<!DOCTYPE html>
<html lang="ro">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		            <title>Andreea Marin o viseaza mereu pe mama ei | WOWBiz</title>
        <meta name="description" content="Andreea Marin pastreaza in suflet amintirea mamei ei, fiinta pe care a adorat-o, dar care din pacate a parasit-o, fulgerator, in 1984." />
        <meta name="keywords" content="Andreea Marin, mama, vis, dragoste, a murit, accident rutier" />
        <meta property="og:site_name" content="WOWBiz" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.wowbiz.ro/andreea-marin-amintire-dureroasa-despre-mama-ei-care-s-a-sacrificat-pentru-ca-fetele-ei-sa-traiasca-cat-de-bine-seamana-vedeta-cu-cea-care-i-a-dat-viata-foto-17430457?utm_source=Antena3&utm_medium=Web" />
        <meta property="og:title" content="Andreea Marin o viseaza mereu pe mama ei" />
        <meta property="og:description" content="Andreea Marin pastreaza in suflet amintirea mamei ei, fiinta pe care a adorat-o, dar care din pacate a parasit-o, fulgerator, in 1984. " />
                    <meta property="og:image" content="http://i0.1616.ro/media/521/2861/35027/17430457/6/nu-rata-andreea-marin.jpg" />
            <meta name="og:image" content="http://i0.1616.ro/media/521/2861/35027/17430457/6/nu-rata-andreea-marin.jpg" />
        		<meta property="fb:app_id" content="479432432097130" />
	<!--heat mapping-->
	<script type='text/javascript'>
		window.__lo_site_id = 85161;		
		(function() {
			var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
			wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
		})();
	</script>
<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://c.qds.ninja/p'+u;i.parentNode.insertBefore(n,i)}(document,101,27);</script>
<!-- end quantum code -->


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
    appId: "198be984-4900-44b3-a25a-b3f2459c6fa0",
    autoRegister: false,
    httpPermissionRequest: {
        enable: true
    },
    promptOptions: {
        actionMessage: "Iti trimitem simplu si rapid cele noi stiri din Romania! Esti interesat?",
        acceptButtonText: "Da, vreau!",
        cancelButtonText: "Nu, multumesc"
    }
}]);
OneSignal.push(function() {
    OneSignal.showHttpPrompt();
});
</script>

<!---->
		<link rel="canonical" href="#">
<!-- Help: https://support.google.com/webmasters/answer/133266?hl=en -->
		<link rel="stylesheet" type="text/css" href="/assets/css/style.css?v=2">
		<link rel="stylesheet" type="text/css" href="/assets/css/modif.css?v=2">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800%7COpen+Sans+Condensed:700&#38;subset=latin-ext" rel="stylesheet">
		<link rel="apple-touch-icon" sizes="57x57" href="/assets/img/apple-touch-icon-57.png">
<!-- iPhone/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="60x60" href="/assets/img/apple-touch-icon-60.png">
<!-- iPhone/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="72x72" href="/assets/img/apple-touch-icon-72.png">
<!-- iPad/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="76x76" href="/assets/img/apple-touch-icon-76.png">
<!-- iPad/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="114x114" href="/assets/img/apple-touch-icon-114.png">
<!-- iPhone/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="120x120" href="/assets/img/apple-touch-icon-120.png">
<!-- iPhone/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="144x144" href="/assets/img/apple-touch-icon-144.png">
<!-- iPad/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="152x152" href="/assets/img/apple-touch-icon-152.png">
<!-- iPad/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="180x180" href="/assets/img/apple-touch-icon-180.png">
<!-- iPad/iOS 8/Retina -->
		<link rel="icon" type="image/png" sizes="192x192" href="/assets/img/android-launcher-icon-192.png">
<!-- Android/Chrome -->
		<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon-32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon-96.png">
<!-- GoogleTV -->
		<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon-16.png">
		<meta name="msapplication-TileColor" content="#ffffff">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-TileImage" content="/assets/img/ms-app-tile-image-144.png">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-square150x150logo" content="/assets/img/ms-app-logo-150.png">
<!-- medium tile -->
		<meta name="msapplication-square310x310logo" content="/assets/img/ms-app-logo-310.png">
<!-- large tile -->
		<meta name="theme-color" content="#ffffff">
		<meta name="msapplication-navbutton-color" content="#ffffff">
		
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378587']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<!---->
		<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: kanald_ro.www.wowbiz.ro.VEDETE */
ado.master({id: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87', server: 'ro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'a4306f83f3ca13fd27f9719ef165852258f63553'}).toString()  });
</script>
<!--  end master  -->



<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js">
</script>
<!-- start slave -->
<div id="adoceanrothntdnoilh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.interstitialfloating */
ado.slave('adoceanrothntdnoilh', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
<!--  end slave  -->
<!-- start slave -->
<div id="adoceanrowggnqpeuri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.sticky */
ado.slave('adoceanrowggnqpeuri', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
<!--  end slave  -->

	</head>
<body data-template="article">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!---->	
	<header class="site-header fixed-top">
		<nav class="navbar navbar-toggleable-sm navbar-inverse bg-inverse px-0">
			<div class="d-md-flex align-items-center w-100 px-3 px-md-0">
				<button type="button" data-toggle="collapse" data-target="#collapsing-navbar" aria-controls="collapsing-navbar" aria-expanded="false" aria-label="Arat&#259;/ascunde meniu" class="navbar-toggler collapsed py-0 pl-0 border-0">
					<span class="navbar-toggler-icon"></span>
				</button>
				<a href="/" class="navbar-brand mr-3">WOWbiz.ro</a>
				<button type="button" data-toggle="collapse" data-target="#collapsing-search" aria-controls="collapsing-search" aria-expanded="false" aria-label="C&#259;utare" class="navbar-toggler navbar-toggler-right d-md-inline-block align-self-center order-last collapsed p-0 border-0">
					<img src="/assets/svg/icons/search.svg" alt="icon caut&#259;" width="30" height="30">
				</button>
				<div id="collapsing-navbar" class="collapse navbar-collapse">
						<ul class="navbar-nav menulist">
							<li class="nav-item"><a href="/vedete/" class="nav-link" title="Vedete">VEDETE</a></li>
							<li class="nav-item"><a href="/wow/" class="nav-link" title="Wow">WOW</a></li>
							<li class="nav-item"><a href="/stiri/" class="nav-link" title="Știri">ȘTIRI</a></li>
							<li class="nav-item"><a href="/paparazzi/" class="nav-link" title="Paparazzi">PAPARAZZI</a></li>
							<li class="nav-item"><a href="/video/" class="nav-link" title="Video">VIDEO</a></li>
							<li class="nav-item"><a href="/pont.html" class="nav-link" title="Ai un pont?">AI UN PONT?</a></li>
							<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
						</ul>
						<ul class="list-social list-inline d-flex align-items-center hidden-lg-down mr-3 mb-0 ml-auto">
							<li class="list-inline-item"><a href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://twitter.com/wowbiz_ro" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://www.instagram.com/wowbiz.ro111/" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="30" height="30"/></a></li>
														<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="30" height="30">
								</button>
							</li>
						</ul>
					
				</div>
			</div>
		</nav>
		<div id="collapsing-search" class="collapse search-collapse bg-inverse">
				<form class="py-2" method="GET" action="/cauta" name="search">
					<input type="text" class="form-control" placeholder="Caută..." name="q"/>
				</form>
					
		</div>
			<div class="secondary-nav hidden-md-up">
				<div class="d-flex justify-content-between">
					<ul class="nav flex-nowrap" id="menumobile">
						<li class="nav-item"><a href="/vedete/" class="nav-link text-nowrap" title="Vedete">VEDETE</a></li>
						<li class="nav-item"><a href="/wow/" class="nav-link text-nowrap" title="WOW">WOW <span class="sr-only">(pagina curentă)</span></a></li>
						<li class="nav-item"><a href="/stiri/" class="nav-link text-nowrap" title="Știri">ȘTIRI</a></li>
						<li class="nav-item"><a href="/paparazzi/" class="nav-link text-nowrap" title="Paparazzi">PAPARAZZI</a></li>
						<li class="nav-item"><a href="/video/" class="nav-link text-nowrap" title="Video">VIDEO</a></li>
						<li class="nav-item"><a href="/pont.html" class="nav-link text-nowrap" title="Ai un pont">AI UN PONT?</a></li>
						<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
					</ul>
				</div>
			</div><!---->
	</header>
	<div class="text-center mb-3 mx-auto hidden-md-down">
<!-- start slave -->
<div id="adoceanrovcdnpndnyd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.BRANDING */
ado.slave('adoceanrovcdnpndnyd', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
<!--  end slave  -->

	</div>
    <div class="site-wrap">
        <div class="container-fluid">

						<a href="/vedete/" title="Vedete" class="badge badge-branded">Vedete</a>
			            <div class="entry-header mb-3">
                <h1>Andreea Marin, amintire dureroasa despre mama ei, care s-a sacrificat pentru ca fetele ei sa traiasca! Cat de bine seamana vedeta cu cea care i-a dat viata FOTO!</h1>
                <p>Andreea Marin pastreaza in suflet amintirea mamei ei, fiinta pe care a adorat-o, dar care din pacate a parasit-o, fulgerator, in 1984. </p>
                <div class="d-flex flex-wrap">
                    <div class="d-flex align-items-center my-1">
                        <span>Distribuie pe:</span>
                        <ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
							
							<li class="list-inline-item"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wowbiz.ro%2Fandreea-marin-amintire-dureroasa-despre-mama-ei-care-s-a-sacrificat-pentru-ca-fetele-ei-sa-traiasca-cat-de-bine-seamana-vedeta-cu-cea-care-i-a-dat-viata-foto-17430457" class="p-0 border-0" title="Distribuie pe facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="32" height="32"></a></li>
                            <li class="list-inline-item"><a target="_blank" href="https://twitter.com/intent/tweet?text=Andreea+Marin%2C+amintire+dureroasa+despre+mama+ei%2C+care+s-a+sacrificat+pentru+ca+fetele+ei+sa+traiasca%21+Cat+de+bine+seamana+vedeta+cu+cea+care+i-a+dat+viata+FOTO%21&url=http%3A%2F%2Fwww.wowbiz.ro%2Fandreea-marin-amintire-dureroasa-despre-mama-ei-care-s-a-sacrificat-pentru-ca-fetele-ei-sa-traiasca-cat-de-bine-seamana-vedeta-cu-cea-care-i-a-dat-viata-foto-17430457" class="p-0 border-0 twitter-share-button" title="Distribuie pe tweeter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="32" height="32"></a></li>
							<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249." data-whatsapp-text="Salut, am găsit ceva interesant: http://www.wowbiz.ro/rd-17430457">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="32" height="32">
								</button>
							</li>
							                            <li class="list-inline-item"><a target="_blank" href="/cdn-cgi/l/email-protection#231c505641494640571e624d47514646420611136e42514a4d061160061113424e4a4d574a514606111347565146514c4250420611134746505351460611134e424e42061113464a06116006111340425146061113500e42061113504240514a454a40425706111353464d5751560611134042061113454657464f46061113464a06111350420611135751424a425040420611120611136042570611134746061113414a4d460611135046424e424d420611135546474657420611134056061113404642061113404251460611134a0e42061113474257061113554a425742061113656c776c06111205424e5318414c475a1e4b575753190c0c5454540d544c54414a590d514c0c424d47514646420e4e42514a4d0e424e4a4d574a51460e47565146514c4250420e4746505351460e4e424e420e464a0e404251460e500e420e504240514a454a4042570e53464d5751560e40420e454657464f460e464a0e50420e5751424a425040420e4042570e47460e414a4d460e5046424e424d420e5546474657420e40560e4046420e404251460e4a0e420e4742570e554a4257420e454c574c0e1214171013171614" class="p-0 border-0" title="Distribuie pe email"><img src="/assets/svg/icons/email.svg" alt="icon email" width="32" height="32"></a></li>
                        </ul>
                    </div>
                    <div class="my-1">
										<p class="author mb-0">
						Autor: <strong>Lili Lascar</strong>
					</p>
											<time datetime="2017-12-31T23:00:00">ieri, 23:00</time>
                    </div>
                </div>
            </div>
<!-- start slave -->
<div class="banner-center">
<div id="adoceanromfiqjvqkms"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.billboard_1 */
ado.slave('adoceanromfiqjvqkms', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->


            <hr>
            <div class="row">
                <main class="site-content col-12 col-md-8">
                    <div class="entry-content">


<p>
<figure class="img-responsive img-responsive-4by3"><img class="mw-100" src="http://i0.1616.ro/media/521/2861/35027/17430457/1/marin.jpg?width=960" alt="Andreea Marin, amintire dureroasa despre mama ei, care s-a sacrificat pentru ca fetele ei sa traiasca! Cat de bine seamana vedeta cu cea care i-a dat viata FOTO!" /><a href="/galerie/andreea-marin-amintire-dureroasa-despre-mama-ei-care-s-a-sacrificat-pentru-ca-fetele-ei-sa-traiasca-cat-de-bine-seamana-vedeta-cu-cea-care-i-a-dat-viata-foto-17430457"><span class="icon icon-bl icon-gallery" role="img"><img src="/assets/svg/icons/gallery.svg" alt="icon photo"></span></a></figure></p><!-- start slave -->
<div class="banner-center">
<div id="adoceanroperjgihgnx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.728X90 */
ado.slave('adoceanroperjgihgnx', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<p>
&nbsp;</p>
<p>
Cea care i-a dat viata vedetei s-a stins intr-un accident de masina, ultima amintire pe care protagonista o are cu mama ei fiind momentul in care Violeta s-a aruncat peste ea si peste sora ei, sa le protejeze inainte de impact.&nbsp;</p>
<p>
&nbsp;</p><!-- start slave -->
<div class="banner-center">
<div id="adoceanrosdktclnriy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.INREAD */
ado.slave('adoceanrosdktclnriy', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<p>
<figure><img class="mw-100" src="http://i0.1616.ro/media/521/2861/35027/17430457/2/and.jpg?width=960" alt="Andreea Marin, amintire dureroasa despre mama ei, care s-a sacrificat pentru ca fetele ei sa traiasca! Cat de bine seamana vedeta cu cea care i-a dat viata FOTO!" /></figure></p>
<p>
&nbsp;</p>
<p>
Andreea avea noua ani, iar Cristina avea 5. Mama Andreei se afla pe scaunul din dreapta si nu a avut nicio sansa sa traiasca.</p>
<article class="card card-articles-row card-articles-row-related"><strong>Citeşte şi</strong><span class="card-block"><h2 class="card-title"><a href="/andreea-marin-adora-serile-petrecute-acasa-sta-langa-semineu-alaturi-de-fiica-ei-si-de-prietenii-necuvantatori-vedeta-are-o-casa-decorata-ca-n-povesti-foto-17365315">Andreea Marin adora serile petrecute acasa! Sta langa semineu alaturi de fiica ei si de prietenii necuvantatori. Vedeta are o casa decorata ca-n povesti. FOTO</a></h2></span></article>
<article class="card card-articles-row card-articles-row-related"><strong>Citeşte şi</strong><span class="card-block"><h2 class="card-title"><a href="/andreea-marin-dezvaluiri-relatia-poti-frige-varsta-asta-e-fosta-prezentatoare-vorbit-teo-show-poveste-dragoste-avut-liniste-avut-timp-ne-sudam-relatia-17331439">Andreea Marin, dezvaluiri despre relatia ei: "Te poti frige la orice varsta, asta e!"- Fosta prezentatoare a vorbit la Teo Show despre noua ei poveste de dragoste: "Am avut liniste, am avut timp sa ne sudam relatia"</a></h2></span></article>
<article class="card card-articles-row card-articles-row-related"><strong>Citeşte şi</strong><span class="card-block"><h2 class="card-title"><a href="/ce-a-spus-despre-iubitul-sau-andreea-marin-cand-s-a-intors-ultima-data-din-tunisia-17238501">Ce a spus despre iubitul sau Andreea Marin cand s-a intors ultima data din Tunisia!</a></h2></span></article>
<p>
<figure><img class="mw-100" src="http://i0.1616.ro/media/521/2861/35027/17430457/3/amm.jpg?width=960" alt="Andreea Marin, amintire dureroasa despre mama ei, care s-a sacrificat pentru ca fetele ei sa traiasca! Cat de bine seamana vedeta cu cea care i-a dat viata FOTO!" /></figure></p>
<p>
&nbsp;</p>
<p>
Fosta "zana a surprizelor" se gandeste mereu la atingerea femeii pe care a iubit-o enorm si o compara cu un inger.</p>
<p>
"<strong>Daca ar fi sa fiu un fluture, aripile mele ar avea culoarea violet. Numele meu mostenit de la mama este Violeta. Mama are, in memoria mea afectiva, chip de inger, aripi de fluture. E constiinta mea, spiritul pozitiv care ma salveaza in clipe in care simt ca ma clatin. Mina mamei pe fruntea mea este cea mai simpla si de neuitat intimplare repetata a copilariei mele. As da orice sa intorc timpul inapoi, sa inchid ochii si sa simt binecuvintarea, linistea, raiul pe care il aduce, in mintea si pe fruntea mea, o simpla atingere a mainii, aparent neinsemnata</strong>.", a povestit Andreea Marin pentru revistatango.ro</p>
<p>
&nbsp;</p>
<p>
<figure><img class="mw-100" src="http://i0.1616.ro/media/521/2861/35027/17430457/4/andreea-m.jpg?width=960" alt="Andreea Marin, amintire dureroasa despre mama ei, care s-a sacrificat pentru ca fetele ei sa traiasca! Cat de bine seamana vedeta cu cea care i-a dat viata FOTO!" /></figure></p>
<p>
<figure><img class="mw-100" src="http://i0.1616.ro/media/521/2861/35027/17430457/5/mama-andreei-marin.jpg?width=960" alt="Andreea Marin, amintire dureroasa despre mama ei, care s-a sacrificat pentru ca fetele ei sa traiasca! Cat de bine seamana vedeta cu cea care i-a dat viata FOTO!" /></figure></p>



<img rel="nofollow" width="1" src="//viewscnt.1616.ro/c.gif?id=17430457&amp;pid=2861" />						
						
						
<script type="text/javascript"><!--<![CDATA[
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Wowbiz.ro.Permanent.630x150_2_final_articol" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_WqbmMFMSE5YSAkZpx4E0vQzrkmSNBrzebAIN0dIukf.F7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>


<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="EXCLUSIV. Fiica lui Florin Salam a rupt tacerea! Betty a recunoscut cum se poarta Roxana Dobre cu ea" href="https://www.cancan.ro/marturii-in-premiera-betty-salam-rupe-tacerea-despre-relatia-cu-mama-vitrega-roxana-cu-mine-nu-si-permite-sa-17533301" target="_blank"><img class="card-img-top" alt="EXCLUSIV. Fiica lui Florin Salam a rupt tacerea! Betty a recunoscut cum se poarta Roxana Dobre cu ea"src="http://i0.1616.ro/media/441/2681/33749/17533301/10/bet2.jpg?width=360"srcset="http://i0.1616.ro/media/441/2681/33749/17533301/10/bet2.jpg?width=160 160w,http://i0.1616.ro/media/441/2681/33749/17533301/10/bet2.jpg?width=360 360w,http://i0.1616.ro/media/441/2681/33749/17533301/10/bet2.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="EXCLUSIV. Fiica lui Florin Salam a rupt tacerea! Betty a recunoscut cum se poarta Roxana Dobre cu ea" href="https://www.cancan.ro/marturii-in-premiera-betty-salam-rupe-tacerea-despre-relatia-cu-mama-vitrega-roxana-cu-mine-nu-si-permite-sa-17533301" target="_blank">EXCLUSIV. Fiica lui Florin Salam a rupt tacerea! Betty a recunoscut cum se...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Caz SF în Dorohoi, cu o elevă de 16 ani însărcinată! Medicii au avut un şoc: tânăra este virgină! Cine e tatăl copilului" href="https://www.cancan.ro/caz-sf-in-dorohoi-cu-o-eleva-de-16-ani-insarcinata-medicii-au-avut-un-soc-tanara-este-virgina-cine-e-tatal-copilului-15526235" target="_blank"><img class="card-img-top" alt="Caz SF în Dorohoi, cu o elevă de 16 ani însărcinată! Medicii au avut un şoc: tânăra este virgină! Cine e tatăl copilului"src="http://i0.1616.ro/media/441/2681/33713/15526235/5/toate-testele-de-sarcina-au-iesit-negative-nimeni-nu-si-a-dat-seama-ca-este-insarcinata-in-8-luni-224374.jpg?width=360"srcset="http://i0.1616.ro/media/441/2681/33713/15526235/5/toate-testele-de-sarcina-au-iesit-negative-nimeni-nu-si-a-dat-seama-ca-este-insarcinata-in-8-luni-224374.jpg?width=160 160w,http://i0.1616.ro/media/441/2681/33713/15526235/5/toate-testele-de-sarcina-au-iesit-negative-nimeni-nu-si-a-dat-seama-ca-este-insarcinata-in-8-luni-224374.jpg?width=360 360w,http://i0.1616.ro/media/441/2681/33713/15526235/5/toate-testele-de-sarcina-au-iesit-negative-nimeni-nu-si-a-dat-seama-ca-este-insarcinata-in-8-luni-224374.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Caz SF în Dorohoi, cu o elevă de 16 ani însărcinată! Medicii au avut un şoc: tânăra este virgină! Cine e tatăl copilului" href="https://www.cancan.ro/caz-sf-in-dorohoi-cu-o-eleva-de-16-ani-insarcinata-medicii-au-avut-un-soc-tanara-este-virgina-cine-e-tatal-copilului-15526235" target="_blank">Caz SF în Dorohoi, cu o elevă de 16 ani însărcinată! Medicii au avut un...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Prapad la pensiunea lui Adrian Nastase din Azuga. Flacarile au cuprins cladirea" href="http://www.stirilekanald.ro/mai-multi-turisti-evacuati-dintr-o-pensiune-din-azuga-in-urma-unui-incendiu-unitatea-ar-apartine-familiei-lui-adrian-nastase-17538420" target="_blank"><img class="card-img-top" alt="Prapad la pensiunea lui Adrian Nastase din Azuga. Flacarile au cuprins cladirea"src="http://i0.1616.ro/media/521/2863/35040/17538420/2/incendiu-puternic-in-delta-dunarii-aproximativ-10-hectare-de-vegetatie-au-fost-distruse-480231.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/17538420/2/incendiu-puternic-in-delta-dunarii-aproximativ-10-hectare-de-vegetatie-au-fost-distruse-480231.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/17538420/2/incendiu-puternic-in-delta-dunarii-aproximativ-10-hectare-de-vegetatie-au-fost-distruse-480231.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35040/17538420/2/incendiu-puternic-in-delta-dunarii-aproximativ-10-hectare-de-vegetatie-au-fost-distruse-480231.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Prapad la pensiunea lui Adrian Nastase din Azuga. Flacarile au cuprins cladirea" href="http://www.stirilekanald.ro/mai-multi-turisti-evacuati-dintr-o-pensiune-din-azuga-in-urma-unui-incendiu-unitatea-ar-apartine-familiei-lui-adrian-nastase-17538420" target="_blank">Prapad la pensiunea lui Adrian Nastase din Azuga. Flacarile au cuprins cladirea</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Horoscop 2018 Minerva – Previziuni complete: Dragoste, Bani, Familie, Sanate si Cariera" href="http://www.kfetele.ro/horoscop-2018-minerva-previziuni-complete-dragoste-bani-familie-sanate-si-cariera-17538086?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Horoscop 2018 Minerva – Previziuni complete: Dragoste, Bani, Familie, Sanate si Cariera"src="http://i0.1616.ro/media/521/2864/35064/17538086/2/minerva.jpg?width=360"srcset="http://i0.1616.ro/media/521/2864/35064/17538086/2/minerva.jpg?width=160 160w,http://i0.1616.ro/media/521/2864/35064/17538086/2/minerva.jpg?width=360 360w,http://i0.1616.ro/media/521/2864/35064/17538086/2/minerva.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Horoscop 2018 Minerva – Previziuni complete: Dragoste, Bani, Familie, Sanate si Cariera" href="http://www.kfetele.ro/horoscop-2018-minerva-previziuni-complete-dragoste-bani-familie-sanate-si-cariera-17538086?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Horoscop 2018 Minerva – Previziuni complete: Dragoste, Bani, Familie, Sanate...</a></h2></article></div></div></section><div>
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2017 */
/* PLACEMENT: digitalatelier_ro.Wowbiz.ro.Permanent.635x150 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Andreea Marin, copleşită de tristeţe de Moş Nicolae! Motivul pentru care această sărbătoare nu mai reprezintă motiv de bucurie pentru ea
" href="/andreea-marin-coplesita-de-tristete-de-mos-nicolae-motivul-pentru-care-aceasta-sarbatoare-nu-mai-reprezinta-motiv-de-bucurie-pentru-ea-17429445"><img class="card-img-top" alt="Andreea Marin, copleşită de tristeţe de Moş Nicolae! Motivul pentru care această sărbătoare nu mai reprezintă motiv de bucurie pentru ea
"src="http://i0.1616.ro/media/521/2861/35027/17429445/1/144474.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35027/17429445/1/144474.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/17429445/1/144474.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/17429445/1/144474.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Andreea Marin, copleşită de tristeţe de Moş Nicolae! Motivul pentru care această sărbătoare nu mai reprezintă motiv de bucurie pentru ea
" href="/andreea-marin-coplesita-de-tristete-de-mos-nicolae-motivul-pentru-care-aceasta-sarbatoare-nu-mai-reprezinta-motiv-de-bucurie-pentru-ea-17429445">Andreea Marin, copleşită de tristeţe de Moş Nicolae! Motivul pentru care...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="
Andreea Marin, noi planuri de viata: &quot;Vreau sa mai am un copil&quot;" href="/andreea-marin-noi-planuri-de-viata-vreau-sa-mai-am-un-copil-17413395"><img class="card-img-top" alt="
Andreea Marin, noi planuri de viata: &quot;Vreau sa mai am un copil&quot;"src="http://i0.1616.ro/media/521/2861/35027/17413395/1/144474.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35027/17413395/1/144474.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/17413395/1/144474.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/17413395/1/144474.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="
Andreea Marin, noi planuri de viata: &quot;Vreau sa mai am un copil&quot;" href="/andreea-marin-noi-planuri-de-viata-vreau-sa-mai-am-un-copil-17413395"> Andreea Marin, noi planuri de viata: "Vreau sa mai am un copil"</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Andreea Marin raspunde acuzatiilor ca a ramas indiferenta la suferinta de pe scena a Stelei Popescu: &quot;Nu suntem doctori! O vedeam nemuritoare, asa cum l-am vazut si pe tatal meu&quot;" href="/andreea-marin-raspunde-acuzatiilor-ca-a-ramas-indiferenta-la-suferinta-de-pe-scena-a-stelei-popescu-nu-suntem-doctori-o-vedeam-nemuritoare-asa-cum-l-am-vazut-si-pe-tatal-meu-17410947"><img class="card-img-top" alt="Andreea Marin raspunde acuzatiilor ca a ramas indiferenta la suferinta de pe scena a Stelei Popescu: &quot;Nu suntem doctori! O vedeam nemuritoare, asa cum l-am vazut si pe tatal meu&quot;"src="http://i0.1616.ro/media/521/2861/35027/17410947/1/andreea-marin.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35027/17410947/1/andreea-marin.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/17410947/1/andreea-marin.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/17410947/1/andreea-marin.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Andreea Marin raspunde acuzatiilor ca a ramas indiferenta la suferinta de pe scena a Stelei Popescu: &quot;Nu suntem doctori! O vedeam nemuritoare, asa cum l-am vazut si pe tatal meu&quot;" href="/andreea-marin-raspunde-acuzatiilor-ca-a-ramas-indiferenta-la-suferinta-de-pe-scena-a-stelei-popescu-nu-suntem-doctori-o-vedeam-nemuritoare-asa-cum-l-am-vazut-si-pe-tatal-meu-17410947">Andreea Marin raspunde acuzatiilor ca a ramas indiferenta la suferinta de pe...</a></h2></article></div></div></section>

<div id="taboola-alternating"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-wowbiz',
    container: 'taboola-alternating',
    placement: 'alternating',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_wowbiz'
  });
</script>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Exclusiv! Carmen Harra, previziuni complete pentru 2018, an al urgiilor: &quot;Vor fi cutremure şi uragane multe&quot;" href="http://www.romaniatv.net/carmen-harra-previziuni-pentru-2018-ce-ne-asteapta-in-anul-ce-vine_395687.html" target="_blank"><img class="card-img-top" alt="Exclusiv! Carmen Harra, previziuni complete pentru 2018, an al urgiilor: &quot;Vor fi cutremure şi uragane multe&quot;"src="http://mediav1.rtv.net/image/201712/w460/harra_73980600.jpg?width=360"srcset="http://mediav1.rtv.net/image/201712/w460/harra_73980600.jpg?width=160 160w,http://mediav1.rtv.net/image/201712/w460/harra_73980600.jpg?width=360 360w,http://mediav1.rtv.net/image/201712/w460/harra_73980600.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Exclusiv! Carmen Harra, previziuni complete pentru 2018, an al urgiilor: &quot;Vor fi cutremure şi uragane multe&quot;" href="http://www.romaniatv.net/carmen-harra-previziuni-pentru-2018-ce-ne-asteapta-in-anul-ce-vine_395687.html" target="_blank">Exclusiv! Carmen Harra, previziuni complete pentru 2018, an al urgiilor: "Vor fi...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Asta le-a adus sfârşitul! Dezvăluiri în premieră în cazul dublei sinucideri de la Iaşi! S-a aflat ce a făcut Bogdan Maleon în noaptea tragediei" href="http://www.romaniatv.net/dezvaluiri-in-premiera-in-cazul-dublei-sinucideri-de-la-iasi-ce-a-facut-bogdan-maleon-in-noaptea-tr_395576.html" target="_blank"><img class="card-img-top" alt="Asta le-a adus sfârşitul! Dezvăluiri în premieră în cazul dublei sinucideri de la Iaşi! S-a aflat ce a făcut Bogdan Maleon în noaptea tragediei"src="http://mediav1.rtv.net/image/201712/w460/bogdan_maleon_directorul_bcu_iasi_70139100.jpg?width=360"srcset="http://mediav1.rtv.net/image/201712/w460/bogdan_maleon_directorul_bcu_iasi_70139100.jpg?width=160 160w,http://mediav1.rtv.net/image/201712/w460/bogdan_maleon_directorul_bcu_iasi_70139100.jpg?width=360 360w,http://mediav1.rtv.net/image/201712/w460/bogdan_maleon_directorul_bcu_iasi_70139100.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Asta le-a adus sfârşitul! Dezvăluiri în premieră în cazul dublei sinucideri de la Iaşi! S-a aflat ce a făcut Bogdan Maleon în noaptea tragediei" href="http://www.romaniatv.net/dezvaluiri-in-premiera-in-cazul-dublei-sinucideri-de-la-iasi-ce-a-facut-bogdan-maleon-in-noaptea-tr_395576.html" target="_blank">Asta le-a adus sfârşitul! Dezvăluiri în premieră în cazul dublei...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Horoscop Oana Hanganu pentru Revelionul 2018. Cum intampini noul an si ce bijuterii sa porti ca sa atragi norocul" href="http://www.kfetele.ro/horoscop-oana-hanganu-pentru-revelionul-2018-cum-intampini-noul-an-si-ce-bijuterii-sa-porti-ca-sa-atragi-norocul-17538005?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Horoscop Oana Hanganu pentru Revelionul 2018. Cum intampini noul an si ce bijuterii sa porti ca sa atragi norocul"src="http://i0.1616.ro/media/521/2864/35064/17538005/2/2018.jpg?width=360"srcset="http://i0.1616.ro/media/521/2864/35064/17538005/2/2018.jpg?width=160 160w,http://i0.1616.ro/media/521/2864/35064/17538005/2/2018.jpg?width=360 360w,http://i0.1616.ro/media/521/2864/35064/17538005/2/2018.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Horoscop Oana Hanganu pentru Revelionul 2018. Cum intampini noul an si ce bijuterii sa porti ca sa atragi norocul" href="http://www.kfetele.ro/horoscop-oana-hanganu-pentru-revelionul-2018-cum-intampini-noul-an-si-ce-bijuterii-sa-porti-ca-sa-atragi-norocul-17538005?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Horoscop Oana Hanganu pentru Revelionul 2018. Cum intampini noul an si ce...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Runele pentru ianuarie 2018, cu Mihai Voropchievici. O luna de vesti bune pentru trei zodii" href="http://www.kfetele.ro/runele-pentru-ianuarie-2018-cu-mihai-voropchievici-o-luna-de-vesti-bune-pentru-trei-zodii-17537871?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Runele pentru ianuarie 2018, cu Mihai Voropchievici. O luna de vesti bune pentru trei zodii"src="http://i0.1616.ro/media/521/2864/35064/17537871/2/voro.jpg?width=360"srcset="http://i0.1616.ro/media/521/2864/35064/17537871/2/voro.jpg?width=160 160w,http://i0.1616.ro/media/521/2864/35064/17537871/2/voro.jpg?width=360 360w,http://i0.1616.ro/media/521/2864/35064/17537871/2/voro.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Runele pentru ianuarie 2018, cu Mihai Voropchievici. O luna de vesti bune pentru trei zodii" href="http://www.kfetele.ro/runele-pentru-ianuarie-2018-cu-mihai-voropchievici-o-luna-de-vesti-bune-pentru-trei-zodii-17537871?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Runele pentru ianuarie 2018, cu Mihai Voropchievici. O luna de vesti bune pentru...</a></h2></article></div></div></section>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Secretele originii lui Hitler. Tatăl, un bastard căsătorit cu propria nepoată" href="http://adevarul.ro/locale/botosani/secretele-originii-hitler-tatal-dictatorului-nazist-era-bastard-casatorit-propria-nepoata-origini-slave-evreiesti-1_5a4643a9d7af743f8dd818e3/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/botosani/secretele-originii-hitler-tatal-dictatorului-nazist-era-bastard-casatorit-propria-nepoata-origini-slave-evreiesti-1_5a4643a9d7af743f8dd818e3/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Secretele originii lui Hitler. Tatăl, un bastard căsătorit cu propria nepoată"src="http://adevarul.ro/assets/adevarul.ro/MRImage/2017/07/18/596db9c65ab6550cb83e7751/316x158.jpg?width=360"srcset="http://adevarul.ro/assets/adevarul.ro/MRImage/2017/07/18/596db9c65ab6550cb83e7751/316x158.jpg?width=160 160w,http://adevarul.ro/assets/adevarul.ro/MRImage/2017/07/18/596db9c65ab6550cb83e7751/316x158.jpg?width=360 360w,http://adevarul.ro/assets/adevarul.ro/MRImage/2017/07/18/596db9c65ab6550cb83e7751/316x158.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Secretele originii lui Hitler. Tatăl, un bastard căsătorit cu propria nepoată" href="http://adevarul.ro/locale/botosani/secretele-originii-hitler-tatal-dictatorului-nazist-era-bastard-casatorit-propria-nepoata-origini-slave-evreiesti-1_5a4643a9d7af743f8dd818e3/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/botosani/secretele-originii-hitler-tatal-dictatorului-nazist-era-bastard-casatorit-propria-nepoata-origini-slave-evreiesti-1_5a4643a9d7af743f8dd818e3/index.html&utm_campaign=CrossPromo" target="_blank">Secretele originii lui Hitler. Tatăl, un bastard căsătorit cu propria...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Pedepsele sinistre date femeilor care îşi înşelau soţii în trecut: „Oricine îşi va găsi fata grea poate să o ucidă fără certare“" href="http://adevarul.ro/locale/hunedoara/pedepsele-sinistre-date-femeilor-isi-inselau-sotii-trecut-oricine-isi-gasi-fata-grea-prunc-ucida-certare-1_592ae3535ab6550cb888942e/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/hunedoara/pedepsele-sinistre-date-femeilor-isi-inselau-sotii-trecut-oricine-isi-gasi-fata-grea-prunc-ucida-certare-1_592ae3535ab6550cb888942e/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Pedepsele sinistre date femeilor care îşi înşelau soţii în trecut: „Oricine îşi va găsi fata grea poate să o ucidă fără certare“"src="http://adevarul.ro/assets/adevarul.ro/MRImage/2017/05/28/592ae3f05ab6550cb888982c/316x158.jpg?width=360"srcset="http://adevarul.ro/assets/adevarul.ro/MRImage/2017/05/28/592ae3f05ab6550cb888982c/316x158.jpg?width=160 160w,http://adevarul.ro/assets/adevarul.ro/MRImage/2017/05/28/592ae3f05ab6550cb888982c/316x158.jpg?width=360 360w,http://adevarul.ro/assets/adevarul.ro/MRImage/2017/05/28/592ae3f05ab6550cb888982c/316x158.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Pedepsele sinistre date femeilor care îşi înşelau soţii în trecut: „Oricine îşi va găsi fata grea poate să o ucidă fără certare“" href="http://adevarul.ro/locale/hunedoara/pedepsele-sinistre-date-femeilor-isi-inselau-sotii-trecut-oricine-isi-gasi-fata-grea-prunc-ucida-certare-1_592ae3535ab6550cb888942e/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/hunedoara/pedepsele-sinistre-date-femeilor-isi-inselau-sotii-trecut-oricine-isi-gasi-fata-grea-prunc-ucida-certare-1_592ae3535ab6550cb888942e/index.html&utm_campaign=CrossPromo" target="_blank">Pedepsele sinistre date femeilor care îşi înşelau soţii în trecut:...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Detalii PICANTE din viața sentimentală a Zoei Ceaușescu. Povestea SECRETĂ a medicului GINECOLOG și întâlnirile „SUPRAVEGHEATE” din Herăstrău cu Petre Roman ." href="http://evz.ro/detalii-picante-zoe-ceausescu.html" target="_blank"><img class="card-img-top" alt="Detalii PICANTE din viața sentimentală a Zoei Ceaușescu. Povestea SECRETĂ a medicului GINECOLOG și întâlnirile „SUPRAVEGHEATE” din Herăstrău cu Petre Roman ."src="http://evz.ro/image-375-300/cache/2017-12/61783156-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2017-12/61783156-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2017-12/61783156-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2017-12/61783156-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Detalii PICANTE din viața sentimentală a Zoei Ceaușescu. Povestea SECRETĂ a medicului GINECOLOG și întâlnirile „SUPRAVEGHEATE” din Herăstrău cu Petre Roman ." href="http://evz.ro/detalii-picante-zoe-ceausescu.html" target="_blank">Detalii PICANTE din viața sentimentală a Zoei Ceaușescu. Povestea SECRETĂ a...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="EXISTĂ sau NU vreo POZĂ cu Regele Mihai încoronat, pe tron sau de la depunerea Jurământului de Credinţă?." href="http://evz.ro/exista-sau-nu-vreo-poza-cu-regele-mihai-incoronat-pe-tron-sau-de.html" target="_blank"><img class="card-img-top" alt="EXISTĂ sau NU vreo POZĂ cu Regele Mihai încoronat, pe tron sau de la depunerea Jurământului de Credinţă?."src="http://evz.ro/image-375-300/cache/2017-12/regele-mihai-maresalul-antonescu-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2017-12/regele-mihai-maresalul-antonescu-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2017-12/regele-mihai-maresalul-antonescu-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2017-12/regele-mihai-maresalul-antonescu-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="EXISTĂ sau NU vreo POZĂ cu Regele Mihai încoronat, pe tron sau de la depunerea Jurământului de Credinţă?." href="http://evz.ro/exista-sau-nu-vreo-poza-cu-regele-mihai-incoronat-pe-tron-sau-de.html" target="_blank">EXISTĂ sau NU vreo POZĂ cu Regele Mihai încoronat, pe tron sau de la...</a></h2></article></div></div></section>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion - Familiile isi numara MORTII" href="http://www.stirilekanald.ro/tragedie-inainte-de-anul-nou-cel-putin-36-de-persoane-au-murit-dupa-coliziunea-dintre-un-autocar-si-un-camion-17538137" target="_blank"><img class="card-img-top" alt="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion - Familiile isi numara MORTII"src="http://i0.1616.ro/media/521/2863/35043/17538137/2/34771-large-04130500.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35043/17538137/2/34771-large-04130500.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35043/17538137/2/34771-large-04130500.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35043/17538137/2/34771-large-04130500.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion - Familiile isi numara MORTII" href="http://www.stirilekanald.ro/tragedie-inainte-de-anul-nou-cel-putin-36-de-persoane-au-murit-dupa-coliziunea-dintre-un-autocar-si-un-camion-17538137" target="_blank">Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ea e bomba sexy care a fost stagiara la Camera Deputatilor! Fotomodelul Madalina Petrean studiaza Stiintele politice si viseaza sa devina parlamentar!" href="http://www.stirilekanald.ro/ea-e-bomba-sexy-care-a-fost-stagiara-la-camera-deputatilor-fotomodelul-madalina-petrean-studiaza-stiintele-politice-si-viseaza-sa-devina-parlamentar-17529423" target="_blank"><img class="card-img-top" alt="Ea e bomba sexy care a fost stagiara la Camera Deputatilor! Fotomodelul Madalina Petrean studiaza Stiintele politice si viseaza sa devina parlamentar!"src="http://i0.1616.ro/media/521/2863/35044/17529423/7/18581520-1365916350158474-1781740115169920718-n.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35044/17529423/7/18581520-1365916350158474-1781740115169920718-n.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35044/17529423/7/18581520-1365916350158474-1781740115169920718-n.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35044/17529423/7/18581520-1365916350158474-1781740115169920718-n.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Ea e bomba sexy care a fost stagiara la Camera Deputatilor! Fotomodelul Madalina Petrean studiaza Stiintele politice si viseaza sa devina parlamentar!" href="http://www.stirilekanald.ro/ea-e-bomba-sexy-care-a-fost-stagiara-la-camera-deputatilor-fotomodelul-madalina-petrean-studiaza-stiintele-politice-si-viseaza-sa-devina-parlamentar-17529423" target="_blank">Ea e bomba sexy care a fost stagiara la Camera Deputatilor! Fotomodelul Madalina...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="S-au ascuns in masina din garaj pentru a intretine relatii sexuale, cand li s-a facut frig si au pornit motorul! E strigator la cer ce s-a intamplat cu tanara! Avea doar 15 ani" href="http://www.stirilekanald.ro/o-minora-in-varsta-de-15-ani-a-murit-dupa-ce-ar-fi-intretinut-relatii-sexuale-cu-iubitul-ei-de-22-de-ani-17536728" target="_blank"><img class="card-img-top" alt="S-au ascuns in masina din garaj pentru a intretine relatii sexuale, cand li s-a facut frig si au pornit motorul! E strigator la cer ce s-a intamplat cu tanara! Avea doar 15 ani"src="http://i0.1616.ro/media/521/2863/36606/17536728/3/61931307-1.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/36606/17536728/3/61931307-1.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/36606/17536728/3/61931307-1.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/36606/17536728/3/61931307-1.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="S-au ascuns in masina din garaj pentru a intretine relatii sexuale, cand li s-a facut frig si au pornit motorul! E strigator la cer ce s-a intamplat cu tanara! Avea doar 15 ani" href="http://www.stirilekanald.ro/o-minora-in-varsta-de-15-ani-a-murit-dupa-ce-ar-fi-intretinut-relatii-sexuale-cu-iubitul-ei-de-22-de-ani-17536728" target="_blank">S-au ascuns in masina din garaj pentru a intretine relatii sexuale, cand li s-a...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Raed Arafat: &quot;Este DIABOLIC! Un atentat la sanatatea publica&quot;. Ce se intampla in mai multe orase din Romania!" href="http://www.stirilekanald.ro/panouri-cu-mesaje-impotriva-vaccinarii-au-aparut-in-mai-multe-orase-raed-arafat-sunt-un-atentat-la-sanatatea-publica-17537700" target="_blank"><img class="card-img-top" alt="Raed Arafat: &quot;Este DIABOLIC! Un atentat la sanatatea publica&quot;. Ce se intampla in mai multe orase din Romania!"src="http://i0.1616.ro/media/521/2863/35040/17537700/2/media-148214640082347500.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/17537700/2/media-148214640082347500.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/17537700/2/media-148214640082347500.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35040/17537700/2/media-148214640082347500.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Raed Arafat: &quot;Este DIABOLIC! Un atentat la sanatatea publica&quot;. Ce se intampla in mai multe orase din Romania!" href="http://www.stirilekanald.ro/panouri-cu-mesaje-impotriva-vaccinarii-au-aparut-in-mai-multe-orase-raed-arafat-sunt-un-atentat-la-sanatatea-publica-17537700" target="_blank">Raed Arafat: "Este DIABOLIC! Un atentat la sanatatea publica". Ce se intampla in...</a></h2></article></div></div></section>                        
                    </div>
                </main>
                <aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<!--				
                    <div class="text-center">
                        <a href="#">
                            <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/thing?w=300&#38;h=600&#38;txt=Banner&#xa0;300x600&#38;random=75"/>
                        </a>
                    </div>
-->
<!-- start slave -->
<div class="banner-center">
<div id="adoceanrooaojfwfpzo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.300_1 */
ado.slave('adoceanrooaojfwfpzo', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV" href="/delia-vrea-sa-adopte-un-copil-cantareata-se-va-retrage-din-muzica-timp-de-un-an-exclusiv-17511618"><img class="card-img-top" alt="Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35027/17511618/2/dee.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2017-12-31 23:00:00">ieri, 23:00</time><h2 class="card-title"><a title="Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV" href="/delia-vrea-sa-adopte-un-copil-cantareata-se-va-retrage-din-muzica-timp-de-un-an-exclusiv-17511618">Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Secretul lui Aurelian Preda! Ce nu se stie despre artist! &quot;Avea un stil, era renumit&quot;" href="/secretul-lui-aurelian-preda-ce-nu-se-stie-despre-artist-avea-un-stil-era-renumit-17470336"><img class="card-img-top" alt="Secretul lui Aurelian Preda! Ce nu se stie despre artist! &quot;Avea un stil, era renumit&quot;" src="http://i0.1616.ro/media/521/2861/35027/17470336/6/bomba-preda.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2017-12-31 23:00:00">ieri, 23:00</time><h2 class="card-title"><a title="Secretul lui Aurelian Preda! Ce nu se stie despre artist! &quot;Avea un stil, era renumit&quot;" href="/secretul-lui-aurelian-preda-ce-nu-se-stie-despre-artist-avea-un-stil-era-renumit-17470336">Secretul lui Aurelian Preda! Ce nu se stie despre artist! "Avea un stil, era renumit"</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Bucurie de scurtă durată pentru Radu Mazăre. Ce îi pregătesc autoritățile române" href="http://www.antena3.ro/actualitate/ce-ii-pregatesc-autoritatile-romane-lui-radu-mazare-448702.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank"><img class="card-img-top" alt="Bucurie de scurtă durată pentru Radu Mazăre. Ce îi pregătesc autoritățile române" src="http://www.antena3.ro/thumbs/mobil/2017/12/31/ce-ii-pregatesc-autoritatile-romane-lui-radu-mazare-500110.jpg?width=160"></a></figure><div class="card-block"><time datetime="2017-12-31T14:17:20">ieri, 14:17</time><h2 class="card-title"><a title="Bucurie de scurtă durată pentru Radu Mazăre. Ce îi pregătesc autoritățile române" href="http://www.antena3.ro/actualitate/ce-ii-pregatesc-autoritatile-romane-lui-radu-mazare-448702.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank">Bucurie de scurtă durată pentru Radu Mazăre. Ce îi pregătesc autoritățile române</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion" href="http://www.stirilekanald.ro/tragedie-inainte-de-anul-nou-cel-putin-36-de-persoane-au-murit-dupa-coliziunea-dintre-un-autocar-si-un-camion-17538137" target="_blank"><img class="card-img-top" alt="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion" src="http://i0.1616.ro/media/521/2863/35043/17538137/1/34771-large-04130500.jpg?width=160"></a></figure><div class="card-block"><time datetime="2017-12-31T13:01:00">ieri, 13:01</time><h2 class="card-title"><a title="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion" href="http://www.stirilekanald.ro/tragedie-inainte-de-anul-nou-cel-putin-36-de-persoane-au-murit-dupa-coliziunea-dintre-un-autocar-si-un-camion-17538137" target="_blank">Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion</a></h2></div></article></section>

<!-- start slave -->
<div class="banner-center">
<div id="adoceanrolbfqitptjj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.300_2 */
ado.slave('adoceanrolbfqitptjj', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row"><header><h3>Top <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Doliu în sport! A lăsat în urmă o soție și doi copii" href="http://www.realitatea.net/doliu-in-sport-a-lasat-in-urma-o-so-ie-i-doi-copii_2125532.html" target="_blank"><img class="card-img-top" alt="Doliu în sport! A lăsat în urmă o soție și doi copii" src="http://media.realitatea.net/multimedia/image/201711/w460/doliu_lumanare_11020300.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Doliu în sport! A lăsat în urmă o soție și doi copii" href="http://www.realitatea.net/doliu-in-sport-a-lasat-in-urma-o-so-ie-i-doi-copii_2125532.html" target="_blank">Doliu în sport! A lăsat în urmă o soție și doi copii</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Catrinel Sandu n-a avut niciodată noroc în dragoste? Lucian Viziru a înşelat-o cu cea mai bună prietenă" href="https://www.cancan.ro/catrinel-sandu-n-a-avut-niciodata-noroc-in-dragoste-lucian-viziru-a-inselat-o-cu-cea-mai-buna-prietena-17537556" target="_blank"><img class="card-img-top" alt="Catrinel Sandu n-a avut niciodată noroc în dragoste? Lucian Viziru a înşelat-o cu cea mai bună prietenă" src="http://i0.1616.ro/media/441/2681/33749/17537556/3/catrinel-sandu-lucian-viziru.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Catrinel Sandu n-a avut niciodată noroc în dragoste? Lucian Viziru a înşelat-o cu cea mai bună prietenă" href="https://www.cancan.ro/catrinel-sandu-n-a-avut-niciodata-noroc-in-dragoste-lucian-viziru-a-inselat-o-cu-cea-mai-buna-prietena-17537556" target="_blank">Catrinel Sandu n-a avut niciodată noroc în dragoste? Lucian Viziru a înşelat-o cu cea mai bună prietenă</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Zodiacul chinezesc pentru 2018. Predicțiile lui Mihai Voropchievici, pentru fiecare zodie" href="http://www.antena3.ro/horoscop/zodiacul-chinezesc-pentru-2018-predictiile-lui-mihai-voropchievici-pentru-fiecare-zodie-448660.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank"><img class="card-img-top" alt="Zodiacul chinezesc pentru 2018. Predicțiile lui Mihai Voropchievici, pentru fiecare zodie" src="http://www.antena3.ro/thumbs/mobil/2017/12/30/zodiacul-chinezesc-pentru-2018-predictiile-lui-mihai-voropchievici-pentru-fiecare-zodie-500052.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Zodiacul chinezesc pentru 2018. Predicțiile lui Mihai Voropchievici, pentru fiecare zodie" href="http://www.antena3.ro/horoscop/zodiacul-chinezesc-pentru-2018-predictiile-lui-mihai-voropchievici-pentru-fiecare-zodie-448660.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank">Zodiacul chinezesc pentru 2018. Predicțiile lui Mihai Voropchievici, pentru fiecare zodie</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="S-a aflat acum! Cine era mama Andei Maleon, femeia care a fost gasita spanzurata cu sotul ei, Bogdan Maleon?" href="/s-a-aflat-acum-cine-era-mama-andei-maleon-femeia-care-a-fost-gasita-spanzurata-cu-sotul-ei-bogdan-maleon-17525697"><img class="card-img-top" alt="S-a aflat acum! Cine era mama Andei Maleon, femeia care a fost gasita spanzurata cu sotul ei, Bogdan Maleon?" src="http://i0.1616.ro/media/521/2861/35026/17525697/1/collage4.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><h2 class="card-title"><a title="S-a aflat acum! Cine era mama Andei Maleon, femeia care a fost gasita spanzurata cu sotul ei, Bogdan Maleon?" href="/s-a-aflat-acum-cine-era-mama-andei-maleon-femeia-care-a-fost-gasita-spanzurata-cu-sotul-ei-bogdan-maleon-17525697">S-a aflat acum! Cine era mama Andei Maleon, femeia care a fost gasita spanzurata cu sotul ei, Bogdan Maleon?</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum a murit, de fapt, Elena Ceausescu. Detaliul care s-a aflat abia acum" href="/cum-a-murit-de-fapt-elena-ceausescu-detaliul-care-s-a-aflat-abia-acum-17521974"><img class="card-img-top" alt="Cum a murit, de fapt, Elena Ceausescu. Detaliul care s-a aflat abia acum" src="http://i0.1616.ro/media/521/2861/35026/17521974/1/cum-au-murit-nicolae-si-elena-ceausescu-dezvaluiri-in-exclusivitate-facute-de-martori-oculari-18469946.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Cum a murit, de fapt, Elena Ceausescu. Detaliul care s-a aflat abia acum" href="/cum-a-murit-de-fapt-elena-ceausescu-detaliul-care-s-a-aflat-abia-acum-17521974">Cum a murit, de fapt, Elena Ceausescu. Detaliul care s-a aflat abia acum</a></h2></div></article></section>
<!-- start slave -->
<div class="banner-center">
<div id="adoceanroybmgmqjidi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.300_3 */
ado.slave('adoceanroybmgmqjidi', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row card-articles-border stiripesurse"><header><h3>stiripesurse.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Echipa STIRIPESURSE.RO vă urează un An Nou Fericit!" href="https://www.stiripesurse.ro/echipa-stiripesurse-ro-va-ureaza-un-an-nou-fericit_1240494.html" target="_blank"><img class="card-img-top" alt="Echipa STIRIPESURSE.RO vă urează un An Nou Fericit!" src="https://media.stiripesurse.ro/image/201712/w460/media-151475136820136800.jpg?width=120"></a></figure><div class="card-block"><time datetime="2017-12-31T23:57:35">ieri, 23:57</time><h2 class="card-title"><a title="Echipa STIRIPESURSE.RO vă urează un An Nou Fericit!" href="https://www.stiripesurse.ro/echipa-stiripesurse-ro-va-ureaza-un-an-nou-fericit_1240494.html" target="_blank">Echipa STIRIPESURSE.RO vă urează un An Nou Fericit!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="TRAGEDIE în noaptea de Revelion: Un avion s-a prăbuşit în Costa Rica. 12 oameni au MURIT" href="https://www.stiripesurse.ro/tragedie-in-noaptea-de-revelion-un-avion-s-a-prabusit-in-costa-rica-12-oameni-au-murit_1240496.html" target="_blank"><img class="card-img-top" alt="TRAGEDIE în noaptea de Revelion: Un avion s-a prăbuşit în Costa Rica. 12 oameni au MURIT" src="https://media.stiripesurse.ro/image/201612/w460/media-148264954795646400.png?width=120"></a></figure><div class="card-block"><time datetime="2017-12-31T23:52:13">ieri, 23:52</time><h2 class="card-title"><a title="TRAGEDIE în noaptea de Revelion: Un avion s-a prăbuşit în Costa Rica. 12 oameni au MURIT" href="https://www.stiripesurse.ro/tragedie-in-noaptea-de-revelion-un-avion-s-a-prabusit-in-costa-rica-12-oameni-au-murit_1240496.html" target="_blank">TRAGEDIE în noaptea de Revelion: Un avion s-a prăbuşit în Costa Rica. 12 oameni au MURIT</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Conflict FĂRĂ SFÂRŞIT: Palestinienii, decizie ŞOC după ce Trump a recunoscut Ierusalimul drept capitala Israelului" href="https://www.stiripesurse.ro/conflict-fara-sfarsit--palestinienii--decizie-soc-dupa-ce-trump-a-recunoscut-ierusalimul-drept-capitala-israelului_1240493.html" target="_blank"><img class="card-img-top" alt="Conflict FĂRĂ SFÂRŞIT: Palestinienii, decizie ŞOC după ce Trump a recunoscut Ierusalimul drept capitala Israelului" src="https://media.stiripesurse.ro/image/201708/w460/media-150390858129141000.jpg?width=120"></a></figure><div class="card-block"><time datetime="2017-12-31T23:47:23">ieri, 23:47</time><h2 class="card-title"><a title="Conflict FĂRĂ SFÂRŞIT: Palestinienii, decizie ŞOC după ce Trump a recunoscut Ierusalimul drept capitala Israelului" href="https://www.stiripesurse.ro/conflict-fara-sfarsit--palestinienii--decizie-soc-dupa-ce-trump-a-recunoscut-ierusalimul-drept-capitala-israelului_1240493.html" target="_blank">Conflict FĂRĂ SFÂRŞIT: Palestinienii, decizie ŞOC după ce Trump a recunoscut Ierusalimul drept capitala Israelului</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border adevarul"><header><h3>adevărul.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Secretele originii lui Hitler. Tatăl, un bastard căsătorit cu propria nepoată" href="http://adevarul.ro/locale/botosani/secretele-originii-hitler-tatal-dictatorului-nazist-era-bastard-casatorit-propria-nepoata-origini-slave-evreiesti-1_5a4643a9d7af743f8dd818e3/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/botosani/secretele-originii-hitler-tatal-dictatorului-nazist-era-bastard-casatorit-propria-nepoata-origini-slave-evreiesti-1_5a4643a9d7af743f8dd818e3/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Secretele originii lui Hitler. Tatăl, un bastard căsătorit cu propria nepoată" src="http://adevarul.ro/assets/adevarul.ro/MRImage/2017/07/18/596db9c65ab6550cb83e7751/316x158.jpg?width=120"></a></figure><div class="card-block"><time datetime="2017-12-30T11:23:11">sâmbătă, 11:23</time><h2 class="card-title"><a title="Secretele originii lui Hitler. Tatăl, un bastard căsătorit cu propria nepoată" href="http://adevarul.ro/locale/botosani/secretele-originii-hitler-tatal-dictatorului-nazist-era-bastard-casatorit-propria-nepoata-origini-slave-evreiesti-1_5a4643a9d7af743f8dd818e3/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/botosani/secretele-originii-hitler-tatal-dictatorului-nazist-era-bastard-casatorit-propria-nepoata-origini-slave-evreiesti-1_5a4643a9d7af743f8dd818e3/index.html&utm_campaign=CrossPromo" target="_blank">Secretele originii lui Hitler. Tatăl, un bastard căsătorit cu propria nepoată</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Pedepsele sinistre date femeilor care îşi înşelau soţii în trecut: „Oricine îşi va găsi fata grea poate să o ucidă fără certare“" href="http://adevarul.ro/locale/hunedoara/pedepsele-sinistre-date-femeilor-isi-inselau-sotii-trecut-oricine-isi-gasi-fata-grea-prunc-ucida-certare-1_592ae3535ab6550cb888942e/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/hunedoara/pedepsele-sinistre-date-femeilor-isi-inselau-sotii-trecut-oricine-isi-gasi-fata-grea-prunc-ucida-certare-1_592ae3535ab6550cb888942e/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Pedepsele sinistre date femeilor care îşi înşelau soţii în trecut: „Oricine îşi va găsi fata grea poate să o ucidă fără certare“" src="http://adevarul.ro/assets/adevarul.ro/MRImage/2017/05/28/592ae3f05ab6550cb888982c/316x158.jpg?width=120"></a></figure><div class="card-block"><time datetime="2017-05-29T04:43:22">29 mai 2017</time><h2 class="card-title"><a title="Pedepsele sinistre date femeilor care îşi înşelau soţii în trecut: „Oricine îşi va găsi fata grea poate să o ucidă fără certare“" href="http://adevarul.ro/locale/hunedoara/pedepsele-sinistre-date-femeilor-isi-inselau-sotii-trecut-oricine-isi-gasi-fata-grea-prunc-ucida-certare-1_592ae3535ab6550cb888942e/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/hunedoara/pedepsele-sinistre-date-femeilor-isi-inselau-sotii-trecut-oricine-isi-gasi-fata-grea-prunc-ucida-certare-1_592ae3535ab6550cb888942e/index.html&utm_campaign=CrossPromo" target="_blank">Pedepsele sinistre date femeilor care îşi înşelau soţii în trecut: „Oricine îşi va găsi fata grea poate să o ucidă fără certare“</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border fanatik"><header><h3>fanatik.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="TOP 50 - Cele mai sexy vedete din România în 2017, în opinia microbiştilor. Surpriză colosală! Pe ce loc e &quot;cuminţica&quot; ANDRA şi cine este pe primul loc" href="https://dulcinebunii.fanatik.ro/top-50-cele-mai-sexy-vedete-din-romania-in-2017-17536959?img=1" target="_blank"><img class="card-img-top" alt="TOP 50 - Cele mai sexy vedete din România în 2017, în opinia microbiştilor. Surpriză colosală! Pe ce loc e &quot;cuminţica&quot; ANDRA şi cine este pe primul loc" src="http://i0.1616.ro/media/421/2661/33389/17536959/217/hp-lung.jpg?width=120"></a></figure><div class="card-block"><time datetime="2017-12-31T10:58:00">ieri, 10:58</time><h2 class="card-title"><a title="TOP 50 - Cele mai sexy vedete din România în 2017, în opinia microbiştilor. Surpriză colosală! Pe ce loc e &quot;cuminţica&quot; ANDRA şi cine este pe primul loc" href="https://dulcinebunii.fanatik.ro/top-50-cele-mai-sexy-vedete-din-romania-in-2017-17536959?img=1" target="_blank">TOP 50 - Cele mai sexy vedete din România în 2017, în opinia microbiştilor. Surpriză colosală! Pe ce loc e "cuminţica" ANDRA şi cine este pe primul loc</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum arată acum Sânziana Buruiană, la 4 ani după ce a dispărut de la TV!  S-a mutat în Ungaria, a devenit mamă şi s-a îngrăşat mult!" href="https://dulcinebunii.fanatik.ro/cum-arata-acum-sanziana-buruiana-la-4-ani-dupa-ce-disparut-de-la-tv-s-mutat-ungaria-devenit-mama-si-s-ingrasat-mult-1031992?img=0" target="_blank"><img class="card-img-top" alt="Cum arată acum Sânziana Buruiană, la 4 ani după ce a dispărut de la TV!  S-a mutat în Ungaria, a devenit mamă şi s-a îngrăşat mult!" src="http://i0.1616.ro/media/421/2661/33389/17380201/28/001.jpg?width=120"></a></figure><div class="card-block"><time datetime="2017-12-29T07:00:00">vineri, 07:00</time><h2 class="card-title"><a title="Cum arată acum Sânziana Buruiană, la 4 ani după ce a dispărut de la TV!  S-a mutat în Ungaria, a devenit mamă şi s-a îngrăşat mult!" href="https://dulcinebunii.fanatik.ro/cum-arata-acum-sanziana-buruiana-la-4-ani-dupa-ce-disparut-de-la-tv-s-mutat-ungaria-devenit-mama-si-s-ingrasat-mult-1031992?img=0" target="_blank">Cum arată acum Sânziana Buruiană, la 4 ani după ce a dispărut de la TV!  S-a mutat în Ungaria, a devenit mamă şi s-a îngrăşat mult!</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border stirinebune"><header><h3>stirinebune.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="FOTO Două tenismene în Top 100 FHM al celor mai sexy femei din 2017! Surpriză pentru românce" href="http://stirinebune.gsp.ro/foto-doua-tenismene-in-top-100-fhm-al-celor-mai-sexy-femei-din-2017-surpriza-pentru-romance-529275.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank"><img class="card-img-top" alt="FOTO Două tenismene în Top 100 FHM al celor mai sexy femei din 2017! Surpriză pentru românce" src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2017/12/31/872153-gal-gadot-1.jpg?optimal?width=120"></a></figure><div class="card-block"><time datetime="2017-12-31T11:07:00">ieri, 11:07</time><h2 class="card-title"><a title="FOTO Două tenismene în Top 100 FHM al celor mai sexy femei din 2017! Surpriză pentru românce" href="http://stirinebune.gsp.ro/foto-doua-tenismene-in-top-100-fhm-al-celor-mai-sexy-femei-din-2017-surpriza-pentru-romance-529275.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank">FOTO Două tenismene în Top 100 FHM al celor mai sexy femei din 2017! Surpriză pentru românce</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="FOTO Strălucitoare! De sărbători, muza NHL a renunțat la toate hainele și face ravagii pe internet" href="http://stirinebune.gsp.ro/foto-stralucitoare-de-sarbatori-muza-nhl-a-renuntat-la-toate-hainele-si-face-ravagii-pe-internet-529273.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank"><img class="card-img-top" alt="FOTO Strălucitoare! De sărbători, muza NHL a renunțat la toate hainele și face ravagii pe internet" src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2017/12/31/872091-juli-annee-1.jpg?optimal?width=120"></a></figure><div class="card-block"><time datetime="2017-12-31T10:25:00">ieri, 10:25</time><h2 class="card-title"><a title="FOTO Strălucitoare! De sărbători, muza NHL a renunțat la toate hainele și face ravagii pe internet" href="http://stirinebune.gsp.ro/foto-stralucitoare-de-sarbatori-muza-nhl-a-renuntat-la-toate-hainele-si-face-ravagii-pe-internet-529273.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank">FOTO Strălucitoare! De sărbători, muza NHL a renunțat la toate hainele și face ravagii pe internet</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border obiectiv"><header><h3>obiectiv.info</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Lazăr: 2016 - unul de mare angajament pe mai multe planuri; toate acestea în condiții de instabilitate legislativă" href="http://www.obiectiv.info/lazar-2016-unul-de-mare-angajament-pe-mai-multe-planuri-toate-acestea-in-condi-ii-de-instabilitate-legislativa_97005.html" target="_blank"><img class="card-img-top" alt="Lazăr: 2016 - unul de mare angajament pe mai multe planuri; toate acestea în condiții de instabilitate legislativă" src="http://media.obiectiv.info/image/201702/w460/augustin-lazar-1_39481000.jpg?width=120"></a></figure><div class="card-block"><time datetime="2017-03-07T11:21:31">7 mar 2017</time><h2 class="card-title"><a title="Lazăr: 2016 - unul de mare angajament pe mai multe planuri; toate acestea în condiții de instabilitate legislativă" href="http://www.obiectiv.info/lazar-2016-unul-de-mare-angajament-pe-mai-multe-planuri-toate-acestea-in-condi-ii-de-instabilitate-legislativa_97005.html" target="_blank">Lazăr: 2016 - unul de mare angajament pe mai multe planuri; toate acestea în condiții de instabilitate legislativă</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Primele REACŢII la propunerea senatorului PSD Șerban Nicolae pentru graţierea faptelor de corupţie" href="http://www.obiectiv.info/primele-reactii-la-propunerea-senatorului-psd-erban-nicolae-pentru-gratierea-faptelor-de-coruptie_97002.html" target="_blank"><img class="card-img-top" alt="Primele REACŢII la propunerea senatorului PSD Șerban Nicolae pentru graţierea faptelor de corupţie" src="http://media.obiectiv.info/image/201703/w460/7415037-mediafax-foto-alexandra-pandrea_35404400.jpg?width=120"></a></figure><div class="card-block"><time datetime="2017-03-07T11:14:12">7 mar 2017</time><h2 class="card-title"><a title="Primele REACŢII la propunerea senatorului PSD Șerban Nicolae pentru graţierea faptelor de corupţie" href="http://www.obiectiv.info/primele-reactii-la-propunerea-senatorului-psd-erban-nicolae-pentru-gratierea-faptelor-de-coruptie_97002.html" target="_blank">Primele REACŢII la propunerea senatorului PSD Șerban Nicolae pentru graţierea faptelor de corupţie</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="O mai ţineţi minte pe LAURA ANDREŞAN? Cum mai arată acum &quot;profa de sex&quot;!" href="http://www.obiectiv.info/o-mai-tineti-minte-pe-laura-andresan-cum-mai-arata-acum-profa-de-sex_93868.html" target="_blank"><img class="card-img-top" alt="O mai ţineţi minte pe LAURA ANDREŞAN? Cum mai arată acum &quot;profa de sex&quot;!" src="http://media.obiectiv.info/image/201607/w460/13613676-1341728619237577-4081689407877615973-o_15001300.jpg?width=120"></a></figure><div class="card-block"><time datetime="2016-07-12T09:36:22">12 iul 2016</time><h2 class="card-title"><a title="O mai ţineţi minte pe LAURA ANDREŞAN? Cum mai arată acum &quot;profa de sex&quot;!" href="http://www.obiectiv.info/o-mai-tineti-minte-pe-laura-andresan-cum-mai-arata-acum-profa-de-sex_93868.html" target="_blank">O mai ţineţi minte pe LAURA ANDREŞAN? Cum mai arată acum "profa de sex"!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Apasă acest punct şi te vei bucura de numeroase beneficii pentru sănătate" href="http://www.obiectiv.info/apasa-acest-punct-si-te-vei-bucura-de-numeroase-beneficii-pentru-sanatate_93008.html" target="_blank"><img class="card-img-top" alt="Apasă acest punct şi te vei bucura de numeroase beneficii pentru sănătate" src="http://media.obiectiv.info/image/201605/w460/presopunctura-43245800_69187600.jpg?width=120"></a></figure><div class="card-block"><time datetime="2016-05-31T10:00:40">31 mai 2016</time><h2 class="card-title"><a title="Apasă acest punct şi te vei bucura de numeroase beneficii pentru sănătate" href="http://www.obiectiv.info/apasa-acest-punct-si-te-vei-bucura-de-numeroase-beneficii-pentru-sanatate_93008.html" target="_blank">Apasă acest punct şi te vei bucura de numeroase beneficii pentru sănătate</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" href="http://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" target="_blank"><img class="card-img-top" alt="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" src="http://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg?width=120"></a></figure><div class="card-block"><time datetime="2016-11-23T11:55:14">23 nov 2016</time><h2 class="card-title"><a title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" href="http://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" target="_blank">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</a></h2></div></article></section>		
                    <div class="text-center py-3 bg-faded">
                        <a href="/pont.html">
                            <img class="img-fluid" alt="Ai un pont" src="/assets/img/banner-pont.png">
                        </a>
                    </div>
			
                </aside>
            </div>
        </div>
        <div class="container-fluid">		
<!--
            <div class="text-center mb-6">
                <a href="#">
                    <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/place?w=970&#38;h=250&#38;txt=Banner&#xa0;970x250&#38;random=12">
                </a>
            </div>
-->			

<!-- start slave -->
<div class="banner-center mx-auto mb-3">
<div id="adoceanrozfpgnskpwn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.billboard_2 */
ado.slave('adoceanrozfpgnskpwn', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<div><article class="site-hero"><figure class="img-responsive img-responsive-2by1"><a title="Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV" href="/delia-vrea-sa-adopte-un-copil-cantareata-se-va-retrage-din-muzica-timp-de-un-an-exclusiv-17511618"><img alt="Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35027/17511618/6/cub-delia-vrea-copil.jpg?width=1024"srcset="http://i0.1616.ro/media/521/2861/35027/17511618/6/cub-delia-vrea-copil.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/17511618/6/cub-delia-vrea-copil.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35027/17511618/6/cub-delia-vrea-copil.jpg?width=960 960w,http://i0.1616.ro/media/521/2861/35027/17511618/6/cub-delia-vrea-copil.jpg?width=1024 1024w,http://i0.1616.ro/media/521/2861/35027/17511618/6/cub-delia-vrea-copil.jpg?width=1200 1200w"sizes="(min-width: 1200px) 1200px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="over-img display-4"><a title="Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV" href="/delia-vrea-sa-adopte-un-copil-cantareata-se-va-retrage-din-muzica-timp-de-un-an-exclusiv-17511618">Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV</a></h2></article></div>

            <aside>
<div class="card-articles row"><article class="card col-12 col-sm-6"><figure class="img-responsive img-responsive-4by3"><a title="Secretul lui Aurelian Preda! Ce nu se stie despre artist! &quot;Avea un stil, era renumit&quot;" href="/secretul-lui-aurelian-preda-ce-nu-se-stie-despre-artist-avea-un-stil-era-renumit-17470336"><img class="card-img-top" alt="Secretul lui Aurelian Preda! Ce nu se stie despre artist! &quot;Avea un stil, era renumit&quot;" src="http://i0.1616.ro/media/521/2861/35027/17470336/6/bomba-preda.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/17470336/6/bomba-preda.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/17470336/6/bomba-preda.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/17470336/6/bomba-preda.jpg?width=640 640w"sizes="(min-width: 768px) 640px, (min-width: 576px) 360px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title h3 h3-small-xs"><a title="Secretul lui Aurelian Preda! Ce nu se stie despre artist! &quot;Avea un stil, era renumit&quot;" href="/secretul-lui-aurelian-preda-ce-nu-se-stie-despre-artist-avea-un-stil-era-renumit-17470336">Secretul lui Aurelian Preda! Ce nu se stie despre artist! "Avea un stil, era renumit"</a></h2></article><article class="card col-12 col-sm-6"><figure class="img-responsive img-responsive-4by3"><a title="Zekkar afla marele secret al sotiei lui, azi, in &quot;Steaua Sufletului&quot;, de la 20.00, la Kanal D" href="/zekkar-afla-marele-secret-al-sotiei-lui-azi-in-steaua-sufletului-de-la-20-00-la-kanal-d-17529067"><img class="card-img-top" alt="Zekkar afla marele secret al sotiei lui, azi, in &quot;Steaua Sufletului&quot;, de la 20.00, la Kanal D" src="http://i0.1616.ro/media/521/2861/35027/17529067/10/bomba-serial.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/17529067/10/bomba-serial.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/17529067/10/bomba-serial.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/17529067/10/bomba-serial.jpg?width=640 640w"sizes="(min-width: 768px) 640px, (min-width: 576px) 360px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title h3 h3-small-xs"><a title="Zekkar afla marele secret al sotiei lui, azi, in &quot;Steaua Sufletului&quot;, de la 20.00, la Kanal D" href="/zekkar-afla-marele-secret-al-sotiei-lui-azi-in-steaua-sufletului-de-la-20-00-la-kanal-d-17529067">Zekkar afla marele secret al sotiei lui, azi, in "Steaua Sufletului", de la 20.00, la Kanal D</a></h2></article></div>
<div class="top-archive d-flex"><header><span class="sr-only">Nu rata!</span></header><ul class="list-inline row no-gutters w-100 mb-0"><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Momentul adevarului! A fost sau nu Raluca Badulescu parasita de Sarbatori? In raspunsul ei apare si numele lui Catalin Botezatu VIDEO EXCLUSIV" href="/momentul-adevarului-a-fost-sau-nu-raluca-badulescu-parasita-de-sarbatori-in-raspunsul-ei-apare-si-numele-lui-catalin-botezatu-video-exclusiv-17532855"><img alt="Momentul adevarului! A fost sau nu Raluca Badulescu parasita de Sarbatori? In raspunsul ei apare si numele lui Catalin Botezatu VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35027/17532855/9/nu-rata-badulescu.jpg?width=360"/></a><span class="icon icon-bl icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2><a title="Momentul adevarului! A fost sau nu Raluca Badulescu parasita de Sarbatori? In raspunsul ei apare si numele lui Catalin Botezatu VIDEO EXCLUSIV" href="/momentul-adevarului-a-fost-sau-nu-raluca-badulescu-parasita-de-sarbatori-in-raspunsul-ei-apare-si-numele-lui-catalin-botezatu-video-exclusiv-17532855">Momentul adevarului! A fost sau nu Raluca Badulescu parasita de Sarbatori?...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Imagini inedite cu Dana Grecu, mireasa, cu parul lung si zambitoare! Cum arata prezentatoarea tv in urma cu aproape 20 de ani" href="/imagini-inedite-cu-dana-grecu-mireasa-cu-parul-lung-si-zambitoare-cum-arata-prezentatoarea-tv-in-urma-cu-aproape-20-de-ani-17451459"><img alt="Imagini inedite cu Dana Grecu, mireasa, cu parul lung si zambitoare! Cum arata prezentatoarea tv in urma cu aproape 20 de ani" src="http://i0.1616.ro/media/521/2861/35027/17451459/3/12801121-758381400962275-6261384497684970917-n.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Imagini inedite cu Dana Grecu, mireasa, cu parul lung si zambitoare! Cum arata prezentatoarea tv in urma cu aproape 20 de ani" href="/imagini-inedite-cu-dana-grecu-mireasa-cu-parul-lung-si-zambitoare-cum-arata-prezentatoarea-tv-in-urma-cu-aproape-20-de-ani-17451459">Imagini inedite cu Dana Grecu, mireasa, cu parul lung si zambitoare! Cum...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Andreea Marin, amintire dureroasa despre mama ei, care s-a sacrificat pentru ca fetele ei sa traiasca! Cat de bine seamana vedeta cu cea care i-a dat viata FOTO!" href="/andreea-marin-amintire-dureroasa-despre-mama-ei-care-s-a-sacrificat-pentru-ca-fetele-ei-sa-traiasca-cat-de-bine-seamana-vedeta-cu-cea-care-i-a-dat-viata-foto-17430457"><img alt="Andreea Marin, amintire dureroasa despre mama ei, care s-a sacrificat pentru ca fetele ei sa traiasca! Cat de bine seamana vedeta cu cea care i-a dat viata FOTO!" src="http://i0.1616.ro/media/521/2861/35027/17430457/6/nu-rata-andreea-marin.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Andreea Marin, amintire dureroasa despre mama ei, care s-a sacrificat pentru ca fetele ei sa traiasca! Cat de bine seamana vedeta cu cea care i-a dat viata FOTO!" href="/andreea-marin-amintire-dureroasa-despre-mama-ei-care-s-a-sacrificat-pentru-ca-fetele-ei-sa-traiasca-cat-de-bine-seamana-vedeta-cu-cea-care-i-a-dat-viata-foto-17430457">Andreea Marin, amintire dureroasa despre mama ei, care s-a sacrificat...</a></h2></li></ul></div>
<div class="js-class-handler card-articles bg-gray-dark row"><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Rasturnare de situatie. Copiii Violetei pleaca din casa construita de emisiunea TV" href="https://www.cancan.ro/rasturnare-de-situatie-in-cazul-violetei-la-putin-timp-dupa-ce-echipa-emisiunii-visuri-la-cheie-i-a-refacut-casa-ce-s-a-intamplat-cu-baietelul-mic-bolnav-de-autism-17391073" target="_blank"><img class="card-img-top img-zoom-in"alt="Rasturnare de situatie. Copiii Violetei pleaca din casa construita de emisiunea TV"src="http://i0.1616.ro/media/441/2681/33713/17391073/13/violeta-cross.jpg?width=360"srcset="http://i0.1616.ro/media/441/2681/33713/17391073/13/violeta-cross.jpg?width=160 160w,http://i0.1616.ro/media/441/2681/33713/17391073/13/violeta-cross.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Rasturnare de situatie. Copiii Violetei pleaca din casa construita de emisiunea TV" href="https://www.cancan.ro/rasturnare-de-situatie-in-cazul-violetei-la-putin-timp-dupa-ce-echipa-emisiunii-visuri-la-cheie-i-a-refacut-casa-ce-s-a-intamplat-cu-baietelul-mic-bolnav-de-autism-17391073" target="_blank">Rasturnare de situatie. Copiii Violetei pleaca din casa construita de emisiunea TV</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Ce fac si cum mai arata dansatoarele Andreei Marin de la &quot;Surprize, surprize&quot;? Cu ani in urma, erau considerate cele mai sexy femei din Romania!" href="/ce-fac-si-cum-mai-arata-dansatoarele-andreei-marin-de-la-surprize-surprize-cu-ani-in-urma-erau-considerate-cele-mai-sexy-femei-din-romania-17533179"><img class="card-img-top img-zoom-in"alt="Ce fac si cum mai arata dansatoarele Andreei Marin de la &quot;Surprize, surprize&quot;? Cu ani in urma, erau considerate cele mai sexy femei din Romania!"src="http://i0.1616.ro/media/521/2861/35027/17533179/2/olivia-p2.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35027/17533179/2/olivia-p2.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/17533179/2/olivia-p2.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Ce fac si cum mai arata dansatoarele Andreei Marin de la &quot;Surprize, surprize&quot;? Cu ani in urma, erau considerate cele mai sexy femei din Romania!" href="/ce-fac-si-cum-mai-arata-dansatoarele-andreei-marin-de-la-surprize-surprize-cu-ani-in-urma-erau-considerate-cele-mai-sexy-femei-din-romania-17533179">Ce fac si cum mai arata dansatoarele Andreei Marin de la "Surprize,...</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion" href="/tragedie-inainte-de-anul-nou-cel-putin-36-de-persoane-au-murit-dupa-coliziunea-dintre-un-autocar-si-un-camion-17538191"><img class="card-img-top img-zoom-in"alt="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion"src="http://i0.1616.ro/media/521/2861/35026/17538191/1/34771-large-04130500.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35026/17538191/1/34771-large-04130500.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35026/17538191/1/34771-large-04130500.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion" href="/tragedie-inainte-de-anul-nou-cel-putin-36-de-persoane-au-murit-dupa-coliziunea-dintre-un-autocar-si-un-camion-17538191">Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa...</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Runele pentru ianuarie 2018, cu Mihai Voropchievici. O luna de vesti bune pentru trei zodii" href="/runele-pentru-ianuarie-2018-cu-mihai-voropchievici-o-luna-de-vesti-bune-pentru-trei-zodii-17537899"><img class="card-img-top img-zoom-in"alt="Runele pentru ianuarie 2018, cu Mihai Voropchievici. O luna de vesti bune pentru trei zodii"src="http://i0.1616.ro/media/521/2861/35026/17537899/1/voro.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35026/17537899/1/voro.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35026/17537899/1/voro.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Runele pentru ianuarie 2018, cu Mihai Voropchievici. O luna de vesti bune pentru trei zodii" href="/runele-pentru-ianuarie-2018-cu-mihai-voropchievici-o-luna-de-vesti-bune-pentru-trei-zodii-17537899">Runele pentru ianuarie 2018, cu Mihai Voropchievici. O luna de vesti bune...</a></h2></article></div>
					
            </aside>
        </div>
        <div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column flex-sm-row"><h2 class="h3 p-3 mb-0"><a title="De ce se considera Oana Roman o persoana influenta? Iata ce spune vedeta! | Video" href="/de-ce-se-considera-oana-roman-o-persoana-influenta-iata-ce-spune-vedeta-video-17481236">De ce se considera Oana Roman o persoana influenta? Iata ce spune vedeta! | Video</a></h2><figure class="img-responsive img-responsive-4by3 mb-0"><a title="De ce se considera Oana Roman o persoana influenta? Iata ce spune vedeta! | Video" href="/de-ce-se-considera-oana-roman-o-persoana-influenta-iata-ce-spune-vedeta-video-17481236"><img class="card-img-top img-zoom-in"alt="De ce se considera Oana Roman o persoana influenta? Iata ce spune vedeta! | Video"src="http://i0.1616.ro/media/521/2861/35027/17481236/4/oana-roman.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/17481236/4/oana-roman.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/17481236/4/oana-roman.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35027/17481236/4/oana-roman.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure></article>
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV" href="/delia-vrea-sa-adopte-un-copil-cantareata-se-va-retrage-din-muzica-timp-de-un-an-exclusiv-17511618">
							<img class="img-zoom-in" alt="Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV" 
								 src="http://i0.1616.ro/media/521/2861/35027/17511618/2/dee.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17511618/2/dee.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17511618/2/dee.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/17511618/2/dee.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV" href="/delia-vrea-sa-adopte-un-copil-cantareata-se-va-retrage-din-muzica-timp-de-un-an-exclusiv-17511618">Delia vrea sa adopte un copil! Cantareata se va retrage din muzica timp de un an EXCLUSIV</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Secretul lui Aurelian Preda! Ce nu se stie despre artist! &quot;Avea un stil, era renumit&quot;" href="/secretul-lui-aurelian-preda-ce-nu-se-stie-despre-artist-avea-un-stil-era-renumit-17470336">
								<img class="card-img-top img-zoom-in" alt="Secretul lui Aurelian Preda! Ce nu se stie despre artist! &quot;Avea un stil, era renumit&quot;"
									 src="http://i0.1616.ro/media/521/2861/35027/17470336/6/bomba-preda.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17470336/6/bomba-preda.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17470336/6/bomba-preda.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Secretul lui Aurelian Preda! Ce nu se stie despre artist! &quot;Avea un stil, era renumit&quot;" href="/secretul-lui-aurelian-preda-ce-nu-se-stie-despre-artist-avea-un-stil-era-renumit-17470336">Secretul lui Aurelian Preda! Ce nu se stie despre artist! "Avea un stil, era renumit"</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Zekkar afla marele secret al sotiei lui, azi, in &quot;Steaua Sufletului&quot;, de la 20.00, la Kanal D" href="/zekkar-afla-marele-secret-al-sotiei-lui-azi-in-steaua-sufletului-de-la-20-00-la-kanal-d-17529067">
								<img class="card-img-top img-zoom-in" alt="Zekkar afla marele secret al sotiei lui, azi, in &quot;Steaua Sufletului&quot;, de la 20.00, la Kanal D"
									 src="http://i0.1616.ro/media/521/2861/35027/17529067/10/bomba-serial.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17529067/10/bomba-serial.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17529067/10/bomba-serial.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Zekkar afla marele secret al sotiei lui, azi, in &quot;Steaua Sufletului&quot;, de la 20.00, la Kanal D" href="/zekkar-afla-marele-secret-al-sotiei-lui-azi-in-steaua-sufletului-de-la-20-00-la-kanal-d-17529067">Zekkar afla marele secret al sotiei lui, azi, in "Steaua Sufletului", de la 20.00, la...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="TOP 50 - Cele mai sexy vedete din România în 2017, în opinia microbiştilor. Surpriză colosală! Pe ce loc e &quot;cuminţica&quot; ANDRA şi cine este pe primul loc" href="https://dulcinebunii.fanatik.ro/top-50-cele-mai-sexy-vedete-din-romania-in-2017-17536959?img=1" target="_blank"><img class="card-img-top img-zoom-in"alt="TOP 50 - Cele mai sexy vedete din România în 2017, în opinia microbiştilor. Surpriză colosală! Pe ce loc e &quot;cuminţica&quot; ANDRA şi cine este pe primul loc"src="http://i0.1616.ro/media/421/2661/33389/17536959/217/hp-lung.jpg?width=360"srcset="http://i0.1616.ro/media/421/2661/33389/17536959/217/hp-lung.jpg?width=160 160w,http://i0.1616.ro/media/421/2661/33389/17536959/217/hp-lung.jpg?width=360 360w,http://i0.1616.ro/media/421/2661/33389/17536959/217/hp-lung.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="TOP 50 - Cele mai sexy vedete din România în 2017, în opinia microbiştilor. Surpriză colosală! Pe ce loc e &quot;cuminţica&quot; ANDRA şi cine este pe primul loc" href="https://dulcinebunii.fanatik.ro/top-50-cele-mai-sexy-vedete-din-romania-in-2017-17536959?img=1" target="_blank">TOP 50 - Cele mai sexy vedete din România în 2017, în opinia microbiştilor....</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Cum arată acum Sânziana Buruiană, la 4 ani după ce a dispărut de la TV!  S-a mutat în Ungaria, a devenit mamă şi s-a îngrăşat mult!" href="https://dulcinebunii.fanatik.ro/cum-arata-acum-sanziana-buruiana-la-4-ani-dupa-ce-disparut-de-la-tv-s-mutat-ungaria-devenit-mama-si-s-ingrasat-mult-1031992?img=0" target="_blank"><img class="card-img-top img-zoom-in"alt="Cum arată acum Sânziana Buruiană, la 4 ani după ce a dispărut de la TV!  S-a mutat în Ungaria, a devenit mamă şi s-a îngrăşat mult!"src="http://i0.1616.ro/media/421/2661/33389/17380201/28/001.jpg?width=360"srcset="http://i0.1616.ro/media/421/2661/33389/17380201/28/001.jpg?width=160 160w,http://i0.1616.ro/media/421/2661/33389/17380201/28/001.jpg?width=360 360w,http://i0.1616.ro/media/421/2661/33389/17380201/28/001.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Cum arată acum Sânziana Buruiană, la 4 ani după ce a dispărut de la TV!  S-a mutat în Ungaria, a devenit mamă şi s-a îngrăşat mult!" href="https://dulcinebunii.fanatik.ro/cum-arata-acum-sanziana-buruiana-la-4-ani-dupa-ce-disparut-de-la-tv-s-mutat-ungaria-devenit-mama-si-s-ingrasat-mult-1031992?img=0" target="_blank">Cum arată acum Sânziana Buruiană, la 4 ani după ce a dispărut de la TV!  S-a...</a></h2></article>
																
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Momentul adevarului! A fost sau nu Raluca Badulescu parasita de Sarbatori? In raspunsul ei apare si numele lui Catalin Botezatu VIDEO EXCLUSIV" href="/momentul-adevarului-a-fost-sau-nu-raluca-badulescu-parasita-de-sarbatori-in-raspunsul-ei-apare-si-numele-lui-catalin-botezatu-video-exclusiv-17532855">
							<img class="card-img-top img-zoom-in" alt="Momentul adevarului! A fost sau nu Raluca Badulescu parasita de Sarbatori? In raspunsul ei apare si numele lui Catalin Botezatu VIDEO EXCLUSIV"
								 src="http://i0.1616.ro/media/521/2861/35027/17532855/9/nu-rata-badulescu.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17532855/9/nu-rata-badulescu.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17532855/9/nu-rata-badulescu.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17532855/9/nu-rata-badulescu.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Momentul adevarului! A fost sau nu Raluca Badulescu parasita de Sarbatori? In raspunsul ei apare si numele lui Catalin Botezatu VIDEO EXCLUSIV" href="/momentul-adevarului-a-fost-sau-nu-raluca-badulescu-parasita-de-sarbatori-in-raspunsul-ei-apare-si-numele-lui-catalin-botezatu-video-exclusiv-17532855">Momentul adevarului! A fost sau nu Raluca Badulescu parasita de Sarbatori? In...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Imagini inedite cu Dana Grecu, mireasa, cu parul lung si zambitoare! Cum arata prezentatoarea tv in urma cu aproape 20 de ani" href="/imagini-inedite-cu-dana-grecu-mireasa-cu-parul-lung-si-zambitoare-cum-arata-prezentatoarea-tv-in-urma-cu-aproape-20-de-ani-17451459">
							<img class="card-img-top img-zoom-in" alt="Imagini inedite cu Dana Grecu, mireasa, cu parul lung si zambitoare! Cum arata prezentatoarea tv in urma cu aproape 20 de ani"
								 src="http://i0.1616.ro/media/521/2861/35027/17451459/3/12801121-758381400962275-6261384497684970917-n.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17451459/3/12801121-758381400962275-6261384497684970917-n.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17451459/3/12801121-758381400962275-6261384497684970917-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17451459/3/12801121-758381400962275-6261384497684970917-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Imagini inedite cu Dana Grecu, mireasa, cu parul lung si zambitoare! Cum arata prezentatoarea tv in urma cu aproape 20 de ani" href="/imagini-inedite-cu-dana-grecu-mireasa-cu-parul-lung-si-zambitoare-cum-arata-prezentatoarea-tv-in-urma-cu-aproape-20-de-ani-17451459">Imagini inedite cu Dana Grecu, mireasa, cu parul lung si zambitoare! Cum arata...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ce fac si cum mai arata dansatoarele Andreei Marin de la &quot;Surprize, surprize&quot;? Cu ani in urma, erau considerate cele mai sexy femei din Romania!" href="/ce-fac-si-cum-mai-arata-dansatoarele-andreei-marin-de-la-surprize-surprize-cu-ani-in-urma-erau-considerate-cele-mai-sexy-femei-din-romania-17533179">
							<img class="img-zoom-in" alt="Ce fac si cum mai arata dansatoarele Andreei Marin de la &quot;Surprize, surprize&quot;? Cu ani in urma, erau considerate cele mai sexy femei din Romania!" 
								 src="http://i0.1616.ro/media/521/2861/35027/17533179/2/olivia-p2.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17533179/2/olivia-p2.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17533179/2/olivia-p2.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/17533179/2/olivia-p2.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Ce fac si cum mai arata dansatoarele Andreei Marin de la &quot;Surprize, surprize&quot;? Cu ani in urma, erau considerate cele mai sexy femei din Romania!" href="/ce-fac-si-cum-mai-arata-dansatoarele-andreei-marin-de-la-surprize-surprize-cu-ani-in-urma-erau-considerate-cele-mai-sexy-femei-din-romania-17533179">Ce fac si cum mai arata dansatoarele Andreei Marin de la "Surprize, surprize"? Cu ani in urma, erau...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Ele au fost vedetele care au semnat “condica” la politie in 2017! Cristian Boureanu a socat cand a batut un politist, iar Cheloo a fost gasit cu substante interzise in casa! Vezi ce alte staruri s-au certat cu legea si cat de sifonate au iesit din scandal" href="/au-vedetele-au-semnat-condica-politie-2017-cristian-boureanu-socat-batut-politist-iar-cheloo-gasit-substante-interzise-casa-vezi-staruri-s-au-certat-legea-cat-sifonate-au-iesit-scandal-17527039">
								<img class="card-img-top img-zoom-in" alt="Ele au fost vedetele care au semnat “condica” la politie in 2017! Cristian Boureanu a socat cand a batut un politist, iar Cheloo a fost gasit cu substante interzise in casa! Vezi ce alte staruri s-au certat cu legea si cat de sifonate au iesit din scandal"
									 src="http://i0.1616.ro/media/521/2861/35027/17527039/13/sub-negresa-vedete-politie.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17527039/13/sub-negresa-vedete-politie.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17527039/13/sub-negresa-vedete-politie.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Ele au fost vedetele care au semnat “condica” la politie in 2017! Cristian Boureanu a socat cand a batut un politist, iar Cheloo a fost gasit cu substante interzise in casa! Vezi ce alte staruri s-au certat cu legea si cat de sifonate au iesit din scandal" href="/au-vedetele-au-semnat-condica-politie-2017-cristian-boureanu-socat-batut-politist-iar-cheloo-gasit-substante-interzise-casa-vezi-staruri-s-au-certat-legea-cat-sifonate-au-iesit-scandal-17527039">Ele au fost vedetele care au semnat “condica” la politie in 2017! Cristian...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Drama nestiuta a lui Amza Pellea! Marele actor a trebuit sa urmareasca incinerarea parintelui sau: &quot;In momentul in care a fost bagat in foc, cadavrul tatalui s-a ridicat pentru o clipa. A albit pe loc!&quot; | DEZVALUIRI" href="/drama-nestiuta-amza-pellea-marele-actor-trebuit-urmareasca-incinerarea-parintelui-momentul-bagat-foc-cadavrul-tatalui-s-ridicat-clipa-albit-loc-dezvaluiri-17500862">
								<img class="card-img-top img-zoom-in" alt="Drama nestiuta a lui Amza Pellea! Marele actor a trebuit sa urmareasca incinerarea parintelui sau: &quot;In momentul in care a fost bagat in foc, cadavrul tatalui s-a ridicat pentru o clipa. A albit pe loc!&quot; | DEZVALUIRI"
									 src="http://i0.1616.ro/media/521/2861/35027/17500862/4/negresa-amza-pelea.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17500862/4/negresa-amza-pelea.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17500862/4/negresa-amza-pelea.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Drama nestiuta a lui Amza Pellea! Marele actor a trebuit sa urmareasca incinerarea parintelui sau: &quot;In momentul in care a fost bagat in foc, cadavrul tatalui s-a ridicat pentru o clipa. A albit pe loc!&quot; | DEZVALUIRI" href="/drama-nestiuta-amza-pellea-marele-actor-trebuit-urmareasca-incinerarea-parintelui-momentul-bagat-foc-cadavrul-tatalui-s-ridicat-clipa-albit-loc-dezvaluiri-17500862">Drama nestiuta a lui Amza Pellea! Marele actor a trebuit sa urmareasca incinerarea...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Urari de Revelion - Ce mesaje sa le trimiti prietenilor ca sa le poarte noroc tot anul" href="http://www.realitatea.net/urari-de-revelion-ce-mesaje-sa-le-trimiti-prietenilor-ca-sa-le-poarte-noroc-tot-anul_2129898.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Urari de Revelion - Ce mesaje sa le trimiti prietenilor ca sa le poarte noroc tot anul"src="http://media.realitatea.net/multimedia/image/201712/w460/urari_de_revelion_54639000.jpg?width=360"srcset="http://media.realitatea.net/multimedia/image/201712/w460/urari_de_revelion_54639000.jpg?width=160 160w,http://media.realitatea.net/multimedia/image/201712/w460/urari_de_revelion_54639000.jpg?width=360 360w,http://media.realitatea.net/multimedia/image/201712/w460/urari_de_revelion_54639000.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Urari de Revelion - Ce mesaje sa le trimiti prietenilor ca sa le poarte noroc tot anul" href="http://www.realitatea.net/urari-de-revelion-ce-mesaje-sa-le-trimiti-prietenilor-ca-sa-le-poarte-noroc-tot-anul_2129898.html" target="_blank">Urari de Revelion - Ce mesaje sa le trimiti prietenilor ca sa le poarte noroc tot...</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Horoscop 2018. Zodia care va câştiga o sumă uriaşă de bani în anul care vine" href="http://www.realitatea.net/horoscop-2018-zodia-care-va-castiga-o-suma-uriasa-de-bani-in-anul-care-vine_2129858.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Horoscop 2018. Zodia care va câştiga o sumă uriaşă de bani în anul care vine"src="http://media.realitatea.net/multimedia/image/201712/w460/bani_93957200.jpg?width=360"srcset="http://media.realitatea.net/multimedia/image/201712/w460/bani_93957200.jpg?width=160 160w,http://media.realitatea.net/multimedia/image/201712/w460/bani_93957200.jpg?width=360 360w,http://media.realitatea.net/multimedia/image/201712/w460/bani_93957200.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Horoscop 2018. Zodia care va câştiga o sumă uriaşă de bani în anul care vine" href="http://www.realitatea.net/horoscop-2018-zodia-care-va-castiga-o-suma-uriasa-de-bani-in-anul-care-vine_2129858.html" target="_blank">Horoscop 2018. Zodia care va câştiga o sumă uriaşă de bani în anul care vine</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Este oficial! O vedetă din România este însărcinată! S-a ferit de aparatele foto, în ultima perioadă, însă noi am surprins-o așa! Ce au spus cei care au văzut cum s-a îmbrăcat când a ieșit pe stradă:" href="https://www.verdict.ro/vedete/laura-cosoi-15/" target="_blank"><img class="card-img-top img-zoom-in"alt="Este oficial! O vedetă din România este însărcinată! S-a ferit de aparatele foto, în ultima perioadă, însă noi am surprins-o așa! Ce au spus cei care au văzut cum s-a îmbrăcat când a ieșit pe stradă:"src="http://www.verdict.ro/wp-content/uploads/2017/12/Gravida.jpg?width=360"srcset="http://www.verdict.ro/wp-content/uploads/2017/12/Gravida.jpg?width=160 160w,http://www.verdict.ro/wp-content/uploads/2017/12/Gravida.jpg?width=360 360w,http://www.verdict.ro/wp-content/uploads/2017/12/Gravida.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Este oficial! O vedetă din România este însărcinată! S-a ferit de aparatele foto, în ultima perioadă, însă noi am surprins-o așa! Ce au spus cei care au văzut cum s-a îmbrăcat când a ieșit pe stradă:" href="https://www.verdict.ro/vedete/laura-cosoi-15/" target="_blank">Este oficial! O vedetă din România este însărcinată! S-a ferit de aparatele...</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Zodiacul chinezesc pentru 2018. Predicțiile lui Mihai Voropchievici, pentru fiecare zodie" href="http://www.antena3.ro/horoscop/zodiacul-chinezesc-pentru-2018-predictiile-lui-mihai-voropchievici-pentru-fiecare-zodie-448660.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank"><img class="card-img-top img-zoom-in"alt="Zodiacul chinezesc pentru 2018. Predicțiile lui Mihai Voropchievici, pentru fiecare zodie"src="http://www.antena3.ro/thumbs/mobil/2017/12/30/zodiacul-chinezesc-pentru-2018-predictiile-lui-mihai-voropchievici-pentru-fiecare-zodie-500052.jpg?width=360"srcset="http://www.antena3.ro/thumbs/mobil/2017/12/30/zodiacul-chinezesc-pentru-2018-predictiile-lui-mihai-voropchievici-pentru-fiecare-zodie-500052.jpg?width=160 160w,http://www.antena3.ro/thumbs/mobil/2017/12/30/zodiacul-chinezesc-pentru-2018-predictiile-lui-mihai-voropchievici-pentru-fiecare-zodie-500052.jpg?width=360 360w,http://www.antena3.ro/thumbs/mobil/2017/12/30/zodiacul-chinezesc-pentru-2018-predictiile-lui-mihai-voropchievici-pentru-fiecare-zodie-500052.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Zodiacul chinezesc pentru 2018. Predicțiile lui Mihai Voropchievici, pentru fiecare zodie" href="http://www.antena3.ro/horoscop/zodiacul-chinezesc-pentru-2018-predictiile-lui-mihai-voropchievici-pentru-fiecare-zodie-448660.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank">Zodiacul chinezesc pentru 2018. Predicțiile lui Mihai Voropchievici, pentru fiecare...</a></h2></article>
											</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Fata care l-a acuzat pe Cristi Tabara ca a abuzat-o sexual cand avea 12 ani a ajuns o poeta de succes! Alexandra Bodnaru a primit premiul Uniunii Scriitorilor pentru volumul de debut!
" href="/fata-care-l-a-acuzat-pe-cristi-tabara-ca-a-abuzat-o-sexual-cand-avea-12-ani-a-ajuns-o-poeta-de-succes-alexandra-bodnaru-a-primit-premiul-uniunii-scriitorilor-pentru-volumul-de-debut-17529389">
							<img class="img-zoom-in" alt="Fata care l-a acuzat pe Cristi Tabara ca a abuzat-o sexual cand avea 12 ani a ajuns o poeta de succes! Alexandra Bodnaru a primit premiul Uniunii Scriitorilor pentru volumul de debut!
" 
								 src="http://i0.1616.ro/media/521/2861/35027/17529389/6/media-145684220740507400.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17529389/6/media-145684220740507400.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17529389/6/media-145684220740507400.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/17529389/6/media-145684220740507400.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Fata care l-a acuzat pe Cristi Tabara ca a abuzat-o sexual cand avea 12 ani a ajuns o poeta de succes! Alexandra Bodnaru a primit premiul Uniunii Scriitorilor pentru volumul de debut!
" href="/fata-care-l-a-acuzat-pe-cristi-tabara-ca-a-abuzat-o-sexual-cand-avea-12-ani-a-ajuns-o-poeta-de-succes-alexandra-bodnaru-a-primit-premiul-uniunii-scriitorilor-pentru-volumul-de-debut-17529389">Fata care l-a acuzat pe Cristi Tabara ca a abuzat-o sexual cand avea 12 ani a ajuns o poeta de succes!...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="Prapad la pensiunea lui Adrian Nastase din Azuga. Flacarile au cuprins cladirea" href="http://www.stirilekanald.ro/mai-multi-turisti-evacuati-dintr-o-pensiune-din-azuga-in-urma-unui-incendiu-unitatea-ar-apartine-familiei-lui-adrian-nastase-17538420" target="_blank"><img class="card-img-top img-zoom-in"alt="Prapad la pensiunea lui Adrian Nastase din Azuga. Flacarile au cuprins cladirea"src="http://i0.1616.ro/media/521/2863/35040/17538420/2/incendiu-puternic-in-delta-dunarii-aproximativ-10-hectare-de-vegetatie-au-fost-distruse-480231.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/17538420/2/incendiu-puternic-in-delta-dunarii-aproximativ-10-hectare-de-vegetatie-au-fost-distruse-480231.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/17538420/2/incendiu-puternic-in-delta-dunarii-aproximativ-10-hectare-de-vegetatie-au-fost-distruse-480231.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="Prapad la pensiunea lui Adrian Nastase din Azuga. Flacarile au cuprins cladirea" href="http://www.stirilekanald.ro/mai-multi-turisti-evacuati-dintr-o-pensiune-din-azuga-in-urma-unui-incendiu-unitatea-ar-apartine-familiei-lui-adrian-nastase-17538420" target="_blank">Prapad la pensiunea lui Adrian Nastase din Azuga. Flacarile au cuprins cladirea</a></h2></article>
																			
		
			
		
		
						
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="S-au ascuns in masina din garaj pentru a intretine relatii sexuale, cand li s-a facut frig si au pornit motorul! E strigator la cer ce s-a intamplat cu tanara! Avea doar 15 ani" href="http://www.stirilekanald.ro/o-minora-in-varsta-de-15-ani-a-murit-dupa-ce-ar-fi-intretinut-relatii-sexuale-cu-iubitul-ei-de-22-de-ani-17536728" target="_blank"><img class="card-img-top img-zoom-in"alt="S-au ascuns in masina din garaj pentru a intretine relatii sexuale, cand li s-a facut frig si au pornit motorul! E strigator la cer ce s-a intamplat cu tanara! Avea doar 15 ani"src="http://i0.1616.ro/media/521/2863/36606/17536728/3/61931307-1.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/36606/17536728/3/61931307-1.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/36606/17536728/3/61931307-1.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="S-au ascuns in masina din garaj pentru a intretine relatii sexuale, cand li s-a facut frig si au pornit motorul! E strigator la cer ce s-a intamplat cu tanara! Avea doar 15 ani" href="http://www.stirilekanald.ro/o-minora-in-varsta-de-15-ani-a-murit-dupa-ce-ar-fi-intretinut-relatii-sexuale-cu-iubitul-ei-de-22-de-ani-17536728" target="_blank">S-au ascuns in masina din garaj pentru a intretine relatii sexuale, cand li s-a facut...</a></h2></article>
														
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Povestea de dragoste dintre Principesa Margareta si Radu Duda s-a infiripat la doua inmormantari: “Momentul decisiv a fost intalnirea de la dineul tinut dupa moartea lui Corneliu Coposu”
" href="/povestea-de-dragoste-dintre-principesa-margareta-si-radu-duda-s-a-infiripat-la-doua-inmormantari-momentul-decisiv-a-fost-intalnirea-de-la-dineul-tinut-dupa-moartea-lui-corneliu-coposu-17478016">
							<img class="card-img-top img-zoom-in" alt="Povestea de dragoste dintre Principesa Margareta si Radu Duda s-a infiripat la doua inmormantari: “Momentul decisiv a fost intalnirea de la dineul tinut dupa moartea lui Corneliu Coposu”
"
								 src="http://i0.1616.ro/media/521/2861/35027/17478016/2/dudele.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17478016/2/dudele.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17478016/2/dudele.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17478016/2/dudele.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Povestea de dragoste dintre Principesa Margareta si Radu Duda s-a infiripat la doua inmormantari: “Momentul decisiv a fost intalnirea de la dineul tinut dupa moartea lui Corneliu Coposu”
" href="/povestea-de-dragoste-dintre-principesa-margareta-si-radu-duda-s-a-infiripat-la-doua-inmormantari-momentul-decisiv-a-fost-intalnirea-de-la-dineul-tinut-dupa-moartea-lui-corneliu-coposu-17478016">Povestea de dragoste dintre Principesa Margareta si Radu Duda s-a infiripat la doua...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Oana Lis s-a vazut cu un barbat misterios la restaurant, dar apoi s-a rasfatat singura la... pariuri! | VIDEO EXCLUSIV" href="/oana-lis-s-a-vazut-cu-un-barbat-misterios-la-restaurant-dar-apoi-s-a-rasfatat-singura-la-pariuri-video-exclusiv-17529969">
							<img class="card-img-top img-zoom-in" alt="Oana Lis s-a vazut cu un barbat misterios la restaurant, dar apoi s-a rasfatat singura la... pariuri! | VIDEO EXCLUSIV"
								 src="http://i0.1616.ro/media/521/2861/35029/17529969/1/c5.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35029/17529969/1/c5.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35029/17529969/1/c5.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35029/17529969/1/c5.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Oana Lis s-a vazut cu un barbat misterios la restaurant, dar apoi s-a rasfatat singura la... pariuri! | VIDEO EXCLUSIV" href="/oana-lis-s-a-vazut-cu-un-barbat-misterios-la-restaurant-dar-apoi-s-a-rasfatat-singura-la-pariuri-video-exclusiv-17529969">Oana Lis s-a vazut cu un barbat misterios la restaurant, dar apoi s-a rasfatat...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Amintiri triste pentru muzicianul Petre Geambasu: &quot;La varsta de 11 ani un malpraxis mi l-a rapit pe TONI!&quot; " href="/amintiri-triste-pentru-muzicianul-petre-geambasu-la-varsta-de-11-ani-un-malpraxis-mi-l-a-rapit-pe-toni-17529243">
							<img class="card-img-top img-zoom-in" alt="Amintiri triste pentru muzicianul Petre Geambasu: &quot;La varsta de 11 ani un malpraxis mi l-a rapit pe TONI!&quot; "
								 src="http://i0.1616.ro/media/521/2861/35027/17529243/2/24862073-1619703304761953-4180391689059270427-n.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17529243/2/24862073-1619703304761953-4180391689059270427-n.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17529243/2/24862073-1619703304761953-4180391689059270427-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17529243/2/24862073-1619703304761953-4180391689059270427-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Amintiri triste pentru muzicianul Petre Geambasu: &quot;La varsta de 11 ani un malpraxis mi l-a rapit pe TONI!&quot; " href="/amintiri-triste-pentru-muzicianul-petre-geambasu-la-varsta-de-11-ani-un-malpraxis-mi-l-a-rapit-pe-toni-17529243">Amintiri triste pentru muzicianul Petre Geambasu: "La varsta de 11 ani un malpraxis...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Imagini horror cu fostul logodnic al Corinei Danila! Norris Mageanu a decapitat porcul, l-a luat de urechi si l-a facut masca!
" href="/imagini-horror-cu-fostul-logodnic-al-corinei-danila-norris-mageanu-a-decapitat-porcul-l-a-luat-de-urechi-si-l-a-facut-masca-17532765">
							<img class="card-img-top img-zoom-in" alt="Imagini horror cu fostul logodnic al Corinei Danila! Norris Mageanu a decapitat porcul, l-a luat de urechi si l-a facut masca!
"
								 src="http://i0.1616.ro/media/521/2861/35027/17532765/5/media-142556687470558200.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17532765/5/media-142556687470558200.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17532765/5/media-142556687470558200.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17532765/5/media-142556687470558200.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Imagini horror cu fostul logodnic al Corinei Danila! Norris Mageanu a decapitat porcul, l-a luat de urechi si l-a facut masca!
" href="/imagini-horror-cu-fostul-logodnic-al-corinei-danila-norris-mageanu-a-decapitat-porcul-l-a-luat-de-urechi-si-l-a-facut-masca-17532765">Imagini horror cu fostul logodnic al Corinei Danila! Norris Mageanu a decapitat...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Manuela Harabor sufera ca nu mai urca pe scena de teatru! “Cred ca inca nu mi-a trecut timpul” Care este motivul pentru care “Padureanca” nu mai joaca" href="/manuela-harabor-sufera-ca-nu-mai-urca-pe-scena-de-teatru-cred-ca-inca-nu-mi-a-trecut-timpul-care-este-motivul-pentru-care-padureanca-nu-mai-joaca-17533178">
							<img class="img-zoom-in" alt="Manuela Harabor sufera ca nu mai urca pe scena de teatru! “Cred ca inca nu mi-a trecut timpul” Care este motivul pentru care “Padureanca” nu mai joaca" 
								 src="http://i0.1616.ro/media/521/2861/35027/17533178/4/harabor1.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17533178/4/harabor1.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17533178/4/harabor1.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/17533178/4/harabor1.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Manuela Harabor sufera ca nu mai urca pe scena de teatru! “Cred ca inca nu mi-a trecut timpul” Care este motivul pentru care “Padureanca” nu mai joaca" href="/manuela-harabor-sufera-ca-nu-mai-urca-pe-scena-de-teatru-cred-ca-inca-nu-mi-a-trecut-timpul-care-este-motivul-pentru-care-padureanca-nu-mai-joaca-17533178">Manuela Harabor sufera ca nu mai urca pe scena de teatru! “Cred ca inca nu mi-a trecut timpul” Care...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="De ce se considera Oana Roman o persoana influenta? Iata ce spune vedeta! | Video" href="/de-ce-se-considera-oana-roman-o-persoana-influenta-iata-ce-spune-vedeta-video-17481236">
								<img class="card-img-top img-zoom-in" alt="De ce se considera Oana Roman o persoana influenta? Iata ce spune vedeta! | Video"
									 src="http://i0.1616.ro/media/521/2861/35027/17481236/4/oana-roman.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17481236/4/oana-roman.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17481236/4/oana-roman.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="De ce se considera Oana Roman o persoana influenta? Iata ce spune vedeta! | Video" href="/de-ce-se-considera-oana-roman-o-persoana-influenta-iata-ce-spune-vedeta-video-17481236">De ce se considera Oana Roman o persoana influenta? Iata ce spune vedeta! | Video</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Carmen Harra, previziuni pentru 2018! Ce ne asteapta in anul ce vine: &quot;Vor fi cutremure multe&quot;" href="/carmen-harra-previziuni-pentru-2018-ce-ne-asteapta-in-anul-ce-vine-vor-fi-cutremure-multe-17538862">
								<img class="card-img-top img-zoom-in" alt="Carmen Harra, previziuni pentru 2018! Ce ne asteapta in anul ce vine: &quot;Vor fi cutremure multe&quot;"
									 src="http://i0.1616.ro/media/521/2861/35026/17538862/1/fiica-lui-carmen-harra-prinsa-de-uraganul-devastator-din-florida-a-incercat-cu-disperare-sa-fuga-478108.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35026/17538862/1/fiica-lui-carmen-harra-prinsa-de-uraganul-devastator-din-florida-a-incercat-cu-disperare-sa-fuga-478108.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35026/17538862/1/fiica-lui-carmen-harra-prinsa-de-uraganul-devastator-din-florida-a-incercat-cu-disperare-sa-fuga-478108.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Carmen Harra, previziuni pentru 2018! Ce ne asteapta in anul ce vine: &quot;Vor fi cutremure multe&quot;" href="/carmen-harra-previziuni-pentru-2018-ce-ne-asteapta-in-anul-ce-vine-vor-fi-cutremure-multe-17538862">Carmen Harra, previziuni pentru 2018! Ce ne asteapta in anul ce vine: "Vor fi...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cercetari pentru tentativa de omor calificat, dupa ce medicul Mihai Lucan ar fi sectionat intentionat artera unui pacient" href="/cercetari-pentru-tentativa-de-omor-calificat-dupa-ce-medicul-mihai-lucan-ar-fi-sectionat-intentionat-artera-unui-pacient-17538916">
							<img class="card-img-top img-zoom-in" alt="Cercetari pentru tentativa de omor calificat, dupa ce medicul Mihai Lucan ar fi sectionat intentionat artera unui pacient"
								 src="http://i0.1616.ro/media/521/2861/35026/17538916/1/lucan.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35026/17538916/1/lucan.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35026/17538916/1/lucan.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/17538916/1/lucan.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Cercetari pentru tentativa de omor calificat, dupa ce medicul Mihai Lucan ar fi sectionat intentionat artera unui pacient" href="/cercetari-pentru-tentativa-de-omor-calificat-dupa-ce-medicul-mihai-lucan-ar-fi-sectionat-intentionat-artera-unui-pacient-17538916">Cercetari pentru tentativa de omor calificat, dupa ce medicul Mihai Lucan ar fi...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Nepoata Angelei Similea arata senzational in costum de baie! Grace s-a stabilit cu familia in America FOTO  " href="/nepoata-angelei-similea-arata-senzational-in-costum-de-baie-grace-s-a-stabilit-cu-familia-in-america-foto-17526925">
							<img class="card-img-top img-zoom-in" alt="Nepoata Angelei Similea arata senzational in costum de baie! Grace s-a stabilit cu familia in America FOTO  "
								 src="http://i0.1616.ro/media/521/2861/35506/17526925/3/angela-similea.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35506/17526925/3/angela-similea.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35506/17526925/3/angela-similea.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35506/17526925/3/angela-similea.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Nepoata Angelei Similea arata senzational in costum de baie! Grace s-a stabilit cu familia in America FOTO  " href="/nepoata-angelei-similea-arata-senzational-in-costum-de-baie-grace-s-a-stabilit-cu-familia-in-america-foto-17526925">Nepoata Angelei Similea arata senzational in costum de baie! Grace s-a stabilit cu...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Eva Kent, desfigurata de operatiile estetice! Fosta asistenta s-a transformat intr-o adevarata jucarie sexuala" href="/eva-kent-desfigurata-de-operatiile-estetice-fosta-asistenta-s-a-transformat-intr-o-adevarata-jucarie-sexuala-17530009">
							<img class="card-img-top img-zoom-in" alt="Eva Kent, desfigurata de operatiile estetice! Fosta asistenta s-a transformat intr-o adevarata jucarie sexuala"
								 src="http://i0.1616.ro/media/521/2861/35030/17530009/6/24129768-1983471651891426-4599081730202934796-n.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/17530009/6/24129768-1983471651891426-4599081730202934796-n.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/17530009/6/24129768-1983471651891426-4599081730202934796-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/17530009/6/24129768-1983471651891426-4599081730202934796-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Eva Kent, desfigurata de operatiile estetice! Fosta asistenta s-a transformat intr-o adevarata jucarie sexuala" href="/eva-kent-desfigurata-de-operatiile-estetice-fosta-asistenta-s-a-transformat-intr-o-adevarata-jucarie-sexuala-17530009">Eva Kent, desfigurata de operatiile estetice! Fosta asistenta s-a transformat intr-o...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Madagascar, tara unde Mazare a cerut azi politic, lovita de ciuma! " href="/madagascar-tara-unde-mazare-a-cerut-azi-politic-lovita-de-ciuma-17538959">
							<img class="card-img-top img-zoom-in" alt="Madagascar, tara unde Mazare a cerut azi politic, lovita de ciuma! "
								 src="http://i0.1616.ro/media/521/2861/35027/17538959/2/media-147991019887319500.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17538959/2/media-147991019887319500.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17538959/2/media-147991019887319500.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17538959/2/media-147991019887319500.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Madagascar, tara unde Mazare a cerut azi politic, lovita de ciuma! " href="/madagascar-tara-unde-mazare-a-cerut-azi-politic-lovita-de-ciuma-17538959">Madagascar, tara unde Mazare a cerut azi politic, lovita de ciuma! </a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Oana Roman, Revelionul alaturi de mama ei: &quot;Nu vreau sa stea tot singura&quot;! Unde vor petrece" href="/oana-roman-revelionul-alaturi-de-mama-ei-nu-vreau-sa-stea-tot-singura-unde-vor-petrece-17538944">
							<img class="img-zoom-in" alt="Oana Roman, Revelionul alaturi de mama ei: &quot;Nu vreau sa stea tot singura&quot;! Unde vor petrece" 
								 src="http://i0.1616.ro/media/521/2861/35027/17538944/1/oana-roman-mioara-roman.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17538944/1/oana-roman-mioara-roman.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17538944/1/oana-roman-mioara-roman.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/17538944/1/oana-roman-mioara-roman.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
																	</figure>
					<h2 class="over-img"><a title="Oana Roman, Revelionul alaturi de mama ei: &quot;Nu vreau sa stea tot singura&quot;! Unde vor petrece" href="/oana-roman-revelionul-alaturi-de-mama-ei-nu-vreau-sa-stea-tot-singura-unde-vor-petrece-17538944">Oana Roman, Revelionul alaturi de mama ei: "Nu vreau sa stea tot singura"! Unde vor petrece</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Un tanar din Arad s-a sinucis, chiar inainte de Revelion, din cauza unei deceptii in dragoste" href="/un-tanar-din-arad-s-a-sinucis-chiar-inainte-de-revelion-din-cauza-unei-deceptii-in-dragoste-17538881">
								<img class="card-img-top img-zoom-in" alt="Un tanar din Arad s-a sinucis, chiar inainte de Revelion, din cauza unei deceptii in dragoste"
									 src="http://i0.1616.ro/media/521/2861/35026/17538881/1/tanar.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35026/17538881/1/tanar.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35026/17538881/1/tanar.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Un tanar din Arad s-a sinucis, chiar inainte de Revelion, din cauza unei deceptii in dragoste" href="/un-tanar-din-arad-s-a-sinucis-chiar-inainte-de-revelion-din-cauza-unei-deceptii-in-dragoste-17538881">Un tanar din Arad s-a sinucis, chiar inainte de Revelion, din cauza unei deceptii in...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Inca o lovituta pentru vaduva lui Adrian Pintea! Bunica Laviniei Tatomir a murit: &quot;Sa visezi frumos despre noi, mamica mea frumoasa si vesela&quot;" href="/inca-o-lovituta-pentru-vaduva-lui-adrian-pintea-bunica-laviniei-tatomir-a-murit-sa-visezi-frumos-despre-noi-mamica-mea-frumoasa-si-vesela-17538841">
								<img class="card-img-top img-zoom-in" alt="Inca o lovituta pentru vaduva lui Adrian Pintea! Bunica Laviniei Tatomir a murit: &quot;Sa visezi frumos despre noi, mamica mea frumoasa si vesela&quot;"
									 src="http://i0.1616.ro/media/521/2861/35027/17538841/2/pintea.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17538841/2/pintea.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17538841/2/pintea.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Inca o lovituta pentru vaduva lui Adrian Pintea! Bunica Laviniei Tatomir a murit: &quot;Sa visezi frumos despre noi, mamica mea frumoasa si vesela&quot;" href="/inca-o-lovituta-pentru-vaduva-lui-adrian-pintea-bunica-laviniei-tatomir-a-murit-sa-visezi-frumos-despre-noi-mamica-mea-frumoasa-si-vesela-17538841">Inca o lovituta pentru vaduva lui Adrian Pintea! Bunica Laviniei Tatomir a murit: "Sa...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cum arata ginerele american al Mariei Ciobanu! Sotul Cameliei Filip este om de afaceri!
" href="/cum-arata-ginerele-american-al-mariei-ciobanu-sotul-cameliei-filip-este-om-de-afaceri-17504665">
							<img class="card-img-top img-zoom-in" alt="Cum arata ginerele american al Mariei Ciobanu! Sotul Cameliei Filip este om de afaceri!
"
								 src="http://i0.1616.ro/media/521/2861/35027/17504665/1/media-148164230736710200.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17504665/1/media-148164230736710200.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17504665/1/media-148164230736710200.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17504665/1/media-148164230736710200.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Cum arata ginerele american al Mariei Ciobanu! Sotul Cameliei Filip este om de afaceri!
" href="/cum-arata-ginerele-american-al-mariei-ciobanu-sotul-cameliei-filip-este-om-de-afaceri-17504665">Cum arata ginerele american al Mariei Ciobanu! Sotul Cameliei Filip este om de...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Un an de la ultima aparitie televizata a Denisei Raducu! A filmat Revelionul cu cateva zile inainte sa afle de boala care avea sa-i aduca moartea" href="/un-an-de-la-ultima-aparitie-televizata-a-denisei-raducu-a-filmat-revelionul-cu-cateva-zile-inainte-sa-afle-de-boala-care-avea-sa-i-aduca-moartea-17533411">
							<img class="card-img-top img-zoom-in" alt="Un an de la ultima aparitie televizata a Denisei Raducu! A filmat Revelionul cu cateva zile inainte sa afle de boala care avea sa-i aduca moartea"
								 src="http://i0.1616.ro/media/521/2861/35027/17533411/1/capture.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17533411/1/capture.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17533411/1/capture.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17533411/1/capture.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Un an de la ultima aparitie televizata a Denisei Raducu! A filmat Revelionul cu cateva zile inainte sa afle de boala care avea sa-i aduca moartea" href="/un-an-de-la-ultima-aparitie-televizata-a-denisei-raducu-a-filmat-revelionul-cu-cateva-zile-inainte-sa-afle-de-boala-care-avea-sa-i-aduca-moartea-17533411">Un an de la ultima aparitie televizata a Denisei Raducu! A filmat Revelionul cu...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Actrita Emilia Popescu dezvaluie care este cea mai mare frica a sa! E boala care-i produce cosmaruri! Cum arata actrita acum, la 51 de ani" href="/actrita-emilia-popescu-dezvaluie-care-este-cea-mai-mare-frica-a-sa-e-boala-care-i-produce-cosmaruri-cum-arata-actrita-acum-la-51-de-ani-17450836">
							<img class="card-img-top img-zoom-in" alt="Actrita Emilia Popescu dezvaluie care este cea mai mare frica a sa! E boala care-i produce cosmaruri! Cum arata actrita acum, la 51 de ani"
								 src="http://i0.1616.ro/media/521/2861/35027/17450836/3/emilia-popescu3.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17450836/3/emilia-popescu3.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17450836/3/emilia-popescu3.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17450836/3/emilia-popescu3.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Actrita Emilia Popescu dezvaluie care este cea mai mare frica a sa! E boala care-i produce cosmaruri! Cum arata actrita acum, la 51 de ani" href="/actrita-emilia-popescu-dezvaluie-care-este-cea-mai-mare-frica-a-sa-e-boala-care-i-produce-cosmaruri-cum-arata-actrita-acum-la-51-de-ani-17450836">Actrita Emilia Popescu dezvaluie care este cea mai mare frica a sa! E boala care-i...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ioana Tufaru a slabit 20 de kilograme. I s-a schimbat viata de cand si-a pus inel gastric. &quot;Ma deplasez lejer, ma simt usoara&quot;" href="/ioana-tufaru-a-slabit-20-de-kilograme-i-s-a-schimbat-viata-de-cand-si-a-pus-inel-gastric-ma-deplasez-lejer-ma-simt-usoara-17526940">
							<img class="card-img-top img-zoom-in" alt="Ioana Tufaru a slabit 20 de kilograme. I s-a schimbat viata de cand si-a pus inel gastric. &quot;Ma deplasez lejer, ma simt usoara&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/17526940/1/ioana-aaaa.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17526940/1/ioana-aaaa.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17526940/1/ioana-aaaa.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17526940/1/ioana-aaaa.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ioana Tufaru a slabit 20 de kilograme. I s-a schimbat viata de cand si-a pus inel gastric. &quot;Ma deplasez lejer, ma simt usoara&quot;" href="/ioana-tufaru-a-slabit-20-de-kilograme-i-s-a-schimbat-viata-de-cand-si-a-pus-inel-gastric-ma-deplasez-lejer-ma-simt-usoara-17526940">Ioana Tufaru a slabit 20 de kilograme. I s-a schimbat viata de cand si-a pus inel...</a></h2>
				</article>
							</div>
					 	
</section>

                    
                </div>
                <div class="site-sidebar col-12 col-md-4">
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Carmen Harra, previziuni pentru 2018! Ce ne asteapta in anul ce vine: &quot;Vor fi cutremure multe&quot;" href="/carmen-harra-previziuni-pentru-2018-ce-ne-asteapta-in-anul-ce-vine-vor-fi-cutremure-multe-17538862"><img class="card-img-top" alt="Carmen Harra, previziuni pentru 2018! Ce ne asteapta in anul ce vine: &quot;Vor fi cutremure multe&quot;" src="http://i0.1616.ro/media/521/2861/35026/17538862/1/fiica-lui-carmen-harra-prinsa-de-uraganul-devastator-din-florida-a-incercat-cu-disperare-sa-fuga-478108.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2017-12-31 20:46:00">ieri, 20:46</time><h2 class="card-title"><a title="Carmen Harra, previziuni pentru 2018! Ce ne asteapta in anul ce vine: &quot;Vor fi cutremure multe&quot;" href="/carmen-harra-previziuni-pentru-2018-ce-ne-asteapta-in-anul-ce-vine-vor-fi-cutremure-multe-17538862">Carmen Harra, previziuni pentru 2018! Ce ne asteapta in anul ce vine: "Vor fi cutremure multe"</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cercetari pentru tentativa de omor calificat, dupa ce medicul Mihai Lucan ar fi sectionat intentionat artera unui pacient" href="/cercetari-pentru-tentativa-de-omor-calificat-dupa-ce-medicul-mihai-lucan-ar-fi-sectionat-intentionat-artera-unui-pacient-17538916"><img class="card-img-top" alt="Cercetari pentru tentativa de omor calificat, dupa ce medicul Mihai Lucan ar fi sectionat intentionat artera unui pacient" src="http://i0.1616.ro/media/521/2861/35026/17538916/1/lucan.jpg?width=160"></a></figure><div class="card-block"><time datetime="2017-12-31 20:25:00">ieri, 20:25</time><h2 class="card-title"><a title="Cercetari pentru tentativa de omor calificat, dupa ce medicul Mihai Lucan ar fi sectionat intentionat artera unui pacient" href="/cercetari-pentru-tentativa-de-omor-calificat-dupa-ce-medicul-mihai-lucan-ar-fi-sectionat-intentionat-artera-unui-pacient-17538916">Cercetari pentru tentativa de omor calificat, dupa ce medicul Mihai Lucan ar fi sectionat intentionat...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Un tanar din Arad s-a sinucis, chiar inainte de Revelion, din cauza unei deceptii in dragoste" href="/un-tanar-din-arad-s-a-sinucis-chiar-inainte-de-revelion-din-cauza-unei-deceptii-in-dragoste-17538881"><img class="card-img-top" alt="Un tanar din Arad s-a sinucis, chiar inainte de Revelion, din cauza unei deceptii in dragoste" src="http://i0.1616.ro/media/521/2861/35026/17538881/1/tanar.jpg?width=160"></a></figure><div class="card-block"><time datetime="2017-12-31 18:56:14">ieri, 18:56</time><h2 class="card-title"><a title="Un tanar din Arad s-a sinucis, chiar inainte de Revelion, din cauza unei deceptii in dragoste" href="/un-tanar-din-arad-s-a-sinucis-chiar-inainte-de-revelion-din-cauza-unei-deceptii-in-dragoste-17538881">Un tanar din Arad s-a sinucis, chiar inainte de Revelion, din cauza unei deceptii in dragoste</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Obiceiuri si superstitii de Anul Nou la romani: Ce nu este bine sa faci azi" href="/obiceiuri-si-superstitii-de-anul-nou-la-romani-ce-nu-este-bine-sa-faci-azi-17538603"><img class="card-img-top" alt="Obiceiuri si superstitii de Anul Nou la romani: Ce nu este bine sa faci azi" src="http://i0.1616.ro/media/521/2861/35026/17538603/1/traditii-si-obiceiuri-de-anul-nou.jpg?width=160"></a></figure><div class="card-block"><time datetime="2017-12-31 16:40:02">ieri, 16:40</time><h2 class="card-title"><a title="Obiceiuri si superstitii de Anul Nou la romani: Ce nu este bine sa faci azi" href="/obiceiuri-si-superstitii-de-anul-nou-la-romani-ce-nu-este-bine-sa-faci-azi-17538603">Obiceiuri si superstitii de Anul Nou la romani: Ce nu este bine sa faci azi</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Un barbat din Braila si-a dat foc in cimitir, dupa un scandal conjugal. Pompierii au intervenit la timp si au reusit sa-l salveze" href="/un-barbat-din-braila-si-a-dat-foc-in-cimitir-dupa-un-scandal-conjugal-pompierii-au-intervenit-la-timp-si-au-reusit-sa-l-salveze-17538601"><img class="card-img-top" alt="Un barbat din Braila si-a dat foc in cimitir, dupa un scandal conjugal. Pompierii au intervenit la timp si au reusit sa-l salveze" src="http://i0.1616.ro/media/521/2861/35026/17538601/1/incendiu-braila.jpg?width=160"></a></figure><div class="card-block"><time datetime="2017-12-31 16:37:16">ieri, 16:37</time><h2 class="card-title"><a title="Un barbat din Braila si-a dat foc in cimitir, dupa un scandal conjugal. Pompierii au intervenit la timp si au reusit sa-l salveze" href="/un-barbat-din-braila-si-a-dat-foc-in-cimitir-dupa-un-scandal-conjugal-pompierii-au-intervenit-la-timp-si-au-reusit-sa-l-salveze-17538601">Un barbat din Braila si-a dat foc in cimitir, dupa un scandal conjugal. Pompierii au intervenit la timp...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Un incendiu a izbucnit la o anexă a cabanei lui Adrian Năstase! 13 persoane, evacuate" href="/un-incendiu-a-izbucnit-la-o-anexa-a-cabanei-lui-adrian-nastase-13-persoane-evacuate-17538442"><img class="card-img-top" alt="Un incendiu a izbucnit la o anexă a cabanei lui Adrian Năstase! 13 persoane, evacuate" src="http://i0.1616.ro/media/521/2861/35026/17538442/1/medi.jpg?width=160"></a></figure><div class="card-block"><time datetime="2017-12-31 15:24:26">ieri, 15:24</time><h2 class="card-title"><a title="Un incendiu a izbucnit la o anexă a cabanei lui Adrian Năstase! 13 persoane, evacuate" href="/un-incendiu-a-izbucnit-la-o-anexa-a-cabanei-lui-adrian-nastase-13-persoane-evacuate-17538442">Un incendiu a izbucnit la o anexă a cabanei lui Adrian Năstase! 13 persoane, evacuate</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion" href="/tragedie-inainte-de-anul-nou-cel-putin-36-de-persoane-au-murit-dupa-coliziunea-dintre-un-autocar-si-un-camion-17538191"><img class="card-img-top" alt="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion" src="http://i0.1616.ro/media/521/2861/35026/17538191/1/34771-large-04130500.jpg?width=160"></a></figure><div class="card-block"><time datetime="2017-12-31 13:28:38">ieri, 13:28</time><h2 class="card-title"><a title="Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un camion" href="/tragedie-inainte-de-anul-nou-cel-putin-36-de-persoane-au-murit-dupa-coliziunea-dintre-un-autocar-si-un-camion-17538191">Tragedie inainte de Anul Nou! Cel putin 36 de persoane au murit dupa coliziunea dintre un autocar si un...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Avion de lux, prăbuşit în ultima zi din an! Şase persoane au murit" href="/avion-de-lux-prabusit-in-ultima-zi-din-an-sase-persoane-au-murit-17538087"><img class="card-img-top" alt="Avion de lux, prăbuşit în ultima zi din an! Şase persoane au murit" src="http://i0.1616.ro/media/521/2861/35026/17538087/1/avionul.jpg?width=160"></a></figure><div class="card-block"><time datetime="2017-12-31 12:47:46">ieri, 12:47</time><h2 class="card-title"><a title="Avion de lux, prăbuşit în ultima zi din an! Şase persoane au murit" href="/avion-de-lux-prabusit-in-ultima-zi-din-an-sase-persoane-au-murit-17538087">Avion de lux, prăbuşit în ultima zi din an! Şase persoane au murit</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="De necrezut! Cine este femeia care a hartuit la doua zile dupa crima de la metrou o tanara in statia Unirea 2! Baiatul ei a batut o persoana cu pumnii in cap acum doua luni! EXCLUSIV" href="/de-necrezut-cine-este-femeia-care-a-hartuit-la-doua-zile-dupa-crima-de-la-metrou-o-tanara-in-statia-unirea-2-baiatul-ei-a-batut-o-persoana-cu-pumnii-in-cap-acum-doua-luni-exclusiv-17502695"><img class="card-img-top" alt="De necrezut! Cine este femeia care a hartuit la doua zile dupa crima de la metrou o tanara in statia Unirea 2! Baiatul ei a batut o persoana cu pumnii in cap acum doua luni! EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35026/17502695/7/bomba-metrou-agresoare.jpg?width=160"></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><time datetime="2017-12-31 11:08:00">ieri, 11:08</time><h2 class="card-title"><a title="De necrezut! Cine este femeia care a hartuit la doua zile dupa crima de la metrou o tanara in statia Unirea 2! Baiatul ei a batut o persoana cu pumnii in cap acum doua luni! EXCLUSIV" href="/de-necrezut-cine-este-femeia-care-a-hartuit-la-doua-zile-dupa-crima-de-la-metrou-o-tanara-in-statia-unirea-2-baiatul-ei-a-batut-o-persoana-cu-pumnii-in-cap-acum-doua-luni-exclusiv-17502695">De necrezut! Cine este femeia care a hartuit la doua zile dupa crima de la metrou o tanara in statia...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cutremur în Grecia! Ce magnitudine a avut seismul" href="/cutremur-in-grecia-ce-magnitudine-a-avut-seismul-17537903"><img class="card-img-top" alt="Cutremur în Grecia! Ce magnitudine a avut seismul" src="http://i0.1616.ro/media/521/2861/35026/17537903/1/seism.jpg?width=160"></a></figure><div class="card-block"><time datetime="2017-12-31 11:05:12">ieri, 11:05</time><h2 class="card-title"><a title="Cutremur în Grecia! Ce magnitudine a avut seismul" href="/cutremur-in-grecia-ce-magnitudine-a-avut-seismul-17537903">Cutremur în Grecia! Ce magnitudine a avut seismul</a></h2></div></article></section>

<section class="section card-articles card-articles-fb"><header><h3>HOT pe facebook ACUM!</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="S-a aflat acum! Cine era mama Andei Maleon, femeia care a fost gasita spanzurata cu sotul ei, Bogdan Maleon?" href="/s-a-aflat-acum-cine-era-mama-andei-maleon-femeia-care-a-fost-gasita-spanzurata-cu-sotul-ei-bogdan-maleon-17525697"><img class="card-img-top" alt="S-a aflat acum! Cine era mama Andei Maleon, femeia care a fost gasita spanzurata cu sotul ei, Bogdan Maleon?" src="http://i0.1616.ro/media/521/2861/35026/17525697/1/collage4.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="S-a aflat acum! Cine era mama Andei Maleon, femeia care a fost gasita spanzurata cu sotul ei, Bogdan Maleon?" href="/s-a-aflat-acum-cine-era-mama-andei-maleon-femeia-care-a-fost-gasita-spanzurata-cu-sotul-ei-bogdan-maleon-17525697">S-a aflat acum! Cine era mama Andei Maleon, femeia care a fost gasita spanzurata cu sotul ei, Bogdan Maleon?</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Carmen Harra, dezvăluire halucinantă despre soţii Maleon care s-au sinucis în ziua de Crăciun:&quot;Ea l-a omorât pe el! L-a torturat...&quot;
" href="/carmen-harra-dezvaluire-halucinanta-despre-sotii-maleon-care-s-au-sinucis-in-ziua-de-craciun-ea-l-a-omorat-pe-el-l-a-torturat-17535216"><img class="card-img-top" alt="Carmen Harra, dezvăluire halucinantă despre soţii Maleon care s-au sinucis în ziua de Crăciun:&quot;Ea l-a omorât pe el! L-a torturat...&quot;
" src="http://i0.1616.ro/media/521/2861/35026/17535216/1/bogdan-maleon-anda-sinucis-anda-elena-maleon-cancan-mesaje-coperta-2.jpg?width=360"/></a></figure><h2 class="card-title"><a title="Carmen Harra, dezvăluire halucinantă despre soţii Maleon care s-au sinucis în ziua de Crăciun:&quot;Ea l-a omorât pe el! L-a torturat...&quot;
" href="/carmen-harra-dezvaluire-halucinanta-despre-sotii-maleon-care-s-au-sinucis-in-ziua-de-craciun-ea-l-a-omorat-pe-el-l-a-torturat-17535216">Carmen Harra, dezvăluire halucinantă despre soţii Maleon care s-au sinucis în ziua de Crăciun:"Ea l-a omorât pe el! L-a torturat..."
</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce avere aveau sotii sinucigasi de la Iasi si ce suma datorau bancilor! Barbatul incasa un salariu urias
" href="/ce-avere-aveau-sotii-sinucigasi-de-la-iasi-si-ce-suma-datorau-bancilor-barbatul-incasa-un-salariu-urias-17526162"><img class="card-img-top" alt="Ce avere aveau sotii sinucigasi de la Iasi si ce suma datorau bancilor! Barbatul incasa un salariu urias
" src="http://i0.1616.ro/media/521/2861/35026/17526162/9/soti.png?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2 class="card-title"><a title="Ce avere aveau sotii sinucigasi de la Iasi si ce suma datorau bancilor! Barbatul incasa un salariu urias
" href="/ce-avere-aveau-sotii-sinucigasi-de-la-iasi-si-ce-suma-datorau-bancilor-barbatul-incasa-un-salariu-urias-17526162">Ce avere aveau sotii sinucigasi de la Iasi si ce suma datorau bancilor! Barbatul incasa un salariu urias
</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Andreea Mantea, in pat cu Victor Slav! Imaginea a ajuns pe Facebook" href="/andreea-mantea-in-pat-cu-victor-slav-imaginea-a-ajuns-pe-facebook-17532523"><img class="card-img-top" alt="Andreea Mantea, in pat cu Victor Slav! Imaginea a ajuns pe Facebook" src="http://i0.1616.ro/media/521/2861/35027/17532523/1/mantea-andreea.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Andreea Mantea, in pat cu Victor Slav! Imaginea a ajuns pe Facebook" href="/andreea-mantea-in-pat-cu-victor-slav-imaginea-a-ajuns-pe-facebook-17532523">Andreea Mantea, in pat cu Victor Slav! Imaginea a ajuns pe Facebook</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Am aflat de ce a dat teapa Cristian Pomohaci la un concert in Bucuresti! Drama de care nu a stiut nimeni! “Copilul era elev in clasa a 8-a. Este o tragedie!”" href="/am-aflat-de-ce-a-dat-teapa-cristian-pomohaci-la-un-concert-in-bucuresti-drama-de-care-nu-a-stiut-nimeni-copilul-era-elev-in-clasa-a-8-a-este-o-tragedie-17526892"><img class="card-img-top" alt="Am aflat de ce a dat teapa Cristian Pomohaci la un concert in Bucuresti! Drama de care nu a stiut nimeni! “Copilul era elev in clasa a 8-a. Este o tragedie!”" src="http://i0.1616.ro/media/521/2861/35027/17526892/7/negresa-pomohaci.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Am aflat de ce a dat teapa Cristian Pomohaci la un concert in Bucuresti! Drama de care nu a stiut nimeni! “Copilul era elev in clasa a 8-a. Este o tragedie!”" href="/am-aflat-de-ce-a-dat-teapa-cristian-pomohaci-la-un-concert-in-bucuresti-drama-de-care-nu-a-stiut-nimeni-copilul-era-elev-in-clasa-a-8-a-este-o-tragedie-17526892">Am aflat de ce a dat teapa Cristian Pomohaci la un concert in Bucuresti! Drama de care nu a stiut nimeni! “Copilul era elev in clasa a 8-a. Este o tragedie!”</a></h2></article></section>

                </div>
            </div>
        </div>
<div class="site-splitter bg-inverse text-white"><div class="bg-image" style="background-image: url(/assets/img/content/collage-1_640x480.jpg);"></div><div class="container-fluid"><div class="card"><figure class="img-responsive img-responsive-4by3 col-12 col-md-6"><a title="Drama nestiuta a lui Amza Pellea! Marele actor a trebuit sa urmareasca incinerarea parintelui sau: &quot;In momentul in care a fost bagat in foc, cadavrul tatalui s-a ridicat pentru o clipa. A albit pe loc!&quot; | DEZVALUIRI" href="/drama-nestiuta-amza-pellea-marele-actor-trebuit-urmareasca-incinerarea-parintelui-momentul-bagat-foc-cadavrul-tatalui-s-ridicat-clipa-albit-loc-dezvaluiri-17500862"><img class="card-img-top img-zoom-in"alt="Drama nestiuta a lui Amza Pellea! Marele actor a trebuit sa urmareasca incinerarea parintelui sau: &quot;In momentul in care a fost bagat in foc, cadavrul tatalui s-a ridicat pentru o clipa. A albit pe loc!&quot; | DEZVALUIRI"src="http://i0.1616.ro/media/521/2861/35027/17500862/4/negresa-amza-pelea.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/17500862/4/negresa-amza-pelea.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/17500862/4/negresa-amza-pelea.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35027/17500862/4/negresa-amza-pelea.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block col-12 col-md-6"><p class="badge badge-branded blockquote-badge"><a class="text-white" href="/vedete/" title="Vedete">Vedete</a></p><h2 class="card-title"><a class="text-white" href="/drama-nestiuta-amza-pellea-marele-actor-trebuit-urmareasca-incinerarea-parintelui-momentul-bagat-foc-cadavrul-tatalui-s-ridicat-clipa-albit-loc-dezvaluiri-17500862" title="Drama nestiuta a lui Amza Pellea! Marele actor a trebuit sa urmareasca incinerarea parintelui sau: &quot;In momentul in care a fost bagat in foc, cadavrul tatalui s-a ridicat pentru o clipa. A albit pe loc!&quot; | DEZVALUIRI">Drama nestiuta a lui Amza Pellea! Marele actor a trebuit sa urmareasca incinerarea parintelui sau: "In momentul in care a fost bagat in foc, cadavrul tatalui s-a ridicat pentru o clipa. A albit pe loc!" | DEZVALUIRI</a></h2><p class="mb-0">Uriasul actor Amza Pellea a incetat din viata in 1983, la doar 52 de ani. </p></div></div></div></div>				

		<div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column"><figure class="img-responsive img-responsive-16by9 mb-0"><a title="Ele au fost vedetele care au semnat “condica” la politie in 2017! Cristian Boureanu a socat cand a batut un politist, iar Cheloo a fost gasit cu substante interzise in casa! Vezi ce alte staruri s-au certat cu legea si cat de sifonate au iesit din scandal" href="/au-vedetele-au-semnat-condica-politie-2017-cristian-boureanu-socat-batut-politist-iar-cheloo-gasit-substante-interzise-casa-vezi-staruri-s-au-certat-legea-cat-sifonate-au-iesit-scandal-17527039"><img class="card-img-top img-zoom-in"alt="Ele au fost vedetele care au semnat “condica” la politie in 2017! Cristian Boureanu a socat cand a batut un politist, iar Cheloo a fost gasit cu substante interzise in casa! Vezi ce alte staruri s-au certat cu legea si cat de sifonate au iesit din scandal"src="http://i0.1616.ro/media/521/2861/35027/17527039/13/sub-negresa-vedete-politie.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/17527039/13/sub-negresa-vedete-politie.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/17527039/13/sub-negresa-vedete-politie.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35027/17527039/13/sub-negresa-vedete-politie.jpg?width=960 960w"sizes="(min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="bg-inverse h3 text-white bt-brand p-3 mb-0"><a href="/vedete/" class="badge badge-branded m-0" title="Vedete">Vedete</a><a title="Ele au fost vedetele care au semnat “condica” la politie in 2017! Cristian Boureanu a socat cand a batut un politist, iar Cheloo a fost gasit cu substante interzise in casa! Vezi ce alte staruri s-au certat cu legea si cat de sifonate au iesit din scandal" href="/au-vedetele-au-semnat-condica-politie-2017-cristian-boureanu-socat-batut-politist-iar-cheloo-gasit-substante-interzise-casa-vezi-staruri-s-au-certat-legea-cat-sifonate-au-iesit-scandal-17527039" class="text-white">Ele au fost vedetele care au semnat “condica” la politie in 2017! Cristian Boureanu a socat cand a batut un...</a></h2></article>			
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Dupa ce l-a umilit pe Nicolae Guta cu bogatia sa, Puiu Englezu l-a complexat si pe Mos Craciun! Cel mai bogat rrom si-a numarat teancurile cu bancnote de lire sterline langa brad!
" href="/dupa-ce-l-a-umilit-pe-nicolae-guta-cu-bogatia-sa-puiu-englezu-l-a-complexat-si-pe-mos-craciun-cel-mai-bogat-rrom-si-a-numarat-teancurile-cu-bancnote-de-lire-sterline-langa-brad-17532729">
							<img class="img-zoom-in" alt="Dupa ce l-a umilit pe Nicolae Guta cu bogatia sa, Puiu Englezu l-a complexat si pe Mos Craciun! Cel mai bogat rrom si-a numarat teancurile cu bancnote de lire sterline langa brad!
" 
								 src="http://i0.1616.ro/media/521/2861/35027/17532729/6/10252150-699889336806220-6984654799390894876-n.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17532729/6/10252150-699889336806220-6984654799390894876-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17532729/6/10252150-699889336806220-6984654799390894876-n.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/17532729/6/10252150-699889336806220-6984654799390894876-n.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Dupa ce l-a umilit pe Nicolae Guta cu bogatia sa, Puiu Englezu l-a complexat si pe Mos Craciun! Cel mai bogat rrom si-a numarat teancurile cu bancnote de lire sterline langa brad!
" href="/dupa-ce-l-a-umilit-pe-nicolae-guta-cu-bogatia-sa-puiu-englezu-l-a-complexat-si-pe-mos-craciun-cel-mai-bogat-rrom-si-a-numarat-teancurile-cu-bancnote-de-lire-sterline-langa-brad-17532729">Dupa ce l-a umilit pe Nicolae Guta cu bogatia sa, Puiu Englezu l-a complexat si pe Mos Craciun! Cel mai...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Ea este sora Mariei Constantin! Cele doua par trase la indigo!" href="/ea-este-sora-mariei-constantin-cele-doua-par-trase-la-indigo-17533342">
								<img class="card-img-top img-zoom-in" alt="Ea este sora Mariei Constantin! Cele doua par trase la indigo!"
									 src="http://i0.1616.ro/media/521/2861/35027/17533342/7/media-148060889241599800.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17533342/7/media-148060889241599800.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17533342/7/media-148060889241599800.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Ea este sora Mariei Constantin! Cele doua par trase la indigo!" href="/ea-este-sora-mariei-constantin-cele-doua-par-trase-la-indigo-17533342">Ea este sora Mariei Constantin! Cele doua par trase la indigo!</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Cum s-a pozat Denisa Manelista, anul trecut, inainte de Revelion! Imaginea cu artista a circulat printre toti prietenii" href="/cum-s-a-pozat-denisa-manelista-anul-trecut-inainte-de-revelion-imaginea-cu-artista-a-circulat-printre-toti-prietenii-17526914">
								<img class="card-img-top img-zoom-in" alt="Cum s-a pozat Denisa Manelista, anul trecut, inainte de Revelion! Imaginea cu artista a circulat printre toti prietenii"
									 src="http://i0.1616.ro/media/521/2861/35027/17526914/4/24993085-829129767288784-4494627340932566767-n.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17526914/4/24993085-829129767288784-4494627340932566767-n.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17526914/4/24993085-829129767288784-4494627340932566767-n.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Cum s-a pozat Denisa Manelista, anul trecut, inainte de Revelion! Imaginea cu artista a circulat printre toti prietenii" href="/cum-s-a-pozat-denisa-manelista-anul-trecut-inainte-de-revelion-imaginea-cu-artista-a-circulat-printre-toti-prietenii-17526914">Cum s-a pozat Denisa Manelista, anul trecut, inainte de Revelion! Imaginea cu artista...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="EXISTĂ sau NU vreo POZĂ cu Regele Mihai încoronat, pe tron sau de la depunerea Jurământului de Credinţă?." href="http://evz.ro/exista-sau-nu-vreo-poza-cu-regele-mihai-incoronat-pe-tron-sau-de.html" target="_blank"><img class="card-img-top img-zoom-in"alt="EXISTĂ sau NU vreo POZĂ cu Regele Mihai încoronat, pe tron sau de la depunerea Jurământului de Credinţă?."src="http://evz.ro/image-375-300/cache/2017-12/regele-mihai-maresalul-antonescu-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2017-12/regele-mihai-maresalul-antonescu-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2017-12/regele-mihai-maresalul-antonescu-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2017-12/regele-mihai-maresalul-antonescu-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="EXISTĂ sau NU vreo POZĂ cu Regele Mihai încoronat, pe tron sau de la depunerea Jurământului de Credinţă?." href="http://evz.ro/exista-sau-nu-vreo-poza-cu-regele-mihai-incoronat-pe-tron-sau-de.html" target="_blank">EXISTĂ sau NU vreo POZĂ cu Regele Mihai încoronat, pe tron sau de la depunerea...</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Putin ȚINTEȘTE spre ROMÂNIA! Kremlinul acuză SCUTUL de la DEVESELU că încalcă un TRATAT internațional fundamental. RUSIA poate răspunde MILITAR! ." href="http://evz.ro/kremlin-tinteste-deveselu-rusia.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Putin ȚINTEȘTE spre ROMÂNIA! Kremlinul acuză SCUTUL de la DEVESELU că încalcă un TRATAT internațional fundamental. RUSIA poate răspunde MILITAR! ."src="http://evz.ro/image-375-300/cache/2017-02/deveselu-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2017-02/deveselu-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2017-02/deveselu-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2017-02/deveselu-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Putin ȚINTEȘTE spre ROMÂNIA! Kremlinul acuză SCUTUL de la DEVESELU că încalcă un TRATAT internațional fundamental. RUSIA poate răspunde MILITAR! ." href="http://evz.ro/kremlin-tinteste-deveselu-rusia.html" target="_blank">Putin ȚINTEȘTE spre ROMÂNIA! Kremlinul acuză SCUTUL de la DEVESELU că încalcă...</a></h2></article>
																
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Betty, fiica lui Florin Salam, primele declaraţii despre relaţia cu Roxana Dobre: ”Nu-şi permite să...”" href="/betty-fiica-lui-florin-salam-primele-declaratii-despre-relatia-cu-roxana-dobre-nu-si-permite-sa-17538320">
							<img class="card-img-top img-zoom-in" alt="Betty, fiica lui Florin Salam, primele declaraţii despre relaţia cu Roxana Dobre: ”Nu-şi permite să...”"
								 src="http://i0.1616.ro/media/521/2861/35027/17538320/1/salam.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17538320/1/salam.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17538320/1/salam.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17538320/1/salam.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Betty, fiica lui Florin Salam, primele declaraţii despre relaţia cu Roxana Dobre: ”Nu-şi permite să...”" href="/betty-fiica-lui-florin-salam-primele-declaratii-despre-relatia-cu-roxana-dobre-nu-si-permite-sa-17538320">Betty, fiica lui Florin Salam, primele declaraţii despre relaţia cu Roxana Dobre:...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Scandalurile anului 2017! Ei au avut un an plin de probleme! Marcel Toader si Maria Constantin au ajuns de la iubire la ura, o tanara a sustinut ca e fiica secreta a lui Romcescu, iar fotbalistul Gabi Enache a divortat cu cantec" href="/scandalurile-anului-2017-au-avut-an-plin-probleme-marcel-toader-maria-constantin-au-ajuns-iubire-ura-tanara-sustinut-e-fiica-secreta-romcescu-iar-fotbalistul-gabi-enache-divortat-cantec-17527099">
							<img class="card-img-top img-zoom-in" alt="Scandalurile anului 2017! Ei au avut un an plin de probleme! Marcel Toader si Maria Constantin au ajuns de la iubire la ura, o tanara a sustinut ca e fiica secreta a lui Romcescu, iar fotbalistul Gabi Enache a divortat cu cantec"
								 src="http://i0.1616.ro/media/521/2861/35027/17527099/1/mcc.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17527099/1/mcc.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17527099/1/mcc.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17527099/1/mcc.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Scandalurile anului 2017! Ei au avut un an plin de probleme! Marcel Toader si Maria Constantin au ajuns de la iubire la ura, o tanara a sustinut ca e fiica secreta a lui Romcescu, iar fotbalistul Gabi Enache a divortat cu cantec" href="/scandalurile-anului-2017-au-avut-an-plin-probleme-marcel-toader-maria-constantin-au-ajuns-iubire-ura-tanara-sustinut-e-fiica-secreta-romcescu-iar-fotbalistul-gabi-enache-divortat-cantec-17527099">Scandalurile anului 2017! Ei au avut un an plin de probleme! Marcel Toader si Maria...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Valentina Pelinel, mesaj emoţionant înainte de Revelion! Imaginea care i-a emoţionat pe fani" href="/valentina-pelinel-mesaj-emotionant-inainte-de-revelion-imaginea-care-i-a-emotionat-pe-fani-17538192">
							<img class="img-zoom-in" alt="Valentina Pelinel, mesaj emoţionant înainte de Revelion! Imaginea care i-a emoţionat pe fani" 
								 src="http://i0.1616.ro/media/521/2861/35027/17538192/1/25437532-10156001458117375-1400003761-n.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17538192/1/25437532-10156001458117375-1400003761-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17538192/1/25437532-10156001458117375-1400003761-n.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/17538192/1/25437532-10156001458117375-1400003761-n.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Valentina Pelinel, mesaj emoţionant înainte de Revelion! Imaginea care i-a emoţionat pe fani" href="/valentina-pelinel-mesaj-emotionant-inainte-de-revelion-imaginea-care-i-a-emotionat-pe-fani-17538192">Valentina Pelinel, mesaj emoţionant înainte de Revelion! Imaginea care i-a emoţionat pe fani</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Cătălin Măruţă, mesaj înainte de Revelion: ”La bine şi la rău!”" href="/catalin-maruta-mesaj-inainte-de-revelion-la-bine-si-la-rau-17538081">
								<img class="card-img-top img-zoom-in" alt="Cătălin Măruţă, mesaj înainte de Revelion: ”La bine şi la rău!”"
									 src="http://i0.1616.ro/media/521/2861/35027/17538081/1/andra.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17538081/1/andra.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17538081/1/andra.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Cătălin Măruţă, mesaj înainte de Revelion: ”La bine şi la rău!”" href="/catalin-maruta-mesaj-inainte-de-revelion-la-bine-si-la-rau-17538081">Cătălin Măruţă, mesaj înainte de Revelion: ”La bine şi la rău!”</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Catrinel Sandu, înşelată cu cea mai bună prietenă! Totul s-a întâmplat atunci când era iubita lui Lucian Viziru" href="/catrinel-sandu-inselata-cu-cea-mai-buna-prietena-totul-s-a-intamplat-atunci-cand-era-iubita-lui-lucian-viziru-17537983">
								<img class="card-img-top img-zoom-in" alt="Catrinel Sandu, înşelată cu cea mai bună prietenă! Totul s-a întâmplat atunci când era iubita lui Lucian Viziru"
									 src="http://i0.1616.ro/media/521/2861/35027/17537983/1/catrinel-sandu.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17537983/1/catrinel-sandu.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17537983/1/catrinel-sandu.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Catrinel Sandu, înşelată cu cea mai bună prietenă! Totul s-a întâmplat atunci când era iubita lui Lucian Viziru" href="/catrinel-sandu-inselata-cu-cea-mai-buna-prietena-totul-s-a-intamplat-atunci-cand-era-iubita-lui-lucian-viziru-17537983">Catrinel Sandu, înşelată cu cea mai bună prietenă! Totul s-a întâmplat atunci...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Bursucu se transforma in luptator de sumo. Nu pierde &quot;Revelion Teo Show&quot;, de la 22.00, la Kanal D" href="/bursucu-se-transforma-in-luptator-de-sumo-nu-pierde-revelion-teo-show-de-la-22-00-la-kanal-d-17529838">
							<img class="card-img-top img-zoom-in" alt="Bursucu se transforma in luptator de sumo. Nu pierde &quot;Revelion Teo Show&quot;, de la 22.00, la Kanal D"
								 src="http://i0.1616.ro/media/521/2861/35027/17529838/7/negresa-teo-revelion.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17529838/7/negresa-teo-revelion.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17529838/7/negresa-teo-revelion.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17529838/7/negresa-teo-revelion.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Bursucu se transforma in luptator de sumo. Nu pierde &quot;Revelion Teo Show&quot;, de la 22.00, la Kanal D" href="/bursucu-se-transforma-in-luptator-de-sumo-nu-pierde-revelion-teo-show-de-la-22-00-la-kanal-d-17529838">Bursucu se transforma in luptator de sumo. Nu pierde "Revelion Teo Show", de la...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cele mai spectaculoase aparitii ale Oanei Roman de cand a slabit. 2017 a fost anul ei. Uite-o costumata in Craiasa Zapezii" href="/cele-mai-spectaculoase-aparitii-ale-oanei-roman-de-cand-a-slabit-2017-a-fost-anul-ei-uite-o-costumata-in-craiasa-zapezii-17502241">
							<img class="card-img-top img-zoom-in" alt="Cele mai spectaculoase aparitii ale Oanei Roman de cand a slabit. 2017 a fost anul ei. Uite-o costumata in Craiasa Zapezii"
								 src="http://i0.1616.ro/media/521/2861/35027/17502241/7/subnegresa-oana-roman.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17502241/7/subnegresa-oana-roman.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17502241/7/subnegresa-oana-roman.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17502241/7/subnegresa-oana-roman.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Cele mai spectaculoase aparitii ale Oanei Roman de cand a slabit. 2017 a fost anul ei. Uite-o costumata in Craiasa Zapezii" href="/cele-mai-spectaculoase-aparitii-ale-oanei-roman-de-cand-a-slabit-2017-a-fost-anul-ei-uite-o-costumata-in-craiasa-zapezii-17502241">Cele mai spectaculoase aparitii ale Oanei Roman de cand a slabit. 2017 a fost anul...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="COD GALBEN de vânt puternic şi ceaţă, în opt judeţe! Care sunt zonele afectate!" href="/cod-galben-de-vant-puternic-si-ceata-in-opt-judete-care-sunt-zonele-afectate-17537870">
							<img class="card-img-top img-zoom-in" alt="COD GALBEN de vânt puternic şi ceaţă, în opt judeţe! Care sunt zonele afectate!"
								 src="http://i0.1616.ro/media/521/2861/35026/17537870/1/zapada-si-vicol.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35026/17537870/1/zapada-si-vicol.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35026/17537870/1/zapada-si-vicol.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/17537870/1/zapada-si-vicol.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="COD GALBEN de vânt puternic şi ceaţă, în opt judeţe! Care sunt zonele afectate!" href="/cod-galben-de-vant-puternic-si-ceata-in-opt-judete-care-sunt-zonele-afectate-17537870">COD GALBEN de vânt puternic şi ceaţă, în opt judeţe! Care sunt zonele afectate!</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="O fetiţă de 13 ani a devenit mamă, fără voia ei:  &quot;A prins-o de păr, a târăt-o după el. Mai departe nu ştiu, că a început să plângă&quot;" href="/o-fetita-de-13-ani-a-devenit-mama-fara-voia-ei-a-prins-o-de-par-a-tarat-o-dupa-el-mai-departe-nu-stiu-ca-a-inceput-sa-planga-17537815">
							<img class="card-img-top img-zoom-in" alt="O fetiţă de 13 ani a devenit mamă, fără voia ei:  &quot;A prins-o de păr, a târăt-o după el. Mai departe nu ştiu, că a început să plângă&quot;"
								 src="http://i0.1616.ro/media/521/2861/35030/17537815/1/pregnant-profile-iii.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/17537815/1/pregnant-profile-iii.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/17537815/1/pregnant-profile-iii.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/17537815/1/pregnant-profile-iii.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="O fetiţă de 13 ani a devenit mamă, fără voia ei:  &quot;A prins-o de păr, a târăt-o după el. Mai departe nu ştiu, că a început să plângă&quot;" href="/o-fetita-de-13-ani-a-devenit-mama-fara-voia-ei-a-prins-o-de-par-a-tarat-o-dupa-el-mai-departe-nu-stiu-ca-a-inceput-sa-planga-17537815">O fetiţă de 13 ani a devenit mamă, fără voia ei:  "A prins-o de păr, a...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Mesajul primit de Florin Salam în plin scandal: ”Ai grijă de copiii tăi că Fănica se întoarce în mormânt. Ce faci tu pentru o scorpie...”" href="/mesajul-primit-de-florin-salam-in-plin-scandal-ai-grija-de-copiii-tai-ca-fanica-se-intoarce-in-mormant-ce-faci-tu-pentru-o-scorpie-17537796">
							<img class="img-zoom-in" alt="Mesajul primit de Florin Salam în plin scandal: ”Ai grijă de copiii tăi că Fănica se întoarce în mormânt. Ce faci tu pentru o scorpie...”" 
								 src="http://i0.1616.ro/media/521/2861/35027/17537796/1/media-146947253111604400.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17537796/1/media-146947253111604400.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17537796/1/media-146947253111604400.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/17537796/1/media-146947253111604400.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
																	</figure>
					<h2 class="over-img"><a title="Mesajul primit de Florin Salam în plin scandal: ”Ai grijă de copiii tăi că Fănica se întoarce în mormânt. Ce faci tu pentru o scorpie...”" href="/mesajul-primit-de-florin-salam-in-plin-scandal-ai-grija-de-copiii-tai-ca-fanica-se-intoarce-in-mormant-ce-faci-tu-pentru-o-scorpie-17537796">Mesajul primit de Florin Salam în plin scandal: ”Ai grijă de copiii tăi că Fănica se întoarce în...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Kyle Jenner s-a despărţit de iubitul ei! Sora cea mică a lui Kim Kardashian e însărcinată" href="/kyle-jenner-s-a-despartit-de-iubitul-ei-sora-cea-mica-a-lui-kim-kardashian-e-insarcinata-17537763">
								<img class="card-img-top img-zoom-in" alt="Kyle Jenner s-a despărţit de iubitul ei! Sora cea mică a lui Kim Kardashian e însărcinată"
									 src="http://i0.1616.ro/media/521/2861/35027/17537763/1/kyle.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17537763/1/kyle.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17537763/1/kyle.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Kyle Jenner s-a despărţit de iubitul ei! Sora cea mică a lui Kim Kardashian e însărcinată" href="/kyle-jenner-s-a-despartit-de-iubitul-ei-sora-cea-mica-a-lui-kim-kardashian-e-insarcinata-17537763">Kyle Jenner s-a despărţit de iubitul ei! Sora cea mică a lui Kim Kardashian e...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Cum va circula metroul de Revelion! " href="/cum-va-circula-metroul-de-revelion-17537647">
								<img class="card-img-top img-zoom-in" alt="Cum va circula metroul de Revelion! "
									 src="http://i0.1616.ro/media/521/2861/35026/17537647/1/metrou.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35026/17537647/1/metrou.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35026/17537647/1/metrou.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Cum va circula metroul de Revelion! " href="/cum-va-circula-metroul-de-revelion-17537647">Cum va circula metroul de Revelion! </a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cristina i-a dat vestea cea mare lui Nicolae Guţă! Cei doi sunt acum în culmea fericirii" href="/cristina-i-a-dat-vestea-cea-mare-lui-nicolae-guta-cei-doi-sunt-acum-in-culmea-fericirii-17537641">
							<img class="card-img-top img-zoom-in" alt="Cristina i-a dat vestea cea mare lui Nicolae Guţă! Cei doi sunt acum în culmea fericirii"
								 src="http://i0.1616.ro/media/521/2861/35027/17537641/1/guta2.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17537641/1/guta2.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17537641/1/guta2.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17537641/1/guta2.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Cristina i-a dat vestea cea mare lui Nicolae Guţă! Cei doi sunt acum în culmea fericirii" href="/cristina-i-a-dat-vestea-cea-mare-lui-nicolae-guta-cei-doi-sunt-acum-in-culmea-fericirii-17537641">Cristina i-a dat vestea cea mare lui Nicolae Guţă! Cei doi sunt acum în culmea...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Anca de la Strehaia, tristă de Revelion! Mesajul sfâşietor făcut public în urmă cu puţin timp" href="/anca-de-la-strehaia-trista-de-revelion-mesajul-sfasietor-facut-public-in-urma-cu-putin-timp-17537639">
							<img class="card-img-top img-zoom-in" alt="Anca de la Strehaia, tristă de Revelion! Mesajul sfâşietor făcut public în urmă cu puţin timp"
								 src="http://i0.1616.ro/media/521/2861/35027/17537639/1/61723881.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17537639/1/61723881.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17537639/1/61723881.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17537639/1/61723881.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Anca de la Strehaia, tristă de Revelion! Mesajul sfâşietor făcut public în urmă cu puţin timp" href="/anca-de-la-strehaia-trista-de-revelion-mesajul-sfasietor-facut-public-in-urma-cu-putin-timp-17537639">Anca de la Strehaia, tristă de Revelion! Mesajul sfâşietor făcut public în urmă...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ce se întâmplă cu Michael Schumacher, la patru ani de la accident: &quot;Corinna şi copiii speră la o minune&quot;" href="/ce-se-intampla-cu-michael-schumacher-la-patru-ani-de-la-accident-corinna-si-copiii-spera-la-o-minune-17537621">
							<img class="card-img-top img-zoom-in" alt="Ce se întâmplă cu Michael Schumacher, la patru ani de la accident: &quot;Corinna şi copiii speră la o minune&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/17537621/1/schumacher-t.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17537621/1/schumacher-t.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17537621/1/schumacher-t.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17537621/1/schumacher-t.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Ce se întâmplă cu Michael Schumacher, la patru ani de la accident: &quot;Corinna şi copiii speră la o minune&quot;" href="/ce-se-intampla-cu-michael-schumacher-la-patru-ani-de-la-accident-corinna-si-copiii-spera-la-o-minune-17537621">Ce se întâmplă cu Michael Schumacher, la patru ani de la accident: "Corinna şi...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ce face azi prima nevasta a lui Cioaca? Lavinia Balan s-a recasatorit si a ajuns mare cercetatoare in Hexagon! " href="/ce-face-azi-prima-nevasta-a-lui-cioaca-lavinia-balan-s-a-recasatorit-si-a-ajuns-mare-cercetatoare-in-hexagon-17529379">
							<img class="card-img-top img-zoom-in" alt="Ce face azi prima nevasta a lui Cioaca? Lavinia Balan s-a recasatorit si a ajuns mare cercetatoare in Hexagon! "
								 src="http://i0.1616.ro/media/521/2861/35027/17529379/10/cub-cioaca2.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17529379/10/cub-cioaca2.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17529379/10/cub-cioaca2.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17529379/10/cub-cioaca2.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ce face azi prima nevasta a lui Cioaca? Lavinia Balan s-a recasatorit si a ajuns mare cercetatoare in Hexagon! " href="/ce-face-azi-prima-nevasta-a-lui-cioaca-lavinia-balan-s-a-recasatorit-si-a-ajuns-mare-cercetatoare-in-hexagon-17529379">Ce face azi prima nevasta a lui Cioaca? Lavinia Balan s-a recasatorit si a ajuns mare...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Drama nestiuta a horoscopistei Amalia! Tatal ei a murit intr-un cumplit accident aviatic" href="/drama-nestiuta-a-horoscopistei-amalia-tatal-ei-a-murit-intr-un-cumplit-accident-aviatic-17529962">
							<img class="img-zoom-in" alt="Drama nestiuta a horoscopistei Amalia! Tatal ei a murit intr-un cumplit accident aviatic" 
								 src="http://i0.1616.ro/media/521/2861/35027/17529962/10/bomba-amalia.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17529962/10/bomba-amalia.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17529962/10/bomba-amalia.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/17529962/10/bomba-amalia.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Drama nestiuta a horoscopistei Amalia! Tatal ei a murit intr-un cumplit accident aviatic" href="/drama-nestiuta-a-horoscopistei-amalia-tatal-ei-a-murit-intr-un-cumplit-accident-aviatic-17529962">Drama nestiuta a horoscopistei Amalia! Tatal ei a murit intr-un cumplit accident aviatic</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Ce cauta Bianca Dragusanu sub masa? Nu pierde momentul halucinant in noaptea de Revelion, la Kanal D, incepand cu 22.00" href="/ce-cauta-bianca-dragusanu-sub-masa-nu-pierde-momentul-halucinant-in-noaptea-de-revelion-la-kanal-d-incepand-cu-22-00-17529787">
								<img class="card-img-top img-zoom-in" alt="Ce cauta Bianca Dragusanu sub masa? Nu pierde momentul halucinant in noaptea de Revelion, la Kanal D, incepand cu 22.00"
									 src="http://i0.1616.ro/media/521/2861/35027/17529787/14/bomba-bianca.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17529787/14/bomba-bianca.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17529787/14/bomba-bianca.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Ce cauta Bianca Dragusanu sub masa? Nu pierde momentul halucinant in noaptea de Revelion, la Kanal D, incepand cu 22.00" href="/ce-cauta-bianca-dragusanu-sub-masa-nu-pierde-momentul-halucinant-in-noaptea-de-revelion-la-kanal-d-incepand-cu-22-00-17529787">Ce cauta Bianca Dragusanu sub masa? Nu pierde momentul halucinant in noaptea de...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Suma fabuloasa pe care o va incasa Stefan Banica jr. de Revelion doar in show-ul de la Palatul Parlamentului! Cantaretul isi va face cu ea bugetul pe anul viitor" href="/suma-fabuloasa-pe-care-o-va-incasa-stefan-banica-jr-de-revelion-doar-in-show-ul-de-la-palatul-parlamentului-cantaretul-isi-va-face-cu-ea-bugetul-pe-anul-viitor-17502597">
								<img class="card-img-top img-zoom-in" alt="Suma fabuloasa pe care o va incasa Stefan Banica jr. de Revelion doar in show-ul de la Palatul Parlamentului! Cantaretul isi va face cu ea bugetul pe anul viitor"
									 src="http://i0.1616.ro/media/521/2861/35027/17502597/3/nu-rata-banica-concert.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17502597/3/nu-rata-banica-concert.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17502597/3/nu-rata-banica-concert.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Suma fabuloasa pe care o va incasa Stefan Banica jr. de Revelion doar in show-ul de la Palatul Parlamentului! Cantaretul isi va face cu ea bugetul pe anul viitor" href="/suma-fabuloasa-pe-care-o-va-incasa-stefan-banica-jr-de-revelion-doar-in-show-ul-de-la-palatul-parlamentului-cantaretul-isi-va-face-cu-ea-bugetul-pe-anul-viitor-17502597">Suma fabuloasa pe care o va incasa Stefan Banica jr. de Revelion doar in show-ul de...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Vaduvul Ilenei Ciuculete: &quot;2017 a fost cel mai ingrozitor an din toata viata sa!&quot; Ce planuri are Cornel Gales pentru 2018 EXCLUSIV" href="/vaduvul-ilenei-ciuculete-2017-a-fost-cel-mai-ingrozitor-an-din-toata-viata-sa-ce-planuri-are-cornel-gales-pentru-2018-exclusiv-17457280">
							<img class="card-img-top img-zoom-in" alt="Vaduvul Ilenei Ciuculete: &quot;2017 a fost cel mai ingrozitor an din toata viata sa!&quot; Ce planuri are Cornel Gales pentru 2018 EXCLUSIV"
								 src="http://i0.1616.ro/media/521/2861/35027/17457280/9/nu-rata-gales.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17457280/9/nu-rata-gales.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17457280/9/nu-rata-gales.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17457280/9/nu-rata-gales.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Vaduvul Ilenei Ciuculete: &quot;2017 a fost cel mai ingrozitor an din toata viata sa!&quot; Ce planuri are Cornel Gales pentru 2018 EXCLUSIV" href="/vaduvul-ilenei-ciuculete-2017-a-fost-cel-mai-ingrozitor-an-din-toata-viata-sa-ce-planuri-are-cornel-gales-pentru-2018-exclusiv-17457280">Vaduvul Ilenei Ciuculete: "2017 a fost cel mai ingrozitor an din toata viata sa!" Ce...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ce cariera fabuloasa a avut Stela Enache! Celebra solista a facut de patru ori turul lumii la bordul unui vas de croaziera! A cantat cu nume mari ale muzicii mondiale! " href="/ce-cariera-fabuloasa-a-avut-stela-enache-celebra-solista-a-facut-de-patru-ori-turul-lumii-la-bordul-unui-vas-de-croaziera-a-cantat-cu-nume-mari-ale-muzicii-mondiale-17529897">
							<img class="card-img-top img-zoom-in" alt="Ce cariera fabuloasa a avut Stela Enache! Celebra solista a facut de patru ori turul lumii la bordul unui vas de croaziera! A cantat cu nume mari ale muzicii mondiale! "
								 src="http://i0.1616.ro/media/521/2861/35027/17529897/9/nu-rata-stela-enache.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17529897/9/nu-rata-stela-enache.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17529897/9/nu-rata-stela-enache.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17529897/9/nu-rata-stela-enache.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ce cariera fabuloasa a avut Stela Enache! Celebra solista a facut de patru ori turul lumii la bordul unui vas de croaziera! A cantat cu nume mari ale muzicii mondiale! " href="/ce-cariera-fabuloasa-a-avut-stela-enache-celebra-solista-a-facut-de-patru-ori-turul-lumii-la-bordul-unui-vas-de-croaziera-a-cantat-cu-nume-mari-ale-muzicii-mondiale-17529897">Ce cariera fabuloasa a avut Stela Enache! Celebra solista a facut de patru ori turul...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Sase vedete de top vin sa invarta roata, de Revelion, la Kanal D! Axinte este prins la inghesuiala la &quot;Roata Norocului&quot;, azi, de la 20.00" href="/sase-vedete-de-top-vin-sa-invarta-roata-de-revelion-la-kanal-d-axinte-este-prins-la-inghesuiala-la-roata-norocului-azi-de-la-20-00-17532256">
							<img class="card-img-top img-zoom-in" alt="Sase vedete de top vin sa invarta roata, de Revelion, la Kanal D! Axinte este prins la inghesuiala la &quot;Roata Norocului&quot;, azi, de la 20.00"
								 src="http://i0.1616.ro/media/521/2861/35027/17532256/4/capture.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17532256/4/capture.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17532256/4/capture.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17532256/4/capture.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Sase vedete de top vin sa invarta roata, de Revelion, la Kanal D! Axinte este prins la inghesuiala la &quot;Roata Norocului&quot;, azi, de la 20.00" href="/sase-vedete-de-top-vin-sa-invarta-roata-de-revelion-la-kanal-d-axinte-este-prins-la-inghesuiala-la-roata-norocului-azi-de-la-20-00-17532256">Sase vedete de top vin sa invarta roata, de Revelion, la Kanal D! Axinte este prins...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Accidentele de la schi le-au schimbat vietile! Serban Huidu a stat in coma, Monica Tatoiu putea ramane imobilizata la pat!" href="/accidentele-de-la-schi-le-au-schimbat-vietile-serban-huidu-a-stat-in-coma-monica-tatoiu-putea-ramane-imobilizata-la-pat-17526851">
							<img class="card-img-top img-zoom-in" alt="Accidentele de la schi le-au schimbat vietile! Serban Huidu a stat in coma, Monica Tatoiu putea ramane imobilizata la pat!"
								 src="http://i0.1616.ro/media/521/2861/35027/17526851/10/negresa-ski-accidente.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17526851/10/negresa-ski-accidente.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17526851/10/negresa-ski-accidente.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17526851/10/negresa-ski-accidente.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Accidentele de la schi le-au schimbat vietile! Serban Huidu a stat in coma, Monica Tatoiu putea ramane imobilizata la pat!" href="/accidentele-de-la-schi-le-au-schimbat-vietile-serban-huidu-a-stat-in-coma-monica-tatoiu-putea-ramane-imobilizata-la-pat-17526851">Accidentele de la schi le-au schimbat vietile! Serban Huidu a stat in coma, Monica...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Anamaria Prodan, Brigitte Sfat, Loredana Chivu si Eva Kent sunt vedetele care si-au marit posteriorul in 2017! Unele si-au bagat silicon, altele au recurs la modalitati inovatoare! Foto!" href="/anamaria-prodan-brigitte-sfat-loredana-chivu-si-eva-kent-sunt-vedetele-care-si-au-marit-posteriorul-in-2017-unele-si-au-bagat-silicon-altele-au-recurs-la-modalitati-inovatoare-foto-17452278">
							<img class="img-zoom-in" alt="Anamaria Prodan, Brigitte Sfat, Loredana Chivu si Eva Kent sunt vedetele care si-au marit posteriorul in 2017! Unele si-au bagat silicon, altele au recurs la modalitati inovatoare! Foto!" 
								 src="http://i0.1616.ro/media/521/2861/35030/17452278/11/sub-negresa-vedete-fund.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35030/17452278/11/sub-negresa-vedete-fund.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/17452278/11/sub-negresa-vedete-fund.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35030/17452278/11/sub-negresa-vedete-fund.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Anamaria Prodan, Brigitte Sfat, Loredana Chivu si Eva Kent sunt vedetele care si-au marit posteriorul in 2017! Unele si-au bagat silicon, altele au recurs la modalitati inovatoare! Foto!" href="/anamaria-prodan-brigitte-sfat-loredana-chivu-si-eva-kent-sunt-vedetele-care-si-au-marit-posteriorul-in-2017-unele-si-au-bagat-silicon-altele-au-recurs-la-modalitati-inovatoare-foto-17452278">Anamaria Prodan, Brigitte Sfat, Loredana Chivu si Eva Kent sunt vedetele care si-au marit posteriorul in...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Ce mult i-a crescut burtica iubitei lui Dorin Cocos! Avem imagini sugestive cu femeia in ultimul trimestru de sarcina! | VIDEO EXCLUSIV" href="/ce-mult-i-a-crescut-burtica-iubitei-lui-dorin-cocos-avem-imagini-sugestive-cu-femeia-in-ultimul-trimestru-de-sarcina-video-exclusiv-17530197">
								<img class="card-img-top img-zoom-in" alt="Ce mult i-a crescut burtica iubitei lui Dorin Cocos! Avem imagini sugestive cu femeia in ultimul trimestru de sarcina! | VIDEO EXCLUSIV"
									 src="http://i0.1616.ro/media/521/2861/35029/17530197/1/dorin-cocos-cu-iubita-13.png?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35029/17530197/1/dorin-cocos-cu-iubita-13.png?width=160 160w,
											http://i0.1616.ro/media/521/2861/35029/17530197/1/dorin-cocos-cu-iubita-13.png?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Ce mult i-a crescut burtica iubitei lui Dorin Cocos! Avem imagini sugestive cu femeia in ultimul trimestru de sarcina! | VIDEO EXCLUSIV" href="/ce-mult-i-a-crescut-burtica-iubitei-lui-dorin-cocos-avem-imagini-sugestive-cu-femeia-in-ultimul-trimestru-de-sarcina-video-exclusiv-17530197">Ce mult i-a crescut burtica iubitei lui Dorin Cocos! Avem imagini sugestive cu femeia...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Madalina Pamfile iubeste din nou? Bruneta se distreaza in vacanta in Dubai! FOTO" href="/madalina-pamfile-iubeste-din-nou-bruneta-se-distreaza-in-vacanta-in-dubai-foto-17532839">
								<img class="card-img-top img-zoom-in" alt="Madalina Pamfile iubeste din nou? Bruneta se distreaza in vacanta in Dubai! FOTO"
									 src="http://i0.1616.ro/media/521/2861/35027/17532839/5/26165421-1804773139581440-7814201722511269328-n.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/17532839/5/26165421-1804773139581440-7814201722511269328-n.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/17532839/5/26165421-1804773139581440-7814201722511269328-n.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Madalina Pamfile iubeste din nou? Bruneta se distreaza in vacanta in Dubai! FOTO" href="/madalina-pamfile-iubeste-din-nou-bruneta-se-distreaza-in-vacanta-in-dubai-foto-17532839">Madalina Pamfile iubeste din nou? Bruneta se distreaza in vacanta in Dubai! FOTO</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cum s-a schimbat viata Nataliei Mateut de cand nu mai este asistenta tv!" href="/cum-s-a-schimbat-viata-nataliei-mateut-de-cand-nu-mai-este-asistenta-tv-17533280">
							<img class="card-img-top img-zoom-in" alt="Cum s-a schimbat viata Nataliei Mateut de cand nu mai este asistenta tv!"
								 src="http://i0.1616.ro/media/521/2861/35027/17533280/1/mateut2.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17533280/1/mateut2.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17533280/1/mateut2.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17533280/1/mateut2.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Cum s-a schimbat viata Nataliei Mateut de cand nu mai este asistenta tv!" href="/cum-s-a-schimbat-viata-nataliei-mateut-de-cand-nu-mai-este-asistenta-tv-17533280">Cum s-a schimbat viata Nataliei Mateut de cand nu mai este asistenta tv!</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cum arata o zi din viata Monicai Gabor in Los Angeles. N-ai fi crezut ca romanca face asta atat de des. &quot;Ma duc la sala si la spa&quot;" href="/cum-arata-o-zi-din-viata-monicai-gabor-in-los-angeles-n-ai-fi-crezut-ca-romanca-face-asta-atat-de-des-ma-duc-la-sala-si-la-spa-17526822">
							<img class="card-img-top img-zoom-in" alt="Cum arata o zi din viata Monicai Gabor in Los Angeles. N-ai fi crezut ca romanca face asta atat de des. &quot;Ma duc la sala si la spa&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/17526822/1/mnkk.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17526822/1/mnkk.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17526822/1/mnkk.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17526822/1/mnkk.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Cum arata o zi din viata Monicai Gabor in Los Angeles. N-ai fi crezut ca romanca face asta atat de des. &quot;Ma duc la sala si la spa&quot;" href="/cum-arata-o-zi-din-viata-monicai-gabor-in-los-angeles-n-ai-fi-crezut-ca-romanca-face-asta-atat-de-des-ma-duc-la-sala-si-la-spa-17526822">Cum arata o zi din viata Monicai Gabor in Los Angeles. N-ai fi crezut ca romanca face...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Mihaela Runceanu a cantat de Revelion, desi fusese ucisa in urma cu doua luni! Telespectatorii nu aflasera de crima careia ii fusese victima cantareata: „Pentru multi romani, era inca vie!”
" href="/mihaela-runceanu-a-cantat-de-revelion-desi-fusese-ucisa-in-urma-cu-doua-luni-telespectatorii-nu-aflasera-de-crima-careia-ii-fusese-victima-cantareata-pentru-multi-romani-era-inca-vie-17510839">
							<img class="card-img-top img-zoom-in" alt="Mihaela Runceanu a cantat de Revelion, desi fusese ucisa in urma cu doua luni! Telespectatorii nu aflasera de crima careia ii fusese victima cantareata: „Pentru multi romani, era inca vie!”
"
								 src="http://i0.1616.ro/media/521/2861/35027/17510839/1/media-142599459933833900.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/17510839/1/media-142599459933833900.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/17510839/1/media-142599459933833900.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/17510839/1/media-142599459933833900.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Mihaela Runceanu a cantat de Revelion, desi fusese ucisa in urma cu doua luni! Telespectatorii nu aflasera de crima careia ii fusese victima cantareata: „Pentru multi romani, era inca vie!”
" href="/mihaela-runceanu-a-cantat-de-revelion-desi-fusese-ucisa-in-urma-cu-doua-luni-telespectatorii-nu-aflasera-de-crima-careia-ii-fusese-victima-cantareata-pentru-multi-romani-era-inca-vie-17510839">Mihaela Runceanu a cantat de Revelion, desi fusese ucisa in urma cu doua luni!...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
											</figure>
					<h2 class="card-title"><a title="Vali Vijelie e de 3 ori mai valoros ca Nicoleta Guta! Romanii din Spania au platit 30 de euro pentru concertul manelistului, in timp ce pentru fiica lui Guta au dat doar 10 euro!
" href="/vali-vijelie-e-de-3-ori-mai-valoros-ca-nicoleta-guta-romanii-din-spania-au-platit-30-de-euro-pentru-concertul-manelistului-in-timp-ce-pentru-fiica-lui-guta-au-dat-doar-10-euro-17511064">Vali Vijelie e de 3 ori mai valoros ca Nicoleta Guta! Romanii din Spania au platit 30...</a></h2>
				</article>
							</div>
					 	
</section>


                </div>
                <div class="site-sidebar col-12 col-md-4">
<iframe width="100%" style="height: 222px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.c.ro/widget/?w=300&amp;cft=FF0000&amp;ctt=FFFFFF&amp;cc=transparent&amp;cfb=E4E4E4&amp;ct=939499&amp;val=EUR,USD,GBP&amp;font=16&amp;logo=off&amp;bold=bold&amp;var=on&amp;ct_b=bold&amp;con=off&amp;undefined=undefined"></iframe>
<div class="weather">
	<h3>Vremea<span>01.01.2018</span></h3>
</div>
<a href="https://www.accuweather.com/ro/ro/bucharest/287430/weather-forecast/287430" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1512460566988" class="aw-widget-current"  data-locationkey="287430" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1512460566988"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
<section class="section card-articles"><header><h3>Paparazzi <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Oana Lis s-a vazut cu un barbat misterios la restaurant, dar apoi s-a rasfatat singura la... pariuri! | VIDEO EXCLUSIV" href="/oana-lis-s-a-vazut-cu-un-barbat-misterios-la-restaurant-dar-apoi-s-a-rasfatat-singura-la-pariuri-video-exclusiv-17529969"><img class="card-img-top img-zoom-in" alt="Oana Lis s-a vazut cu un barbat misterios la restaurant, dar apoi s-a rasfatat singura la... pariuri! | VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/17529969/1/c5.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Oana Lis s-a vazut cu un barbat misterios la restaurant, dar apoi s-a rasfatat singura la... pariuri! | VIDEO EXCLUSIV" href="/oana-lis-s-a-vazut-cu-un-barbat-misterios-la-restaurant-dar-apoi-s-a-rasfatat-singura-la-pariuri-video-exclusiv-17529969">Oana Lis s-a vazut cu un barbat misterios la restaurant, dar apoi s-a rasfatat singura la... pariuri! | VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce mult i-a crescut burtica iubitei lui Dorin Cocos! Avem imagini sugestive cu femeia in ultimul trimestru de sarcina! | VIDEO EXCLUSIV" href="/ce-mult-i-a-crescut-burtica-iubitei-lui-dorin-cocos-avem-imagini-sugestive-cu-femeia-in-ultimul-trimestru-de-sarcina-video-exclusiv-17530197"><img class="card-img-top img-zoom-in" alt="Ce mult i-a crescut burtica iubitei lui Dorin Cocos! Avem imagini sugestive cu femeia in ultimul trimestru de sarcina! | VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/17530197/1/dorin-cocos-cu-iubita-13.png?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Ce mult i-a crescut burtica iubitei lui Dorin Cocos! Avem imagini sugestive cu femeia in ultimul trimestru de sarcina! | VIDEO EXCLUSIV" href="/ce-mult-i-a-crescut-burtica-iubitei-lui-dorin-cocos-avem-imagini-sugestive-cu-femeia-in-ultimul-trimestru-de-sarcina-video-exclusiv-17530197">Ce mult i-a crescut burtica iubitei lui Dorin Cocos! Avem imagini sugestive cu femeia in ultimul trimestru de sarcina! | VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Aparitie de infarct a Biancai Dragusanu pe strada! Vedeta a renuntat la extensii, dar a fost imbracata super sexy VIDEO EXCLUSIV" href="/aparitie-de-infarct-a-biancai-dragusanu-pe-strada-vedeta-a-renuntat-la-extensii-dar-a-fost-imbracata-super-sexy-video-exclusiv-17533407"><img class="card-img-top img-zoom-in" alt="Aparitie de infarct a Biancai Dragusanu pe strada! Vedeta a renuntat la extensii, dar a fost imbracata super sexy VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/17533407/10/nu-rata-bianca.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Aparitie de infarct a Biancai Dragusanu pe strada! Vedeta a renuntat la extensii, dar a fost imbracata super sexy VIDEO EXCLUSIV" href="/aparitie-de-infarct-a-biancai-dragusanu-pe-strada-vedeta-a-renuntat-la-extensii-dar-a-fost-imbracata-super-sexy-video-exclusiv-17533407">Aparitie de infarct a Biancai Dragusanu pe strada! Vedeta a renuntat la extensii, dar a fost imbracata super sexy VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum a fost surprins Tavi Clonda inainte de Revelion! Sotul Gabrielei Cristea a lasat concertele pentru a cumpara tot ce este necesar pentru fetele lui! VIDEO EXCLUSIV" href="/cum-a-fost-surprins-tavi-clonda-inainte-de-revelion-sotul-gabrielei-cristea-a-lasat-concertele-pentru-a-cumpara-tot-ce-este-necesar-pentru-fetele-lui-video-exclusiv-17533531"><img class="card-img-top img-zoom-in" alt="Cum a fost surprins Tavi Clonda inainte de Revelion! Sotul Gabrielei Cristea a lasat concertele pentru a cumpara tot ce este necesar pentru fetele lui! VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/17533531/9/nu-rata-tavi.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Cum a fost surprins Tavi Clonda inainte de Revelion! Sotul Gabrielei Cristea a lasat concertele pentru a cumpara tot ce este necesar pentru fetele lui! VIDEO EXCLUSIV" href="/cum-a-fost-surprins-tavi-clonda-inainte-de-revelion-sotul-gabrielei-cristea-a-lasat-concertele-pentru-a-cumpara-tot-ce-este-necesar-pentru-fetele-lui-video-exclusiv-17533531">Cum a fost surprins Tavi Clonda inainte de Revelion! Sotul Gabrielei Cristea a lasat concertele pentru a cumpara tot ce este necesar pentru fetele lui! VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cu ce blana a ales sa se imbrace Diana Munteanu la mall! A asortat la ea o geanta scumpa VIDEO EXCLUSIV" href="/cu-ce-blana-a-ales-sa-se-imbrace-diana-munteanu-la-mall-a-asortat-la-ea-o-geanta-scumpa-video-exclusiv-17526680"><img class="card-img-top img-zoom-in" alt="Cu ce blana a ales sa se imbrace Diana Munteanu la mall! A asortat la ea o geanta scumpa VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/17526680/5/capture6.png?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Cu ce blana a ales sa se imbrace Diana Munteanu la mall! A asortat la ea o geanta scumpa VIDEO EXCLUSIV" href="/cu-ce-blana-a-ales-sa-se-imbrace-diana-munteanu-la-mall-a-asortat-la-ea-o-geanta-scumpa-video-exclusiv-17526680">Cu ce blana a ales sa se imbrace Diana Munteanu la mall! A asortat la ea o geanta scumpa VIDEO EXCLUSIV</a></h2></div></article></section>

                </div>
<div class="container-fluid"><div class="row"><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Cornel Gales</p><a href="http://www.wowbiz.ro/vaduvul-ilenei-ciuculete-2017-a-fost-cel-mai-ingrozitor-an-din-toata-viata-sa-ce-planuri-are-cornel-gales-pentru-2018-exclusiv-17457280" class="font-italic" target="_blank">Pentru la anul imi doresc sa nu mai am partea de incercari. Atata tot! </a><img class="align-self-start" alt="Cornel Gales" src="http://i0.1616.ro/media/521/2861/35030/17408219/21/gales-sarbatori.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Grigore Lese</p><a href="http://www.wowbiz.ro/grigore-lese-interviu-taios-este-cea-mai-penibila-melodie-pe-care-am-auzit-o-vreodata-e-ca-si-cum-turcii-17536800" class="font-italic" target="_blank">Este cea mai penibila melodie pe care am auzit-o vreodata in Romania. E ca si cand ar canta turcii «noi suntem turci»
</a><img class="align-self-start" alt="Grigore Lese" src="http://i0.1616.ro/media/521/2861/35030/17408222/20/lese.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Radu Mazare</p><a href="http://www.wowbiz.ro/mesajul-prin-care-radu-mazare-si-a-anuntat-fuga-din-romania-pentru-toate-aceste-motive-am-decis-sa-solicit-azil-politic-in-republica-madagascar-17536657" class="font-italic" target="_blank">Pentru toate aceste motive am decis sa solicit azil politic in Republica Madagascar.</a><img class="align-self-start" alt="Radu Mazare" src="http://i0.1616.ro/media/521/2861/35030/17408227/21/mazare.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Corina Danila</p><a href="http://www.wowbiz.ro/corina-danila-mesaj-emotionant-fiica-implinit-14-ani-curajoasa-crezi-puternica-simti-isteata-gandesti-mult-iubita-stii-foto-17526037" class="font-italic" target="_blank">Intotdeauna sa-ti aminteati ca tu esti mai curajoasa decat crezi, mai puternica decat simti tu ca esti!</a><img class="align-self-start" alt="Corina Danila" src="http://i0.1616.ro/media/521/2861/35030/17408232/18/media-148293194178694500.jpg?width=113"></blockquote></div></div></div>					

			</div>
        </div>
    </div>
	<footer class="site-footer">
			<ul class="list-unstyled justify-content-center row text-center no-gutters mb-0 menulist">
				<li class="col-6 col-md-auto"><a href="/vedete/" title="Vedete">VEDETE</a></li>
				<li class="col-6 col-md-auto"><a href="/wow/" title="WOW">WOW</a></li>
				<li class="col-6 col-md-auto"><a href="/stiri/" title="Știri">ȘTIRI</a></li>
				<li class="col-6 col-md-auto"><a href="/paparazzi/" title="Paparazzi">PAPARAZZI</a></li>
				<li class="col-6 col-md-auto"><a href="/video/" title="video">VIDEO</a></li>
				<li class="col-6 col-md-auto"><a href="/pont.html" title="Ai un pont?">AI UN PONT?</a></li>
				<li class="col-6 col-md-auto"><a href="/contact.html" title="Contact">CONTACT</a></li>
				<li class="col-6 col-md-auto"><a href="/termeni-si-conditii.html" title="Termeni si conditii">TERMENI SI CONDITII</a></li>
			</ul>
			<div class="contact site-splitter">
				<div class="d-flex mx-auto mb-6">
					<div class="d-flex flex-column align-items-center mr-3">
						<span class="text-size-xxs text-white text-uppercase text-nowrap">ne gasesti pe:</span>
						<a class="m-1 d-inlinr" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://twitter.com/wowbiz_ro" target="_blank" target="_blank" title="Twitter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://www.instagram.com/wowbiz.ro111/" target="_blank" title="Instagram"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="46" height="46"/></a>
												<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
							<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="46" height="46">
						</button>
					</div>
					<div>
						<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
						<dl class="row no-gutters mb-0">
							<dt class="col-sm-3">Adresa:</dt>
							<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
							<dt class="col-sm-3">Telefon pont:</dt>
							<dd class="col-sm-9">0757 WOWBIZ</dd>
							<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
							<dt class="col-sm-3">Email:</dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#295946475d695e465e4b4053075b46"><span class="__cf_email__" data-cfemail="51213e3f2511263e2633382b7f233e">[email&#160;protected]</span></a></dd>
							<dt class="col-sm-3"></dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#44343126282d272d30253021042f252a2528206a362b"><span class="__cf_email__" data-cfemail="eb9b9e89878288829f8a9f8eab808a858a878fc59984">[email&#160;protected]</span></a></dd>
						</dl>
					</div>
				</div>
			</div>
			<p class="text-center mb-0">Copyright &#169; 2017. Un produs KanalD România.<br/>Dezvoltat de <a target="_blank" href="http://www.1616.ro" class="text-white">1616.ro</a></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


	</footer>

	<script src="/assets/js/vendors.min.js" type="text/javascript"></script>
			
		<script>
				// Site Settings
				var siteSettings = {
					vastXml: {
						desktop: "http://ro.adocean.pl/ad.xml?id=ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7",
						mobile: "http://ro.adocean.pl/ad.xml?id=x4_gMXrXl1fqaPzPjtjHM8XZ4s5lNd4pd8vTcak9wmf.y7"
					}
				}
		</script>
		<!---->
	<script src="/assets/js/app.js?v=2" type="text/javascript"></script>
	<script src="/assets/js/functions.js?v=2" type="text/javascript"></script>
	
<!---->
	
<!-- BEGIN Google Analytics Universal Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36302637-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END Google Analytics Universal Code -->

</body>
</html>