<!DOCTYPE html>
<html lang="ro">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		            <title>Dana Marijuana nu a vrut sa se afle ca tatal ei a... | WOWBiz</title>
        <meta name="description" content="Dana Marijuana nu a vrut sa se afle ca tatal ei a murit, decesul lui Ion Coteanu avand loc anul trecut" />
        <meta name="keywords" content="dana marijuana, tata, a murit tatal danei marijuana, moartea tatalui danei marijuana secret" />
        <meta property="og:site_name" content="WOWBiz" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.wowbiz.ro/primele-declaratii-ale-danei-marijuana-dupa-ce-a-murit-tatal-ei-nu-am-vrut-sa-se-stie-18139534?utm_source=Antena3&utm_medium=Web&utm_campaign=primele-declaratii-ale-danei-marijuana-dupa-ce-a-murit-tatal-ei-nu-am-vrut-sa-se-stie-18139534" />
        <meta property="og:title" content="Dana Marijuana nu a vrut sa se afle ca tatal ei a murit" />
        <meta property="og:description" content="Dana Marijuana nu a vrut sa se afle ca tatal ei a murit, decesul lui Ion Coteanu avand loc anul trecut" />
                    <meta property="og:image" content="http://i0.1616.ro/media/521/2861/35027/18139534/1/dana-marijuana.jpg" />
            <meta name="og:image" content="http://i0.1616.ro/media/521/2861/35027/18139534/1/dana-marijuana.jpg" />
        		<meta property="fb:app_id" content="479432432097130" />
	<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:url" content="http://www.wowbiz.ro/primele-declaratii-ale-danei-marijuana-dupa-ce-a-murit-tatal-ei-nu-am-vrut-sa-se-stie-18139534?utm_source=Antena3&utm_medium=Web&utm_campaign=primele-declaratii-ale-danei-marijuana-dupa-ce-a-murit-tatal-ei-nu-am-vrut-sa-se-stie-18139534" />
	<!--heat mapping-->
	<script type='text/javascript'>
		window.__lo_site_id = 85161;		
		(function() {
			var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
			wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
		})();
	</script>
<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://c.qds.ninja/p'+u;i.parentNode.insertBefore(n,i)}(document,101,27);</script>
<!-- end quantum code -->


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
    appId: "198be984-4900-44b3-a25a-b3f2459c6fa0",
    autoRegister: false,
    httpPermissionRequest: {
        enable: true
    },
    promptOptions: {
        actionMessage: "Iti trimitem simplu si rapid cele noi stiri din Romania! Esti interesat?",
        acceptButtonText: "Da, vreau!",
        cancelButtonText: "Nu, multumesc"
    }
}]);
OneSignal.push(function() {
    OneSignal.showHttpPrompt();
});
</script>

<!---->
		<link rel="canonical" href="#">
<!-- Help: https://support.google.com/webmasters/answer/133266?hl=en -->
		<link rel="stylesheet" type="text/css" href="/assets/css/style.css">
		<link rel="stylesheet" type="text/css" href="/assets/css/modif.css">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800%7COpen+Sans+Condensed:700&#38;subset=latin-ext" rel="stylesheet">
		<link rel="apple-touch-icon" sizes="57x57" href="/assets/img/apple-touch-icon-57.png">
<!-- iPhone/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="60x60" href="/assets/img/apple-touch-icon-60.png">
<!-- iPhone/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="72x72" href="/assets/img/apple-touch-icon-72.png">
<!-- iPad/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="76x76" href="/assets/img/apple-touch-icon-76.png">
<!-- iPad/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="114x114" href="/assets/img/apple-touch-icon-114.png">
<!-- iPhone/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="120x120" href="/assets/img/apple-touch-icon-120.png">
<!-- iPhone/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="144x144" href="/assets/img/apple-touch-icon-144.png">
<!-- iPad/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="152x152" href="/assets/img/apple-touch-icon-152.png">
<!-- iPad/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="180x180" href="/assets/img/apple-touch-icon-180.png">
<!-- iPad/iOS 8/Retina -->
		<link rel="icon" type="image/png" sizes="192x192" href="/assets/img/android-launcher-icon-192.png">
<!-- Android/Chrome -->
		<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon-32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon-96.png">
<!-- GoogleTV -->
		<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon-16.png">
		<meta name="msapplication-TileColor" content="#ffffff">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-TileImage" content="/assets/img/ms-app-tile-image-144.png">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-square150x150logo" content="/assets/img/ms-app-logo-150.png">
<!-- medium tile -->
		<meta name="msapplication-square310x310logo" content="/assets/img/ms-app-logo-310.png">
<!-- large tile -->
		<meta name="theme-color" content="#ffffff">
		<meta name="msapplication-navbutton-color" content="#ffffff">
		
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378587']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<!---->
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5815440063775919",
    enable_page_level_ads: true
  });
</script>
<!---->
		
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: kanald_ro.www.wowbiz.ro.VEDETE */
ado.master({id: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87', server: 'ro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'9621c812d300cebfe0e7ad4c839c803051c9f8d1'}).toString()  });
</script>
<!--  end master  -->



<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js">
</script>
<!-- start slave -->
<div id="adoceanrothntdnoilh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.interstitialfloating */
ado.slave('adoceanrothntdnoilh', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
<!--  end slave  -->
<!-- start slave -->
<div id="adoceanrowggnqpeuri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.sticky */
ado.slave('adoceanrowggnqpeuri', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
<!--  end slave  -->

	</head>
<body data-template="article">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!---->	
	<header class="site-header fixed-top">
		<nav class="navbar navbar-toggleable-sm navbar-inverse bg-inverse px-0">
			<div class="d-md-flex align-items-center w-100 px-3 px-md-0">
				<button type="button" data-toggle="collapse" data-target="#collapsing-navbar" aria-controls="collapsing-navbar" aria-expanded="false" aria-label="Arat&#259;/ascunde meniu" class="navbar-toggler collapsed py-0 pl-0 border-0">
					<span class="navbar-toggler-icon"></span>
				</button>
				<a href="/" class="navbar-brand mr-3">WOWbiz.ro</a>
				<button type="button" data-toggle="collapse" data-target="#collapsing-search" aria-controls="collapsing-search" aria-expanded="false" aria-label="C&#259;utare" class="navbar-toggler navbar-toggler-right d-md-inline-block align-self-center order-last collapsed p-0 border-0">
					<img src="/assets/svg/icons/search.svg" alt="icon caut&#259;" width="30" height="30">
				</button>
				<div id="collapsing-navbar" class="collapse navbar-collapse">
						<ul class="navbar-nav menulist">
							<li class="nav-item"><a href="/vedete/" class="nav-link" title="Vedete">VEDETE</a></li>
							<li class="nav-item"><a href="/wow/" class="nav-link" title="Wow">WOW</a></li>
							<li class="nav-item"><a href="/stiri/" class="nav-link" title="Știri">ȘTIRI</a></li>
							<li class="nav-item"><a href="/paparazzi/" class="nav-link" title="Paparazzi">PAPARAZZI</a></li>
							<li class="nav-item"><a href="/video/" class="nav-link" title="Video">VIDEO</a></li>
							<li class="nav-item"><a href="/pont.html" class="nav-link" title="Ai un pont?">AI UN PONT?</a></li>
							<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
						</ul>
						<ul class="list-social list-inline d-flex align-items-center hidden-lg-down mr-3 mb-0 ml-auto">
							<li class="list-inline-item"><a href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://twitter.com/wowbiz_ro" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://www.instagram.com/wowbiz.ro111/" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="30" height="30"/></a></li>
														<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="30" height="30">
								</button>
							</li>
						</ul>
					
				</div>
			</div>
		</nav>
		<div id="collapsing-search" class="collapse search-collapse bg-inverse">
				<form class="py-2" method="GET" action="/cauta" name="search">
					<input type="text" class="form-control" placeholder="Caută..." name="q"/>
				</form>
					
		</div>
			<div class="secondary-nav hidden-md-up">
				<div class="d-flex justify-content-between">
					<ul class="nav flex-nowrap" id="menumobile">
						<li class="nav-item"><a href="/vedete/" class="nav-link text-nowrap" title="Vedete">VEDETE</a></li>
						<li class="nav-item"><a href="/wow/" class="nav-link text-nowrap" title="WOW">WOW <span class="sr-only">(pagina curentă)</span></a></li>
						<li class="nav-item"><a href="/stiri/" class="nav-link text-nowrap" title="Știri">ȘTIRI</a></li>
						<li class="nav-item"><a href="/paparazzi/" class="nav-link text-nowrap" title="Paparazzi">PAPARAZZI</a></li>
						<li class="nav-item"><a href="/video/" class="nav-link text-nowrap" title="Video">VIDEO</a></li>
						<li class="nav-item"><a href="/pont.html" class="nav-link text-nowrap" title="Ai un pont">AI UN PONT?</a></li>
						<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
					</ul>
				</div>
			</div><!---->
	</header>
	<div class="text-center mb-3 mx-auto hidden-md-down">
<!-- start slave -->
<div id="adoceanrovcdnpndnyd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.BRANDING */
ado.slave('adoceanrovcdnpndnyd', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
<!--  end slave  -->

	</div>
    <div class="site-wrap">
        <div class="container-fluid">

						<a href="/vedete/" title="Vedete" class="badge badge-branded">Vedete</a>
			            <div class="entry-header mb-3">
                <h1>Primele declaratii ale Danei Marijuana dupa ce a murit tatal ei! “Nu am vrut sa se stie”</h1>
                <p>Dana Coteanu, cunoscuta publicului drept " Dana Marijuana", trece prin momente dificile dupa ce tatal ei s-a stins din viata din cauza diabetului si problemelor cardiace</p>
                <div class="d-flex flex-wrap">
                    <div class="d-flex align-items-center my-1">
                        <span>Distribuie pe:</span>
                        <ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
							
							<li class="list-inline-item"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wowbiz.ro%2Fprimele-declaratii-ale-danei-marijuana-dupa-ce-a-murit-tatal-ei-nu-am-vrut-sa-se-stie-18139534" class="p-0 border-0" title="Distribuie pe facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="32" height="32"></a></li>
                            <li class="list-inline-item"><a target="_blank" href="https://twitter.com/intent/tweet?text=Primele+declaratii+ale+Danei+Marijuana+dupa+ce+a+murit+tatal+ei%21+%E2%80%9CNu+am+vrut+sa+se+stie%E2%80%9D&url=http%3A%2F%2Fwww.wowbiz.ro%2Fprimele-declaratii-ale-danei-marijuana-dupa-ce-a-murit-tatal-ei-nu-am-vrut-sa-se-stie-18139534" class="p-0 border-0 twitter-share-button" title="Distribuie pe tweeter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="32" height="32"></a></li>
							<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249." data-whatsapp-text="Salut, am găsit ceva interesant: http://www.wowbiz.ro/rd-18139534">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="32" height="32">
								</button>
							</li>
							                            <li class="list-inline-item"><a target="_blank" href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b620f2d36323a333a7a6d6f3b3a3c333e2d3e2b36367a6d6f3e333a7a6d6f1b3e313a367a6d6f123e2d36352a3e313e7a6d6f3b2a2f3e7a6d6f3c3a7a6d6f3e7a6d6f322a2d362b7a6d6f2b3e2b3e337a6d6f3a367a6d6e7a6d6f7a6d6d112a7a6d6f3e327a6d6f292d2a2b7a6d6f2c3e7a6d6f2c3a7a6d6f2c2b363a7a6d6d793e322f643d303b2662372b2b2f657070282828712830283d3625712d30702f2d36323a333a723b3a3c333e2d3e2b3636723e333a723b3e313a3672323e2d36352a3e313e723b2a2f3e723c3a723e72322a2d362b722b3e2b3e33723a3672312a723e3272292d2a2b722c3e722c3a722c2b363a726e676e6c666a6c6b" class="p-0 border-0" title="Distribuie pe email"><img src="/assets/svg/icons/email.svg" alt="icon email" width="32" height="32"></a></li>
                        </ul>
                    </div>
                    <div class="my-1">
										<p class="author mb-0">
						Autor: <strong>Calin Perian</strong>
					</p>
											<time datetime="2018-05-30T15:54:31">astăzi, 15:54</time>
                    </div>
                </div>
            </div>
<!-- start slave -->
<div class="banner-center">
<div id="adoceanromfiqjvqkms"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.billboard_1 */
ado.slave('adoceanromfiqjvqkms', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->


            <hr>
            <div class="row">
                <main class="site-content col-12 col-md-8">
                    <div class="entry-content">


<p>
<figure class="img-responsive img-responsive-4by3"><img class="mw-100" src="http://i0.1616.ro/media/521/2861/35027/18139534/1/dana-marijuana.jpg?width=960" alt="Primele declaratii ale Danei Marijuana dupa ce a murit tatal ei! “Nu am vrut sa se stie”" /></figure></p><!-- start slave -->
<div class="banner-center">
<div id="adoceanroperjgihgnx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.728X90 */
ado.slave('adoceanroperjgihgnx', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<p>
Dana Coteanu, cunoscuta publicului drept " Dana Marijuana", trece prin momente dificile dupa ce tatal ei s-a stins din viata din cauza diabetului si problemelor cardiace.</p>
<article class="card card-articles-row card-articles-row-related"><figure class="img-responsive img-responsive-4by3">
										<a href="/a-murit-tatal-danei-marijuana-18138414"><img class="card-img-top" alt="A murit tatal Danei Marijuana" src="http://i0.1616.ro/media/521/2861/35027/18138414/1/dana.jpg?width=160"></a></figure><span class="card-block"><h2 class="card-title"><a href="/a-murit-tatal-danei-marijuana-18138414">A murit tatal Danei Marijuana</a></h2></span></article>
<article class="card card-articles-row card-articles-row-related"><figure class="img-responsive img-responsive-4by3">
										<a href="/cum-se-droga-cheloo-de-la-parazitii-cantaretul-prefera-pipa-si-avea-un-instrument-special-de-preparat-marijuana-17914239"><img class="card-img-top" alt="Cum se droga Cheloo de la Parazitii? Cantaretul prefera pipa si avea un instrument special de preparat marijuana" src="http://i0.1616.ro/media/521/2861/35027/17914239/3/cheloo-trist-85152300.jpg?width=160"></a></figure><span class="card-block"><h2 class="card-title"><a href="/cum-se-droga-cheloo-de-la-parazitii-cantaretul-prefera-pipa-si-avea-un-instrument-special-de-preparat-marijuana-17914239">Cum se droga Cheloo de la Parazitii? Cantaretul prefera pipa si avea un instrument special de preparat marijuana</a></h2></span></article>
<article class="card card-articles-row card-articles-row-related"><figure class="img-responsive img-responsive-4by3">
										<a href="/toata-lumea-o-dadea-disparuta-pe-dana-marijuana-noi-am-gasit-o-cantareata-s-a-lansat-in-afaceri-si-a-deschis-un-local-indragit-de-multi-tineri-foto-17462977"><img class="card-img-top" alt="Toata lumea o dadea disparuta pe Dana Marijuana! Noi am gasit-o: cantareata s-a lansat in afaceri! Si-a deschis un local indragit de multi tineri FOTO" src="http://i0.1616.ro/media/521/2861/35027/17462977/7/bomba-dana.jpg?width=160"></a></figure><span class="card-block"><h2 class="card-title"><a href="/toata-lumea-o-dadea-disparuta-pe-dana-marijuana-noi-am-gasit-o-cantareata-s-a-lansat-in-afaceri-si-a-deschis-un-local-indragit-de-multi-tineri-foto-17462977">Toata lumea o dadea disparuta pe Dana Marijuana! Noi am gasit-o: cantareata s-a lansat in afaceri! Si-a deschis un local indragit de multi tineri FOTO</a></h2></span></article>
<p>
Interesant este insa ca Dana Marijuana a tinut totul secret, decesul tatalui ei fiind unul care, de fapt, a avut loc in urma cu mult timp. <strong>“Nu am spus nimanui, nu am vrut sa se stie. Nu e un lucru cu care sa te lauzi, chiar nu voiam sa se afle. Sunt problemele noastre, nu intereseaza pe nimeni ce s-a intamplat. Tatal meu a murit anul trecut, nu acum, dar nu am vrut sa spun nimic”</strong>, a declarant, in exclusivitate pentru Wowbiz.ro, Dana Marijuana.<br />
In alta ordine de idei, Dana Marijuana a tinut sa vorbeasca despre proiectele ei de viitor. “Carte ape care o scriu va aparea in toamna”, ne-a precizat ea, volumul cu pricina fiind, probabil, sansa ei de redresare financiara, problemele material pe care le are indepartand-o de copiii sai, o fetita fiind in grija statutlui, iar cealaltala o gradinita de tip internat.</p><!-- start slave -->
<div class="banner-center">
<div id="adoceanrosdktclnriy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.INREAD */
ado.slave('adoceanrosdktclnriy', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<h2>
Dana Marijuana a tinut secret decesul tataul ei! Ei se certasera mult<br />
&nbsp;</h2>
<p>
Ion Coteanu, tatal Danei Marijuana a fost tot timpul suparat pe ceea ce făcea artista, lucru pe care l-a spus la aproape fiecare interventie la televizor pe care a avut-o. Motivele erau, de fiecare data, problemele legate de viata de familie, el nefiind de accord cu relatiile Danei Marijuana si nici cu felul in care isi crestea cele doua fiice. De altfel, Ion Coteanu a crescut-o pe fiica cea mare a Danei Marijuana, Alessia, iar Iris, fetita cea mica a artistei, este acum in plasament.<br />
&nbsp;</p>



<img rel="nofollow" width="1" src="//viewscnt.1616.ro/c.gif?id=18139534&amp;pid=2861" />						
						
						
<script type="text/javascript"><!--<![CDATA[
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Wowbiz.ro.Permanent.630x150_2_final_articol" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_WqbmMFMSE5YSAkZpx4E0vQzrkmSNBrzebAIN0dIukf.F7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>

<script src="https://www.chargeplatform.com/tag/?id=112555" async="async"></script>

<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de nepotul de 9 ani Ce i-a facut baiatul bunicei sale intrece orice imaginatie: &quot;Avea un comportament agresiv. Doamna Popescu avea la un moment dat...&quot; Parintii baiatului sunt persoane cunoscute" href="https://www.cancan.ro/dezvaluiri-halucinante-facute-de-prietena-batranei-ucise-de-nepotul-de-9-ani-19761887" target="_blank"><img class="card-img-top" alt="EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de nepotul de 9 ani Ce i-a facut baiatul bunicei sale intrece orice imaginatie: &quot;Avea un comportament agresiv. Doamna Popescu avea la un moment dat...&quot; Parintii baiatului sunt persoane cunoscute"src="https://www.cancan.ro/wp-content/uploads/2018/05/batrabna22.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/05/batrabna22.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/05/batrabna22.jpg?width=360 360w,https://www.cancan.ro/wp-content/uploads/2018/05/batrabna22.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de nepotul de 9 ani Ce i-a facut baiatul bunicei sale intrece orice imaginatie: &quot;Avea un comportament agresiv. Doamna Popescu avea la un moment dat...&quot; Parintii baiatului sunt persoane cunoscute" href="https://www.cancan.ro/dezvaluiri-halucinante-facute-de-prietena-batranei-ucise-de-nepotul-de-9-ani-19761887" target="_blank">EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de nepotul de...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="ULTIMA ORA. Din pacate, este adevarat. S-a intamplat in aceasta dimineata, la doar cateva saptamani dupa tentativa de suicid" href="https://www.cancan.ro/loredana-chivu-de-urgenta-la-spital-vedeta-ajuns-din-nou-pe-perfuzii-19761815" target="_blank"><img class="card-img-top" alt="ULTIMA ORA. Din pacate, este adevarat. S-a intamplat in aceasta dimineata, la doar cateva saptamani dupa tentativa de suicid"src="https://www.cancan.ro/wp-content/uploads/2018/05/lore2.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/05/lore2.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/05/lore2.jpg?width=360 360w,https://www.cancan.ro/wp-content/uploads/2018/05/lore2.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="ULTIMA ORA. Din pacate, este adevarat. S-a intamplat in aceasta dimineata, la doar cateva saptamani dupa tentativa de suicid" href="https://www.cancan.ro/loredana-chivu-de-urgenta-la-spital-vedeta-ajuns-din-nou-pe-perfuzii-19761815" target="_blank">ULTIMA ORA. Din pacate, este adevarat. S-a intamplat in aceasta dimineata, la...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="DOLIU in lumea artistica! Cantaretul s-a stins din viata la 43 de ani. Apropiatii sunt in stare de soc, pentru ca nu se stie inca de ce a murit artistul" href="http://www.stirilekanald.ro/doliu-in-lumea-artistica-cantaretul-s-a-stins-din-viata-la-43-de-ani-apropiatii-sunt-in-stare-de-soc-pentru-ca-nu-se-stie-inca-de-ce-a-murit-artistul-18138086" target="_blank"><img class="card-img-top" alt="DOLIU in lumea artistica! Cantaretul s-a stins din viata la 43 de ani. Apropiatii sunt in stare de soc, pentru ca nu se stie inca de ce a murit artistul"src="http://i0.1616.ro/media/521/2863/35043/18138086/2/a-murit.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35043/18138086/2/a-murit.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35043/18138086/2/a-murit.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35043/18138086/2/a-murit.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="DOLIU in lumea artistica! Cantaretul s-a stins din viata la 43 de ani. Apropiatii sunt in stare de soc, pentru ca nu se stie inca de ce a murit artistul" href="http://www.stirilekanald.ro/doliu-in-lumea-artistica-cantaretul-s-a-stins-din-viata-la-43-de-ani-apropiatii-sunt-in-stare-de-soc-pentru-ca-nu-se-stie-inca-de-ce-a-murit-artistul-18138086" target="_blank">DOLIU in lumea artistica! Cantaretul s-a stins din viata la 43 de ani....</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mihai Voropchievici avertizeaza: 4 zodii sufera enorm pana in toamna. Au multe cumpene de trecut" href="http://www.kfetele.ro/mihai-voropchievici-avertizeaza-4-zodii-sufera-enorm-pana-in-toamna-au-multe-cumpene-de-trecut-18061354?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Mihai Voropchievici avertizeaza: 4 zodii sufera enorm pana in toamna. Au multe cumpene de trecut"src="http://i0.1616.ro/media/521/2864/35064/18061354/2/mihai-voro.jpg?width=360"srcset="http://i0.1616.ro/media/521/2864/35064/18061354/2/mihai-voro.jpg?width=160 160w,http://i0.1616.ro/media/521/2864/35064/18061354/2/mihai-voro.jpg?width=360 360w,http://i0.1616.ro/media/521/2864/35064/18061354/2/mihai-voro.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Mihai Voropchievici avertizeaza: 4 zodii sufera enorm pana in toamna. Au multe cumpene de trecut" href="http://www.kfetele.ro/mihai-voropchievici-avertizeaza-4-zodii-sufera-enorm-pana-in-toamna-au-multe-cumpene-de-trecut-18061354?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Mihai Voropchievici avertizeaza: 4 zodii sufera enorm pana in toamna. Au multe...</a></h2></article></div></div></section><div>
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2017 */
/* PLACEMENT: digitalatelier_ro.Wowbiz.ro.Permanent.635x150 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Inconstienta maxima! O mama a fost fotografiata fumand marijuana, in timp ce alapteaza" href="/inconstienta-maxima-o-mama-a-fost-fotografiata-fumand-marijuana-in-timp-ce-alapteaza-17109455"><img class="card-img-top" alt="Inconstienta maxima! O mama a fost fotografiata fumand marijuana, in timp ce alapteaza"src="http://i0.1616.ro/media/521/2861/35026/17109455/1/kh-muzzed-breastfeeding-e1500903800159.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35026/17109455/1/kh-muzzed-breastfeeding-e1500903800159.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35026/17109455/1/kh-muzzed-breastfeeding-e1500903800159.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35026/17109455/1/kh-muzzed-breastfeeding-e1500903800159.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Inconstienta maxima! O mama a fost fotografiata fumand marijuana, in timp ce alapteaza" href="/inconstienta-maxima-o-mama-a-fost-fotografiata-fumand-marijuana-in-timp-ce-alapteaza-17109455">Inconstienta maxima! O mama a fost fotografiata fumand marijuana, in timp ce...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce fata mare si frumoasa are Dana Marijuana. Pustoaica s-a apucat de cantat! VIDEO" href="/ce-fata-mare-si-frumoasa-are-dana-marijuana-pustoaica-s-a-apucat-de-cantat-video-17021564"><img class="card-img-top" alt="Ce fata mare si frumoasa are Dana Marijuana. Pustoaica s-a apucat de cantat! VIDEO"src="http://i0.1616.ro/media/521/2861/35027/17021564/1/13346985-1795394060684167-1302842320719753192-n.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35027/17021564/1/13346985-1795394060684167-1302842320719753192-n.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/17021564/1/13346985-1795394060684167-1302842320719753192-n.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/17021564/1/13346985-1795394060684167-1302842320719753192-n.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Ce fata mare si frumoasa are Dana Marijuana. Pustoaica s-a apucat de cantat! VIDEO" href="/ce-fata-mare-si-frumoasa-are-dana-marijuana-pustoaica-s-a-apucat-de-cantat-video-17021564">Ce fata mare si frumoasa are Dana Marijuana. Pustoaica s-a apucat de cantat!...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Monica Gabor, poza cu marijuana! &quot;Nu dam check-in din motive legale&quot;" href="/monica-gabor-poza-cu-marijuana-nu-dam-check-in-din-motive-legale-16999437"><img class="card-img-top" alt="Monica Gabor, poza cu marijuana! &quot;Nu dam check-in din motive legale&quot;"src="http://i0.1616.ro/media/521/2861/35027/16999437/1/monica-gabor.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35027/16999437/1/monica-gabor.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/16999437/1/monica-gabor.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/16999437/1/monica-gabor.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Monica Gabor, poza cu marijuana! &quot;Nu dam check-in din motive legale&quot;" href="/monica-gabor-poza-cu-marijuana-nu-dam-check-in-din-motive-legale-16999437">Monica Gabor, poza cu marijuana! "Nu dam check-in din motive legale"</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mamma Mia, cat a slabit Dana Marijuana! Cantareata s-a transformat spectaculos! E aproape de nerecunoscut – FOTO comparativ" href="/dana-marijuana-coteanu-cantareata-a-slabit-dieta-fetite-divort-transformare_206218.html"><img class="card-img-top" alt="Mamma Mia, cat a slabit Dana Marijuana! Cantareata s-a transformat spectaculos! E aproape de nerecunoscut – FOTO comparativ"src="http://i0.1616.ro/media/521/2861/35027/16607411/1/media-148535654523548700.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35027/16607411/1/media-148535654523548700.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/16607411/1/media-148535654523548700.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/16607411/1/media-148535654523548700.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Mamma Mia, cat a slabit Dana Marijuana! Cantareata s-a transformat spectaculos! E aproape de nerecunoscut – FOTO comparativ" href="/dana-marijuana-coteanu-cantareata-a-slabit-dieta-fetite-divort-transformare_206218.html">Mamma Mia, cat a slabit Dana Marijuana! Cantareata s-a transformat spectaculos!...</a></h2></article></div></div></section>
<div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a0e422b7e6529f2814276c58",
    "item": {
"objectid": "18139534","title": "Primele declaratii ale Danei Marijuana dupa ce a murit tatal ei! “Nu am vrut sa se stie”","text": "Dana Coteanu, cunoscuta publicului drept &quot; Dana Marijuana&quot;, trece prin momente dificile dupa ce tatal ei s-a stins din viata din cauza diabetului si problemelor cardiace","url": "http://www.wowbiz.ro/primele-declaratii-ale-danei-marijuana-dupa-ce-a-murit-tatal-ei-nu-am-vrut-sa-se-stie-18139534","img": "http://i0.1616.ro/media/521/2861/35027/18139534/1/dana-marijuana.jpg","category": "News","published_at": 1527684871,"updated_at": 1527684931
    },
    "origin": "ro"
}));
</script>

<div style="margin-bottom:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5815440063775919"
     data-ad-slot="3730698355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ne-a mai părăsit o mare actriţă, a jucat până de curând într-un serial celebru. Suferea de cancer" href="http://www.romaniatv.net/ne-a-mai-parasit-o-mare-actrita-a-jucat-pana-de-curand-intr-un-serial-celebru-suferea-de-cancer_422261.html" target="_blank"><img class="card-img-top" alt="Ne-a mai părăsit o mare actriţă, a jucat până de curând într-un serial celebru. Suferea de cancer"src="http://mediav1.rtv.net/image/201805/w460/moartaaaaa_88584100.jpg?width=360"srcset="http://mediav1.rtv.net/image/201805/w460/moartaaaaa_88584100.jpg?width=160 160w,http://mediav1.rtv.net/image/201805/w460/moartaaaaa_88584100.jpg?width=360 360w,http://mediav1.rtv.net/image/201805/w460/moartaaaaa_88584100.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Ne-a mai părăsit o mare actriţă, a jucat până de curând într-un serial celebru. Suferea de cancer" href="http://www.romaniatv.net/ne-a-mai-parasit-o-mare-actrita-a-jucat-pana-de-curand-intr-un-serial-celebru-suferea-de-cancer_422261.html" target="_blank">Ne-a mai părăsit o mare actriţă, a jucat până de curând într-un serial...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Decizie radicală anunţată de Guvern: Se taie alocaţiile şi ajutoarele sociale, sunt afectate familiile cu mai mulţi copii" href="http://www.romaniatv.net/veste-proasta-pentru-romani-se-reduc-ajutoarele-soaciale-pentru-familiile-cu-mai-multi-copii-anunt-oficial-de-la-guvern_422279.html" target="_blank"><img class="card-img-top" alt="Decizie radicală anunţată de Guvern: Se taie alocaţiile şi ajutoarele sociale, sunt afectate familiile cu mai mulţi copii"src="http://mediav1.rtv.net/image/201805/w460/europa3_88253800.jpg?width=360"srcset="http://mediav1.rtv.net/image/201805/w460/europa3_88253800.jpg?width=160 160w,http://mediav1.rtv.net/image/201805/w460/europa3_88253800.jpg?width=360 360w,http://mediav1.rtv.net/image/201805/w460/europa3_88253800.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Decizie radicală anunţată de Guvern: Se taie alocaţiile şi ajutoarele sociale, sunt afectate familiile cu mai mulţi copii" href="http://www.romaniatv.net/veste-proasta-pentru-romani-se-reduc-ajutoarele-soaciale-pentru-familiile-cu-mai-multi-copii-anunt-oficial-de-la-guvern_422279.html" target="_blank">Decizie radicală anunţată de Guvern: Se taie alocaţiile şi ajutoarele...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="HOROSCOP IUNIE: Cum stai cu dragostea, in functie de zodie! Viata unei zodii va fi data peste cap" href="http://www.kfetele.ro/horoscop-iunie-cum-stai-cu-dragostea-in-functie-de-zodie-viata-unei-zodii-va-fi-data-peste-cap-18137969?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="HOROSCOP IUNIE: Cum stai cu dragostea, in functie de zodie! Viata unei zodii va fi data peste cap"src="http://i0.1616.ro/media/521/2864/35064/18137969/2/desktop-background-3061483-640.jpg?width=360"srcset="http://i0.1616.ro/media/521/2864/35064/18137969/2/desktop-background-3061483-640.jpg?width=160 160w,http://i0.1616.ro/media/521/2864/35064/18137969/2/desktop-background-3061483-640.jpg?width=360 360w,http://i0.1616.ro/media/521/2864/35064/18137969/2/desktop-background-3061483-640.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="HOROSCOP IUNIE: Cum stai cu dragostea, in functie de zodie! Viata unei zodii va fi data peste cap" href="http://www.kfetele.ro/horoscop-iunie-cum-stai-cu-dragostea-in-functie-de-zodie-viata-unei-zodii-va-fi-data-peste-cap-18137969?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">HOROSCOP IUNIE: Cum stai cu dragostea, in functie de zodie! Viata unei zodii va...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ionut nu s-a putut abtine si a spus ce parere are, de fapt, despre Vladimir Draghia: &quot;Eu sunt castigator&quot; Ce s-a intamplat intre cei doi finalisti in culise" href="http://www.kfetele.ro/ionut-a-spus-ce-parere-are-de-fapt-despre-vladimir-draghia-ce-s-a-intamplat-intre-cei-doi-finalisti-in-culise-18137937?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Ionut nu s-a putut abtine si a spus ce parere are, de fapt, despre Vladimir Draghia: &quot;Eu sunt castigator&quot; Ce s-a intamplat intre cei doi finalisti in culise"src="http://i0.1616.ro/media/521/2864/35063/18137937/3/poza-1.jpg?width=360"srcset="http://i0.1616.ro/media/521/2864/35063/18137937/3/poza-1.jpg?width=160 160w,http://i0.1616.ro/media/521/2864/35063/18137937/3/poza-1.jpg?width=360 360w,http://i0.1616.ro/media/521/2864/35063/18137937/3/poza-1.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Ionut nu s-a putut abtine si a spus ce parere are, de fapt, despre Vladimir Draghia: &quot;Eu sunt castigator&quot; Ce s-a intamplat intre cei doi finalisti in culise" href="http://www.kfetele.ro/ionut-a-spus-ce-parere-are-de-fapt-despre-vladimir-draghia-ce-s-a-intamplat-intre-cei-doi-finalisti-in-culise-18137937?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Ionut nu s-a putut abtine si a spus ce parere are, de fapt, despre Vladimir...</a></h2></article></div></div></section><div id="taboola-alternating"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-wowbiz',
    container: 'taboola-alternating',
    placement: 'alternating',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_wowbiz'
  });
</script>


<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Controversata viaţă amoroasă a primului Duce de Sussex: un mariaj marcat de infidelităţi şi interzis de Rege" href="http://adevarul.ro/entertainment/celebritati/controversata-viata-amoroasa-primului-duce-sussex-familia-regala-britanica-mariaj-marcat-infidelitati-interzis-rege-1_5b0d6f67df52022f758b47bc/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/celebritati/controversata-viata-amoroasa-primului-duce-sussex-familia-regala-britanica-mariaj-marcat-infidelitati-interzis-rege-1_5b0d6f67df52022f758b47bc/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Controversata viaţă amoroasă a primului Duce de Sussex: un mariaj marcat de infidelităţi şi interzis de Rege"src="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/05/23/5b05348edf52022f755194fb/316x158.jpg?width=360"srcset="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/05/23/5b05348edf52022f755194fb/316x158.jpg?width=160 160w,http://adevarul.ro/assets/adevarul.ro/MRImage/2018/05/23/5b05348edf52022f755194fb/316x158.jpg?width=360 360w,http://adevarul.ro/assets/adevarul.ro/MRImage/2018/05/23/5b05348edf52022f755194fb/316x158.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Controversata viaţă amoroasă a primului Duce de Sussex: un mariaj marcat de infidelităţi şi interzis de Rege" href="http://adevarul.ro/entertainment/celebritati/controversata-viata-amoroasa-primului-duce-sussex-familia-regala-britanica-mariaj-marcat-infidelitati-interzis-rege-1_5b0d6f67df52022f758b47bc/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/celebritati/controversata-viata-amoroasa-primului-duce-sussex-familia-regala-britanica-mariaj-marcat-infidelitati-interzis-rege-1_5b0d6f67df52022f758b47bc/index.html&utm_campaign=CrossPromo" target="_blank">Controversata viaţă amoroasă a primului Duce de Sussex: un mariaj marcat de...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum se curăţă corect maşina de spălat afectată de calcar" href="http://adevarul.ro/locale/buzau/cum-curata-corect-masina-spalat-afectata-calcar-sunt-multe-gospodine-stiu-metoda-curatare-otet-1_5b0c0f28df52022f758076e0/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/buzau/cum-curata-corect-masina-spalat-afectata-calcar-sunt-multe-gospodine-stiu-metoda-curatare-otet-1_5b0c0f28df52022f758076e0/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Cum se curăţă corect maşina de spălat afectată de calcar"src="http://adevarul.ro/assets/adevarul.ro/MRImage/2013/11/09/527e6bcec7b855ff56d79106/316x158.jpg?width=360"srcset="http://adevarul.ro/assets/adevarul.ro/MRImage/2013/11/09/527e6bcec7b855ff56d79106/316x158.jpg?width=160 160w,http://adevarul.ro/assets/adevarul.ro/MRImage/2013/11/09/527e6bcec7b855ff56d79106/316x158.jpg?width=360 360w,http://adevarul.ro/assets/adevarul.ro/MRImage/2013/11/09/527e6bcec7b855ff56d79106/316x158.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Cum se curăţă corect maşina de spălat afectată de calcar" href="http://adevarul.ro/locale/buzau/cum-curata-corect-masina-spalat-afectata-calcar-sunt-multe-gospodine-stiu-metoda-curatare-otet-1_5b0c0f28df52022f758076e0/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/buzau/cum-curata-corect-masina-spalat-afectata-calcar-sunt-multe-gospodine-stiu-metoda-curatare-otet-1_5b0c0f28df52022f758076e0/index.html&utm_campaign=CrossPromo" target="_blank">Cum se curăţă corect maşina de spălat afectată de calcar</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="ANDRA și SCANDALUL POZELOR cu EA DEZBRĂCATĂ. Au apărut PRIMELE REACȚII. Ce a spus MĂRUȚĂ despre soția sa - Galerie Foto." href="http://evz.ro/andra-maruta-poze-dezbracata.html?utm_source=wowbiz&utm_medium=referral" target="_blank"><img class="card-img-top" alt="ANDRA și SCANDALUL POZELOR cu EA DEZBRĂCATĂ. Au apărut PRIMELE REACȚII. Ce a spus MĂRUȚĂ despre soția sa - Galerie Foto."src="http://evz.ro/image-375-300/cache/2018-05/andra-catalin-maruta-cearta-casnicie-276232-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2018-05/andra-catalin-maruta-cearta-casnicie-276232-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2018-05/andra-catalin-maruta-cearta-casnicie-276232-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2018-05/andra-catalin-maruta-cearta-casnicie-276232-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="ANDRA și SCANDALUL POZELOR cu EA DEZBRĂCATĂ. Au apărut PRIMELE REACȚII. Ce a spus MĂRUȚĂ despre soția sa - Galerie Foto." href="http://evz.ro/andra-maruta-poze-dezbracata.html?utm_source=wowbiz&utm_medium=referral" target="_blank">ANDRA și SCANDALUL POZELOR cu EA DEZBRĂCATĂ. Au apărut PRIMELE REACȚII. Ce...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cine sunt CEI MAI GENEROȘI SPONSORI din politică? Fiicele lui Dan Voiculescu au umflat conturile partidelor." href="http://evz.ro/antonescu-si-fiicele-lui-dan-voiculescu-sponsori-partide.html?utm_source=wowbiz&utm_medium=referral" target="_blank"><img class="card-img-top" alt="Cine sunt CEI MAI GENEROȘI SPONSORI din politică? Fiicele lui Dan Voiculescu au umflat conturile partidelor."src="http://evz.ro/image-375-300/cache/2018-05/conturi-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2018-05/conturi-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2018-05/conturi-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2018-05/conturi-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Cine sunt CEI MAI GENEROȘI SPONSORI din politică? Fiicele lui Dan Voiculescu au umflat conturile partidelor." href="http://evz.ro/antonescu-si-fiicele-lui-dan-voiculescu-sponsori-partide.html?utm_source=wowbiz&utm_medium=referral" target="_blank">Cine sunt CEI MAI GENEROȘI SPONSORI din politică? Fiicele lui Dan Voiculescu...</a></h2></article></div></div></section>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a spus ASTA. Cu ultimele puteri, bunica le-a marturisit salvatorilor ca ..." href="http://www.stirilekanald.ro/halucinant-dupa-ce-si-a-ucis-bunica-copilul-de-9-ani-a-sunat-la-112-si-a-spus-asta-18137774" target="_blank"><img class="card-img-top" alt="HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a spus ASTA. Cu ultimele puteri, bunica le-a marturisit salvatorilor ca ..."src="http://i0.1616.ro/media/521/2863/35040/18137774/2/copil-criminal.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/18137774/2/copil-criminal.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/18137774/2/copil-criminal.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35040/18137774/2/copil-criminal.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a spus ASTA. Cu ultimele puteri, bunica le-a marturisit salvatorilor ca ..." href="http://www.stirilekanald.ro/halucinant-dupa-ce-si-a-ucis-bunica-copilul-de-9-ani-a-sunat-la-112-si-a-spus-asta-18137774" target="_blank">HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a spus...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="S-a aflat motivul pentru care copilul de 9 ani si-a ucis bunica intr-un mod sadic. Nu este pentru prima data cand are iesiri violente. Ce i-a facut fratelui sau de 7 ani" href="http://www.stirilekanald.ro/s-a-aflat-motivul-pentru-care-copilul-de-9-ani-si-a-ucis-bunica-intr-un-mod-sadic-nu-este-pentru-prima-data-cand-are-iesiri-violente-ce-i-a-facut-fratelui-sau-de-7-ani-18137313" target="_blank"><img class="card-img-top" alt="S-a aflat motivul pentru care copilul de 9 ani si-a ucis bunica intr-un mod sadic. Nu este pentru prima data cand are iesiri violente. Ce i-a facut fratelui sau de 7 ani"src="http://i0.1616.ro/media/521/2863/35040/18137313/2/baiat.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/18137313/2/baiat.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/18137313/2/baiat.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35040/18137313/2/baiat.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="S-a aflat motivul pentru care copilul de 9 ani si-a ucis bunica intr-un mod sadic. Nu este pentru prima data cand are iesiri violente. Ce i-a facut fratelui sau de 7 ani" href="http://www.stirilekanald.ro/s-a-aflat-motivul-pentru-care-copilul-de-9-ani-si-a-ucis-bunica-intr-un-mod-sadic-nu-este-pentru-prima-data-cand-are-iesiri-violente-ce-i-a-facut-fratelui-sau-de-7-ani-18137313" target="_blank">S-a aflat motivul pentru care copilul de 9 ani si-a ucis bunica intr-un mod...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ultima ora! Un copil de 9 ani i-a taiat gatul bunicii sale! Salvatorii nu au mai putut face nimic pentru femeie. Este IREAL cum s-a petrecut aceasta nenorocire!" href="http://www.stirilekanald.ro/caz-socant-in-bucuresti-o-batrana-a-fost-ucisa-de-propriul-ei-nepot-18136778" target="_blank"><img class="card-img-top" alt="Ultima ora! Un copil de 9 ani i-a taiat gatul bunicii sale! Salvatorii nu au mai putut face nimic pentru femeie. Este IREAL cum s-a petrecut aceasta nenorocire!"src="http://i0.1616.ro/media/521/2863/36606/18136778/2/copil.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/36606/18136778/2/copil.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/36606/18136778/2/copil.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/36606/18136778/2/copil.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Ultima ora! Un copil de 9 ani i-a taiat gatul bunicii sale! Salvatorii nu au mai putut face nimic pentru femeie. Este IREAL cum s-a petrecut aceasta nenorocire!" href="http://www.stirilekanald.ro/caz-socant-in-bucuresti-o-batrana-a-fost-ucisa-de-propriul-ei-nepot-18136778" target="_blank">Ultima ora! Un copil de 9 ani i-a taiat gatul bunicii sale! Salvatorii nu au mai...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="&quot;Larisa nu ar fi trebuit sa fie la aeroport pentru Vladimir Draghia si va zic si de ce ... &quot; Ionut Jaguarul a pornit atacul impotriva castigatorului Exatlon" href="http://www.stirilekanald.ro/larisa-nu-ar-fi-trebuit-sa-fie-la-aeroport-pentru-vladimir-draghia-si-va-zic-si-de-ce-ionut-jaguarul-a-pornit-atacul-impotriva-castigatorului-exatlon-18136144" target="_blank"><img class="card-img-top" alt="&quot;Larisa nu ar fi trebuit sa fie la aeroport pentru Vladimir Draghia si va zic si de ce ... &quot; Ionut Jaguarul a pornit atacul impotriva castigatorului Exatlon"src="http://i0.1616.ro/media/521/2863/35044/18136144/2/larisa-aeroport.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35044/18136144/2/larisa-aeroport.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35044/18136144/2/larisa-aeroport.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35044/18136144/2/larisa-aeroport.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="&quot;Larisa nu ar fi trebuit sa fie la aeroport pentru Vladimir Draghia si va zic si de ce ... &quot; Ionut Jaguarul a pornit atacul impotriva castigatorului Exatlon" href="http://www.stirilekanald.ro/larisa-nu-ar-fi-trebuit-sa-fie-la-aeroport-pentru-vladimir-draghia-si-va-zic-si-de-ce-ionut-jaguarul-a-pornit-atacul-impotriva-castigatorului-exatlon-18136144" target="_blank">"Larisa nu ar fi trebuit sa fie la aeroport pentru Vladimir Draghia si va zic si...</a></h2></article></div></div></section>                        
                    </div>
                </main>
                <aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<!--				
                    <div class="text-center">
                        <a href="#">
                            <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/thing?w=300&#38;h=600&#38;txt=Banner&#xa0;300x600&#38;random=75"/>
                        </a>
                    </div>
-->
<!-- start slave -->
<div class="banner-center">
<div id="adoceanrooaojfwfpzo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.300_1 */
ado.slave('adoceanrooaojfwfpzo', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie" href="/horoscopul-banilor-zodiile-care-se-vor-lafai-in-bani-in-luna-iunie-18139740"><img class="card-img-top" alt="Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie" src="http://i0.1616.ro/media/521/2861/35026/18139740/1/bani-88232-1920.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-05-30 17:19:31">astăzi, 17:19</time><h2 class="card-title"><a title="Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie" href="/horoscopul-banilor-zodiile-care-se-vor-lafai-in-bani-in-luna-iunie-18139740">Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie</a></h2></div></article><article class="card">
<script src="https://www.chargeplatform.com/tag/?id=112556" async="async"></script>
</article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cornel Dinu trece prin momente grele! A stat sapte ore in operatie! “Inima lui s-a oprit de mai multe ori!” - Afla cand s-a intamplat asta" href="/cornel-dinu-trece-prin-momente-grele-a-stat-sapte-ore-in-operatie-inima-lui-s-a-oprit-de-mai-multe-ori-afla-cand-s-a-intamplat-asta-18139661"><img class="card-img-top" alt="Cornel Dinu trece prin momente grele! A stat sapte ore in operatie! “Inima lui s-a oprit de mai multe ori!” - Afla cand s-a intamplat asta" src="http://i0.1616.ro/media/521/2861/35027/18139661/4/4.png?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-05-30 17:17:52">astăzi, 17:17</time><h2 class="card-title"><a title="Cornel Dinu trece prin momente grele! A stat sapte ore in operatie! “Inima lui s-a oprit de mai multe ori!” - Afla cand s-a intamplat asta" href="/cornel-dinu-trece-prin-momente-grele-a-stat-sapte-ore-in-operatie-inima-lui-s-a-oprit-de-mai-multe-ori-afla-cand-s-a-intamplat-asta-18139661">Cornel Dinu trece prin momente grele! A stat sapte ore in operatie! “Inima lui s-a oprit de mai multe...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Catalin Cazacu, ANUNT surpriza: &quot;Norocul continua&quot;  Se intoarce in competitia de la Kanal D!" href="http://www.kfetele.ro/catalin-cazacu-anunt-surpriza-norocul-continua-se-intoarce-in-competitia-de-la-kanal-d-18139551?utm_source=wowbiz-interior&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Catalin Cazacu, ANUNT surpriza: &quot;Norocul continua&quot;  Se intoarce in competitia de la Kanal D!" src="http://i0.1616.ro/media/521/2864/35063/18139551/1/cazacu.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-05-30T15:55:27">astăzi, 15:55</time><h2 class="card-title"><a title="Catalin Cazacu, ANUNT surpriza: &quot;Norocul continua&quot;  Se intoarce in competitia de la Kanal D!" href="http://www.kfetele.ro/catalin-cazacu-anunt-surpriza-norocul-continua-se-intoarce-in-competitia-de-la-kanal-d-18139551?utm_source=wowbiz-interior&utm_medium=cross&utm_campaign=Cross" target="_blank">Catalin Cazacu, ANUNT surpriza: "Norocul continua"  Se intoarce in competitia de la Kanal D!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="A recunoscut că și-a înșelat soția chiar cu sora sa și că o părăsește pentru ea, însă reacția femeii l-a lăsat mut de uimire. Nimeni nu se aștepta la asta" href="https://www.antena3.ro/bizar/a-recunoscut-ca-si-a-inselat-sotia-chiar-cu-sora-sa-si-ca-o-paraseste-pentru-ea-insa-reactia-femeii-471362.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank"><img class="card-img-top" alt="A recunoscut că și-a înșelat soția chiar cu sora sa și că o părăsește pentru ea, însă reacția femeii l-a lăsat mut de uimire. Nimeni nu se aștepta la asta" src="https://www.antena3.ro/thumbs/mobil/2018/05/30/a-recunoscut-ca-si-a-inselat-sotia-chiar-cu-sora-sa-si-ca-o-paraseste-pentru-ea-insa-reactia-femeii-530054.jpeg?width=160"></a></figure><div class="card-block"><time datetime="2018-05-30T10:36:39">astăzi, 10:36</time><h2 class="card-title"><a title="A recunoscut că și-a înșelat soția chiar cu sora sa și că o părăsește pentru ea, însă reacția femeii l-a lăsat mut de uimire. Nimeni nu se aștepta la asta" href="https://www.antena3.ro/bizar/a-recunoscut-ca-si-a-inselat-sotia-chiar-cu-sora-sa-si-ca-o-paraseste-pentru-ea-insa-reactia-femeii-471362.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank">A recunoscut că și-a înșelat soția chiar cu sora sa și că o părăsește pentru ea, însă reacția femeii l-a lăsat mut de uimire. Nimeni nu se aștepta la asta</a></h2></div></article></section>

<!-- start slave -->
<div class="banner-center">
<div id="adoceanrolbfqitptjj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.300_2 */
ado.slave('adoceanrolbfqitptjj', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row"><header><h3>Top <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii" href="https://www.realitatea.net/gestul-fara-precedent-facut-de-printul-harry-pentru-meghan-in-seara-dinaintea-nuntii_2148667.html" target="_blank"><img class="card-img-top" alt="Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii" src="https://media.realitatea.net/multimedia/image/201805/w460/nunta_regala_nu_ma_uita1_67045400.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii" href="https://www.realitatea.net/gestul-fara-precedent-facut-de-printul-harry-pentru-meghan-in-seara-dinaintea-nuntii_2148667.html" target="_blank">Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de nepotul de 9 ani Ce i-a facut baiatul bunicei sale intrece orice imaginatie: &quot;Avea un comportament agresiv. Doamna Popescu avea la un moment dat...&quot; Parintii baiatului sunt persoane cunoscute" href="https://www.cancan.ro/dezvaluiri-halucinante-facute-de-prietena-batranei-ucise-de-nepotul-de-9-ani-19761887" target="_blank"><img class="card-img-top" alt="EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de nepotul de 9 ani Ce i-a facut baiatul bunicei sale intrece orice imaginatie: &quot;Avea un comportament agresiv. Doamna Popescu avea la un moment dat...&quot; Parintii baiatului sunt persoane cunoscute" src="https://www.cancan.ro/wp-content/uploads/2018/05/batrabna22.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de nepotul de 9 ani Ce i-a facut baiatul bunicei sale intrece orice imaginatie: &quot;Avea un comportament agresiv. Doamna Popescu avea la un moment dat...&quot; Parintii baiatului sunt persoane cunoscute" href="https://www.cancan.ro/dezvaluiri-halucinante-facute-de-prietena-batranei-ucise-de-nepotul-de-9-ani-19761887" target="_blank">EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de nepotul de 9 ani Ce i-a facut baiatul bunicei sale intrece orice imaginatie: "Avea un comportament agresiv. Doamna Popescu avea la un moment dat..." Parintii baiatului sunt persoane cunoscute</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="„Mă cheamă Andra și sunt nimfomană. Totul a început la 16 ani… Într-o zi, l-am cunoscut pe Dan, care a vrut să mă ajute”. E cumplit ce a urmat" href="https://www.antena3.ro/bizar/ma-cheama-andra-si-sunt-nimfomana-totul-a-inceput-la-16-ani-intr-o-zi-l-am-cunoscut-pe-dan-care-a-471212.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank"><img class="card-img-top" alt="„Mă cheamă Andra și sunt nimfomană. Totul a început la 16 ani… Într-o zi, l-am cunoscut pe Dan, care a vrut să mă ajute”. E cumplit ce a urmat" src="https://www.antena3.ro/thumbs/mobil/2018/05/29/ma-cheama-andra-si-sunt-nimfomana-totul-a-inceput-la-16-ani-intr-o-zi-l-am-cunoscut-pe-dan-care-a-529868.jpeg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="„Mă cheamă Andra și sunt nimfomană. Totul a început la 16 ani… Într-o zi, l-am cunoscut pe Dan, care a vrut să mă ajute”. E cumplit ce a urmat" href="https://www.antena3.ro/bizar/ma-cheama-andra-si-sunt-nimfomana-totul-a-inceput-la-16-ani-intr-o-zi-l-am-cunoscut-pe-dan-care-a-471212.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank">„Mă cheamă Andra și sunt nimfomană. Totul a început la 16 ani… Într-o zi, l-am cunoscut pe Dan, care a vrut să mă ajute”. E cumplit ce a urmat</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ionut &quot;Jaguarul&quot; de la Exatlon, declaratie radicala! Ce spune despre oferta lui Vladimir Draghia de a se ocupa de nunta lui: &quot;Nu am nevoie de nimic din partea lui. Chiar n-am&quot;" href="/ionut-jaguarul-de-la-exatlon-declaratie-radicala-ce-spune-despre-oferta-lui-vladimir-draghia-de-a-se-ocupa-de-nunta-lui-nu-am-nevoie-de-nimic-din-partea-lui-chiar-n-am-18135158"><img class="card-img-top" alt="Ionut &quot;Jaguarul&quot; de la Exatlon, declaratie radicala! Ce spune despre oferta lui Vladimir Draghia de a se ocupa de nunta lui: &quot;Nu am nevoie de nimic din partea lui. Chiar n-am&quot;" src="http://i0.1616.ro/media/521/2861/35027/18135158/2/nella2.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Ionut &quot;Jaguarul&quot; de la Exatlon, declaratie radicala! Ce spune despre oferta lui Vladimir Draghia de a se ocupa de nunta lui: &quot;Nu am nevoie de nimic din partea lui. Chiar n-am&quot;" href="/ionut-jaguarul-de-la-exatlon-declaratie-radicala-ce-spune-despre-oferta-lui-vladimir-draghia-de-a-se-ocupa-de-nunta-lui-nu-am-nevoie-de-nimic-din-partea-lui-chiar-n-am-18135158">Ionut "Jaguarul" de la Exatlon, declaratie radicala! Ce spune despre oferta lui Vladimir Draghia de a se ocupa de nunta lui: "Nu am nevoie de nimic din partea lui. Chiar n-am"</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum a fost surprins Ionut Sugacevschi la plecarea din Republica Dominicana? " href="/cum-a-fost-surprins-ionut-sugacevschi-la-plecarea-din-republica-dominicana-18132725"><img class="card-img-top" alt="Cum a fost surprins Ionut Sugacevschi la plecarea din Republica Dominicana? " src="http://i0.1616.ro/media/521/2861/35027/18132725/3/kanal-d-2018-0523-2056-26.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Cum a fost surprins Ionut Sugacevschi la plecarea din Republica Dominicana? " href="/cum-a-fost-surprins-ionut-sugacevschi-la-plecarea-din-republica-dominicana-18132725">Cum a fost surprins Ionut Sugacevschi la plecarea din Republica Dominicana? </a></h2></div></article></section>
<!-- start slave -->
<div class="banner-center">
<div id="adoceanroybmgmqjidi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.300_3 */
ado.slave('adoceanroybmgmqjidi', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row card-articles-border stiripesurse"><header><h3>stiripesurse.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Teama de terorişti duce la decizii fără precedent: Meciurile de la Campionatul Mondial de fotbal nu vor mai putea fi urmărite pe ecrane mari în public (Franţa)" href="https://www.stiripesurse.ro/teama-de-teroristi-duce-la-decizii-fara-precedent-meciurile-de-la-campionatul-mondial-de-fotbal-nu-vor-mai-putea-fi-urmarite-pe-ecrane-mari-in-public-franta_1267810.html" target="_blank"><img class="card-img-top" alt="Teama de terorişti duce la decizii fără precedent: Meciurile de la Campionatul Mondial de fotbal nu vor mai putea fi urmărite pe ecrane mari în public (Franţa)" src="https://media.stiripesurse.ro/image/201805/w460/media-152762404999923400.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-05-30T18:14:54">astăzi, 18:14</time><h2 class="card-title"><a title="Teama de terorişti duce la decizii fără precedent: Meciurile de la Campionatul Mondial de fotbal nu vor mai putea fi urmărite pe ecrane mari în public (Franţa)" href="https://www.stiripesurse.ro/teama-de-teroristi-duce-la-decizii-fara-precedent-meciurile-de-la-campionatul-mondial-de-fotbal-nu-vor-mai-putea-fi-urmarite-pe-ecrane-mari-in-public-franta_1267810.html" target="_blank">Teama de terorişti duce la decizii fără precedent: Meciurile de la Campionatul Mondial de fotbal nu vor mai putea fi urmărite pe ecrane mari în public (Franţa)</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Traian Băsescu, după decizia prin care CCR îl obligă pe Klaus Iohannis să semneze REVOCAREA Laurei Codruța Kovesi: &#039;CCR a adoptat o decizie de rară ticăloşie&#039;" href="https://www.stiripesurse.ro/traian-basescu-dupa-decizia-prin-care-ccr-il-obliga-pe-klaus-iohannis-sa-semneze-revocarea-laurei-c_1267982.html" target="_blank"><img class="card-img-top" alt="Traian Băsescu, după decizia prin care CCR îl obligă pe Klaus Iohannis să semneze REVOCAREA Laurei Codruța Kovesi: &#039;CCR a adoptat o decizie de rară ticăloşie&#039;" src="https://media.stiripesurse.ro/image/201611/w460/media-147814645567429500.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-05-30T18:05:44">astăzi, 18:05</time><h2 class="card-title"><a title="Traian Băsescu, după decizia prin care CCR îl obligă pe Klaus Iohannis să semneze REVOCAREA Laurei Codruța Kovesi: &#039;CCR a adoptat o decizie de rară ticăloşie&#039;" href="https://www.stiripesurse.ro/traian-basescu-dupa-decizia-prin-care-ccr-il-obliga-pe-klaus-iohannis-sa-semneze-revocarea-laurei-c_1267982.html" target="_blank">Traian Băsescu, după decizia prin care CCR îl obligă pe Klaus Iohannis să semneze REVOCAREA Laurei Codruța Kovesi: 'CCR a adoptat o decizie de rară ticăloşie'</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cristi Danileț anunță SALVAREA pentru Laura Codruța Kovesi: Cum poate SCĂPA de REVOCARE" href="https://www.stiripesurse.ro/cristi-danile-anun-a-salvarea-pentru-laura-codru-a-kovesi-cum-poate-scapa-de-revocare_1267980.html" target="_blank"><img class="card-img-top" alt="Cristi Danileț anunță SALVAREA pentru Laura Codruța Kovesi: Cum poate SCĂPA de REVOCARE" src="https://media.stiripesurse.ro/image/201702/w460/media-148784177181633800.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-05-30T17:50:11">astăzi, 17:50</time><h2 class="card-title"><a title="Cristi Danileț anunță SALVAREA pentru Laura Codruța Kovesi: Cum poate SCĂPA de REVOCARE" href="https://www.stiripesurse.ro/cristi-danile-anun-a-salvarea-pentru-laura-codru-a-kovesi-cum-poate-scapa-de-revocare_1267980.html" target="_blank">Cristi Danileț anunță SALVAREA pentru Laura Codruța Kovesi: Cum poate SCĂPA de REVOCARE</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border adevarul"><header><h3>adevărul.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Controversata viaţă amoroasă a primului Duce de Sussex: un mariaj marcat de infidelităţi şi interzis de Rege" href="http://adevarul.ro/entertainment/celebritati/controversata-viata-amoroasa-primului-duce-sussex-familia-regala-britanica-mariaj-marcat-infidelitati-interzis-rege-1_5b0d6f67df52022f758b47bc/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/celebritati/controversata-viata-amoroasa-primului-duce-sussex-familia-regala-britanica-mariaj-marcat-infidelitati-interzis-rege-1_5b0d6f67df52022f758b47bc/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Controversata viaţă amoroasă a primului Duce de Sussex: un mariaj marcat de infidelităţi şi interzis de Rege" src="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/05/23/5b05348edf52022f755194fb/316x158.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-05-30T06:06:44">astăzi, 06:06</time><h2 class="card-title"><a title="Controversata viaţă amoroasă a primului Duce de Sussex: un mariaj marcat de infidelităţi şi interzis de Rege" href="http://adevarul.ro/entertainment/celebritati/controversata-viata-amoroasa-primului-duce-sussex-familia-regala-britanica-mariaj-marcat-infidelitati-interzis-rege-1_5b0d6f67df52022f758b47bc/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/celebritati/controversata-viata-amoroasa-primului-duce-sussex-familia-regala-britanica-mariaj-marcat-infidelitati-interzis-rege-1_5b0d6f67df52022f758b47bc/index.html&utm_campaign=CrossPromo" target="_blank">Controversata viaţă amoroasă a primului Duce de Sussex: un mariaj marcat de infidelităţi şi interzis de Rege</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum se curăţă corect maşina de spălat afectată de calcar" href="http://adevarul.ro/locale/buzau/cum-curata-corect-masina-spalat-afectata-calcar-sunt-multe-gospodine-stiu-metoda-curatare-otet-1_5b0c0f28df52022f758076e0/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/buzau/cum-curata-corect-masina-spalat-afectata-calcar-sunt-multe-gospodine-stiu-metoda-curatare-otet-1_5b0c0f28df52022f758076e0/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Cum se curăţă corect maşina de spălat afectată de calcar" src="http://adevarul.ro/assets/adevarul.ro/MRImage/2013/11/09/527e6bcec7b855ff56d79106/316x158.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-05-29T06:03:04">ieri, 06:03</time><h2 class="card-title"><a title="Cum se curăţă corect maşina de spălat afectată de calcar" href="http://adevarul.ro/locale/buzau/cum-curata-corect-masina-spalat-afectata-calcar-sunt-multe-gospodine-stiu-metoda-curatare-otet-1_5b0c0f28df52022f758076e0/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/buzau/cum-curata-corect-masina-spalat-afectata-calcar-sunt-multe-gospodine-stiu-metoda-curatare-otet-1_5b0c0f28df52022f758076e0/index.html&utm_campaign=CrossPromo" target="_blank">Cum se curăţă corect maşina de spălat afectată de calcar</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border fanatik"><header><h3>fanatik.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ionita tuna si fulgera! Imaginile cu Margherita au scapat pe internet! Scene FIERBINTI cu Marga! Cine le-a facut publice tocmai acum:" href="https://stirimondene.fanatik.ro/margherita-poze-sexy-la-piscina-cum-a-fost-surprinsa-fata-clejanilor-18176087?img=3&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="Ionita tuna si fulgera! Imaginile cu Margherita au scapat pe internet! Scene FIERBINTI cu Marga! Cine le-a facut publice tocmai acum:" src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/marg.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-05-30T11:40:38">astăzi, 11:40</time><h2 class="card-title"><a title="Ionita tuna si fulgera! Imaginile cu Margherita au scapat pe internet! Scene FIERBINTI cu Marga! Cine le-a facut publice tocmai acum:" href="https://stirimondene.fanatik.ro/margherita-poze-sexy-la-piscina-cum-a-fost-surprinsa-fata-clejanilor-18176087?img=3&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">Ionita tuna si fulgera! Imaginile cu Margherita au scapat pe internet! Scene FIERBINTI cu Marga! Cine le-a facut publice tocmai acum:</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Imagini IN PREMIERA! Cum a ajuns sa arate Maria Basescu, la 4 ani de cand nu a mai aparut in public!" href="https://stirimondene.fanatik.ro/maria-basescu-lectie-de-stil-si-eleganta-18175491?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="Imagini IN PREMIERA! Cum a ajuns sa arate Maria Basescu, la 4 ani de cand nu a mai aparut in public!" src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/maria.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-05-29T12:37:34">ieri, 12:37</time><h2 class="card-title"><a title="Imagini IN PREMIERA! Cum a ajuns sa arate Maria Basescu, la 4 ani de cand nu a mai aparut in public!" href="https://stirimondene.fanatik.ro/maria-basescu-lectie-de-stil-si-eleganta-18175491?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">Imagini IN PREMIERA! Cum a ajuns sa arate Maria Basescu, la 4 ani de cand nu a mai aparut in public!</a></h2></div></article></section>		

<section class="section card-articles card-articles-row card-articles-border obiectiv"><header><h3>obiectiv.info</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Lazăr: 2016 - unul de mare angajament pe mai multe planuri; toate acestea în condiții de instabilitate legislativă" href="http://www.obiectiv.info/lazar-2016-unul-de-mare-angajament-pe-mai-multe-planuri-toate-acestea-in-condi-ii-de-instabilitate-legislativa_97005.html" target="_blank"><img class="card-img-top" alt="Lazăr: 2016 - unul de mare angajament pe mai multe planuri; toate acestea în condiții de instabilitate legislativă" src="http://media.obiectiv.info/image/201702/w460/augustin-lazar-1_39481000.jpg?width=120"></a></figure><div class="card-block"><time datetime="2017-03-07T11:21:31">7 mar 2017</time><h2 class="card-title"><a title="Lazăr: 2016 - unul de mare angajament pe mai multe planuri; toate acestea în condiții de instabilitate legislativă" href="http://www.obiectiv.info/lazar-2016-unul-de-mare-angajament-pe-mai-multe-planuri-toate-acestea-in-condi-ii-de-instabilitate-legislativa_97005.html" target="_blank">Lazăr: 2016 - unul de mare angajament pe mai multe planuri; toate acestea în condiții de instabilitate legislativă</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Primele REACŢII la propunerea senatorului PSD Șerban Nicolae pentru graţierea faptelor de corupţie" href="http://www.obiectiv.info/primele-reactii-la-propunerea-senatorului-psd-erban-nicolae-pentru-gratierea-faptelor-de-coruptie_97002.html" target="_blank"><img class="card-img-top" alt="Primele REACŢII la propunerea senatorului PSD Șerban Nicolae pentru graţierea faptelor de corupţie" src="http://media.obiectiv.info/image/201703/w460/7415037-mediafax-foto-alexandra-pandrea_35404400.jpg?width=120"></a></figure><div class="card-block"><time datetime="2017-03-07T11:14:12">7 mar 2017</time><h2 class="card-title"><a title="Primele REACŢII la propunerea senatorului PSD Șerban Nicolae pentru graţierea faptelor de corupţie" href="http://www.obiectiv.info/primele-reactii-la-propunerea-senatorului-psd-erban-nicolae-pentru-gratierea-faptelor-de-coruptie_97002.html" target="_blank">Primele REACŢII la propunerea senatorului PSD Șerban Nicolae pentru graţierea faptelor de corupţie</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="O mai ţineţi minte pe LAURA ANDREŞAN? Cum mai arată acum &quot;profa de sex&quot;!" href="http://www.obiectiv.info/o-mai-tineti-minte-pe-laura-andresan-cum-mai-arata-acum-profa-de-sex_93868.html" target="_blank"><img class="card-img-top" alt="O mai ţineţi minte pe LAURA ANDREŞAN? Cum mai arată acum &quot;profa de sex&quot;!" src="http://media.obiectiv.info/image/201607/w460/13613676-1341728619237577-4081689407877615973-o_15001300.jpg?width=120"></a></figure><div class="card-block"><time datetime="2016-07-12T09:36:22">12 iul 2016</time><h2 class="card-title"><a title="O mai ţineţi minte pe LAURA ANDREŞAN? Cum mai arată acum &quot;profa de sex&quot;!" href="http://www.obiectiv.info/o-mai-tineti-minte-pe-laura-andresan-cum-mai-arata-acum-profa-de-sex_93868.html" target="_blank">O mai ţineţi minte pe LAURA ANDREŞAN? Cum mai arată acum "profa de sex"!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Apasă acest punct şi te vei bucura de numeroase beneficii pentru sănătate" href="http://www.obiectiv.info/apasa-acest-punct-si-te-vei-bucura-de-numeroase-beneficii-pentru-sanatate_93008.html" target="_blank"><img class="card-img-top" alt="Apasă acest punct şi te vei bucura de numeroase beneficii pentru sănătate" src="http://media.obiectiv.info/image/201605/w460/presopunctura-43245800_69187600.jpg?width=120"></a></figure><div class="card-block"><time datetime="2016-05-31T10:00:40">31 mai 2016</time><h2 class="card-title"><a title="Apasă acest punct şi te vei bucura de numeroase beneficii pentru sănătate" href="http://www.obiectiv.info/apasa-acest-punct-si-te-vei-bucura-de-numeroase-beneficii-pentru-sanatate_93008.html" target="_blank">Apasă acest punct şi te vei bucura de numeroase beneficii pentru sănătate</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" href="http://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" target="_blank"><img class="card-img-top" alt="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" src="http://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg?width=120"></a></figure><div class="card-block"><time datetime="2016-11-23T11:55:14">23 nov 2016</time><h2 class="card-title"><a title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" href="http://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" target="_blank">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</a></h2></div></article></section>		
                    <div class="text-center py-3 bg-faded">
                        <a href="/pont.html">
                            <img class="img-fluid" alt="Ai un pont" src="/assets/img/banner-pont.png">
                        </a>
                    </div>
			
                </aside>
            </div>
        </div>
        <div class="container-fluid">		
<!--
            <div class="text-center mb-6">
                <a href="#">
                    <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/place?w=970&#38;h=250&#38;txt=Banner&#xa0;970x250&#38;random=12">
                </a>
            </div>
-->			

<!-- start slave -->
<div class="banner-center mx-auto mb-3">
<div id="adoceanrozfpgnskpwn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.billboard_2 */
ado.slave('adoceanrozfpgnskpwn', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<div><article class="site-hero"><figure class="img-responsive img-responsive-2by1"><a title="Exatlon 2018! Am trait 9 zile printre dominicani si n-am mai vrut sa plecam de acolo!" href="/exatlon-2018-am-trait-9-zile-printre-dominicani-si-n-am-mai-vrut-sa-plecam-de-acolo-18137182"><img alt="Exatlon 2018! Am trait 9 zile printre dominicani si n-am mai vrut sa plecam de acolo!" src="http://i0.1616.ro/media/521/2861/35027/18137182/25/cub-dominicana.jpg?width=1024"srcset="http://i0.1616.ro/media/521/2861/35027/18137182/25/cub-dominicana.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18137182/25/cub-dominicana.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35027/18137182/25/cub-dominicana.jpg?width=960 960w,http://i0.1616.ro/media/521/2861/35027/18137182/25/cub-dominicana.jpg?width=1024 1024w,http://i0.1616.ro/media/521/2861/35027/18137182/25/cub-dominicana.jpg?width=1200 1200w"sizes="(min-width: 1200px) 1200px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="over-img display-4"><a title="Exatlon 2018! Am trait 9 zile printre dominicani si n-am mai vrut sa plecam de acolo!" href="/exatlon-2018-am-trait-9-zile-printre-dominicani-si-n-am-mai-vrut-sa-plecam-de-acolo-18137182">Exatlon 2018! Am trait 9 zile printre dominicani si n-am mai vrut sa plecam de acolo!</a></h2></article></div>

            <aside>
<div class="card-articles row"><article class="card col-12 col-sm-6"><figure class="img-responsive img-responsive-4by3"><a title="Pepe isi vinde barul de pe Calea Victoriei cu 530.000 de euro! Cantaretul renunta la afacere dupa doar un an: „As fi vrut sa gasesc timpul necesar si pentru acest proiect frumos”" href="/pepe-isi-vinde-barul-de-pe-calea-victoriei-cu-530-000-de-euro-cantaretul-renunta-la-afacere-dupa-doar-un-an-as-fi-vrut-sa-gasesc-timpul-necesar-si-pentru-acest-proiect-frumos-18136525"><img class="card-img-top" alt="Pepe isi vinde barul de pe Calea Victoriei cu 530.000 de euro! Cantaretul renunta la afacere dupa doar un an: „As fi vrut sa gasesc timpul necesar si pentru acest proiect frumos”" src="http://i0.1616.ro/media/521/2861/35027/18136525/9/bomba-pepe.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/18136525/9/bomba-pepe.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/18136525/9/bomba-pepe.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18136525/9/bomba-pepe.jpg?width=640 640w"sizes="(min-width: 768px) 640px, (min-width: 576px) 360px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title h3 h3-small-xs"><a title="Pepe isi vinde barul de pe Calea Victoriei cu 530.000 de euro! Cantaretul renunta la afacere dupa doar un an: „As fi vrut sa gasesc timpul necesar si pentru acest proiect frumos”" href="/pepe-isi-vinde-barul-de-pe-calea-victoriei-cu-530-000-de-euro-cantaretul-renunta-la-afacere-dupa-doar-un-an-as-fi-vrut-sa-gasesc-timpul-necesar-si-pentru-acest-proiect-frumos-18136525">Pepe isi vinde barul de pe Calea Victoriei cu 530.000 de euro! Cantaretul renunta la afacere dupa doar un...</a></h2></article><article class="card col-12 col-sm-6"><figure class="img-responsive img-responsive-4by3"><a title="Soc! Soc! Soc! Otilia, o greseala fatala la &quot;Bravo, ai stil! All Stars&quot;! O rochie ii pune probleme in fata juratilor" href="/soc-soc-soc-otilia-o-greseala-fatala-la-bravo-ai-stil-all-stars-o-rochie-ii-pune-probleme-in-fata-juratilor-18136514"><img class="card-img-top" alt="Soc! Soc! Soc! Otilia, o greseala fatala la &quot;Bravo, ai stil! All Stars&quot;! O rochie ii pune probleme in fata juratilor" src="http://i0.1616.ro/media/521/2861/35027/18136514/3/bomba-bas.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/18136514/3/bomba-bas.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/18136514/3/bomba-bas.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18136514/3/bomba-bas.jpg?width=640 640w"sizes="(min-width: 768px) 640px, (min-width: 576px) 360px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title h3 h3-small-xs"><a title="Soc! Soc! Soc! Otilia, o greseala fatala la &quot;Bravo, ai stil! All Stars&quot;! O rochie ii pune probleme in fata juratilor" href="/soc-soc-soc-otilia-o-greseala-fatala-la-bravo-ai-stil-all-stars-o-rochie-ii-pune-probleme-in-fata-juratilor-18136514">Soc! Soc! Soc! Otilia, o greseala fatala la "Bravo, ai stil! All Stars"! O rochie ii pune probleme in...</a></h2></article></div>
<div class="top-archive d-flex"><header><span class="sr-only">Nu rata!</span></header><ul class="list-inline row no-gutters w-100 mb-0"><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut! Amanunte despre familia copilului criminal" href="/tatal-copilului-de-9-ani-care-si-a-ucis-bunica-este-un-artist-cunoscut-amanunte-despre-familia-copilului-criminal-18138326"><img alt="Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut! Amanunte despre familia copilului criminal" src="http://i0.1616.ro/media/521/2861/35026/18138326/1/copil-3.jpg?width=360"/></a></figure><h2><a title="Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut! Amanunte despre familia copilului criminal" href="/tatal-copilului-de-9-ani-care-si-a-ucis-bunica-este-un-artist-cunoscut-amanunte-despre-familia-copilului-criminal-18138326">Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut!...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Ce cadou i-a facut Irinel Columbeanu iubitei mai tanara cu 40 de ani decat el? Nu o sa-ti vina sa crezi" href="/ce-cadou-i-a-facut-irinel-columbeanu-iubitei-mai-tanara-cu-40-de-ani-decat-el-nu-o-sa-ti-vina-sa-crezi-18138234"><img alt="Ce cadou i-a facut Irinel Columbeanu iubitei mai tanara cu 40 de ani decat el? Nu o sa-ti vina sa crezi" src="http://i0.1616.ro/media/521/2861/35027/18138234/1/baie.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Ce cadou i-a facut Irinel Columbeanu iubitei mai tanara cu 40 de ani decat el? Nu o sa-ti vina sa crezi" href="/ce-cadou-i-a-facut-irinel-columbeanu-iubitei-mai-tanara-cu-40-de-ani-decat-el-nu-o-sa-ti-vina-sa-crezi-18138234">Ce cadou i-a facut Irinel Columbeanu iubitei mai tanara cu 40 de ani decat...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Interviu EXCLUSIV cu romanul care l-a impresionat pe Stallone! Va juca in Creed 2! Florian Munteanu a pus ochii pe Antonia! Video EXCLUSIV" href="/interviu-exclusiv-cu-romanul-care-l-a-impresionat-pe-stallone-va-juca-in-creed-2-florian-munteanu-a-pus-ochii-pe-antonia-video-exclusiv-18136893"><img alt="Interviu EXCLUSIV cu romanul care l-a impresionat pe Stallone! Va juca in Creed 2! Florian Munteanu a pus ochii pe Antonia! Video EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35027/18136893/6/nu-rata-creed.jpg?width=360"/></a><span class="icon icon-bl icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2><a title="Interviu EXCLUSIV cu romanul care l-a impresionat pe Stallone! Va juca in Creed 2! Florian Munteanu a pus ochii pe Antonia! Video EXCLUSIV" href="/interviu-exclusiv-cu-romanul-care-l-a-impresionat-pe-stallone-va-juca-in-creed-2-florian-munteanu-a-pus-ochii-pe-antonia-video-exclusiv-18136893">Interviu EXCLUSIV cu romanul care l-a impresionat pe Stallone! Va juca in...</a></h2></li></ul></div>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de nepotul de 9 ani Ce i-a facut baiatul bunicei sale intrece orice imaginatie: &quot;Avea un comportament agresiv. Doamna Popescu avea la un moment dat...&quot; Parintii baiatului sunt persoane cunoscute" href="https://www.cancan.ro/dezvaluiri-halucinante-facute-de-prietena-batranei-ucise-de-nepotul-de-9-ani-19761887" target="_blank"><img class="card-img-top img-zoom-in"alt="EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de nepotul de 9 ani Ce i-a facut baiatul bunicei sale intrece orice imaginatie: &quot;Avea un comportament agresiv. Doamna Popescu avea la un moment dat...&quot; Parintii baiatului sunt persoane cunoscute"src="https://www.cancan.ro/wp-content/uploads/2018/05/batrabna22.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/05/batrabna22.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/05/batrabna22.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de nepotul de 9 ani Ce i-a facut baiatul bunicei sale intrece orice imaginatie: &quot;Avea un comportament agresiv. Doamna Popescu avea la un moment dat...&quot; Parintii baiatului sunt persoane cunoscute" href="https://www.cancan.ro/dezvaluiri-halucinante-facute-de-prietena-batranei-ucise-de-nepotul-de-9-ani-19761887" target="_blank">EXCLUSIV. Dezvaluiri halucinante facute de prietena batranei ucise de...</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Catalin Cazacu, ANUNT surpriza: &quot;Norocul continua&quot;  Se intoarce in competitia de la Kanal D!" href="http://www.kfetele.ro/catalin-cazacu-anunt-surpriza-norocul-continua-se-intoarce-in-competitia-de-la-kanal-d-18139551?utm_source=wowbiz-hp&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top img-zoom-in"alt="Catalin Cazacu, ANUNT surpriza: &quot;Norocul continua&quot;  Se intoarce in competitia de la Kanal D!"src="http://i0.1616.ro/media/521/2864/35063/18139551/1/cazacu.jpg?width=360"srcset="http://i0.1616.ro/media/521/2864/35063/18139551/1/cazacu.jpg?width=160 160w,http://i0.1616.ro/media/521/2864/35063/18139551/1/cazacu.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Catalin Cazacu, ANUNT surpriza: &quot;Norocul continua&quot;  Se intoarce in competitia de la Kanal D!" href="http://www.kfetele.ro/catalin-cazacu-anunt-surpriza-norocul-continua-se-intoarce-in-competitia-de-la-kanal-d-18139551?utm_source=wowbiz-hp&utm_medium=cross&utm_campaign=Cross" target="_blank">Catalin Cazacu, ANUNT surpriza: "Norocul continua"  Se intoarce in...</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a spus ASTA. Cu ultimele puteri, bunica le-a marturisit salvatorilor ca ..." href="http://www.stirilekanald.ro/halucinant-dupa-ce-si-a-ucis-bunica-copilul-de-9-ani-a-sunat-la-112-si-a-spus-asta-18137774" target="_blank"><img class="card-img-top img-zoom-in"alt="HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a spus ASTA. Cu ultimele puteri, bunica le-a marturisit salvatorilor ca ..."src="http://i0.1616.ro/media/521/2863/35040/18137774/2/copil-criminal.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/18137774/2/copil-criminal.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/18137774/2/copil-criminal.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a spus ASTA. Cu ultimele puteri, bunica le-a marturisit salvatorilor ca ..." href="http://www.stirilekanald.ro/halucinant-dupa-ce-si-a-ucis-bunica-copilul-de-9-ani-a-sunat-la-112-si-a-spus-asta-18137774" target="_blank">HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a...</a></h2></article><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Actrita si cantareata Maria Dolores Pradera a murit!" href="/actrita-si-cantareata-maria-dolores-pradera-a-murit-18136249"><img class="card-img-top" alt="Actrita si cantareata Maria Dolores Pradera a murit!"src="http://i0.1616.ro/media/521/2861/35027/18136249/1/pradera-2a066adb.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35027/18136249/1/pradera-2a066adb.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/18136249/1/pradera-2a066adb.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18136249/1/pradera-2a066adb.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Actrita si cantareata Maria Dolores Pradera a murit!" href="/actrita-si-cantareata-maria-dolores-pradera-a-murit-18136249">Actrita si cantareata Maria Dolores Pradera a murit!</a></h2></article></div></div></section>
					
            </aside>
        </div>
        <div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column flex-sm-row"><h2 class="h3 p-3 mb-0"><a title=" Bianca Dragusanu face marturisiri: &quot;Degeaba incercam sa pictam peretele mucegait al casniciei. Mucegaiul ramane acolo&quot;" href="/bianca-dragusanu-face-marturisiri-degeaba-incercam-sa-pictam-peretele-mucegait-al-casniciei-mucegaiul-ramane-acolo-18138249"> Bianca Dragusanu face marturisiri: "Degeaba incercam sa pictam peretele mucegait al casniciei. Mucegaiul ramane acolo"</a></h2><figure class="img-responsive img-responsive-4by3 mb-0"><a title=" Bianca Dragusanu face marturisiri: &quot;Degeaba incercam sa pictam peretele mucegait al casniciei. Mucegaiul ramane acolo&quot;" href="/bianca-dragusanu-face-marturisiri-degeaba-incercam-sa-pictam-peretele-mucegait-al-casniciei-mucegaiul-ramane-acolo-18138249"><img class="card-img-top img-zoom-in"alt=" Bianca Dragusanu face marturisiri: &quot;Degeaba incercam sa pictam peretele mucegait al casniciei. Mucegaiul ramane acolo&quot;"src="http://i0.1616.ro/media/521/2861/35027/18138249/1/kanal-d-2018-0530-1305-22.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/18138249/1/kanal-d-2018-0530-1305-22.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18138249/1/kanal-d-2018-0530-1305-22.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35027/18138249/1/kanal-d-2018-0530-1305-22.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure></article>
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie" href="/horoscopul-banilor-zodiile-care-se-vor-lafai-in-bani-in-luna-iunie-18139740">
							<img class="img-zoom-in" alt="Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie" 
								 src="http://i0.1616.ro/media/521/2861/35026/18139740/1/bani-88232-1920.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18139740/1/bani-88232-1920.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18139740/1/bani-88232-1920.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35026/18139740/1/bani-88232-1920.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie" href="/horoscopul-banilor-zodiile-care-se-vor-lafai-in-bani-in-luna-iunie-18139740">Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Cornel Dinu trece prin momente grele! A stat sapte ore in operatie! “Inima lui s-a oprit de mai multe ori!” - Afla cand s-a intamplat asta" href="/cornel-dinu-trece-prin-momente-grele-a-stat-sapte-ore-in-operatie-inima-lui-s-a-oprit-de-mai-multe-ori-afla-cand-s-a-intamplat-asta-18139661">
								<img class="card-img-top img-zoom-in" alt="Cornel Dinu trece prin momente grele! A stat sapte ore in operatie! “Inima lui s-a oprit de mai multe ori!” - Afla cand s-a intamplat asta"
									 src="http://i0.1616.ro/media/521/2861/35027/18139661/4/4.png?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18139661/4/4.png?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18139661/4/4.png?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Cornel Dinu trece prin momente grele! A stat sapte ore in operatie! “Inima lui s-a oprit de mai multe ori!” - Afla cand s-a intamplat asta" href="/cornel-dinu-trece-prin-momente-grele-a-stat-sapte-ore-in-operatie-inima-lui-s-a-oprit-de-mai-multe-ori-afla-cand-s-a-intamplat-asta-18139661">Cornel Dinu trece prin momente grele! A stat sapte ore in operatie! “Inima lui s-a...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Cele mai razbunatoare zodii: zodiile care fac rau cu zambetul pe buze" href="/cele-mai-razbunatoare-zodii-zodiile-care-fac-rau-cu-zambetul-pe-buze-18139734">
								<img class="card-img-top img-zoom-in" alt="Cele mai razbunatoare zodii: zodiile care fac rau cu zambetul pe buze"
									 src="http://i0.1616.ro/media/521/2861/35026/18139734/1/cat-398316-1920.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35026/18139734/1/cat-398316-1920.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35026/18139734/1/cat-398316-1920.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Cele mai razbunatoare zodii: zodiile care fac rau cu zambetul pe buze" href="/cele-mai-razbunatoare-zodii-zodiile-care-fac-rau-cu-zambetul-pe-buze-18139734">Cele mai razbunatoare zodii: zodiile care fac rau cu zambetul pe buze</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
														
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Ionita tuna si fulgera! Imaginile cu Margherita au scapat pe internet! Scene FIERBINTI cu Marga! Cine le-a facut publice tocmai acum:" href="https://stirimondene.fanatik.ro/margherita-poze-sexy-la-piscina-cum-a-fost-surprinsa-fata-clejanilor-18176087?img=3&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank"><img class="card-img-top img-zoom-in"alt="Ionita tuna si fulgera! Imaginile cu Margherita au scapat pe internet! Scene FIERBINTI cu Marga! Cine le-a facut publice tocmai acum:"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/marg.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/marg.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/marg.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/marg.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Ionita tuna si fulgera! Imaginile cu Margherita au scapat pe internet! Scene FIERBINTI cu Marga! Cine le-a facut publice tocmai acum:" href="https://stirimondene.fanatik.ro/margherita-poze-sexy-la-piscina-cum-a-fost-surprinsa-fata-clejanilor-18176087?img=3&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank">Ionita tuna si fulgera! Imaginile cu Margherita au scapat pe internet! Scene...</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Cele mai BOGATE vedete din Romania! Andreea Balan este abia pe locul 13 cu 1,3 mil. EURO!" href="https://stirimondene.fanatik.ro/top-20-cele-mai-bogate-vedete-din-romania-ce-avere-au-delia-andra-inna-si-antonia-18058737?img=0&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank"><img class="card-img-top img-zoom-in"alt="Cele mai BOGATE vedete din Romania! Andreea Balan este abia pe locul 13 cu 1,3 mil. EURO!"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/04/andreea-balan.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/04/andreea-balan.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/04/andreea-balan.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/04/andreea-balan.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Cele mai BOGATE vedete din Romania! Andreea Balan este abia pe locul 13 cu 1,3 mil. EURO!" href="https://stirimondene.fanatik.ro/top-20-cele-mai-bogate-vedete-din-romania-ce-avere-au-delia-andra-inna-si-antonia-18058737?img=0&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank">Cele mai BOGATE vedete din Romania! Andreea Balan este abia pe locul 13 cu 1,3 mil....</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Marturiile halucinante ale prietenei bunicii ucise de nepotul minor! Baiatul o teroriza ZILNIC pe femeie. Parintii copilului sunt destul de cunoscuti" href="https://ciao.ro/marturiile-halucinante-ale-prietenei-bunicii-ucise-de-nepotul-minor/" target="_blank"><img class="card-img-top img-zoom-in"alt="Marturiile halucinante ale prietenei bunicii ucise de nepotul minor! Baiatul o teroriza ZILNIC pe femeie. Parintii copilului sunt destul de cunoscuti"src="https://media.ciao.ro/wp-content/uploads/2018/05/targa.jpg?width=360"srcset="https://media.ciao.ro/wp-content/uploads/2018/05/targa.jpg?width=160 160w,https://media.ciao.ro/wp-content/uploads/2018/05/targa.jpg?width=360 360w,https://media.ciao.ro/wp-content/uploads/2018/05/targa.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Marturiile halucinante ale prietenei bunicii ucise de nepotul minor! Baiatul o teroriza ZILNIC pe femeie. Parintii copilului sunt destul de cunoscuti" href="https://ciao.ro/marturiile-halucinante-ale-prietenei-bunicii-ucise-de-nepotul-minor/" target="_blank">Marturiile halucinante ale prietenei bunicii ucise de nepotul minor! Baiatul o...</a></h2></article>
																
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Dezvaluiri terifiante in cazul bunicii ucise de nepotul de 9 ani!" href="/noi-dezvaluiri-terifiante-in-cazul-bunicii-ucise-de-nepotul-de-9-ani-imi-reprosez-ca-18139665">
							<img class="card-img-top img-zoom-in" alt="Dezvaluiri terifiante in cazul bunicii ucise de nepotul de 9 ani!"
								 src="http://i0.1616.ro/media/521/2861/35030/18139665/1/copil-3.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18139665/1/copil-3.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/18139665/1/copil-3.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18139665/1/copil-3.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Dezvaluiri terifiante in cazul bunicii ucise de nepotul de 9 ani!" href="/noi-dezvaluiri-terifiante-in-cazul-bunicii-ucise-de-nepotul-de-9-ani-imi-reprosez-ca-18139665">Dezvaluiri terifiante in cazul bunicii ucise de nepotul de 9 ani!</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cadoul fabulos primit de Mariana de la Exatlon de la sora Elenei Gheorghe! Gestul fabulous facut de Ani!

" href="/cadoul-fabulos-primit-de-mariana-de-la-exatlon-de-la-sora-elenei-gheorghe-gestul-fabulous-facut-de-ani-18139520">
							<img class="img-zoom-in" alt="Cadoul fabulos primit de Mariana de la Exatlon de la sora Elenei Gheorghe! Gestul fabulous facut de Ani!

" 
								 src="http://i0.1616.ro/media/521/2861/35027/18139520/4/mariana-de-la-exatlon-4.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18139520/4/mariana-de-la-exatlon-4.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18139520/4/mariana-de-la-exatlon-4.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/18139520/4/mariana-de-la-exatlon-4.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Cadoul fabulos primit de Mariana de la Exatlon de la sora Elenei Gheorghe! Gestul fabulous facut de Ani!

" href="/cadoul-fabulos-primit-de-mariana-de-la-exatlon-de-la-sora-elenei-gheorghe-gestul-fabulous-facut-de-ani-18139520">Cadoul fabulos primit de Mariana de la Exatlon de la sora Elenei Gheorghe! Gestul fabulous facut de Ani!...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Ce a patit columbianul care s-a certat cu Ionut &quot;Jaguarul la Exatlon! Ce anunt socant a facut Freddy Rincon!" href="/ce-a-patit-columbianul-care-s-a-certat-cu-ionut-jaguarul-la-exatlon-ce-anunt-socant-a-facut-freddy-rincon-18139581">
								<img class="card-img-top img-zoom-in" alt="Ce a patit columbianul care s-a certat cu Ionut &quot;Jaguarul la Exatlon! Ce anunt socant a facut Freddy Rincon!"
									 src="http://i0.1616.ro/media/521/2861/35027/18139581/3/33923265-238689253349864-3735283716746903552-o.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18139581/3/33923265-238689253349864-3735283716746903552-o.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18139581/3/33923265-238689253349864-3735283716746903552-o.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Ce a patit columbianul care s-a certat cu Ionut &quot;Jaguarul la Exatlon! Ce anunt socant a facut Freddy Rincon!" href="/ce-a-patit-columbianul-care-s-a-certat-cu-ionut-jaguarul-la-exatlon-ce-anunt-socant-a-facut-freddy-rincon-18139581">Ce a patit columbianul care s-a certat cu Ionut "Jaguarul la Exatlon! Ce anunt socant...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Dianna Rotaru, aniversata de echipa “Se striga darul!” chiar la o nunta! Ce surpriza i-a facut Mihai Mitoseru" href="/dianna-rotaru-aniversata-de-echipa-se-striga-darul-chiar-la-o-nunta-ce-surpriza-i-a-facut-mihai-mitoseru-18139626">
								<img class="card-img-top img-zoom-in" alt="Dianna Rotaru, aniversata de echipa “Se striga darul!” chiar la o nunta! Ce surpriza i-a facut Mihai Mitoseru"
									 src="http://i0.1616.ro/media/521/2861/35027/18139626/7/dianna-rotaru-si-mihai-mitoseru.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18139626/7/dianna-rotaru-si-mihai-mitoseru.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18139626/7/dianna-rotaru-si-mihai-mitoseru.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Dianna Rotaru, aniversata de echipa “Se striga darul!” chiar la o nunta! Ce surpriza i-a facut Mihai Mitoseru" href="/dianna-rotaru-aniversata-de-echipa-se-striga-darul-chiar-la-o-nunta-ce-surpriza-i-a-facut-mihai-mitoseru-18139626">Dianna Rotaru, aniversata de echipa “Se striga darul!” chiar la o nunta! Ce...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Au găsit-o moartă, într-un morman de fiare! Poliţiştii i-au văzut contul de Facebook: au încremenit!" href="https://www.realitatea.net/au-gasit-o-moarta-intr-un-morman-de-fiare-politistii-i-au-vazut-contul-de-facebook-au-incremenit_2149234.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Au găsit-o moartă, într-un morman de fiare! Poliţiştii i-au văzut contul de Facebook: au încremenit!"src="https://media.realitatea.net/multimedia/image/201805/w460/accident_masina_fb_morman_de_fiare_79147500_11922600.jpg?width=360"srcset="https://media.realitatea.net/multimedia/image/201805/w460/accident_masina_fb_morman_de_fiare_79147500_11922600.jpg?width=160 160w,https://media.realitatea.net/multimedia/image/201805/w460/accident_masina_fb_morman_de_fiare_79147500_11922600.jpg?width=360 360w,https://media.realitatea.net/multimedia/image/201805/w460/accident_masina_fb_morman_de_fiare_79147500_11922600.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Au găsit-o moartă, într-un morman de fiare! Poliţiştii i-au văzut contul de Facebook: au încremenit!" href="https://www.realitatea.net/au-gasit-o-moarta-intr-un-morman-de-fiare-politistii-i-au-vazut-contul-de-facebook-au-incremenit_2149234.html" target="_blank">Au găsit-o moartă, într-un morman de fiare! Poliţiştii i-au văzut contul de...</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Cum miros oamenii care nu mai au mult de trăit? O clarvăzătoare are un răspuns şocant" href="https://www.realitatea.net/cum-miros-oamenii-care-nu-mai-au-mult-de-trait-o-clarvazatoare-are-un-raspuns-socant_2149653.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Cum miros oamenii care nu mai au mult de trăit? O clarvăzătoare are un răspuns şocant"src="https://media.realitatea.net/multimedia/image/201805/w460/near_death_experience_tunnels_and_spirits_12078900.jpg?width=360"srcset="https://media.realitatea.net/multimedia/image/201805/w460/near_death_experience_tunnels_and_spirits_12078900.jpg?width=160 160w,https://media.realitatea.net/multimedia/image/201805/w460/near_death_experience_tunnels_and_spirits_12078900.jpg?width=360 360w,https://media.realitatea.net/multimedia/image/201805/w460/near_death_experience_tunnels_and_spirits_12078900.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Cum miros oamenii care nu mai au mult de trăit? O clarvăzătoare are un răspuns şocant" href="https://www.realitatea.net/cum-miros-oamenii-care-nu-mai-au-mult-de-trait-o-clarvazatoare-are-un-raspuns-socant_2149653.html" target="_blank">Cum miros oamenii care nu mai au mult de trăit? O clarvăzătoare are un răspuns...</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Regina Rania a Iordaniei, apariție de senzație! Outfitul a aratat ce ascunde sub hainele tradiționale" href="https://www.verdict.ro/fashion/regina-rania-a-iordaniei-aparitie-de-senzatie-la-festivitatea-ramadanului/" target="_blank"><img class="card-img-top img-zoom-in"alt="Regina Rania a Iordaniei, apariție de senzație! Outfitul a aratat ce ascunde sub hainele tradiționale"src="http://www.verdict.ro/wp-content/uploads/2018/05/regina-rania2.jpg?width=360"srcset="http://www.verdict.ro/wp-content/uploads/2018/05/regina-rania2.jpg?width=160 160w,http://www.verdict.ro/wp-content/uploads/2018/05/regina-rania2.jpg?width=360 360w,http://www.verdict.ro/wp-content/uploads/2018/05/regina-rania2.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Regina Rania a Iordaniei, apariție de senzație! Outfitul a aratat ce ascunde sub hainele tradiționale" href="https://www.verdict.ro/fashion/regina-rania-a-iordaniei-aparitie-de-senzatie-la-festivitatea-ramadanului/" target="_blank">Regina Rania a Iordaniei, apariție de senzație! Outfitul a aratat ce ascunde sub...</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="„Mă cheamă Andra și sunt nimfomană. Totul a început la 16 ani… Într-o zi, l-am cunoscut pe Dan, care a vrut să mă ajute”. E cumplit ce a urmat" href="https://www.antena3.ro/bizar/ma-cheama-andra-si-sunt-nimfomana-totul-a-inceput-la-16-ani-intr-o-zi-l-am-cunoscut-pe-dan-care-a-471212.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank"><img class="card-img-top img-zoom-in"alt="„Mă cheamă Andra și sunt nimfomană. Totul a început la 16 ani… Într-o zi, l-am cunoscut pe Dan, care a vrut să mă ajute”. E cumplit ce a urmat"src="https://www.antena3.ro/thumbs/mobil/2018/05/29/ma-cheama-andra-si-sunt-nimfomana-totul-a-inceput-la-16-ani-intr-o-zi-l-am-cunoscut-pe-dan-care-a-529868.jpeg?width=360"srcset="https://www.antena3.ro/thumbs/mobil/2018/05/29/ma-cheama-andra-si-sunt-nimfomana-totul-a-inceput-la-16-ani-intr-o-zi-l-am-cunoscut-pe-dan-care-a-529868.jpeg?width=160 160w,https://www.antena3.ro/thumbs/mobil/2018/05/29/ma-cheama-andra-si-sunt-nimfomana-totul-a-inceput-la-16-ani-intr-o-zi-l-am-cunoscut-pe-dan-care-a-529868.jpeg?width=360 360w,https://www.antena3.ro/thumbs/mobil/2018/05/29/ma-cheama-andra-si-sunt-nimfomana-totul-a-inceput-la-16-ani-intr-o-zi-l-am-cunoscut-pe-dan-care-a-529868.jpeg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="„Mă cheamă Andra și sunt nimfomană. Totul a început la 16 ani… Într-o zi, l-am cunoscut pe Dan, care a vrut să mă ajute”. E cumplit ce a urmat" href="https://www.antena3.ro/bizar/ma-cheama-andra-si-sunt-nimfomana-totul-a-inceput-la-16-ani-intr-o-zi-l-am-cunoscut-pe-dan-care-a-471212.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank">„Mă cheamă Andra și sunt nimfomană. Totul a început la 16 ani… Într-o zi,...</a></h2></article>
											</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Prima postare a lui Vladimir Draghia, dupa ce s-a intors acasa: &quot;Alice tot incearca sa ma civilizeze&quot; " href="/prima-postare-a-lui-vladimir-draghia-dupa-ce-s-a-intors-acasa-alice-tot-incearca-sa-ma-civilizeze-18139633">
							<img class="img-zoom-in" alt="Prima postare a lui Vladimir Draghia, dupa ce s-a intors acasa: &quot;Alice tot incearca sa ma civilizeze&quot; " 
								 src="http://i0.1616.ro/media/521/2861/35027/18139633/1/alicevladimirdraghia.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18139633/1/alicevladimirdraghia.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18139633/1/alicevladimirdraghia.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/18139633/1/alicevladimirdraghia.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
																	</figure>
					<h2 class="over-img"><a title="Prima postare a lui Vladimir Draghia, dupa ce s-a intors acasa: &quot;Alice tot incearca sa ma civilizeze&quot; " href="/prima-postare-a-lui-vladimir-draghia-dupa-ce-s-a-intors-acasa-alice-tot-incearca-sa-ma-civilizeze-18139633">Prima postare a lui Vladimir Draghia, dupa ce s-a intors acasa: "Alice tot incearca sa ma civilizeze" </a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="O pierdere imensa! Stefan Banica Jr, distrus de durere: &quot;Dumnezeu sa te odihneasca in pace!&quot;" href="http://www.stirilekanald.ro/s-au-implinit-23-de-ani-de-la-moartea-marelui-actor-stefan-banica-artistul-stefan-banica-jr-mesaj-trist-pentru-tatal-sau-18133177" target="_blank"><img class="card-img-top img-zoom-in"alt="O pierdere imensa! Stefan Banica Jr, distrus de durere: &quot;Dumnezeu sa te odihneasca in pace!&quot;"src="http://i0.1616.ro/media/521/2863/35044/18133177/2/stefan-1.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35044/18133177/2/stefan-1.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35044/18133177/2/stefan-1.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="O pierdere imensa! Stefan Banica Jr, distrus de durere: &quot;Dumnezeu sa te odihneasca in pace!&quot;" href="http://www.stirilekanald.ro/s-au-implinit-23-de-ani-de-la-moartea-marelui-actor-stefan-banica-artistul-stefan-banica-jr-mesaj-trist-pentru-tatal-sau-18133177" target="_blank">O pierdere imensa! Stefan Banica Jr, distrus de durere: "Dumnezeu sa te odihneasca in...</a></h2></article>
																			
		
			
		
		
						
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="Veste crunta pentru Cristi Minculescu! Artistul nu mai are ce sa faca din pacate" href="http://www.stirilekanald.ro/veste-crunta-pentru-cristi-minculescu-artistul-nu-mai-are-ce-sa-faca-18131594" target="_blank"><img class="card-img-top img-zoom-in"alt="Veste crunta pentru Cristi Minculescu! Artistul nu mai are ce sa faca din pacate"src="http://i0.1616.ro/media/521/2863/35044/18131594/2/minculescu-2.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35044/18131594/2/minculescu-2.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35044/18131594/2/minculescu-2.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="Veste crunta pentru Cristi Minculescu! Artistul nu mai are ce sa faca din pacate" href="http://www.stirilekanald.ro/veste-crunta-pentru-cristi-minculescu-artistul-nu-mai-are-ce-sa-faca-18131594" target="_blank">Veste crunta pentru Cristi Minculescu! Artistul nu mai are ce sa faca din pacate</a></h2></article>
														
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cum slabesti in functie de zodie? Afla ce dieta ti se potriveste" href="/cum-slabesti-in-functie-de-zodie-afla-ce-dieta-ti-se-potriveste-18139629">
							<img class="card-img-top img-zoom-in" alt="Cum slabesti in functie de zodie? Afla ce dieta ti se potriveste"
								 src="http://i0.1616.ro/media/521/2861/35026/18139629/3/collagezodii.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18139629/3/collagezodii.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35026/18139629/3/collagezodii.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18139629/3/collagezodii.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Cum slabesti in functie de zodie? Afla ce dieta ti se potriveste" href="/cum-slabesti-in-functie-de-zodie-afla-ce-dieta-ti-se-potriveste-18139629">Cum slabesti in functie de zodie? Afla ce dieta ti se potriveste</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Diana Belbita, adevarul despre motivul pentru care nu a fost la aeroport, la intoarcerea lui Vladimir Draghia de la Exatlon “Doar asta mi se reproseaza”" href="/diana-belbita-adevarul-despre-motivul-pentru-care-nu-a-fost-la-aeroport-la-intoarcerea-lui-vladimir-draghia-de-la-exatlon-doar-asta-mi-se-reproseaza-18138371">
							<img class="card-img-top img-zoom-in" alt="Diana Belbita, adevarul despre motivul pentru care nu a fost la aeroport, la intoarcerea lui Vladimir Draghia de la Exatlon “Doar asta mi se reproseaza”"
								 src="http://i0.1616.ro/media/521/2861/35027/18138371/2/maxresdefault.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18138371/2/maxresdefault.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18138371/2/maxresdefault.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18138371/2/maxresdefault.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Diana Belbita, adevarul despre motivul pentru care nu a fost la aeroport, la intoarcerea lui Vladimir Draghia de la Exatlon “Doar asta mi se reproseaza”" href="/diana-belbita-adevarul-despre-motivul-pentru-care-nu-a-fost-la-aeroport-la-intoarcerea-lui-vladimir-draghia-de-la-exatlon-doar-asta-mi-se-reproseaza-18138371">Diana Belbita, adevarul despre motivul pentru care nu a fost la aeroport, la...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Primele declaratii ale Danei Marijuana dupa ce a murit tatal ei! “Nu am vrut sa se stie”" href="/primele-declaratii-ale-danei-marijuana-dupa-ce-a-murit-tatal-ei-nu-am-vrut-sa-se-stie-18139534">
							<img class="card-img-top img-zoom-in" alt="Primele declaratii ale Danei Marijuana dupa ce a murit tatal ei! “Nu am vrut sa se stie”"
								 src="http://i0.1616.ro/media/521/2861/35027/18139534/1/dana-marijuana.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18139534/1/dana-marijuana.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18139534/1/dana-marijuana.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18139534/1/dana-marijuana.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Primele declaratii ale Danei Marijuana dupa ce a murit tatal ei! “Nu am vrut sa se stie”" href="/primele-declaratii-ale-danei-marijuana-dupa-ce-a-murit-tatal-ei-nu-am-vrut-sa-se-stie-18139534">Primele declaratii ale Danei Marijuana dupa ce a murit tatal ei! “Nu am vrut sa se...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Anamaria Prodan a fost la cumparaturi in America. Ce isi cumpara impresara din magazinele de lux" href="/anamaria-prodan-a-fost-la-cumparaturi-in-america-ce-isi-cumpara-impresara-din-magazinele-de-lux-18139484">
							<img class="card-img-top img-zoom-in" alt="Anamaria Prodan a fost la cumparaturi in America. Ce isi cumpara impresara din magazinele de lux"
								 src="http://i0.1616.ro/media/521/2861/35027/18139484/2/cu-fata.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18139484/2/cu-fata.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18139484/2/cu-fata.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18139484/2/cu-fata.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Anamaria Prodan a fost la cumparaturi in America. Ce isi cumpara impresara din magazinele de lux" href="/anamaria-prodan-a-fost-la-cumparaturi-in-america-ce-isi-cumpara-impresara-din-magazinele-de-lux-18139484">Anamaria Prodan a fost la cumparaturi in America. Ce isi cumpara impresara din...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Pepe isi vinde barul de pe Calea Victoriei cu 530.000 de euro! Cantaretul renunta la afacere dupa doar un an: „As fi vrut sa gasesc timpul necesar si pentru acest proiect frumos”" href="/pepe-isi-vinde-barul-de-pe-calea-victoriei-cu-530-000-de-euro-cantaretul-renunta-la-afacere-dupa-doar-un-an-as-fi-vrut-sa-gasesc-timpul-necesar-si-pentru-acest-proiect-frumos-18136525">
							<img class="img-zoom-in" alt="Pepe isi vinde barul de pe Calea Victoriei cu 530.000 de euro! Cantaretul renunta la afacere dupa doar un an: „As fi vrut sa gasesc timpul necesar si pentru acest proiect frumos”" 
								 src="http://i0.1616.ro/media/521/2861/35027/18136525/9/bomba-pepe.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18136525/9/bomba-pepe.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18136525/9/bomba-pepe.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/18136525/9/bomba-pepe.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Pepe isi vinde barul de pe Calea Victoriei cu 530.000 de euro! Cantaretul renunta la afacere dupa doar un an: „As fi vrut sa gasesc timpul necesar si pentru acest proiect frumos”" href="/pepe-isi-vinde-barul-de-pe-calea-victoriei-cu-530-000-de-euro-cantaretul-renunta-la-afacere-dupa-doar-un-an-as-fi-vrut-sa-gasesc-timpul-necesar-si-pentru-acest-proiect-frumos-18136525">Pepe isi vinde barul de pe Calea Victoriei cu 530.000 de euro! Cantaretul renunta la afacere dupa doar un...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a luat proportii omul de afaceri! VIDEO EXCLUSIV" href="/transformarea-uriasa-a-lui-ioan-niculae-de-la-iesirea-din-puscarie-cat-de-mult-a-luat-proportii-omul-de-afaceri-video-exclusiv-18137038">
								<img class="card-img-top img-zoom-in" alt="Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a luat proportii omul de afaceri! VIDEO EXCLUSIV"
									 src="http://i0.1616.ro/media/521/2861/35029/18137038/1/image9.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35029/18137038/1/image9.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35029/18137038/1/image9.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a luat proportii omul de afaceri! VIDEO EXCLUSIV" href="/transformarea-uriasa-a-lui-ioan-niculae-de-la-iesirea-din-puscarie-cat-de-mult-a-luat-proportii-omul-de-afaceri-video-exclusiv-18137038">Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a inceput sa se indrepte! Cum arata acum" href="/miracol-pentru-fetita-din-ploiesti-care-merge-la-scoala-in-pat-pliant-coloana-ei-a-inceput-sa-se-indrepte-cum-arata-acum-18136881">
								<img class="card-img-top img-zoom-in" alt="Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a inceput sa se indrepte! Cum arata acum"
									 src="http://i0.1616.ro/media/521/2861/35026/18136881/3/negresa-fata-ploiesti.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35026/18136881/3/negresa-fata-ploiesti.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35026/18136881/3/negresa-fata-ploiesti.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a inceput sa se indrepte! Cum arata acum" href="/miracol-pentru-fetita-din-ploiesti-care-merge-la-scoala-in-pat-pliant-coloana-ei-a-inceput-sa-se-indrepte-cum-arata-acum-18136881">Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Surpriza! Unde a locuit Stefan Floroaica inainte de a pleca la Exatlon! Cine ii aducea de mancare in fiecare weekend!" href="/surpriza-unde-a-locuit-stefan-floroaica-inainte-de-a-pleca-la-exatlon-cine-ii-aducea-de-mancare-in-fiecare-weekend-18136947">
							<img class="card-img-top img-zoom-in" alt="Surpriza! Unde a locuit Stefan Floroaica inainte de a pleca la Exatlon! Cine ii aducea de mancare in fiecare weekend!"
								 src="http://i0.1616.ro/media/521/2861/35027/18136947/6/subnegresa-stefan.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18136947/6/subnegresa-stefan.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18136947/6/subnegresa-stefan.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18136947/6/subnegresa-stefan.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Surpriza! Unde a locuit Stefan Floroaica inainte de a pleca la Exatlon! Cine ii aducea de mancare in fiecare weekend!" href="/surpriza-unde-a-locuit-stefan-floroaica-inainte-de-a-pleca-la-exatlon-cine-ii-aducea-de-mancare-in-fiecare-weekend-18136947">Surpriza! Unde a locuit Stefan Floroaica inainte de a pleca la Exatlon! Cine ii...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Roxana Dita a nascut in mare secret! Fotomodelul are o fetita" href="/roxana-dita-a-nascut-in-mare-secret-fotomodelul-are-o-fetita-18136976">
							<img class="card-img-top img-zoom-in" alt="Roxana Dita a nascut in mare secret! Fotomodelul are o fetita"
								 src="http://i0.1616.ro/media/521/2861/35027/18136976/3/roxana-dita1.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18136976/3/roxana-dita1.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18136976/3/roxana-dita1.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18136976/3/roxana-dita1.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Roxana Dita a nascut in mare secret! Fotomodelul are o fetita" href="/roxana-dita-a-nascut-in-mare-secret-fotomodelul-are-o-fetita-18136976">Roxana Dita a nascut in mare secret! Fotomodelul are o fetita</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Mr. Pink abia asteapta ca Irina sa se mute in America. Ce o sfatuieste Monica Gabor pe fiica ei" href="/mr-pink-abia-asteapta-ca-irina-sa-se-mute-in-america-ce-o-sfatuieste-monica-gabor-pe-fiica-ei-18139430">
							<img class="card-img-top img-zoom-in" alt="Mr. Pink abia asteapta ca Irina sa se mute in America. Ce o sfatuieste Monica Gabor pe fiica ei"
								 src="http://i0.1616.ro/media/521/2861/35027/18139430/3/doua-fete.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18139430/3/doua-fete.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18139430/3/doua-fete.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18139430/3/doua-fete.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Mr. Pink abia asteapta ca Irina sa se mute in America. Ce o sfatuieste Monica Gabor pe fiica ei" href="/mr-pink-abia-asteapta-ca-irina-sa-se-mute-in-america-ce-o-sfatuieste-monica-gabor-pe-fiica-ei-18139430">Mr. Pink abia asteapta ca Irina sa se mute in America. Ce o sfatuieste Monica Gabor...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ce boala l-a facut pe copilul de 9 ani sa isi omoare bunica? Tot mai multi copii sunt predispusi la aceasta afectiune" href="/ce-boala-l-a-facut-pe-copilul-de-9-ani-sa-isi-omoare-bunica-tot-mai-multi-copii-sunt-predispusi-la-aceasta-afectiune-18138420">
							<img class="card-img-top img-zoom-in" alt="Ce boala l-a facut pe copilul de 9 ani sa isi omoare bunica? Tot mai multi copii sunt predispusi la aceasta afectiune"
								 src="http://i0.1616.ro/media/521/2861/35026/18138420/1/politia-nu-treceti.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18138420/1/politia-nu-treceti.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35026/18138420/1/politia-nu-treceti.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18138420/1/politia-nu-treceti.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Ce boala l-a facut pe copilul de 9 ani sa isi omoare bunica? Tot mai multi copii sunt predispusi la aceasta afectiune" href="/ce-boala-l-a-facut-pe-copilul-de-9-ani-sa-isi-omoare-bunica-tot-mai-multi-copii-sunt-predispusi-la-aceasta-afectiune-18138420">Ce boala l-a facut pe copilul de 9 ani sa isi omoare bunica? Tot mai multi copii sunt...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="A murit tatal Danei Marijuana" href="/a-murit-tatal-danei-marijuana-18138414">
							<img class="img-zoom-in" alt="A murit tatal Danei Marijuana" 
								 src="http://i0.1616.ro/media/521/2861/35027/18138414/1/dana.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18138414/1/dana.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18138414/1/dana.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/18138414/1/dana.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="A murit tatal Danei Marijuana" href="/a-murit-tatal-danei-marijuana-18138414">A murit tatal Danei Marijuana</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Imagini de la nunta Biancai Rus. &quot;Nu pot sa vorbesc acum, n-am mancat, n-am dormit&quot;" href="/imagini-de-la-nunta-biancai-rus-nu-pot-sa-vorbesc-acum-n-am-mancat-n-am-dormit-18138362">
								<img class="card-img-top img-zoom-in" alt="Imagini de la nunta Biancai Rus. &quot;Nu pot sa vorbesc acum, n-am mancat, n-am dormit&quot;"
									 src="http://i0.1616.ro/media/521/2861/35030/18138362/1/buchetul.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35030/18138362/1/buchetul.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35030/18138362/1/buchetul.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Imagini de la nunta Biancai Rus. &quot;Nu pot sa vorbesc acum, n-am mancat, n-am dormit&quot;" href="/imagini-de-la-nunta-biancai-rus-nu-pot-sa-vorbesc-acum-n-am-mancat-n-am-dormit-18138362">Imagini de la nunta Biancai Rus. "Nu pot sa vorbesc acum, n-am mancat, n-am dormit"</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut! Amanunte despre familia copilului criminal" href="/tatal-copilului-de-9-ani-care-si-a-ucis-bunica-este-un-artist-cunoscut-amanunte-despre-familia-copilului-criminal-18138326">
								<img class="card-img-top img-zoom-in" alt="Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut! Amanunte despre familia copilului criminal"
									 src="http://i0.1616.ro/media/521/2861/35026/18138326/1/copil-3.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35026/18138326/1/copil-3.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35026/18138326/1/copil-3.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut! Amanunte despre familia copilului criminal" href="/tatal-copilului-de-9-ani-care-si-a-ucis-bunica-este-un-artist-cunoscut-amanunte-despre-familia-copilului-criminal-18138326">Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut! Amanunte...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Fiul Oanei Ionita a fost muscat de un caine. &quot;Putea sa ramana cu degetul copilului in gura&quot;" href="/fiul-oanei-ionita-a-fost-muscat-de-un-caine-putea-sa-ramana-cu-degetul-copilului-in-gura-18138312">
							<img class="card-img-top img-zoom-in" alt="Fiul Oanei Ionita a fost muscat de un caine. &quot;Putea sa ramana cu degetul copilului in gura&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/18138312/5/oana.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18138312/5/oana.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18138312/5/oana.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18138312/5/oana.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Fiul Oanei Ionita a fost muscat de un caine. &quot;Putea sa ramana cu degetul copilului in gura&quot;" href="/fiul-oanei-ionita-a-fost-muscat-de-un-caine-putea-sa-ramana-cu-degetul-copilului-in-gura-18138312">Fiul Oanei Ionita a fost muscat de un caine. "Putea sa ramana cu degetul copilului in...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Are 49 de ani, dar arata mai bine decat multe tinere de 20! Jennifer Aniston a dezvaluit cu ce isi trateaza ridurile! Foloseste o crema care costa doar 5 lei" href="/are-49-de-ani-dar-arata-mai-bine-decat-multe-tinere-de-20-jennifer-aniston-a-dezvaluit-cu-ce-isi-trateaza-ridurile-foloseste-o-crema-care-costa-doar-5-lei-18138285">
							<img class="card-img-top img-zoom-in" alt="Are 49 de ani, dar arata mai bine decat multe tinere de 20! Jennifer Aniston a dezvaluit cu ce isi trateaza ridurile! Foloseste o crema care costa doar 5 lei"
								 src="http://i0.1616.ro/media/521/2861/35027/18138285/1/jennifer.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18138285/1/jennifer.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18138285/1/jennifer.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18138285/1/jennifer.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Are 49 de ani, dar arata mai bine decat multe tinere de 20! Jennifer Aniston a dezvaluit cu ce isi trateaza ridurile! Foloseste o crema care costa doar 5 lei" href="/are-49-de-ani-dar-arata-mai-bine-decat-multe-tinere-de-20-jennifer-aniston-a-dezvaluit-cu-ce-isi-trateaza-ridurile-foloseste-o-crema-care-costa-doar-5-lei-18138285">Are 49 de ani, dar arata mai bine decat multe tinere de 20! Jennifer Aniston a...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Detalii socante! Cine mai era in camera in care copilul de 9 ani ii taia gatul bunicii" href="/detalii-socante-cine-mai-era-in-camera-in-care-copilul-de-9-ani-ii-taia-gatul-bunicii-18138267">
							<img class="card-img-top img-zoom-in" alt="Detalii socante! Cine mai era in camera in care copilul de 9 ani ii taia gatul bunicii"
								 src="http://i0.1616.ro/media/521/2861/35030/18138267/1/politia-nu-treceti-4.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18138267/1/politia-nu-treceti-4.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/18138267/1/politia-nu-treceti-4.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18138267/1/politia-nu-treceti-4.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Detalii socante! Cine mai era in camera in care copilul de 9 ani ii taia gatul bunicii" href="/detalii-socante-cine-mai-era-in-camera-in-care-copilul-de-9-ani-ii-taia-gatul-bunicii-18138267">Detalii socante! Cine mai era in camera in care copilul de 9 ani ii taia gatul...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title=" Bianca Dragusanu face marturisiri: &quot;Degeaba incercam sa pictam peretele mucegait al casniciei. Mucegaiul ramane acolo&quot;" href="/bianca-dragusanu-face-marturisiri-degeaba-incercam-sa-pictam-peretele-mucegait-al-casniciei-mucegaiul-ramane-acolo-18138249">
							<img class="card-img-top img-zoom-in" alt=" Bianca Dragusanu face marturisiri: &quot;Degeaba incercam sa pictam peretele mucegait al casniciei. Mucegaiul ramane acolo&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/18138249/1/kanal-d-2018-0530-1305-22.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18138249/1/kanal-d-2018-0530-1305-22.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18138249/1/kanal-d-2018-0530-1305-22.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18138249/1/kanal-d-2018-0530-1305-22.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title=" Bianca Dragusanu face marturisiri: &quot;Degeaba incercam sa pictam peretele mucegait al casniciei. Mucegaiul ramane acolo&quot;" href="/bianca-dragusanu-face-marturisiri-degeaba-incercam-sa-pictam-peretele-mucegait-al-casniciei-mucegaiul-ramane-acolo-18138249"> Bianca Dragusanu face marturisiri: "Degeaba incercam sa pictam peretele mucegait al...</a></h2>
				</article>
							</div>
					 	
</section>

                    
                </div>
                <div class="site-sidebar col-12 col-md-4">
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie" href="/horoscopul-banilor-zodiile-care-se-vor-lafai-in-bani-in-luna-iunie-18139740"><img class="card-img-top" alt="Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie" src="http://i0.1616.ro/media/521/2861/35026/18139740/1/bani-88232-1920.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-05-30 17:19:31">astăzi, 17:19</time><h2 class="card-title"><a title="Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie" href="/horoscopul-banilor-zodiile-care-se-vor-lafai-in-bani-in-luna-iunie-18139740">Horoscopul banilor: zodiile care se vor lafai in bani in luna iunie</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cele mai razbunatoare zodii: zodiile care fac rau cu zambetul pe buze" href="/cele-mai-razbunatoare-zodii-zodiile-care-fac-rau-cu-zambetul-pe-buze-18139734"><img class="card-img-top" alt="Cele mai razbunatoare zodii: zodiile care fac rau cu zambetul pe buze" src="http://i0.1616.ro/media/521/2861/35026/18139734/1/cat-398316-1920.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-05-30 17:16:27">astăzi, 17:16</time><h2 class="card-title"><a title="Cele mai razbunatoare zodii: zodiile care fac rau cu zambetul pe buze" href="/cele-mai-razbunatoare-zodii-zodiile-care-fac-rau-cu-zambetul-pe-buze-18139734">Cele mai razbunatoare zodii: zodiile care fac rau cu zambetul pe buze</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum slabesti in functie de zodie? Afla ce dieta ti se potriveste" href="/cum-slabesti-in-functie-de-zodie-afla-ce-dieta-ti-se-potriveste-18139629"><img class="card-img-top" alt="Cum slabesti in functie de zodie? Afla ce dieta ti se potriveste" src="http://i0.1616.ro/media/521/2861/35026/18139629/3/collagezodii.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-05-30 16:20:00">astăzi, 16:20</time><h2 class="card-title"><a title="Cum slabesti in functie de zodie? Afla ce dieta ti se potriveste" href="/cum-slabesti-in-functie-de-zodie-afla-ce-dieta-ti-se-potriveste-18139629">Cum slabesti in functie de zodie? Afla ce dieta ti se potriveste</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="DOLIU in lumea artistica! Cantaretul s-a stins din viata la 43 de ani. Apropiatii sunt in stare de soc, pentru ca nu se stie inca de ce a murit artistul" href="http://www.stirilekanald.ro/doliu-in-lumea-artistica-cantaretul-s-a-stins-din-viata-la-43-de-ani-apropiatii-sunt-in-stare-de-soc-pentru-ca-nu-se-stie-inca-de-ce-a-murit-artistul-18138086" target="_blank"><img class="card-img-top" alt="DOLIU in lumea artistica! Cantaretul s-a stins din viata la 43 de ani. Apropiatii sunt in stare de soc, pentru ca nu se stie inca de ce a murit artistul" src="http://i0.1616.ro/media/521/2863/35043/18138086/2/a-murit.jpg?width=160"></a></figure><div class="card-block"><a href="//www.stirilekanald.ro/" target="_blank">Stirile Kanal D</a><h2 class="card-title"><a title="DOLIU in lumea artistica! Cantaretul s-a stins din viata la 43 de ani. Apropiatii sunt in stare de soc, pentru ca nu se stie inca de ce a murit artistul" href="http://www.stirilekanald.ro/doliu-in-lumea-artistica-cantaretul-s-a-stins-din-viata-la-43-de-ani-apropiatii-sunt-in-stare-de-soc-pentru-ca-nu-se-stie-inca-de-ce-a-murit-artistul-18138086" target="_blank">DOLIU in lumea artistica! Cantaretul s-a stins din viata la 43 de ani. Apropiatii sunt in stare de soc, pentru ca nu se stie inca de ce a murit artistul</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a inceput sa se indrepte! Cum arata acum" href="/miracol-pentru-fetita-din-ploiesti-care-merge-la-scoala-in-pat-pliant-coloana-ei-a-inceput-sa-se-indrepte-cum-arata-acum-18136881"><img class="card-img-top" alt="Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a inceput sa se indrepte! Cum arata acum" src="http://i0.1616.ro/media/521/2861/35026/18136881/3/negresa-fata-ploiesti.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-05-30 15:00:00">astăzi, 15:00</time><h2 class="card-title"><a title="Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a inceput sa se indrepte! Cum arata acum" href="/miracol-pentru-fetita-din-ploiesti-care-merge-la-scoala-in-pat-pliant-coloana-ei-a-inceput-sa-se-indrepte-cum-arata-acum-18136881">Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a inceput sa se...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce boala l-a facut pe copilul de 9 ani sa isi omoare bunica? Tot mai multi copii sunt predispusi la aceasta afectiune" href="/ce-boala-l-a-facut-pe-copilul-de-9-ani-sa-isi-omoare-bunica-tot-mai-multi-copii-sunt-predispusi-la-aceasta-afectiune-18138420"><img class="card-img-top" alt="Ce boala l-a facut pe copilul de 9 ani sa isi omoare bunica? Tot mai multi copii sunt predispusi la aceasta afectiune" src="http://i0.1616.ro/media/521/2861/35026/18138420/1/politia-nu-treceti.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-05-30 14:46:56">astăzi, 14:46</time><h2 class="card-title"><a title="Ce boala l-a facut pe copilul de 9 ani sa isi omoare bunica? Tot mai multi copii sunt predispusi la aceasta afectiune" href="/ce-boala-l-a-facut-pe-copilul-de-9-ani-sa-isi-omoare-bunica-tot-mai-multi-copii-sunt-predispusi-la-aceasta-afectiune-18138420">Ce boala l-a facut pe copilul de 9 ani sa isi omoare bunica? Tot mai multi copii sunt predispusi la...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut! Amanunte despre familia copilului criminal" href="/tatal-copilului-de-9-ani-care-si-a-ucis-bunica-este-un-artist-cunoscut-amanunte-despre-familia-copilului-criminal-18138326"><img class="card-img-top" alt="Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut! Amanunte despre familia copilului criminal" src="http://i0.1616.ro/media/521/2861/35026/18138326/1/copil-3.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-05-30 13:47:15">astăzi, 13:47</time><h2 class="card-title"><a title="Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut! Amanunte despre familia copilului criminal" href="/tatal-copilului-de-9-ani-care-si-a-ucis-bunica-este-un-artist-cunoscut-amanunte-despre-familia-copilului-criminal-18138326">Tatal copilului de 9 ani care si-a ucis bunica este un artist cunoscut! Amanunte despre familia copilului...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="HOROSCOP IUNIE: Cum stai cu dragostea, in functie de zodie! Viata unei zodii va fi data peste cap" href="/horoscop-iunie-cum-stai-cu-dragostea-in-functie-de-zodie-viata-unei-zodii-va-fi-data-peste-cap-18138213"><img class="card-img-top" alt="HOROSCOP IUNIE: Cum stai cu dragostea, in functie de zodie! Viata unei zodii va fi data peste cap" src="http://i0.1616.ro/media/521/2861/35026/18138213/1/desktop-background-3061483-640.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-05-30 12:43:04">astăzi, 12:43</time><h2 class="card-title"><a title="HOROSCOP IUNIE: Cum stai cu dragostea, in functie de zodie! Viata unei zodii va fi data peste cap" href="/horoscop-iunie-cum-stai-cu-dragostea-in-functie-de-zodie-viata-unei-zodii-va-fi-data-peste-cap-18138213">HOROSCOP IUNIE: Cum stai cu dragostea, in functie de zodie! Viata unei zodii va fi data peste cap</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Un copil din Baragan a fost pus sa care o cruce de lemn prin sat: &quot;E un ritual pomenit din batrani&quot;" href="/un-copil-din-baragan-a-fost-pus-sa-care-o-cruce-de-lemn-prin-sat-e-un-ritual-pomenit-din-batrani-18138178"><img class="card-img-top" alt="Un copil din Baragan a fost pus sa care o cruce de lemn prin sat: &quot;E un ritual pomenit din batrani&quot;" src="http://i0.1616.ro/media/521/2861/35026/18138178/1/cwf.png?width=160"></a></figure><div class="card-block"><time datetime="2018-05-30 12:35:29">astăzi, 12:35</time><h2 class="card-title"><a title="Un copil din Baragan a fost pus sa care o cruce de lemn prin sat: &quot;E un ritual pomenit din batrani&quot;" href="/un-copil-din-baragan-a-fost-pus-sa-care-o-cruce-de-lemn-prin-sat-e-un-ritual-pomenit-din-batrani-18138178">Un copil din Baragan a fost pus sa care o cruce de lemn prin sat: "E un ritual pomenit din batrani"</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="7 intepaturi de insecte - cum le recunosti si cum sa reactionezi" href="/7-intepaturi-de-insecte-cum-le-recunosti-si-cum-sa-reactionezi-18138135"><img class="card-img-top" alt="7 intepaturi de insecte - cum le recunosti si cum sa reactionezi" src="http://i0.1616.ro/media/521/2861/35026/18138135/1/fwerfe.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-05-30 12:18:54">astăzi, 12:18</time><h2 class="card-title"><a title="7 intepaturi de insecte - cum le recunosti si cum sa reactionezi" href="/7-intepaturi-de-insecte-cum-le-recunosti-si-cum-sa-reactionezi-18138135">7 intepaturi de insecte - cum le recunosti si cum sa reactionezi</a></h2></div></article></section>

<section class="section card-articles card-articles-fb"><header><h3>HOT pe facebook ACUM!</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ionut &quot;Jaguarul&quot; de la Exatlon, declaratie radicala! Ce spune despre oferta lui Vladimir Draghia de a se ocupa de nunta lui: &quot;Nu am nevoie de nimic din partea lui. Chiar n-am&quot;" href="/ionut-jaguarul-de-la-exatlon-declaratie-radicala-ce-spune-despre-oferta-lui-vladimir-draghia-de-a-se-ocupa-de-nunta-lui-nu-am-nevoie-de-nimic-din-partea-lui-chiar-n-am-18135158"><img class="card-img-top" alt="Ionut &quot;Jaguarul&quot; de la Exatlon, declaratie radicala! Ce spune despre oferta lui Vladimir Draghia de a se ocupa de nunta lui: &quot;Nu am nevoie de nimic din partea lui. Chiar n-am&quot;" src="http://i0.1616.ro/media/521/2861/35027/18135158/2/nella2.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Ionut &quot;Jaguarul&quot; de la Exatlon, declaratie radicala! Ce spune despre oferta lui Vladimir Draghia de a se ocupa de nunta lui: &quot;Nu am nevoie de nimic din partea lui. Chiar n-am&quot;" href="/ionut-jaguarul-de-la-exatlon-declaratie-radicala-ce-spune-despre-oferta-lui-vladimir-draghia-de-a-se-ocupa-de-nunta-lui-nu-am-nevoie-de-nimic-din-partea-lui-chiar-n-am-18135158">Ionut "Jaguarul" de la Exatlon, declaratie radicala! Ce spune despre oferta lui Vladimir Draghia de a se ocupa de nunta lui: "Nu am nevoie de nimic din partea lui. Chiar n-am"</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum a fost surprins Ionut Sugacevschi la plecarea din Republica Dominicana? " href="/cum-a-fost-surprins-ionut-sugacevschi-la-plecarea-din-republica-dominicana-18132725"><img class="card-img-top" alt="Cum a fost surprins Ionut Sugacevschi la plecarea din Republica Dominicana? " src="http://i0.1616.ro/media/521/2861/35027/18132725/3/kanal-d-2018-0523-2056-26.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Cum a fost surprins Ionut Sugacevschi la plecarea din Republica Dominicana? " href="/cum-a-fost-surprins-ionut-sugacevschi-la-plecarea-din-republica-dominicana-18132725">Cum a fost surprins Ionut Sugacevschi la plecarea din Republica Dominicana? </a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Imagini emotionante cu revederea dintre Vladimir Draghia si Alice! Iubita lui si micuta Zora l-au asteptat pe aeroport" href="/imagini-emotionante-cu-revederea-dintre-vladimir-draghia-si-alice-iubita-lui-si-micuta-zora-l-au-asteptat-pe-aeroport-18134245"><img class="card-img-top" alt="Imagini emotionante cu revederea dintre Vladimir Draghia si Alice! Iubita lui si micuta Zora l-au asteptat pe aeroport" src="http://i0.1616.ro/media/521/2861/35027/18134245/5/33784208-10213502065240200-4669446671359279104-n.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Imagini emotionante cu revederea dintre Vladimir Draghia si Alice! Iubita lui si micuta Zora l-au asteptat pe aeroport" href="/imagini-emotionante-cu-revederea-dintre-vladimir-draghia-si-alice-iubita-lui-si-micuta-zora-l-au-asteptat-pe-aeroport-18134245">Imagini emotionante cu revederea dintre Vladimir Draghia si Alice! Iubita lui si micuta Zora l-au asteptat pe aeroport</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mesajul &quot;secret&quot; al &quot;Jaguarului&quot;, in casa de la Exatlon! Ce a scris Ionut pe pereti? Corespondenta speciala de la trimisul WOWbiz.ro in Republica Dominicana" href="/mesajul-secret-al-jaguarului-in-casa-de-la-exatlon-ce-a-scris-ionut-pe-pereti-corespondenta-speciala-de-la-trimisul-wowbiz-ro-in-republica-dominicana-18130668"><img class="card-img-top" alt="Mesajul &quot;secret&quot; al &quot;Jaguarului&quot;, in casa de la Exatlon! Ce a scris Ionut pe pereti? Corespondenta speciala de la trimisul WOWbiz.ro in Republica Dominicana" src="http://i0.1616.ro/media/521/2861/35027/18130668/5/nu-rata-ionut-jaguarul-mesaj-pe-pereti.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Mesajul &quot;secret&quot; al &quot;Jaguarului&quot;, in casa de la Exatlon! Ce a scris Ionut pe pereti? Corespondenta speciala de la trimisul WOWbiz.ro in Republica Dominicana" href="/mesajul-secret-al-jaguarului-in-casa-de-la-exatlon-ce-a-scris-ionut-pe-pereti-corespondenta-speciala-de-la-trimisul-wowbiz-ro-in-republica-dominicana-18130668">Mesajul "secret" al "Jaguarului", in casa de la Exatlon! Ce a scris Ionut pe pereti? Corespondenta speciala de la trimisul WOWbiz.ro in Republica Dominicana</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Vladimir Draghia, de la Exatlon, la spital! Ce anunt au facut medicii" href="/vladimir-draghia-de-la-exatlon-la-spital-ce-anunt-au-facut-medicii-18134313"><img class="card-img-top" alt="Vladimir Draghia, de la Exatlon, la spital! Ce anunt au facut medicii" src="http://i0.1616.ro/media/521/2861/35026/18134313/1/33806413-10213502220884091-4486909191184711680-n.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2 class="card-title"><a title="Vladimir Draghia, de la Exatlon, la spital! Ce anunt au facut medicii" href="/vladimir-draghia-de-la-exatlon-la-spital-ce-anunt-au-facut-medicii-18134313">Vladimir Draghia, de la Exatlon, la spital! Ce anunt au facut medicii</a></h2></article></section>

                </div>
            </div>
        </div>
<div class="site-splitter bg-inverse text-white"><div class="bg-image" style="background-image: url(/assets/img/content/collage-1_640x480.jpg);"></div><div class="container-fluid"><div class="card"><figure class="img-responsive img-responsive-4by3 col-12 col-md-6"><a title="Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a inceput sa se indrepte! Cum arata acum" href="/miracol-pentru-fetita-din-ploiesti-care-merge-la-scoala-in-pat-pliant-coloana-ei-a-inceput-sa-se-indrepte-cum-arata-acum-18136881"><img class="card-img-top img-zoom-in"alt="Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a inceput sa se indrepte! Cum arata acum"src="http://i0.1616.ro/media/521/2861/35026/18136881/3/negresa-fata-ploiesti.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35026/18136881/3/negresa-fata-ploiesti.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35026/18136881/3/negresa-fata-ploiesti.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35026/18136881/3/negresa-fata-ploiesti.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block col-12 col-md-6"><p class="badge badge-branded blockquote-badge"><a class="text-white" href="/stiri/" title="Stiri">Stiri</a></p><h2 class="card-title"><a class="text-white" href="/miracol-pentru-fetita-din-ploiesti-care-merge-la-scoala-in-pat-pliant-coloana-ei-a-inceput-sa-se-indrepte-cum-arata-acum-18136881" title="Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a inceput sa se indrepte! Cum arata acum">Miracol pentru fetita din Ploiesti care merge la scoala in pat pliant! Coloana ei a inceput sa se indrepte! Cum arata acum</a></h2><p class="mb-0">Aureliana este o fata de 14 ani, pe care suferinta a ambitionat-o. Are o boala, care-i stramba coloana si de cativa ani traieste doar sustinuta de corset.</p></div></div></div></div>				

		<div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column"><figure class="img-responsive img-responsive-16by9 mb-0"><a title="Surpriza! Unde a locuit Stefan Floroaica inainte de a pleca la Exatlon! Cine ii aducea de mancare in fiecare weekend!" href="/surpriza-unde-a-locuit-stefan-floroaica-inainte-de-a-pleca-la-exatlon-cine-ii-aducea-de-mancare-in-fiecare-weekend-18136947"><img class="card-img-top img-zoom-in"alt="Surpriza! Unde a locuit Stefan Floroaica inainte de a pleca la Exatlon! Cine ii aducea de mancare in fiecare weekend!"src="http://i0.1616.ro/media/521/2861/35027/18136947/6/subnegresa-stefan.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/18136947/6/subnegresa-stefan.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18136947/6/subnegresa-stefan.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35027/18136947/6/subnegresa-stefan.jpg?width=960 960w"sizes="(min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2 class="bg-inverse h3 text-white bt-brand p-3 mb-0"><a href="/vedete/" class="badge badge-branded m-0" title="Vedete">Vedete</a><a title="Surpriza! Unde a locuit Stefan Floroaica inainte de a pleca la Exatlon! Cine ii aducea de mancare in fiecare weekend!" href="/surpriza-unde-a-locuit-stefan-floroaica-inainte-de-a-pleca-la-exatlon-cine-ii-aducea-de-mancare-in-fiecare-weekend-18136947" class="text-white">Surpriza! Unde a locuit Stefan Floroaica inainte de a pleca la Exatlon! Cine ii aducea de mancare in fiecare weekend!</a></h2></article>			
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Andreea Balan nu mai are nicio discutie in contradictoriu cu sotul ei. &quot;Noi am fost un cuplu unit de copil, pe altii copilul ii destrama&quot;" href="/andreea-balan-nu-mai-are-nicio-discutie-in-contradictoriu-cu-sotul-ei-noi-am-fost-un-cuplu-unit-de-copil-pe-altii-copilul-ii-destrama-18138153">
							<img class="img-zoom-in" alt="Andreea Balan nu mai are nicio discutie in contradictoriu cu sotul ei. &quot;Noi am fost un cuplu unit de copil, pe altii copilul ii destrama&quot;" 
								 src="http://i0.1616.ro/media/521/2861/35027/18138153/2/26907406-10156920199192646-1008428709822622235-n.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18138153/2/26907406-10156920199192646-1008428709822622235-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18138153/2/26907406-10156920199192646-1008428709822622235-n.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/18138153/2/26907406-10156920199192646-1008428709822622235-n.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Andreea Balan nu mai are nicio discutie in contradictoriu cu sotul ei. &quot;Noi am fost un cuplu unit de copil, pe altii copilul ii destrama&quot;" href="/andreea-balan-nu-mai-are-nicio-discutie-in-contradictoriu-cu-sotul-ei-noi-am-fost-un-cuplu-unit-de-copil-pe-altii-copilul-ii-destrama-18138153">Andreea Balan nu mai are nicio discutie in contradictoriu cu sotul ei. "Noi am fost un cuplu unit de...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Un barbat a facut septicemie si credea ca are doar o raceala. Te va soca ce au descoperit medicii" href="/un-barbat-a-facut-septicemie-si-credea-ca-are-doar-o-raceala-te-va-soca-ce-au-descoperit-medicii-18138120">
								<img class="card-img-top img-zoom-in" alt="Un barbat a facut septicemie si credea ca are doar o raceala. Te va soca ce au descoperit medicii"
									 src="http://i0.1616.ro/media/521/2861/35030/18138120/1/surgery-688380-1920.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35030/18138120/1/surgery-688380-1920.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35030/18138120/1/surgery-688380-1920.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Un barbat a facut septicemie si credea ca are doar o raceala. Te va soca ce au descoperit medicii" href="/un-barbat-a-facut-septicemie-si-credea-ca-are-doar-o-raceala-te-va-soca-ce-au-descoperit-medicii-18138120">Un barbat a facut septicemie si credea ca are doar o raceala. Te va soca ce au...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Chirurgul Radu Zamfir e mai stresat pe motocicleta decat la spital: „Stiati ca un impact frontal, chiar si la 50 km/ora, poate fi fatal?”" href="/chirurgul-radu-zamfir-e-mai-stresat-pe-motocicleta-decat-la-spital-stiati-ca-un-impact-frontal-chiar-si-la-50-km-ora-poate-fi-fatal-18136612">
								<img class="card-img-top img-zoom-in" alt="Chirurgul Radu Zamfir e mai stresat pe motocicleta decat la spital: „Stiati ca un impact frontal, chiar si la 50 km/ora, poate fi fatal?”"
									 src="http://i0.1616.ro/media/521/2861/35027/18136612/6/bomba-radu-zamfir.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18136612/6/bomba-radu-zamfir.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18136612/6/bomba-radu-zamfir.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Chirurgul Radu Zamfir e mai stresat pe motocicleta decat la spital: „Stiati ca un impact frontal, chiar si la 50 km/ora, poate fi fatal?”" href="/chirurgul-radu-zamfir-e-mai-stresat-pe-motocicleta-decat-la-spital-stiati-ca-un-impact-frontal-chiar-si-la-50-km-ora-poate-fi-fatal-18136612">Chirurgul Radu Zamfir e mai stresat pe motocicleta decat la spital: „Stiati ca un...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="ANDRA și SCANDALUL POZELOR cu EA DEZBRĂCATĂ. Au apărut PRIMELE REACȚII. Ce a spus MĂRUȚĂ despre soția sa - Galerie Foto." href="http://evz.ro/andra-maruta-poze-dezbracata.html?utm_source=wow1&utm_medium=referral" target="_blank"><img class="card-img-top img-zoom-in"alt="ANDRA și SCANDALUL POZELOR cu EA DEZBRĂCATĂ. Au apărut PRIMELE REACȚII. Ce a spus MĂRUȚĂ despre soția sa - Galerie Foto."src="http://evz.ro/image-375-300/cache/2018-05/andra-catalin-maruta-cearta-casnicie-276232-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2018-05/andra-catalin-maruta-cearta-casnicie-276232-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2018-05/andra-catalin-maruta-cearta-casnicie-276232-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2018-05/andra-catalin-maruta-cearta-casnicie-276232-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="ANDRA și SCANDALUL POZELOR cu EA DEZBRĂCATĂ. Au apărut PRIMELE REACȚII. Ce a spus MĂRUȚĂ despre soția sa - Galerie Foto." href="http://evz.ro/andra-maruta-poze-dezbracata.html?utm_source=wow1&utm_medium=referral" target="_blank">ANDRA și SCANDALUL POZELOR cu EA DEZBRĂCATĂ. Au apărut PRIMELE REACȚII. Ce a...</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Cine sunt CEI MAI GENEROȘI SPONSORI din politică? Fiicele lui Dan Voiculescu au umflat conturile partidelor." href="http://evz.ro/antonescu-si-fiicele-lui-dan-voiculescu-sponsori-partide.html?utm_source=wow1&utm_medium=referral" target="_blank"><img class="card-img-top img-zoom-in"alt="Cine sunt CEI MAI GENEROȘI SPONSORI din politică? Fiicele lui Dan Voiculescu au umflat conturile partidelor."src="http://evz.ro/image-375-300/cache/2018-05/conturi-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2018-05/conturi-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2018-05/conturi-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2018-05/conturi-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Cine sunt CEI MAI GENEROȘI SPONSORI din politică? Fiicele lui Dan Voiculescu au umflat conturile partidelor." href="http://evz.ro/antonescu-si-fiicele-lui-dan-voiculescu-sponsori-partide.html?utm_source=wow1&utm_medium=referral" target="_blank">Cine sunt CEI MAI GENEROȘI SPONSORI din politică? Fiicele lui Dan Voiculescu au...</a></h2></article>
																
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cornel Dinu a fost internat de urgenta la Spitalul Floreasca" href="/cornel-dinu-a-fost-internat-de-urgenta-la-spitalul-floreasca-18138079">
							<img class="card-img-top img-zoom-in" alt="Cornel Dinu a fost internat de urgenta la Spitalul Floreasca"
								 src="http://i0.1616.ro/media/521/2861/35026/18138079/1/media-147012863843725900.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18138079/1/media-147012863843725900.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35026/18138079/1/media-147012863843725900.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18138079/1/media-147012863843725900.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Cornel Dinu a fost internat de urgenta la Spitalul Floreasca" href="/cornel-dinu-a-fost-internat-de-urgenta-la-spitalul-floreasca-18138079">Cornel Dinu a fost internat de urgenta la Spitalul Floreasca</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Atentie la vipere! In Calimanesti si Caciulata caldura a scos serpii la soare" href="/atentie-la-vipere-in-calimanesti-si-caciulata-caldura-a-scos-serpii-la-soare-18138032">
							<img class="card-img-top img-zoom-in" alt="Atentie la vipere! In Calimanesti si Caciulata caldura a scos serpii la soare"
								 src="http://i0.1616.ro/media/521/2861/35030/18138032/1/media-141276615019378300.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18138032/1/media-141276615019378300.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/18138032/1/media-141276615019378300.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18138032/1/media-141276615019378300.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Atentie la vipere! In Calimanesti si Caciulata caldura a scos serpii la soare" href="/atentie-la-vipere-in-calimanesti-si-caciulata-caldura-a-scos-serpii-la-soare-18138032">Atentie la vipere! In Calimanesti si Caciulata caldura a scos serpii la soare</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Catalin Cazacu a vizitat-o pe Teo Trandafir. Vedeta a fost emotionata pana la lacrimi: &quot;Imi tine cald la inima&quot;" href="/catalin-cazacu-a-vizitat-o-pe-teo-trandafir-vedeta-a-fost-emotionata-pana-la-lacrimi-imi-tine-cald-la-inima-18138023">
							<img class="img-zoom-in" alt="Catalin Cazacu a vizitat-o pe Teo Trandafir. Vedeta a fost emotionata pana la lacrimi: &quot;Imi tine cald la inima&quot;" 
								 src="http://i0.1616.ro/media/521/2861/35027/18138023/1/teo-trandafir-mesaj-dragoste-exalton-276367.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18138023/1/teo-trandafir-mesaj-dragoste-exalton-276367.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18138023/1/teo-trandafir-mesaj-dragoste-exalton-276367.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/18138023/1/teo-trandafir-mesaj-dragoste-exalton-276367.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Catalin Cazacu a vizitat-o pe Teo Trandafir. Vedeta a fost emotionata pana la lacrimi: &quot;Imi tine cald la inima&quot;" href="/catalin-cazacu-a-vizitat-o-pe-teo-trandafir-vedeta-a-fost-emotionata-pana-la-lacrimi-imi-tine-cald-la-inima-18138023">Catalin Cazacu a vizitat-o pe Teo Trandafir. Vedeta a fost emotionata pana la lacrimi: "Imi tine cald la...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Adevarul despre moartea Malinei Olinescu inca nu s-a spus. Ce legatura a avut cu moartea Madalinei Manole? Marturiile apropiatilor sunt socante" href="/adevarul-despre-moartea-malinei-olinescu-inca-nu-s-a-spus-ce-legatura-a-avut-cu-moartea-madalinei-manole-marturiile-apropiatilor-sunt-socante-18137998">
								<img class="card-img-top img-zoom-in" alt="Adevarul despre moartea Malinei Olinescu inca nu s-a spus. Ce legatura a avut cu moartea Madalinei Manole? Marturiile apropiatilor sunt socante"
									 src="http://i0.1616.ro/media/521/2861/35030/18137998/1/madalina-si-malina.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35030/18137998/1/madalina-si-malina.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35030/18137998/1/madalina-si-malina.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Adevarul despre moartea Malinei Olinescu inca nu s-a spus. Ce legatura a avut cu moartea Madalinei Manole? Marturiile apropiatilor sunt socante" href="/adevarul-despre-moartea-malinei-olinescu-inca-nu-s-a-spus-ce-legatura-a-avut-cu-moartea-madalinei-manole-marturiile-apropiatilor-sunt-socante-18137998">Adevarul despre moartea Malinei Olinescu inca nu s-a spus. Ce legatura a avut cu...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="O femeie disparuta de 8 zile a fost gasita in viata, intr-o rapa din Tulcea. Ce facea femeia acolo" href="/o-femeie-disparuta-de-8-zile-a-fost-gasita-in-viata-intr-o-rapa-din-tulcea-ce-facea-femeia-acolo-18137987">
								<img class="card-img-top img-zoom-in" alt="O femeie disparuta de 8 zile a fost gasita in viata, intr-o rapa din Tulcea. Ce facea femeia acolo"
									 src="http://i0.1616.ro/media/521/2861/35026/18137987/1/femeie-disparuta-de-opt-zile-gasita-in-rapa.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35026/18137987/1/femeie-disparuta-de-opt-zile-gasita-in-rapa.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35026/18137987/1/femeie-disparuta-de-opt-zile-gasita-in-rapa.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="O femeie disparuta de 8 zile a fost gasita in viata, intr-o rapa din Tulcea. Ce facea femeia acolo" href="/o-femeie-disparuta-de-8-zile-a-fost-gasita-in-viata-intr-o-rapa-din-tulcea-ce-facea-femeia-acolo-18137987">O femeie disparuta de 8 zile a fost gasita in viata, intr-o rapa din Tulcea. Ce facea...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Catrinel Sandu a plecat definitiv din casa in care a stat cu Gabriel Trifu! Unde s-a mutat fosta prezentatoare de televiziune impreuna cu cele doua fetite!" href="/catrinel-sandu-a-plecat-definitiv-din-casa-in-care-a-stat-cu-gabriel-trifu-unde-s-a-mutat-fosta-prezentatoare-de-televiziune-impreuna-cu-cele-doua-fetite-18136875">
							<img class="card-img-top img-zoom-in" alt="Catrinel Sandu a plecat definitiv din casa in care a stat cu Gabriel Trifu! Unde s-a mutat fosta prezentatoare de televiziune impreuna cu cele doua fetite!"
								 src="http://i0.1616.ro/media/521/2861/35027/18136875/9/11752020-10153014310413595-1706089088202660567-n.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18136875/9/11752020-10153014310413595-1706089088202660567-n.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18136875/9/11752020-10153014310413595-1706089088202660567-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18136875/9/11752020-10153014310413595-1706089088202660567-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Catrinel Sandu a plecat definitiv din casa in care a stat cu Gabriel Trifu! Unde s-a mutat fosta prezentatoare de televiziune impreuna cu cele doua fetite!" href="/catrinel-sandu-a-plecat-definitiv-din-casa-in-care-a-stat-cu-gabriel-trifu-unde-s-a-mutat-fosta-prezentatoare-de-televiziune-impreuna-cu-cele-doua-fetite-18136875">Catrinel Sandu a plecat definitiv din casa in care a stat cu Gabriel Trifu! Unde s-a...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cum sa afli varsta femeii dupa lungimea fustei pe care o poarta. Te va surprinde ce arata studiile" href="/cum-sa-afli-varsta-femeii-dupa-lungimea-fustei-pe-care-o-poarta-te-va-surprinde-ce-arata-studiile-18137954">
							<img class="card-img-top img-zoom-in" alt="Cum sa afli varsta femeii dupa lungimea fustei pe care o poarta. Te va surprinde ce arata studiile"
								 src="http://i0.1616.ro/media/521/2861/35030/18137954/1/countrygirl-349923-1920.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18137954/1/countrygirl-349923-1920.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/18137954/1/countrygirl-349923-1920.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18137954/1/countrygirl-349923-1920.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Cum sa afli varsta femeii dupa lungimea fustei pe care o poarta. Te va surprinde ce arata studiile" href="/cum-sa-afli-varsta-femeii-dupa-lungimea-fustei-pe-care-o-poarta-te-va-surprinde-ce-arata-studiile-18137954">Cum sa afli varsta femeii dupa lungimea fustei pe care o poarta. Te va surprinde ce...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Motivul halucinant pentru care copilul de 9 ani din Capitala si-a ucis bunica!" href="/motivul-halucinant-pentru-care-copilul-de-9-ani-din-capitala-si-a-ucis-bunica-18137960">
							<img class="card-img-top img-zoom-in" alt="Motivul halucinant pentru care copilul de 9 ani din Capitala si-a ucis bunica!"
								 src="http://i0.1616.ro/media/521/2861/35030/18137960/1/img2.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18137960/1/img2.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/18137960/1/img2.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18137960/1/img2.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Motivul halucinant pentru care copilul de 9 ani din Capitala si-a ucis bunica!" href="/motivul-halucinant-pentru-care-copilul-de-9-ani-din-capitala-si-a-ucis-bunica-18137960">Motivul halucinant pentru care copilul de 9 ani din Capitala si-a ucis bunica!</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Mitul ochilor obositi! Monica Pop a spus care e adevarul" href="/mitul-ochilor-obositi-monica-pop-a-spus-care-e-adevarul-18137915">
							<img class="card-img-top img-zoom-in" alt="Mitul ochilor obositi! Monica Pop a spus care e adevarul"
								 src="http://i0.1616.ro/media/521/2861/35030/18137915/1/monica-pop.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18137915/1/monica-pop.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/18137915/1/monica-pop.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18137915/1/monica-pop.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Mitul ochilor obositi! Monica Pop a spus care e adevarul" href="/mitul-ochilor-obositi-monica-pop-a-spus-care-e-adevarul-18137915">Mitul ochilor obositi! Monica Pop a spus care e adevarul</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="El e tanarul care si-a dat foc in masina intr-o benzinarie din Cluj. Inainte de sinucidere, langa masina era o femeie" href="/el-e-tanarul-care-si-a-dat-foc-in-masina-intr-o-benzinarie-din-cluj-inainte-de-sinucidere-langa-masina-era-o-femeie-18137840">
							<img class="img-zoom-in" alt="El e tanarul care si-a dat foc in masina intr-o benzinarie din Cluj. Inainte de sinucidere, langa masina era o femeie" 
								 src="http://i0.1616.ro/media/521/2861/35030/18137840/1/radu-tud.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18137840/1/radu-tud.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18137840/1/radu-tud.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35030/18137840/1/radu-tud.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
																	</figure>
					<h2 class="over-img"><a title="El e tanarul care si-a dat foc in masina intr-o benzinarie din Cluj. Inainte de sinucidere, langa masina era o femeie" href="/el-e-tanarul-care-si-a-dat-foc-in-masina-intr-o-benzinarie-din-cluj-inainte-de-sinucidere-langa-masina-era-o-femeie-18137840">El e tanarul care si-a dat foc in masina intr-o benzinarie din Cluj. Inainte de sinucidere, langa masina...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Obligat sa manance iarba si melci! Un copil din Arges a fost batut si umilit de cinci adolescenti" href="/obligat-sa-manance-iarba-si-melci-un-copil-din-arges-a-fost-batut-si-umilit-de-cinci-adolescenti-18137808">
								<img class="card-img-top img-zoom-in" alt="Obligat sa manance iarba si melci! Un copil din Arges a fost batut si umilit de cinci adolescenti"
									 src="http://i0.1616.ro/media/521/2861/35030/18137808/1/hiding-1209131-1920.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35030/18137808/1/hiding-1209131-1920.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35030/18137808/1/hiding-1209131-1920.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Obligat sa manance iarba si melci! Un copil din Arges a fost batut si umilit de cinci adolescenti" href="/obligat-sa-manance-iarba-si-melci-un-copil-din-arges-a-fost-batut-si-umilit-de-cinci-adolescenti-18137808">Obligat sa manance iarba si melci! Un copil din Arges a fost batut si umilit de cinci...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="4.600 de morti in Puerto Rico. Bilantul oficial al Uraganului Maria este socant" href="/4-600-de-morti-in-puerto-rico-bilantul-oficial-al-uraganului-maria-este-socant-18137776">
								<img class="card-img-top img-zoom-in" alt="4.600 de morti in Puerto Rico. Bilantul oficial al Uraganului Maria este socant"
									 src="http://i0.1616.ro/media/521/2861/35030/18137776/2/copii.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35030/18137776/2/copii.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35030/18137776/2/copii.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="4.600 de morti in Puerto Rico. Bilantul oficial al Uraganului Maria este socant" href="/4-600-de-morti-in-puerto-rico-bilantul-oficial-al-uraganului-maria-este-socant-18137776">4.600 de morti in Puerto Rico. Bilantul oficial al Uraganului Maria este socant</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title=" E clarvazatoare si simte cand cineva urmeaza sa moara. Cum miros oamenii care nu mai au mult de trait?" href="/e-clarvazatoare-si-simte-cand-cineva-urmeaza-sa-moara-cum-miros-oamenii-care-nu-mai-au-mult-de-trait-18137766">
							<img class="card-img-top img-zoom-in" alt=" E clarvazatoare si simte cand cineva urmeaza sa moara. Cum miros oamenii care nu mai au mult de trait?"
								 src="http://i0.1616.ro/media/521/2861/35026/18137766/1/clarvazatoaremoarte.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18137766/1/clarvazatoaremoarte.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35026/18137766/1/clarvazatoaremoarte.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18137766/1/clarvazatoaremoarte.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title=" E clarvazatoare si simte cand cineva urmeaza sa moara. Cum miros oamenii care nu mai au mult de trait?" href="/e-clarvazatoare-si-simte-cand-cineva-urmeaza-sa-moara-cum-miros-oamenii-care-nu-mai-au-mult-de-trait-18137766"> E clarvazatoare si simte cand cineva urmeaza sa moara. Cum miros oamenii care nu mai...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Bunica la 23 de ani si este din Romania! Se trag semnale de alarma" href="/bunica-la-23-de-ani-si-este-din-romania-se-trag-semnale-de-alarma-18137738">
							<img class="card-img-top img-zoom-in" alt="Bunica la 23 de ani si este din Romania! Se trag semnale de alarma"
								 src="http://i0.1616.ro/media/521/2861/35030/18137738/1/sleeping-1311784-1920.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18137738/1/sleeping-1311784-1920.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/18137738/1/sleeping-1311784-1920.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18137738/1/sleeping-1311784-1920.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Bunica la 23 de ani si este din Romania! Se trag semnale de alarma" href="/bunica-la-23-de-ani-si-este-din-romania-se-trag-semnale-de-alarma-18137738">Bunica la 23 de ani si este din Romania! Se trag semnale de alarma</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title=" Cat va dura mariajul dintre Meghan Markle si Printul Harry? O clarvazatoare a dat vesti proaste" href="/cat-va-dura-mariajul-dintre-meghan-markle-si-printul-harry-o-clarvazatoare-a-dat-vesti-proaste-18137735">
							<img class="card-img-top img-zoom-in" alt=" Cat va dura mariajul dintre Meghan Markle si Printul Harry? O clarvazatoare a dat vesti proaste"
								 src="http://i0.1616.ro/media/521/2861/35027/18137735/1/tortul-de-la-nunta-printului-harry-cu-meghan-markle-va-fi-creat-de-o-maestra-cofetar-originara-din-california-e1521567099382.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18137735/1/tortul-de-la-nunta-printului-harry-cu-meghan-markle-va-fi-creat-de-o-maestra-cofetar-originara-din-california-e1521567099382.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18137735/1/tortul-de-la-nunta-printului-harry-cu-meghan-markle-va-fi-creat-de-o-maestra-cofetar-originara-din-california-e1521567099382.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18137735/1/tortul-de-la-nunta-printului-harry-cu-meghan-markle-va-fi-creat-de-o-maestra-cofetar-originara-din-california-e1521567099382.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title=" Cat va dura mariajul dintre Meghan Markle si Printul Harry? O clarvazatoare a dat vesti proaste" href="/cat-va-dura-mariajul-dintre-meghan-markle-si-printul-harry-o-clarvazatoare-a-dat-vesti-proaste-18137735"> Cat va dura mariajul dintre Meghan Markle si Printul Harry? O clarvazatoare a dat...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Vladimir Draghia, prima aparitie la un eveniment monden, de cand s-a intors de la Exatlon" href="/vladimir-draghia-prima-aparitie-la-un-eveniment-monden-de-cand-s-a-intors-de-la-exatlon-18137688">
							<img class="card-img-top img-zoom-in" alt="Vladimir Draghia, prima aparitie la un eveniment monden, de cand s-a intors de la Exatlon"
								 src="http://i0.1616.ro/media/521/2861/35027/18137688/1/vlad3.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18137688/1/vlad3.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18137688/1/vlad3.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18137688/1/vlad3.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Vladimir Draghia, prima aparitie la un eveniment monden, de cand s-a intors de la Exatlon" href="/vladimir-draghia-prima-aparitie-la-un-eveniment-monden-de-cand-s-a-intors-de-la-exatlon-18137688">Vladimir Draghia, prima aparitie la un eveniment monden, de cand s-a intors de la...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title=" Oana Roman a plans in direct. E vorba despre mama ei" href="/oana-roman-a-plans-in-direct-e-vorba-despre-mama-ei-18137645">
							<img class="img-zoom-in" alt=" Oana Roman a plans in direct. E vorba despre mama ei" 
								 src="http://i0.1616.ro/media/521/2861/35027/18137645/1/oana-roman-2.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18137645/1/oana-roman-2.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18137645/1/oana-roman-2.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/18137645/1/oana-roman-2.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title=" Oana Roman a plans in direct. E vorba despre mama ei" href="/oana-roman-a-plans-in-direct-e-vorba-despre-mama-ei-18137645"> Oana Roman a plans in direct. E vorba despre mama ei</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Elena Udrea: &quot;Am primit o propunere de la Netflix sa fac un serial&quot;" href="/elena-udrea-am-primit-o-propunere-de-la-netflix-sa-fac-un-serial-18137636">
								<img class="card-img-top img-zoom-in" alt="Elena Udrea: &quot;Am primit o propunere de la Netflix sa fac un serial&quot;"
									 src="http://i0.1616.ro/media/521/2861/35027/18137636/4/elenaudrea.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18137636/4/elenaudrea.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18137636/4/elenaudrea.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Elena Udrea: &quot;Am primit o propunere de la Netflix sa fac un serial&quot;" href="/elena-udrea-am-primit-o-propunere-de-la-netflix-sa-fac-un-serial-18137636">Elena Udrea: "Am primit o propunere de la Netflix sa fac un serial"</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Reactiile Razboinicilor atunci cand prezentatorul Cosmin Cernat a anuntat castigatorul Exatlon! " href="/reactiile-razboinicilor-atunci-cand-prezentatorul-cosmin-cernat-a-anuntat-castigatorul-exatlon-18137559">
								<img class="card-img-top img-zoom-in" alt="Reactiile Razboinicilor atunci cand prezentatorul Cosmin Cernat a anuntat castigatorul Exatlon! "
									 src="http://i0.1616.ro/media/521/2861/35027/18137559/1/kanal-d-2018-0530-0006-49.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18137559/1/kanal-d-2018-0530-0006-49.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18137559/1/kanal-d-2018-0530-0006-49.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Reactiile Razboinicilor atunci cand prezentatorul Cosmin Cernat a anuntat castigatorul Exatlon! " href="/reactiile-razboinicilor-atunci-cand-prezentatorul-cosmin-cernat-a-anuntat-castigatorul-exatlon-18137559">Reactiile Razboinicilor atunci cand prezentatorul Cosmin Cernat a anuntat...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ionut Jaguarul, adevarul despre promisiunea facuta de Draghia! De ce nu vrea Razboinicul sa accepte banii de nunta de la Vladimir" href="/ionut-jaguarul-adevarul-despre-promisiunea-facuta-de-draghia-de-ce-nu-vrea-razboinicul-sa-accepte-banii-de-nunta-de-la-vladimir-18137556">
							<img class="card-img-top img-zoom-in" alt="Ionut Jaguarul, adevarul despre promisiunea facuta de Draghia! De ce nu vrea Razboinicul sa accepte banii de nunta de la Vladimir"
								 src="http://i0.1616.ro/media/521/2861/35027/18137556/1/kanal-d-2018-0529-2339-16.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18137556/1/kanal-d-2018-0529-2339-16.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18137556/1/kanal-d-2018-0529-2339-16.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18137556/1/kanal-d-2018-0529-2339-16.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ionut Jaguarul, adevarul despre promisiunea facuta de Draghia! De ce nu vrea Razboinicul sa accepte banii de nunta de la Vladimir" href="/ionut-jaguarul-adevarul-despre-promisiunea-facuta-de-draghia-de-ce-nu-vrea-razboinicul-sa-accepte-banii-de-nunta-de-la-vladimir-18137556">Ionut Jaguarul, adevarul despre promisiunea facuta de Draghia! De ce nu vrea...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ionut si Alex de la Exatlon, fata in fata dupa ce au vazut cum se barfeau unul pe altul" href="/ionut-si-alex-de-la-exatlon-fata-in-fata-dupa-ce-au-vazut-cum-se-barfeau-unul-pe-altul-18137533">
							<img class="card-img-top img-zoom-in" alt="Ionut si Alex de la Exatlon, fata in fata dupa ce au vazut cum se barfeau unul pe altul"
								 src="http://i0.1616.ro/media/521/2861/35027/18137533/1/2.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18137533/1/2.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18137533/1/2.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18137533/1/2.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ionut si Alex de la Exatlon, fata in fata dupa ce au vazut cum se barfeau unul pe altul" href="/ionut-si-alex-de-la-exatlon-fata-in-fata-dupa-ce-au-vazut-cum-se-barfeau-unul-pe-altul-18137533">Ionut si Alex de la Exatlon, fata in fata dupa ce au vazut cum se barfeau unul pe...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ionut Jaguarul, cuvinte EMOTIONANTE despre Nella, sotia lui. Cum s-au cunoscut cei doi" href="/ionut-jaguarul-cuvinte-emotionante-despre-nella-sotia-lui-cum-s-au-cunoscut-cei-doi-18137515">
							<img class="card-img-top img-zoom-in" alt="Ionut Jaguarul, cuvinte EMOTIONANTE despre Nella, sotia lui. Cum s-au cunoscut cei doi"
								 src="http://i0.1616.ro/media/521/2861/35027/18137515/9/nu-rata-ionut-si-sotia.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18137515/9/nu-rata-ionut-si-sotia.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18137515/9/nu-rata-ionut-si-sotia.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18137515/9/nu-rata-ionut-si-sotia.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ionut Jaguarul, cuvinte EMOTIONANTE despre Nella, sotia lui. Cum s-au cunoscut cei doi" href="/ionut-jaguarul-cuvinte-emotionante-despre-nella-sotia-lui-cum-s-au-cunoscut-cei-doi-18137515">Ionut Jaguarul, cuvinte EMOTIONANTE despre Nella, sotia lui. Cum s-au cunoscut cei...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ionut Sugacevschi si Vladimir Draghia, declaratii la cald! Ce au spus concurentii Exatlon dupa ce s-a terminat marea finala: &quot;Publicul a votat cauza. Eu ma simt fericit, ma simt campion&quot;" href="/ionut-sugacevschi-si-vladimir-draghia-declaratii-la-cald-ce-au-spus-concurentii-exatlon-dupa-ce-s-a-terminat-marea-finala-publicul-a-votat-cauza-eu-ma-simt-fericit-ma-simt-campion-18137516">
							<img class="card-img-top img-zoom-in" alt="Ionut Sugacevschi si Vladimir Draghia, declaratii la cald! Ce au spus concurentii Exatlon dupa ce s-a terminat marea finala: &quot;Publicul a votat cauza. Eu ma simt fericit, ma simt campion&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/18137516/3/kanal-d-2018-0529-2309-44.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18137516/3/kanal-d-2018-0529-2309-44.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18137516/3/kanal-d-2018-0529-2309-44.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18137516/3/kanal-d-2018-0529-2309-44.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ionut Sugacevschi si Vladimir Draghia, declaratii la cald! Ce au spus concurentii Exatlon dupa ce s-a terminat marea finala: &quot;Publicul a votat cauza. Eu ma simt fericit, ma simt campion&quot;" href="/ionut-sugacevschi-si-vladimir-draghia-declaratii-la-cald-ce-au-spus-concurentii-exatlon-dupa-ce-s-a-terminat-marea-finala-publicul-a-votat-cauza-eu-ma-simt-fericit-ma-simt-campion-18137516">Ionut Sugacevschi si Vladimir Draghia, declaratii la cald! Ce au spus concurentii...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Mama lui Ionut, surpriza uriasa din partea norei Nella! Ce s-a intamplat in culisele WOWbiz, inainte de marea finala Exatlon" href="/mama-lui-ionut-surpriza-uriasa-din-partea-norei-nella-ce-s-a-intamplat-in-culisele-wowbiz-inainte-de-marea-finala-exatlon-18137493">
							<img class="img-zoom-in" alt="Mama lui Ionut, surpriza uriasa din partea norei Nella! Ce s-a intamplat in culisele WOWbiz, inainte de marea finala Exatlon" 
								 src="http://i0.1616.ro/media/521/2861/35027/18137493/1/kanal-d-2018-0529-2238-33.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18137493/1/kanal-d-2018-0529-2238-33.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18137493/1/kanal-d-2018-0529-2238-33.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/18137493/1/kanal-d-2018-0529-2238-33.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Mama lui Ionut, surpriza uriasa din partea norei Nella! Ce s-a intamplat in culisele WOWbiz, inainte de marea finala Exatlon" href="/mama-lui-ionut-surpriza-uriasa-din-partea-norei-nella-ce-s-a-intamplat-in-culisele-wowbiz-inainte-de-marea-finala-exatlon-18137493">Mama lui Ionut, surpriza uriasa din partea norei Nella! Ce s-a intamplat in culisele WOWbiz, inainte de...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Sotia lui Christian Sabbagh are o sarcina cu probleme. Iulia a absentat de la o ceremonie festiva din cauza starilor de rau! VIDEO EXCLUSIV" href="/sotia-lui-christian-sabbagh-are-o-sarcina-cu-probleme-iulia-a-absentat-de-la-o-ceremonie-festiva-din-cauza-starilor-de-rau-video-exclusiv-18136784">
								<img class="card-img-top img-zoom-in" alt="Sotia lui Christian Sabbagh are o sarcina cu probleme. Iulia a absentat de la o ceremonie festiva din cauza starilor de rau! VIDEO EXCLUSIV"
									 src="http://i0.1616.ro/media/521/2861/35027/18136784/4/christian-sabbagh-prezentatorul-principalului-jurnal-de-stiri-de-la-kanal-d-3.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18136784/4/christian-sabbagh-prezentatorul-principalului-jurnal-de-stiri-de-la-kanal-d-3.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18136784/4/christian-sabbagh-prezentatorul-principalului-jurnal-de-stiri-de-la-kanal-d-3.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Sotia lui Christian Sabbagh are o sarcina cu probleme. Iulia a absentat de la o ceremonie festiva din cauza starilor de rau! VIDEO EXCLUSIV" href="/sotia-lui-christian-sabbagh-are-o-sarcina-cu-probleme-iulia-a-absentat-de-la-o-ceremonie-festiva-din-cauza-starilor-de-rau-video-exclusiv-18136784">Sotia lui Christian Sabbagh are o sarcina cu probleme. Iulia a absentat de la o...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Refika este rapusa la pat! Vesti teribile vor zdruncina atmosfera de la conac, azi, in &quot;Dragoste si ura&quot;" href="/refika-este-rapusa-la-pat-vesti-teribile-vor-zdruncina-atmosfera-de-la-conac-azi-in-dragoste-si-ura-18136615">
								<img class="card-img-top img-zoom-in" alt="Refika este rapusa la pat! Vesti teribile vor zdruncina atmosfera de la conac, azi, in &quot;Dragoste si ura&quot;"
									 src="http://i0.1616.ro/media/521/2861/35027/18136615/4/bomba-promo-serial.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18136615/4/bomba-promo-serial.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18136615/4/bomba-promo-serial.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Refika este rapusa la pat! Vesti teribile vor zdruncina atmosfera de la conac, azi, in &quot;Dragoste si ura&quot;" href="/refika-este-rapusa-la-pat-vesti-teribile-vor-zdruncina-atmosfera-de-la-conac-azi-in-dragoste-si-ura-18136615">Refika este rapusa la pat! Vesti teribile vor zdruncina atmosfera de la conac, azi,...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Catalin Cazacu de la Exatlon e generos cu fosta sa iubita! Chiar daca s-a despartit de Nicoleta, Faimosul a angajat-o contabila la firma sa de paza!" href="/catalin-cazacu-de-la-exatlon-e-generos-cu-fosta-sa-iubita-chiar-daca-s-a-despartit-de-nicoleta-faimosul-a-angajat-o-contabila-la-firma-sa-de-paza-18136552">
							<img class="card-img-top img-zoom-in" alt="Catalin Cazacu de la Exatlon e generos cu fosta sa iubita! Chiar daca s-a despartit de Nicoleta, Faimosul a angajat-o contabila la firma sa de paza!"
								 src="http://i0.1616.ro/media/521/2861/35027/18136552/6/negresa-cazacu.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18136552/6/negresa-cazacu.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18136552/6/negresa-cazacu.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18136552/6/negresa-cazacu.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Catalin Cazacu de la Exatlon e generos cu fosta sa iubita! Chiar daca s-a despartit de Nicoleta, Faimosul a angajat-o contabila la firma sa de paza!" href="/catalin-cazacu-de-la-exatlon-e-generos-cu-fosta-sa-iubita-chiar-daca-s-a-despartit-de-nicoleta-faimosul-a-angajat-o-contabila-la-firma-sa-de-paza-18136552">Catalin Cazacu de la Exatlon e generos cu fosta sa iubita! Chiar daca s-a despartit...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Soferul care a provocat accidentul din Ungaria este desfiintat chiar pe contul lui de Facebook! Petru Zalar a murit impreuna cu cei 8 pasageri din microbuz " href="/soferul-care-a-provocat-accidentul-din-ungaria-este-desfiintat-chiar-pe-contul-lui-de-facebook-petru-zalar-a-murit-impreuna-cu-cei-8-pasageri-din-microbuz-18136714">
							<img class="card-img-top img-zoom-in" alt="Soferul care a provocat accidentul din Ungaria este desfiintat chiar pe contul lui de Facebook! Petru Zalar a murit impreuna cu cei 8 pasageri din microbuz "
								 src="http://i0.1616.ro/media/521/2861/35027/18136714/5/nu-rata-sofer-ucigas.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18136714/5/nu-rata-sofer-ucigas.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18136714/5/nu-rata-sofer-ucigas.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18136714/5/nu-rata-sofer-ucigas.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Soferul care a provocat accidentul din Ungaria este desfiintat chiar pe contul lui de Facebook! Petru Zalar a murit impreuna cu cei 8 pasageri din microbuz " href="/soferul-care-a-provocat-accidentul-din-ungaria-este-desfiintat-chiar-pe-contul-lui-de-facebook-petru-zalar-a-murit-impreuna-cu-cei-8-pasageri-din-microbuz-18136714">Soferul care a provocat accidentul din Ungaria este desfiintat chiar pe contul lui de...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Nepoata fotomodel a lui Robert Turcescu si-a parasit iubitul, pe fotbalistul Florin Tanase! Frumoasa Medeea i-a spus „Adio” capitanului lui FCSB dupa 4 ani de relatie!" href="/nepoata-fotomodel-a-lui-robert-turcescu-si-a-parasit-iubitul-pe-fotbalistul-florin-tanase-frumoasa-medeea-i-a-spus-adio-capitanului-lui-fcsb-dupa-4-ani-de-relatie-18136541">
							<img class="card-img-top img-zoom-in" alt="Nepoata fotomodel a lui Robert Turcescu si-a parasit iubitul, pe fotbalistul Florin Tanase! Frumoasa Medeea i-a spus „Adio” capitanului lui FCSB dupa 4 ani de relatie!"
								 src="http://i0.1616.ro/media/521/2861/35027/18136541/3/18664486-1373722562703494-2123578938310626074-n.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18136541/3/18664486-1373722562703494-2123578938310626074-n.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18136541/3/18664486-1373722562703494-2123578938310626074-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18136541/3/18664486-1373722562703494-2123578938310626074-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Nepoata fotomodel a lui Robert Turcescu si-a parasit iubitul, pe fotbalistul Florin Tanase! Frumoasa Medeea i-a spus „Adio” capitanului lui FCSB dupa 4 ani de relatie!" href="/nepoata-fotomodel-a-lui-robert-turcescu-si-a-parasit-iubitul-pe-fotbalistul-florin-tanase-frumoasa-medeea-i-a-spus-adio-capitanului-lui-fcsb-dupa-4-ani-de-relatie-18136541">Nepoata fotomodel a lui Robert Turcescu si-a parasit iubitul, pe fotbalistul Florin...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="  Ruby, fotografii incendiare! N-avea nimic pe dedesubt!" href="/ruby-fotografii-incendiare-n-avea-nimic-pe-dedesubt-18137475">
							<img class="card-img-top img-zoom-in" alt="  Ruby, fotografii incendiare! N-avea nimic pe dedesubt!"
								 src="http://i0.1616.ro/media/521/2861/35030/18137475/1/capture.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18137475/1/capture.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/18137475/1/capture.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18137475/1/capture.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="  Ruby, fotografii incendiare! N-avea nimic pe dedesubt!" href="/ruby-fotografii-incendiare-n-avea-nimic-pe-dedesubt-18137475">  Ruby, fotografii incendiare! N-avea nimic pe dedesubt!</a></h2>
				</article>
							</div>
					 	
</section>


                </div>
                <div class="site-sidebar col-12 col-md-4">
<iframe width="100%" style="height: 222px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.c.ro/widget/?w=300&amp;cft=FF0000&amp;ctt=FFFFFF&amp;cc=transparent&amp;cfb=E4E4E4&amp;ct=939499&amp;val=EUR,USD,GBP&amp;font=16&amp;logo=off&amp;bold=bold&amp;var=on&amp;ct_b=bold&amp;con=off&amp;undefined=undefined"></iframe>
<div class="weather">
	<h3>Vremea<span>30.05.2018</span></h3>
</div>
<a href="https://www.accuweather.com/ro/ro/bucharest/287430/weather-forecast/287430" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1512460566988" class="aw-widget-current"  data-locationkey="287430" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1512460566988"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
<section class="section card-articles"><header><h3>Paparazzi <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a luat proportii omul de afaceri! VIDEO EXCLUSIV" href="/transformarea-uriasa-a-lui-ioan-niculae-de-la-iesirea-din-puscarie-cat-de-mult-a-luat-proportii-omul-de-afaceri-video-exclusiv-18137038"><img class="card-img-top img-zoom-in" alt="Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a luat proportii omul de afaceri! VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/18137038/1/image9.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a luat proportii omul de afaceri! VIDEO EXCLUSIV" href="/transformarea-uriasa-a-lui-ioan-niculae-de-la-iesirea-din-puscarie-cat-de-mult-a-luat-proportii-omul-de-afaceri-video-exclusiv-18137038">Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a luat proportii omul de afaceri! VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cruduta si Vica, show total intr-un club din Mamaia! Cele doua bombe sexy s-au incins pe ritmuri grecesti! VIDEO EXCLUSIV" href="/cruduta-si-vica-show-total-intr-un-club-din-mamaia-cele-doua-bombe-sexy-s-au-incins-pe-ritmuri-grecesti-video-exclusiv-18107270"><img class="card-img-top img-zoom-in" alt="Cruduta si Vica, show total intr-un club din Mamaia! Cele doua bombe sexy s-au incins pe ritmuri grecesti! VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/18107270/2/captura1.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Cruduta si Vica, show total intr-un club din Mamaia! Cele doua bombe sexy s-au incins pe ritmuri grecesti! VIDEO EXCLUSIV" href="/cruduta-si-vica-show-total-intr-un-club-din-mamaia-cele-doua-bombe-sexy-s-au-incins-pe-ritmuri-grecesti-video-exclusiv-18107270">Cruduta si Vica, show total intr-un club din Mamaia! Cele doua bombe sexy s-au incins pe ritmuri grecesti! VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Oana Roman nu incurajeaza cersetoria! Vedeta a refuzat sa ii dea bani unei fete de pe strada! Imagini surprinse de paparazzii WOWbiz.ro VIDEO EXCLUSIV" href="/oana-roman-nu-incurajeaza-cersetoria-vedeta-a-refuzat-sa-ii-dea-bani-unei-fete-de-pe-strada-imagini-surprinse-de-paparazzii-wowbiz-ro-video-exclusiv-18103420"><img class="card-img-top img-zoom-in" alt="Oana Roman nu incurajeaza cersetoria! Vedeta a refuzat sa ii dea bani unei fete de pe strada! Imagini surprinse de paparazzii WOWbiz.ro VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/18103420/12/bomba-oana-roman-inpotriva-cersitului.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Oana Roman nu incurajeaza cersetoria! Vedeta a refuzat sa ii dea bani unei fete de pe strada! Imagini surprinse de paparazzii WOWbiz.ro VIDEO EXCLUSIV" href="/oana-roman-nu-incurajeaza-cersetoria-vedeta-a-refuzat-sa-ii-dea-bani-unei-fete-de-pe-strada-imagini-surprinse-de-paparazzii-wowbiz-ro-video-exclusiv-18103420">Oana Roman nu incurajeaza cersetoria! Vedeta a refuzat sa ii dea bani unei fete de pe strada! Imagini surprinse de paparazzii WOWbiz.ro VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="De cand s-a maritat, Crina Abrudan pare ca a inflorit! Fosta vedeta tv si sotul ei s-au distrat la mare! Gabi Popescu a dansat chiar si cu un alt barbat VIDEO EXCLUSIV" href="/de-cand-s-a-maritat-crina-abrudan-pare-ca-a-inflorit-fosta-vedeta-tv-si-sotul-ei-s-au-distrat-la-mare-gabi-popescu-a-dansat-chiar-si-cu-un-alt-barbat-video-exclusiv-18093988"><img class="card-img-top img-zoom-in" alt="De cand s-a maritat, Crina Abrudan pare ca a inflorit! Fosta vedeta tv si sotul ei s-au distrat la mare! Gabi Popescu a dansat chiar si cu un alt barbat VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/18093988/5/gabi-popescu-si-sotia.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><h2 class="card-title"><a title="De cand s-a maritat, Crina Abrudan pare ca a inflorit! Fosta vedeta tv si sotul ei s-au distrat la mare! Gabi Popescu a dansat chiar si cu un alt barbat VIDEO EXCLUSIV" href="/de-cand-s-a-maritat-crina-abrudan-pare-ca-a-inflorit-fosta-vedeta-tv-si-sotul-ei-s-au-distrat-la-mare-gabi-popescu-a-dansat-chiar-si-cu-un-alt-barbat-video-exclusiv-18093988">De cand s-a maritat, Crina Abrudan pare ca a inflorit! Fosta vedeta tv si sotul ei s-au distrat la mare! Gabi Popescu a dansat chiar si cu un alt barbat VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Carmen Minune a venit la mare cu un alt barbat decat iubitul oficial! Cum s-a imbracat fiica manelistului in club? VIDEO EXCLUSIV" href="/carmen-minune-a-venit-la-mare-cu-un-alt-barbat-decat-iubitul-oficial-cum-s-a-imbracat-fiica-manelistului-in-club-video-exclusiv-18093657"><img class="card-img-top img-zoom-in" alt="Carmen Minune a venit la mare cu un alt barbat decat iubitul oficial! Cum s-a imbracat fiica manelistului in club? VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/18093657/1/capture.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Carmen Minune a venit la mare cu un alt barbat decat iubitul oficial! Cum s-a imbracat fiica manelistului in club? VIDEO EXCLUSIV" href="/carmen-minune-a-venit-la-mare-cu-un-alt-barbat-decat-iubitul-oficial-cum-s-a-imbracat-fiica-manelistului-in-club-video-exclusiv-18093657">Carmen Minune a venit la mare cu un alt barbat decat iubitul oficial! Cum s-a imbracat fiica manelistului in club? VIDEO EXCLUSIV</a></h2></div></article></section>

                </div>
<div class="container-fluid"><div class="row"><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Cornelia Catanga</p><a href="http://www.wowbiz.ro/cornelia-catanga-adevarul-despre-scandalul-cu-politia-mi-s-a-facut-rau-mi-am-pierdut-cunostinta-18135814" class="font-italic" target="_blank">M-am trezit cu cei de la SMURD, am refuzat categoric internarea, a dat semnatura sotul meu, dupa care tot şefa de la acest salon a anuntat politia</a><img class="align-self-start" alt="Cornelia Catanga" src="http://i0.1616.ro/media/521/2861/35030/17408219/50/catanga.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Laura Cosoi</p><a href="http://www.wowbiz.ro/laura-cosoi-are-mari-emotii-actrita-vrea-sa-nasca-natural-dar-uite-ce-i-au-spus-medicii-18135834" class="font-italic" target="_blank">Medicii mi-au spus ca de pe 15 iunie incolo pot sa ma pregatesc. Vreau sa nasc natural si am inceput sa fac exercitii de respiratie. Yoga ma ajuta foarte mult, sportul in general.</a><img class="align-self-start" alt="Laura Cosoi" src="http://i0.1616.ro/media/521/2861/35030/17408222/48/laura-cosoi-semne-inainte-de-a-ramane-insarcinata-5.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Andreea Banica</p><a href="http://www.wowbiz.ro/connect-r-nu-se-astepta-sa-ii-fie-atat-de-greu-departe-de-familie-ma-bufnea-plansul-de-fiecare-data-18124375" class="font-italic" target="_blank">Acum cand ne certam n-am unde sa plec, ma inchid cu cheia intr-un dormitor si el vine si bate la usa. Eu n-am plecat o zi de acasa, am plecat in trecut cand nu aveam copii, dar nu apucam noaptea</a><img class="align-self-start" alt="Andreea Banica" src="http://i0.1616.ro/media/521/2861/35030/17408227/46/ochii-ei.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Dan Negru</p><a href="http://www.wowbiz.ro/dan-negru-comentariu-care-ii-va-infuria-pe-multi-fotbalisti-jucatorii-de-la-exatlon-sunt-mai-populari-18136564" class="font-italic" target="_blank">Azi, niciun campionat naţional de fotbal nu are mai multi anonimi decat cel din România. Jucătorii de la Exatlon sunt mai populari decat orice jucător din Liga 1.</a><img class="align-self-start" alt="Dan Negru" src="http://i0.1616.ro/media/521/2861/35030/17408232/40/15871911-1363232567031014-5774310142529057707-n.jpg?width=113"></blockquote></div></div></div>					

			</div>
        </div>
    </div>
	<footer class="site-footer">

			<ul class="list-unstyled justify-content-center row text-center no-gutters mb-0 menulist">
				<li class="col-6 col-md-auto"><a href="/vedete/" title="Vedete">VEDETE</a></li>
				<li class="col-6 col-md-auto"><a href="/wow/" title="WOW">WOW</a></li>
				<li class="col-6 col-md-auto"><a href="/stiri/" title="Știri">ȘTIRI</a></li>
				<li class="col-6 col-md-auto"><a href="/paparazzi/" title="Paparazzi">PAPARAZZI</a></li>
				<li class="col-6 col-md-auto"><a href="/video/" title="video">VIDEO</a></li>
				<li class="col-6 col-md-auto"><a href="/pont.html" title="Ai un pont?">AI UN PONT?</a></li>
				<li class="col-6 col-md-auto"><a href="/contact.html" title="Contact">CONTACT</a></li>
				<li class="col-6 col-md-auto"><a href="/termeni-si-conditii.html" title="Termeni si conditii">TERMENI SI CONDITII</a></li>
			</ul>
			<div class="contact site-splitter">
				<div class="d-flex mx-auto mb-6">
					<div class="d-flex flex-column align-items-center mr-3">
						<span class="text-size-xxs text-white text-uppercase text-nowrap">ne gasesti pe:</span>
						<a class="m-1 d-inlinr" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://twitter.com/wowbiz_ro" target="_blank" target="_blank" title="Twitter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://www.instagram.com/wowbiz.ro111/" target="_blank" title="Instagram"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="46" height="46"/></a>
												<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
							<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="46" height="46">
						</button>
					</div>
					<div>
						<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
						<dl class="row no-gutters mb-0">
							<dt class="col-sm-3">Adresa:</dt>
							<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
							<dt class="col-sm-3">Telefon pont:</dt>
							<dd class="col-sm-9">0757 WOWBIZ</dd>
							<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
							<dt class="col-sm-3">Email:</dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#1b6b74756f5b6c746c797261356974"><span class="__cf_email__" data-cfemail="4c3c2322380c3b233b2e2536623e23">[email&#160;protected]</span></a></dd>
							<dt class="col-sm-3"></dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#98e8edfaf4f1fbf1ecf9ecfdd8f3f9f6f9f4fcb6eaf7"><span class="__cf_email__" data-cfemail="403035222c29232934213425002b212e212c246e322f">[email&#160;protected]</span></a></dd>
						</dl>
					</div>
				</div>
			</div>
			<p class="text-center mb-0">Copyright &#169; 2017. Un produs KanalD România.<br/>Dezvoltat de <a target="_blank" href="http://www.1616.ro" class="text-white">1616.ro</a></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section card-articles-row">
	<div class="closefloating">
		<h3>Citește și</h3>
		<div tdr="close" class="btnclose"> X </div>
	</div>
	<aside class="card-articles">
																				<article class="card">
			<figure class="img-responsive img-responsive-4by3">
								<a title="HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a spus ASTA. Cu ultimele puteri, bunica le-a marturisit salvatorilor ca ..." href="http://www.stirilekanald.ro/halucinant-dupa-ce-si-a-ucis-bunica-copilul-de-9-ani-a-sunat-la-112-si-a-spus-asta-18137774" target="_blank">
					<img class="card-img-top img-zoom-in" alt="HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a spus ASTA. Cu ultimele puteri, bunica le-a marturisit salvatorilor ca ..."
						 src="http://i0.1616.ro/media/521/2863/35040/18137774/2/copil-criminal.jpg?width=360"
						 srcset="http://i0.1616.ro/media/521/2863/35040/18137774/2/copil-criminal.jpg?width=160 160w,
								http://i0.1616.ro/media/521/2863/35040/18137774/2/copil-criminal.jpg?width=360 360w"
						 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
				</a>
							</figure>
			<h2 class="card-title"><a title="HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a spus ASTA. Cu ultimele puteri, bunica le-a marturisit salvatorilor ca ..." href="http://www.stirilekanald.ro/halucinant-dupa-ce-si-a-ucis-bunica-copilul-de-9-ani-a-sunat-la-112-si-a-spus-asta-18137774" target="_blank">HALUCINANT! Dupa ce si-a ucis bunica, copilul de 9 ani a sunat la 112 si a spus ASTA....</a></h2>
		</article>	
	
							</aside>
</div>


	</footer>

	<script src="/assets/js/vendors.min.js" type="text/javascript"></script>
			
		<script>
				// Site Settings
				var siteSettings = {
					vastXml: {
						desktop: "http://ro.adocean.pl/ad.xml?id=ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7",
						mobile: "http://ro.adocean.pl/ad.xml?id=LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7"
					}
				}
		</script>
		<!---->
	<script src="/assets/js/app.js" type="text/javascript"></script>
	<script src="/assets/js/functions.js" type="text/javascript"></script>
	
<!---->
	
	<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-36302637-1', 'auto');
				ga('send', 'pageview', { 'dimension1': 'Calin Perian', 'dimension2': '2018-05-30 15:54:31' });

		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
    </script>
    <script type="text/javascript">
        var myKeys = "googleadsense,dana marijuana, tata, a murit tatal danei marijuana, moartea tatalui danei marijuana secret";
    </script>
<!---->

</body>
</html>