<!DOCTYPE html>
<html lang="ro">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		            <title>Sotul ei i-a spus tot timpul ca sunt saraci!... | WOWBiz</title>
        <meta name="description" content="O femeie a aflat cu stupoare ca sotul ei ii ascunse cat sunt de bogati de fapt. A aflat adevarul abia cand a diortat de el." />
        <meta name="keywords" content="case, propritati, bogatyi, divort, sotie, sot, minciuni, avocat, bani" />
        <meta property="og:site_name" content="WOWBiz" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.wowbiz.ro/sotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564?utm_source=Antena3&utm_medium=Web&utm_campaign=sotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564" />
        <meta property="og:title" content="Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a divortat! " />
        <meta property="og:description" content="O femeie a aflat cu stupoare ca sotul ei ii ascunse cat sunt de bogati de fapt. A aflat adevarul abia cand a diortat de el." />
                    <meta property="og:image" content="http://i0.1616.ro/media/521/2861/35026/18153564/1/1.jpg" />
            <meta name="og:image" content="http://i0.1616.ro/media/521/2861/35026/18153564/1/1.jpg" />
        		<meta property="fb:app_id" content="479432432097130" />
	<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:url" content="http://www.wowbiz.ro/sotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564?utm_source=Antena3&utm_medium=Web&utm_campaign=sotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564" />
	<!--heat mapping-->
	<script type='text/javascript'>
		window.__lo_site_id = 85161;		
		(function() {
			var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
			wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
		})();
	</script>
<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://c.qds.ninja/p'+u;i.parentNode.insertBefore(n,i)}(document,101,27);</script>
<!-- end quantum code -->


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
    appId: "198be984-4900-44b3-a25a-b3f2459c6fa0",
    autoRegister: false,
    httpPermissionRequest: {
        enable: true
    },
    promptOptions: {
        actionMessage: "Iti trimitem simplu si rapid cele noi stiri din Romania! Esti interesat?",
        acceptButtonText: "Da, vreau!",
        cancelButtonText: "Nu, multumesc"
    }
}]);
OneSignal.push(function() {
    OneSignal.showHttpPrompt();
});
</script>

<!---->
		<link rel="canonical" href="#">
<!-- Help: https://support.google.com/webmasters/answer/133266?hl=en -->
		<link rel="stylesheet" type="text/css" href="/assets/css/style.css">
		<link rel="stylesheet" type="text/css" href="/assets/css/modif.css">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800%7COpen+Sans+Condensed:700&#38;subset=latin-ext" rel="stylesheet">
		<link rel="apple-touch-icon" sizes="57x57" href="/assets/img/apple-touch-icon-57.png">
<!-- iPhone/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="60x60" href="/assets/img/apple-touch-icon-60.png">
<!-- iPhone/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="72x72" href="/assets/img/apple-touch-icon-72.png">
<!-- iPad/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="76x76" href="/assets/img/apple-touch-icon-76.png">
<!-- iPad/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="114x114" href="/assets/img/apple-touch-icon-114.png">
<!-- iPhone/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="120x120" href="/assets/img/apple-touch-icon-120.png">
<!-- iPhone/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="144x144" href="/assets/img/apple-touch-icon-144.png">
<!-- iPad/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="152x152" href="/assets/img/apple-touch-icon-152.png">
<!-- iPad/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="180x180" href="/assets/img/apple-touch-icon-180.png">
<!-- iPad/iOS 8/Retina -->
		<link rel="icon" type="image/png" sizes="192x192" href="/assets/img/android-launcher-icon-192.png">
<!-- Android/Chrome -->
		<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon-32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon-96.png">
<!-- GoogleTV -->
		<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon-16.png">
		<meta name="msapplication-TileColor" content="#ffffff">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-TileImage" content="/assets/img/ms-app-tile-image-144.png">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-square150x150logo" content="/assets/img/ms-app-logo-150.png">
<!-- medium tile -->
		<meta name="msapplication-square310x310logo" content="/assets/img/ms-app-logo-310.png">
<!-- large tile -->
		<meta name="theme-color" content="#ffffff">
		<meta name="msapplication-navbutton-color" content="#ffffff">
		
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378587']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<!---->
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5815440063775919",
    enable_page_level_ads: true
  });
</script>
<!---->
		
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: kanald_ro.www.wowbiz.ro.STIRI */
ado.master({id: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7', server: 'ro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'9621c812d300cebfe0e7ad4c839c803051c9f8d1'}).toString()  });
</script>
<!--  end master  -->



<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js">
</script>
<!-- start slave -->
<div id="adoceanrovfcljxkokf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.interstitialfloating */
ado.slave('adoceanrovfcljxkokf', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
<!--  end slave  -->
<!-- start slave -->
<div id="adoceanrosoosnwdtkm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.sticky */
ado.slave('adoceanrosoosnwdtkm', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
<!--  end slave  -->

	</head>
<body data-template="article">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!---->	
	<header class="site-header fixed-top">
		<nav class="navbar navbar-toggleable-sm navbar-inverse bg-inverse px-0">
			<div class="d-md-flex align-items-center w-100 px-3 px-md-0">
				<button type="button" data-toggle="collapse" data-target="#collapsing-navbar" aria-controls="collapsing-navbar" aria-expanded="false" aria-label="Arat&#259;/ascunde meniu" class="navbar-toggler collapsed py-0 pl-0 border-0">
					<span class="navbar-toggler-icon"></span>
				</button>
				<a href="/" class="navbar-brand mr-3">WOWbiz.ro</a>
				<button type="button" data-toggle="collapse" data-target="#collapsing-search" aria-controls="collapsing-search" aria-expanded="false" aria-label="C&#259;utare" class="navbar-toggler navbar-toggler-right d-md-inline-block align-self-center order-last collapsed p-0 border-0">
					<img src="/assets/svg/icons/search.svg" alt="icon caut&#259;" width="30" height="30">
				</button>
				<div id="collapsing-navbar" class="collapse navbar-collapse">
						<ul class="navbar-nav menulist">
							<li class="nav-item"><a href="/vedete/" class="nav-link" title="Vedete">VEDETE</a></li>
							<li class="nav-item"><a href="/wow/" class="nav-link" title="Wow">WOW</a></li>
							<li class="nav-item"><a href="/stiri/" class="nav-link" title="Știri">ȘTIRI</a></li>
							<li class="nav-item"><a href="/paparazzi/" class="nav-link" title="Paparazzi">PAPARAZZI</a></li>
							<li class="nav-item"><a href="/video/" class="nav-link" title="Video">VIDEO</a></li>
							<li class="nav-item"><a href="/pont.html" class="nav-link" title="Ai un pont?">AI UN PONT?</a></li>
							<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
						</ul>
						<ul class="list-social list-inline d-flex align-items-center hidden-lg-down mr-3 mb-0 ml-auto">
							<li class="list-inline-item"><a href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://twitter.com/wowbiz_ro" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://www.instagram.com/wowbiz.ro111/" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="30" height="30"/></a></li>
														<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="30" height="30">
								</button>
							</li>
						</ul>
					
				</div>
			</div>
		</nav>
		<div id="collapsing-search" class="collapse search-collapse bg-inverse">
				<form class="py-2" method="GET" action="/cauta" name="search">
					<input type="text" class="form-control" placeholder="Caută..." name="q"/>
				</form>
					
		</div>
			<div class="secondary-nav hidden-md-up">
				<div class="d-flex justify-content-between">
					<ul class="nav flex-nowrap" id="menumobile">
						<li class="nav-item"><a href="/vedete/" class="nav-link text-nowrap" title="Vedete">VEDETE</a></li>
						<li class="nav-item"><a href="/wow/" class="nav-link text-nowrap" title="WOW">WOW <span class="sr-only">(pagina curentă)</span></a></li>
						<li class="nav-item"><a href="/stiri/" class="nav-link text-nowrap" title="Știri">ȘTIRI</a></li>
						<li class="nav-item"><a href="/paparazzi/" class="nav-link text-nowrap" title="Paparazzi">PAPARAZZI</a></li>
						<li class="nav-item"><a href="/video/" class="nav-link text-nowrap" title="Video">VIDEO</a></li>
						<li class="nav-item"><a href="/pont.html" class="nav-link text-nowrap" title="Ai un pont">AI UN PONT?</a></li>
						<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
					</ul>
				</div>
			</div><!---->
	</header>
	<div class="text-center mb-3 mx-auto hidden-md-down">
<!-- start slave -->
<div id="adoceanroleeocnhfbp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.BRANDING */
ado.slave('adoceanroleeocnhfbp', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
<!--  end slave  -->

	</div>
    <div class="site-wrap">
        <div class="container-fluid">

						<a href="/stiri/" title="Stiri" class="badge badge-branded">Stiri</a>
			            <div class="entry-header mb-3">
                <h1>Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a divortat! </h1>
                <p>O femeie a aflat cu stupoare ca sotul ei ii ascunse cat sunt de bogati de fapt. A aflat adevarul abia cand a diortat de el.</p>
                <div class="d-flex flex-wrap">
                    <div class="d-flex align-items-center my-1">
                        <span>Distribuie pe:</span>
                        <ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
							
							<li class="list-inline-item"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wowbiz.ro%2Fsotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564" class="p-0 border-0" title="Distribuie pe facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="32" height="32"></a></li>
                            <li class="list-inline-item"><a target="_blank" href="https://twitter.com/intent/tweet?text=Sotul+ei+i-a+spus+tot+timpul+ca+sunt+saraci%21+Descoperirea+socanta+pe+care+a+facut-o+femeia+cand+a+divortat%21+&url=http%3A%2F%2Fwww.wowbiz.ro%2Fsotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564" class="p-0 border-0 twitter-share-button" title="Distribuie pe tweeter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="32" height="32"></a></li>
							<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249." data-whatsapp-text="Salut, am găsit ceva interesant: http://www.wowbiz.ro/rd-18153564">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="32" height="32">
								</button>
							</li>
							                            <li class="list-inline-item"><a target="_blank" href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aac4f8e3e2fbb2a5a7f2feb2a5a7febaf6b2a5a7e4e7e2e4b2a5a7e3f8e3b2a5a7e3fefae7e2fbb2a5a7f4f6b2a5a7e4e2f9e3b2a5a7e4f6e5f6f4feb2a5a6b2a5a7d3f2e4f4f8e7f2e5fee5f2f6b2a5a7e4f8f4f6f9e3f6b2a5a7e7f2b2a5a7f4f6e5f2b2a5a7f6b2a5a7f1f6f4e2e3baf8b2a5a7f1f2faf2fef6b2a5a7f4f6f9f3b2a5a7f6b2a5a7f3fee1f8e5e3f6e3b2a5a6b2a5a7b1f6fae7acf5f8f3eeaaffe3e3e7adb8b8e0e0e0b9e0f8e0f5feedb9e5f8b8e4f8e3e2fbbaf2febafebaf6bae4e7e2e4bae3f8e3bae3fefae7e2fbbaf4f6bae4e2f9e3bae4f6e5f6f4febaf3f2e4f4f8e7f2e5fee5f2f6bae4f8f4f6f9e3f6bae7f2baf4f6e5f2baf6baf1f6f4e2e3baf8baf1f2faf2fef6baf4f6f9f3baf6baf3fee1f8e5e3f6e3baa6afa6a2a4a2a1a3" class="p-0 border-0" title="Distribuie pe email"><img src="/assets/svg/icons/email.svg" alt="icon email" width="32" height="32"></a></li>
                        </ul>
                    </div>
                    <div class="my-1">
										<p class="author mb-0">
						Autor: <strong>M. B.</strong>
					</p>
											<time datetime="2018-06-07T13:06:00">astăzi, 13:06</time>
                    </div>
                </div>
            </div>
<!-- start slave -->
<div class="banner-center">
<div id="adoceanroyelegkrjak" style="text-align:center; margin-bottom: 10px;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.billboard_1 */
ado.slave('adoceanroyelegkrjak', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->


            <hr>
            <div class="row">
                <main class="site-content col-12 col-md-8">
                    <div class="entry-content">


<div>
<figure class="img-responsive img-responsive-4by3"><img class="mw-100" src="http://i0.1616.ro/media/521/2861/35026/18153564/3/3.jpg?width=960" alt="Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a divortat! " /><a href="/galerie/sotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564"><span class="icon icon-bl icon-gallery" role="img"><img src="/assets/svg/icons/gallery.svg" alt="icon photo"></span></a></figure></div><!-- start slave -->
<div class="banner-center">
<div id="adoceanrorcgrlsdmbv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.728x90 */
ado.slave('adoceanrorcgrlsdmbv', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<div>
&nbsp;</div>
<div>
O femeie sustine ca sotul ei a facut-o sa creada ca au grave probleme financiare pentru mai bine de zece ani. Joanne, in varsta de 63 de ani, a spus ca a descoperit ca de fapt ea si sotul ei detineau mai multe proprietati abia atunci cand a mers la un avocat pentru a divorta de barbat.&nbsp;</div>
<div>
&nbsp;</div><!-- start slave -->
<div class="banner-center">
<div id="adoceanrokarnblgong"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.INREAD */
ado.slave('adoceanrokarnblgong', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<div>
"Cand aveam nevoie de mai multi bani pentru mine sau pentru copii imi spunea ca nu mai avem si ca eu sau copiii trebuie sa ne descurcam si fara, imi spunea ca trebuie sa renunt la anumite placeri si sa fac tot ce imi sta in putinta sa economisesc bani", a povestit ea, conform DailyMail.</div>
<div>
&nbsp;</div>
<div>
Femeia are acum 63 de ani si a decis sa divorteze dupa ce, odata cu cresterea copiilor, relatia dintre ea si sotul ei s-a deteriorat pana in punctul in care acesta a devenit violent. Joanne a povestit ca a ramas socata cand a aflat ca familia ei detinea de fapt 15 proprietati si ca aveau mii de dolari in conturi. "Primul meu gand dupa partaj a fost sa ma duc la coafor sa imi vopsesc parul pentru prima data, avand in vedere ca am crezut mereu ca nu imi permit in timpul casniciei mele.&nbsp;&nbsp;</div>



<img rel="nofollow" width="1" src="//viewscnt.1616.ro/c.gif?id=18153564&amp;pid=2861" />						
						
						
<script type="text/javascript"><!--<![CDATA[
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Wowbiz.ro.Permanent.630x150_2_final_articol" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_WqbmMFMSE5YSAkZpx4E0vQzrkmSNBrzebAIN0dIukf.F7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>

<script src="https://www.chargeplatform.com/tag/?id=112555" async="async"></script>

<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste cu Irinel (61 de ani) &quot;Tata a spus ca&quot; Continuarea intrece orice imaginatie" href="https://www.cancan.ro/ce-spun-parintii-oanei-cojocaru-despre-relatia-ei-cu-irinel-columbeanu-bruneta-este-cu-40-de-ani-mai-tanara-decat-afaceristul-din-izvorani-19773916" target="_blank"><img class="card-img-top" alt="Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste cu Irinel (61 de ani) &quot;Tata a spus ca&quot; Continuarea intrece orice imaginatie"src="https://www.cancan.ro/wp-content/uploads/2018/06/iri234.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/06/iri234.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/06/iri234.jpg?width=360 360w,https://www.cancan.ro/wp-content/uploads/2018/06/iri234.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste cu Irinel (61 de ani) &quot;Tata a spus ca&quot; Continuarea intrece orice imaginatie" href="https://www.cancan.ro/ce-spun-parintii-oanei-cojocaru-despre-relatia-ei-cu-irinel-columbeanu-bruneta-este-cu-40-de-ani-mai-tanara-decat-afaceristul-din-izvorani-19773916" target="_blank">Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste cu...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Filmari cu Dorian Popa in timp ce face amor!? Pepe a facut public! + 18" href="https://www.cancan.ro/dorian-popa-chestionat-de-pepe-tu-ai-filmari-cu-tine-facand-sex-19773712" target="_blank"><img class="card-img-top" alt="Filmari cu Dorian Popa in timp ce face amor!? Pepe a facut public! + 18"src="https://www.cancan.ro/wp-content/uploads/2018/06/popa2.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/06/popa2.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/06/popa2.jpg?width=360 360w,https://www.cancan.ro/wp-content/uploads/2018/06/popa2.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Filmari cu Dorian Popa in timp ce face amor!? Pepe a facut public! + 18" href="https://www.cancan.ro/dorian-popa-chestionat-de-pepe-tu-ai-filmari-cu-tine-facand-sex-19773712" target="_blank">Filmari cu Dorian Popa in timp ce face amor!? Pepe a facut public! + 18</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a intamplat in ultimele momente de viata. Boala grea..." href="http://www.stirilekanald.ro/anuntul-cutremurator-facut-de-sora-prezentatorului-george-berevoianu-18153586" target="_blank"><img class="card-img-top" alt="Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a intamplat in ultimele momente de viata. Boala grea..."src="http://i0.1616.ro/media/521/2863/35040/18153586/2/george.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/18153586/2/george.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/18153586/2/george.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35040/18153586/2/george.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a intamplat in ultimele momente de viata. Boala grea..." href="http://www.stirilekanald.ro/anuntul-cutremurator-facut-de-sora-prezentatorului-george-berevoianu-18153586" target="_blank">Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Avea un chist pe spate. Doctorul si asistentele, aproape de lesin cand au vazut ce avea acolo cu adevarat" href="http://www.kfetele.ro/avea-un-chist-pe-spate-doctorul-si-asistentele-aproape-de-lesin-cand-au-vazut-ce-avea-acolo-cu-adevarat-18103702?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Avea un chist pe spate. Doctorul si asistentele, aproape de lesin cand au vazut ce avea acolo cu adevarat"src="http://i0.1616.ro/media/521/2864/35063/18103702/3/1-43149200.jpg?width=360"srcset="http://i0.1616.ro/media/521/2864/35063/18103702/3/1-43149200.jpg?width=160 160w,http://i0.1616.ro/media/521/2864/35063/18103702/3/1-43149200.jpg?width=360 360w,http://i0.1616.ro/media/521/2864/35063/18103702/3/1-43149200.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Avea un chist pe spate. Doctorul si asistentele, aproape de lesin cand au vazut ce avea acolo cu adevarat" href="http://www.kfetele.ro/avea-un-chist-pe-spate-doctorul-si-asistentele-aproape-de-lesin-cand-au-vazut-ce-avea-acolo-cu-adevarat-18103702?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Avea un chist pe spate. Doctorul si asistentele, aproape de lesin cand au vazut...</a></h2></article></div></div></section><div>
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2017 */
/* PLACEMENT: digitalatelier_ro.Wowbiz.ro.Permanent.635x150 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mesajul de adio pentru George Berevoianu lasat de sora lui. &quot;Drum lin printre stele&quot;" href="/mesajul-de-adio-pentru-george-berevoianu-lasat-de-sora-lui-drum-lin-printre-stele-18153546"><img class="card-img-top" alt="Mesajul de adio pentru George Berevoianu lasat de sora lui. &quot;Drum lin printre stele&quot;"src="http://i0.1616.ro/media/521/2861/35030/18153546/1/george-berevoianu.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35030/18153546/1/george-berevoianu.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35030/18153546/1/george-berevoianu.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35030/18153546/1/george-berevoianu.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Mesajul de adio pentru George Berevoianu lasat de sora lui. &quot;Drum lin printre stele&quot;" href="/mesajul-de-adio-pentru-george-berevoianu-lasat-de-sora-lui-drum-lin-printre-stele-18153546">Mesajul de adio pentru George Berevoianu lasat de sora lui. "Drum lin printre...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Reactia incredibila a lui Catalin Cazacu dupa ce l-a vazut pe Irinel Columbeanu cu iubita la WOWBiz: &quot;Ba, esti nebun?! Si eu imi dau mesaje cu...&quot;" href="/reactia-incredibila-a-lui-catalin-cazacu-dupa-ce-l-a-vazut-pe-irinel-columbeanu-cu-iubita-la-wowbiz-ba-esti-nebun-si-eu-imi-dau-mesaje-cu-18153542"><img class="card-img-top" alt="Reactia incredibila a lui Catalin Cazacu dupa ce l-a vazut pe Irinel Columbeanu cu iubita la WOWBiz: &quot;Ba, esti nebun?! Si eu imi dau mesaje cu...&quot;"src="http://i0.1616.ro/media/521/2861/35027/18153542/5/kanal-d-2018-0606-2302-23.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35027/18153542/5/kanal-d-2018-0606-2302-23.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/18153542/5/kanal-d-2018-0606-2302-23.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18153542/5/kanal-d-2018-0606-2302-23.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Reactia incredibila a lui Catalin Cazacu dupa ce l-a vazut pe Irinel Columbeanu cu iubita la WOWBiz: &quot;Ba, esti nebun?! Si eu imi dau mesaje cu...&quot;" href="/reactia-incredibila-a-lui-catalin-cazacu-dupa-ce-l-a-vazut-pe-irinel-columbeanu-cu-iubita-la-wowbiz-ba-esti-nebun-si-eu-imi-dau-mesaje-cu-18153542">Reactia incredibila a lui Catalin Cazacu dupa ce l-a vazut pe Irinel Columbeanu...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ben a fost RETINUT! Fostul iubit al Dianei de la celebrul show matrimonial, cercetat pentru trafic de droguri de mare risc!" href="/ben-a-fost-retinut-fostul-iubit-al-dianei-de-la-celebrul-show-matrimonial-cercetat-pentru-trafic-de-droguri-de-mare-risc-18153508"><img class="card-img-top" alt="Ben a fost RETINUT! Fostul iubit al Dianei de la celebrul show matrimonial, cercetat pentru trafic de droguri de mare risc!"src="http://i0.1616.ro/media/521/2861/35027/18153508/4/ben.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35027/18153508/4/ben.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/18153508/4/ben.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18153508/4/ben.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Ben a fost RETINUT! Fostul iubit al Dianei de la celebrul show matrimonial, cercetat pentru trafic de droguri de mare risc!" href="/ben-a-fost-retinut-fostul-iubit-al-dianei-de-la-celebrul-show-matrimonial-cercetat-pentru-trafic-de-droguri-de-mare-risc-18153508">Ben a fost RETINUT! Fostul iubit al Dianei de la celebrul show matrimonial,...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest 2018. Cel mai tânăr participant la competiţia dedicată startup-urilor din digital si tehnologie: un pusti care are doar 9 ani!" href="/antreprenori-cunoscuti-fonduri-investitii-importante-vin-icee-fest-2018-cel-tanar-participant-competitia-dedicata-startup-urilor-digital-tehnologie-pusti-9-ani-18153462"><img class="card-img-top" alt="Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest 2018. Cel mai tânăr participant la competiţia dedicată startup-urilor din digital si tehnologie: un pusti care are doar 9 ani!"src="http://i0.1616.ro/media/521/2861/35026/18153462/1/icee-fest.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35026/18153462/1/icee-fest.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35026/18153462/1/icee-fest.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35026/18153462/1/icee-fest.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest 2018. Cel mai tânăr participant la competiţia dedicată startup-urilor din digital si tehnologie: un pusti care are doar 9 ani!" href="/antreprenori-cunoscuti-fonduri-investitii-importante-vin-icee-fest-2018-cel-tanar-participant-competitia-dedicata-startup-urilor-digital-tehnologie-pusti-9-ani-18153462">Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest...</a></h2></article></div></div></section>
<div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a0e422b7e6529f2814276c58",
    "item": {
"objectid": "18153564","title": "Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a divortat! ","text": "O femeie a aflat cu stupoare ca sotul ei ii ascunse cat sunt de bogati de fapt. A aflat adevarul abia cand a diortat de el.","url": "http://www.wowbiz.ro/sotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564","img": "http://i0.1616.ro/media/521/2861/35026/18153564/1/1.jpg","category": "News","published_at": 1528365960,"updated_at": 1528375052
    },
    "origin": "ro"
}));
</script>

<div style="margin-bottom:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5815440063775919"
     data-ad-slot="3730698355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="O nouă ZI LIBERĂ pentru români. Va fi o minivacanţă de 4 zile" href="http://www.romaniatv.net/o-noua-zi-libera-pentru-romani-inaltarea-domnului-ar-putea-deveni-zi-nelucratoare_423188.html" target="_blank"><img class="card-img-top" alt="O nouă ZI LIBERĂ pentru români. Va fi o minivacanţă de 4 zile"src="http://mediav1.rtv.net/image/201806/w460/img1_1523784576_67923300.jpg?width=360"srcset="http://mediav1.rtv.net/image/201806/w460/img1_1523784576_67923300.jpg?width=160 160w,http://mediav1.rtv.net/image/201806/w460/img1_1523784576_67923300.jpg?width=360 360w,http://mediav1.rtv.net/image/201806/w460/img1_1523784576_67923300.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="O nouă ZI LIBERĂ pentru români. Va fi o minivacanţă de 4 zile" href="http://www.romaniatv.net/o-noua-zi-libera-pentru-romani-inaltarea-domnului-ar-putea-deveni-zi-nelucratoare_423188.html" target="_blank">O nouă ZI LIBERĂ pentru români. Va fi o minivacanţă de 4 zile</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Un român s-a întors acasă din Belgia şi şi-a prins nevasta în pat cu amantul. Incredibil ce a cerut amantul VIDEO" href="http://www.romaniatv.net/un-roman-s-a-intors-acasa-din-belgia-si-si-a-prins-nevasta-in-pat-cu-amantul-incredibil-ce-a-cerut-amantul-video_402819.html" target="_blank"><img class="card-img-top" alt="Un român s-a întors acasă din Belgia şi şi-a prins nevasta în pat cu amantul. Incredibil ce a cerut amantul VIDEO"src="http://mediav1.rtv.net/image/201802/w460/55555_36382500.jpg?width=360"srcset="http://mediav1.rtv.net/image/201802/w460/55555_36382500.jpg?width=160 160w,http://mediav1.rtv.net/image/201802/w460/55555_36382500.jpg?width=360 360w,http://mediav1.rtv.net/image/201802/w460/55555_36382500.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Un român s-a întors acasă din Belgia şi şi-a prins nevasta în pat cu amantul. Incredibil ce a cerut amantul VIDEO" href="http://www.romaniatv.net/un-roman-s-a-intors-acasa-din-belgia-si-si-a-prins-nevasta-in-pat-cu-amantul-incredibil-ce-a-cerut-amantul-video_402819.html" target="_blank">Un român s-a întors acasă din Belgia şi şi-a prins nevasta în pat cu...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Dezvaluirile lui Nostradamus pentru zodii! Predictii pana in 2028. Urmeaza cea mai grea perioada cu certuri si despartiri" href="http://www.kfetele.ro/dezvaluirile-lui-nostradamus-pentru-zodii-predictii-pana-in-2028-urmeaza-cea-mai-grea-perioada-cu-certuri-si-despartiri-18153443?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Dezvaluirile lui Nostradamus pentru zodii! Predictii pana in 2028. Urmeaza cea mai grea perioada cu certuri si despartiri"src="http://i0.1616.ro/media/521/2864/35064/18153443/2/nostradamus.jpg?width=360"srcset="http://i0.1616.ro/media/521/2864/35064/18153443/2/nostradamus.jpg?width=160 160w,http://i0.1616.ro/media/521/2864/35064/18153443/2/nostradamus.jpg?width=360 360w,http://i0.1616.ro/media/521/2864/35064/18153443/2/nostradamus.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Dezvaluirile lui Nostradamus pentru zodii! Predictii pana in 2028. Urmeaza cea mai grea perioada cu certuri si despartiri" href="http://www.kfetele.ro/dezvaluirile-lui-nostradamus-pentru-zodii-predictii-pana-in-2028-urmeaza-cea-mai-grea-perioada-cu-certuri-si-despartiri-18153443?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Dezvaluirile lui Nostradamus pentru zodii! Predictii pana in 2028. Urmeaza cea...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale" href="http://www.kfetele.ro/femeile-cu-har-divin-zodiile-carora-dumnezeu-le-a-dat-puteri-speciale-18151385?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale"src="http://i0.1616.ro/media/521/2864/35064/18151385/2/femeie-zodie-dumnezeu.jpg?width=360"srcset="http://i0.1616.ro/media/521/2864/35064/18151385/2/femeie-zodie-dumnezeu.jpg?width=160 160w,http://i0.1616.ro/media/521/2864/35064/18151385/2/femeie-zodie-dumnezeu.jpg?width=360 360w,http://i0.1616.ro/media/521/2864/35064/18151385/2/femeie-zodie-dumnezeu.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale" href="http://www.kfetele.ro/femeile-cu-har-divin-zodiile-carora-dumnezeu-le-a-dat-puteri-speciale-18151385?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale</a></h2></article></div></div></section><div id="taboola-alternating"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-wowbiz',
    container: 'taboola-alternating',
    placement: 'alternating',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_wowbiz'
  });
</script>


<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="VIDEO Fiica unui fost senator, bătută în plină
zi în centrul Braşovului" href="http://adevarul.ro/locale/brasov/video-fiica-unui-fost-senator-batuta-plinazi-centrul-brasovului-trebuie-dereglat-rau-rupi-mana-unui-copil-1_5b18fd51df52022f75df5060/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/brasov/video-fiica-unui-fost-senator-batuta-plinazi-centrul-brasovului-trebuie-dereglat-rau-rupi-mana-unui-copil-1_5b18fd51df52022f75df5060/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="VIDEO Fiica unui fost senator, bătută în plină
zi în centrul Braşovului"src="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/06/07/5b18ffa3df52022f75df6240/316x158.jpg?width=360"srcset="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/06/07/5b18ffa3df52022f75df6240/316x158.jpg?width=160 160w,http://adevarul.ro/assets/adevarul.ro/MRImage/2018/06/07/5b18ffa3df52022f75df6240/316x158.jpg?width=360 360w,http://adevarul.ro/assets/adevarul.ro/MRImage/2018/06/07/5b18ffa3df52022f75df6240/316x158.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="VIDEO Fiica unui fost senator, bătută în plină
zi în centrul Braşovului" href="http://adevarul.ro/locale/brasov/video-fiica-unui-fost-senator-batuta-plinazi-centrul-brasovului-trebuie-dereglat-rau-rupi-mana-unui-copil-1_5b18fd51df52022f75df5060/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/brasov/video-fiica-unui-fost-senator-batuta-plinazi-centrul-brasovului-trebuie-dereglat-rau-rupi-mana-unui-copil-1_5b18fd51df52022f75df5060/index.html&utm_campaign=CrossPromo" target="_blank">VIDEO Fiica unui fost senator, bătută în plină
zi în centrul Braşovului</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Top 10 cele mai dorite actriţe din filmele pentru adulţi în 2018" href="http://adevarul.ro/entertainment/film/top-10-cele-mai-dorite-actrite-filmele-adulti-2018-8_5b18de88df52022f75de4dc6/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/film/top-10-cele-mai-dorite-actrite-filmele-adulti-2018-8_5b18de88df52022f75de4dc6/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Top 10 cele mai dorite actriţe din filmele pentru adulţi în 2018"src="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/06/07/5b18df22df52022f75de51d4/316x158.jpg?width=360"srcset="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/06/07/5b18df22df52022f75de51d4/316x158.jpg?width=160 160w,http://adevarul.ro/assets/adevarul.ro/MRImage/2018/06/07/5b18df22df52022f75de51d4/316x158.jpg?width=360 360w,http://adevarul.ro/assets/adevarul.ro/MRImage/2018/06/07/5b18df22df52022f75de51d4/316x158.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Top 10 cele mai dorite actriţe din filmele pentru adulţi în 2018" href="http://adevarul.ro/entertainment/film/top-10-cele-mai-dorite-actrite-filmele-adulti-2018-8_5b18de88df52022f75de4dc6/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/film/top-10-cele-mai-dorite-actrite-filmele-adulti-2018-8_5b18de88df52022f75de4dc6/index.html&utm_campaign=CrossPromo" target="_blank">Top 10 cele mai dorite actriţe din filmele pentru adulţi în 2018</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Plecare BOMBĂ de la ProTV! Părăsește postul pentru RIVALII de la Kanal D." href="http://evz.ro/protv-kanald-rivali.html?utm_source=wowbiz&utm_medium=referral" target="_blank"><img class="card-img-top" alt="Plecare BOMBĂ de la ProTV! Părăsește postul pentru RIVALII de la Kanal D."src="http://evz.ro/image-375-300/cache/2018-03/protv-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2018-03/protv-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2018-03/protv-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2018-03/protv-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Plecare BOMBĂ de la ProTV! Părăsește postul pentru RIVALII de la Kanal D." href="http://evz.ro/protv-kanald-rivali.html?utm_source=wowbiz&utm_medium=referral" target="_blank">Plecare BOMBĂ de la ProTV! Părăsește postul pentru RIVALII de la Kanal D.</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Imagini SENZUALE cu Diana Dumitrescu GOALĂ. Fanii au MURIT de plăcere uitându-se la ELE - FOTO INCRENDIAR ." href="http://evz.ro/diana-dumitrescu-goala.html?utm_source=wowbiz&utm_medium=referral" target="_blank"><img class="card-img-top" alt="Imagini SENZUALE cu Diana Dumitrescu GOALĂ. Fanii au MURIT de plăcere uitându-se la ELE - FOTO INCRENDIAR ."src="http://evz.ro/image-375-300/cache/2018-05/ddiana-dumitrescu-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2018-05/ddiana-dumitrescu-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2018-05/ddiana-dumitrescu-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2018-05/ddiana-dumitrescu-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Imagini SENZUALE cu Diana Dumitrescu GOALĂ. Fanii au MURIT de plăcere uitându-se la ELE - FOTO INCRENDIAR ." href="http://evz.ro/diana-dumitrescu-goala.html?utm_source=wowbiz&utm_medium=referral" target="_blank">Imagini SENZUALE cu Diana Dumitrescu GOALĂ. Fanii au MURIT de plăcere...</a></h2></article></div></div></section>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a intamplat in timpul unui examen i-a adus moartea" href="http://www.stirilekanald.ro/fiica-unui-rugbist-roman-a-murit-dupa-ce-i-s-a-facut-rau-in-sala-de-examen-18153308" target="_blank"><img class="card-img-top" alt="Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a intamplat in timpul unui examen i-a adus moartea"src="http://i0.1616.ro/media/521/2863/35040/18153308/2/andra-2.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/18153308/2/andra-2.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/18153308/2/andra-2.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35040/18153308/2/andra-2.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a intamplat in timpul unui examen i-a adus moartea" href="http://www.stirilekanald.ro/fiica-unui-rugbist-roman-a-murit-dupa-ce-i-s-a-facut-rau-in-sala-de-examen-18153308" target="_blank">Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ultima ora! Autocar romanesc cu 48 de oameni la bord, grav ACCIDENT in Bulgaria. Sunt mai multe victime" href="http://www.stirilekanald.ro/ultima-ora-un-autocar-romanesc-cu-48-de-pasageri-la-bord-implicat-intr-un-grav-accident-in-bulgaria-autoritatile-sunt-in-alerta-18152966" target="_blank"><img class="card-img-top" alt="Ultima ora! Autocar romanesc cu 48 de oameni la bord, grav ACCIDENT in Bulgaria. Sunt mai multe victime"src="http://i0.1616.ro/media/521/2863/35040/18152966/2/accident.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/18152966/2/accident.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/18152966/2/accident.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35040/18152966/2/accident.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Ultima ora! Autocar romanesc cu 48 de oameni la bord, grav ACCIDENT in Bulgaria. Sunt mai multe victime" href="http://www.stirilekanald.ro/ultima-ora-un-autocar-romanesc-cu-48-de-pasageri-la-bord-implicat-intr-un-grav-accident-in-bulgaria-autoritatile-sunt-in-alerta-18152966" target="_blank">Ultima ora! Autocar romanesc cu 48 de oameni la bord, grav ACCIDENT in Bulgaria....</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Nepoata ministrului Sanatatii, gasita moarta in casa! Ultimele imagini cu Flavia in viata! Rudele sunt in stare de soc" href="http://www.stirilekanald.ro/nepoata-sorinei-pintea-ministrul-sanatatii-descoperita-fara-suflare-in-propria-sa-locuinta-ultimele-imagini-cu-flavia-in-viata-18150599" target="_blank"><img class="card-img-top" alt="Nepoata ministrului Sanatatii, gasita moarta in casa! Ultimele imagini cu Flavia in viata! Rudele sunt in stare de soc"src="http://i0.1616.ro/media/521/2863/35040/18150599/4/sorina-pintea.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/18150599/4/sorina-pintea.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/18150599/4/sorina-pintea.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35040/18150599/4/sorina-pintea.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Nepoata ministrului Sanatatii, gasita moarta in casa! Ultimele imagini cu Flavia in viata! Rudele sunt in stare de soc" href="http://www.stirilekanald.ro/nepoata-sorinei-pintea-ministrul-sanatatii-descoperita-fara-suflare-in-propria-sa-locuinta-ultimele-imagini-cu-flavia-in-viata-18150599" target="_blank">Nepoata ministrului Sanatatii, gasita moarta in casa! Ultimele imagini cu Flavia...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ultima ora! Doliu in muzica populara romaneasca! S-a stins din viata dupa o lupta grea cu o boala crancena" href="http://www.stirilekanald.ro/doliu-in-muzica-populara-romaneasca-lautarul-mitel-dragulin-s-a-stins-din-viata-18151316" target="_blank"><img class="card-img-top" alt="Ultima ora! Doliu in muzica populara romaneasca! S-a stins din viata dupa o lupta grea cu o boala crancena"src="http://i0.1616.ro/media/521/2863/35040/18151316/2/mitel.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/18151316/2/mitel.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/18151316/2/mitel.jpg?width=360 360w,http://i0.1616.ro/media/521/2863/35040/18151316/2/mitel.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Ultima ora! Doliu in muzica populara romaneasca! S-a stins din viata dupa o lupta grea cu o boala crancena" href="http://www.stirilekanald.ro/doliu-in-muzica-populara-romaneasca-lautarul-mitel-dragulin-s-a-stins-din-viata-18151316" target="_blank">Ultima ora! Doliu in muzica populara romaneasca! S-a stins din viata dupa o...</a></h2></article></div></div></section>                        
                    </div>
                </main>
                <aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<!--				
                    <div class="text-center">
                        <a href="#">
                            <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/thing?w=300&#38;h=600&#38;txt=Banner&#xa0;300x600&#38;random=75"/>
                        </a>
                    </div>
-->
<!-- start slave -->
<div class="banner-center">
<div id="adoceanrowmeeewoliw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.300_1 */
ado.slave('adoceanrowmeeewoliw', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat sa o salveze" href="/detalii-terifiante-din-momentul-in-care-a-gasit-o-pe-flavia-spanzurata-sotul-pompier-a-incercat-disperat-sa-o-salveze-18154014"><img class="card-img-top" alt="Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat sa o salveze" src="http://i0.1616.ro/media/521/2861/35026/18154014/2/flavia-si-bogdan.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-06-07 16:53:10">astăzi, 16:53</time><h2 class="card-title"><a title="Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat sa o salveze" href="/detalii-terifiante-din-momentul-in-care-a-gasit-o-pe-flavia-spanzurata-sotul-pompier-a-incercat-disperat-sa-o-salveze-18154014">Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat...</a></h2></div></article><article class="card">
<script src="https://www.chargeplatform.com/tag/?id=112556" async="async"></script>
</article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Catalin Cazacu, Giani Kirita si Victor Slav, trupa de soc la Teo! Au recunoscut femei din showbiz si au spus o poveste cu cuvinte ciudate" href="/catalin-cazacu-giani-kirita-si-victor-slav-trupa-de-soc-la-teo-au-recunoscut-femei-din-showbiz-si-au-spus-o-poveste-cu-cuvinte-ciudate-18153862"><img class="card-img-top" alt="Catalin Cazacu, Giani Kirita si Victor Slav, trupa de soc la Teo! Au recunoscut femei din showbiz si au spus o poveste cu cuvinte ciudate" src="http://i0.1616.ro/media/521/2861/35027/18153862/11/victor4.jpg?width=160"></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><time datetime="2018-06-07 16:47:00">astăzi, 16:47</time><h2 class="card-title"><a title="Catalin Cazacu, Giani Kirita si Victor Slav, trupa de soc la Teo! Au recunoscut femei din showbiz si au spus o poveste cu cuvinte ciudate" href="/catalin-cazacu-giani-kirita-si-victor-slav-trupa-de-soc-la-teo-au-recunoscut-femei-din-showbiz-si-au-spus-o-poveste-cu-cuvinte-ciudate-18153862">Catalin Cazacu, Giani Kirita si Victor Slav, trupa de soc la Teo! Au recunoscut femei din showbiz si au...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale" href="http://www.kfetele.ro/femeile-cu-har-divin-zodiile-carora-dumnezeu-le-a-dat-puteri-speciale-18151385?utm_source=wowbiz-interior&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale" src="http://i0.1616.ro/media/521/2864/35064/18151385/1/femeie-zodie-dumnezeu.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-06-07T08:00:00">astăzi, 08:00</time><h2 class="card-title"><a title="Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale" href="http://www.kfetele.ro/femeile-cu-har-divin-zodiile-carora-dumnezeu-le-a-dat-puteri-speciale-18151385?utm_source=wowbiz-interior&utm_medium=cross&utm_campaign=Cross" target="_blank">Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Caz șocant! Soția lui a murit în aprilie. Într-o zi s-a dus în vizită la soacră, apoi a mers la cimitir. Cum a fost găsit bărbatul lângă mormântul femeii este de neimaginat" href="https://www.antena3.ro/externe/republica-moldova/caz-socant-un-barbat-s-a-spanzurat-in-cimitir-de-crucea-sotiei-sale-472643.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank"><img class="card-img-top" alt="Caz șocant! Soția lui a murit în aprilie. Într-o zi s-a dus în vizită la soacră, apoi a mers la cimitir. Cum a fost găsit bărbatul lângă mormântul femeii este de neimaginat" src="https://www.antena3.ro/thumbs/mobil/2018/06/07/caz-socant-un-barbat-s-a-spanzurat-in-cimitir-de-crucea-sotiei-sale-531797.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-06-07T12:14:34">astăzi, 12:14</time><h2 class="card-title"><a title="Caz șocant! Soția lui a murit în aprilie. Într-o zi s-a dus în vizită la soacră, apoi a mers la cimitir. Cum a fost găsit bărbatul lângă mormântul femeii este de neimaginat" href="https://www.antena3.ro/externe/republica-moldova/caz-socant-un-barbat-s-a-spanzurat-in-cimitir-de-crucea-sotiei-sale-472643.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank">Caz șocant! Soția lui a murit în aprilie. Într-o zi s-a dus în vizită la soacră, apoi a mers la cimitir. Cum a fost găsit bărbatul lângă mormântul femeii este de neimaginat</a></h2></div></article></section>

<!-- start slave -->
<div class="banner-center">
<div id="adoceanrotnlkhtiqsr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.300_2 */
ado.slave('adoceanrotnlkhtiqsr', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row"><header><h3>Top <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii" href="https://www.realitatea.net/gestul-fara-precedent-facut-de-printul-harry-pentru-meghan-in-seara-dinaintea-nuntii_2148667.html" target="_blank"><img class="card-img-top" alt="Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii" src="https://media.realitatea.net/multimedia/image/201805/w460/nunta_regala_nu_ma_uita1_67045400.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii" href="https://www.realitatea.net/gestul-fara-precedent-facut-de-printul-harry-pentru-meghan-in-seara-dinaintea-nuntii_2148667.html" target="_blank">Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste cu Irinel (61 de ani) &quot;Tata a spus ca&quot; Continuarea intrece orice imaginatie" href="https://www.cancan.ro/ce-spun-parintii-oanei-cojocaru-despre-relatia-ei-cu-irinel-columbeanu-bruneta-este-cu-40-de-ani-mai-tanara-decat-afaceristul-din-izvorani-19773916" target="_blank"><img class="card-img-top" alt="Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste cu Irinel (61 de ani) &quot;Tata a spus ca&quot; Continuarea intrece orice imaginatie" src="https://www.cancan.ro/wp-content/uploads/2018/06/iri234.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste cu Irinel (61 de ani) &quot;Tata a spus ca&quot; Continuarea intrece orice imaginatie" href="https://www.cancan.ro/ce-spun-parintii-oanei-cojocaru-despre-relatia-ei-cu-irinel-columbeanu-bruneta-este-cu-40-de-ani-mai-tanara-decat-afaceristul-din-izvorani-19773916" target="_blank">Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste cu Irinel (61 de ani) "Tata a spus ca" Continuarea intrece orice imaginatie</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Adevărul uluitor despre durata actului sexual! Ce spune un medic celebru despre asta" href="https://www.antena3.ro/life/adevarul-uluitor-despre-durata-actului-sexual-472568.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank"><img class="card-img-top" alt="Adevărul uluitor despre durata actului sexual! Ce spune un medic celebru despre asta" src="https://www.antena3.ro/thumbs/mobil/2018/06/06/adevarul-uluitor-despre-durata-actului-sexual-531676.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Adevărul uluitor despre durata actului sexual! Ce spune un medic celebru despre asta" href="https://www.antena3.ro/life/adevarul-uluitor-despre-durata-actului-sexual-472568.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank">Adevărul uluitor despre durata actului sexual! Ce spune un medic celebru despre asta</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cristi Mitrea, pentru prima oara la ziua de nastere a fiului sau! &quot;Cel mai important este David. Eu si Andreea am construit o relatie astfel incat sa il crestem impreuna&quot;" href="/cristi-mitrea-pentru-prima-oara-la-ziua-de-nastere-a-fiului-sau-cel-mai-important-este-david-eu-si-andreea-am-construit-o-relatie-astfel-incat-sa-il-crestem-impreuna-18148406"><img class="card-img-top" alt="Cristi Mitrea, pentru prima oara la ziua de nastere a fiului sau! &quot;Cel mai important este David. Eu si Andreea am construit o relatie astfel incat sa il crestem impreuna&quot;" src="http://i0.1616.ro/media/521/2861/35027/18148406/1/m4.jpg?width=160"></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Cristi Mitrea, pentru prima oara la ziua de nastere a fiului sau! &quot;Cel mai important este David. Eu si Andreea am construit o relatie astfel incat sa il crestem impreuna&quot;" href="/cristi-mitrea-pentru-prima-oara-la-ziua-de-nastere-a-fiului-sau-cel-mai-important-este-david-eu-si-andreea-am-construit-o-relatie-astfel-incat-sa-il-crestem-impreuna-18148406">Cristi Mitrea, pentru prima oara la ziua de nastere a fiului sau! "Cel mai important este David. Eu si Andreea am construit o relatie astfel incat sa il crestem impreuna"</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Prezentatorul TV George Berevoianu a murit" href="/prezentatorul-tv-george-berevoianu-a-murit-18152021"><img class="card-img-top" alt="Prezentatorul TV George Berevoianu a murit" src="http://i0.1616.ro/media/521/2861/35026/18152021/1/george-berevoianu.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Prezentatorul TV George Berevoianu a murit" href="/prezentatorul-tv-george-berevoianu-a-murit-18152021">Prezentatorul TV George Berevoianu a murit</a></h2></div></article></section>
<!-- start slave -->
<div class="banner-center">
<div id="adoceanroqocrkqsucm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.300_3 */
ado.slave('adoceanroqocrkqsucm', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row card-articles-border stiripesurse"><header><h3>stiripesurse.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="SCOR IREAL în primul set al semifinalei de la Roland Garros: Simona Halep A SPULBERAT-O pe Garbine Muguruza" href="https://www.stiripesurse.ro/scor-ireal-in-primul-set-al-semifinalei-de-la-roland-garros-simona-halep-a-spulberat-o-pe-garbine-muguruza_1269532.html" target="_blank"><img class="card-img-top" alt="SCOR IREAL în primul set al semifinalei de la Roland Garros: Simona Halep A SPULBERAT-O pe Garbine Muguruza" src="https://media.stiripesurse.ro/image/201806/w460/media-152829623157490600.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-07T17:46:23">astăzi, 17:46</time><h2 class="card-title"><a title="SCOR IREAL în primul set al semifinalei de la Roland Garros: Simona Halep A SPULBERAT-O pe Garbine Muguruza" href="https://www.stiripesurse.ro/scor-ireal-in-primul-set-al-semifinalei-de-la-roland-garros-simona-halep-a-spulberat-o-pe-garbine-muguruza_1269532.html" target="_blank">SCOR IREAL în primul set al semifinalei de la Roland Garros: Simona Halep A SPULBERAT-O pe Garbine Muguruza</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Turcia: Peste 2.000 de persoane, condamnate la închisoare în procese legate de puciul eşuat" href="https://www.stiripesurse.ro/turcia-peste-2-000-de-persoane-condamnate-la-inchisoare-in-procese-legate-de-puciul-esuat_1269533.html" target="_blank"><img class="card-img-top" alt="Turcia: Peste 2.000 de persoane, condamnate la închisoare în procese legate de puciul eşuat" src="https://media.stiripesurse.ro/image/201805/w460/media-152706053450357300.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-07T17:39:10">astăzi, 17:39</time><h2 class="card-title"><a title="Turcia: Peste 2.000 de persoane, condamnate la închisoare în procese legate de puciul eşuat" href="https://www.stiripesurse.ro/turcia-peste-2-000-de-persoane-condamnate-la-inchisoare-in-procese-legate-de-puciul-esuat_1269533.html" target="_blank">Turcia: Peste 2.000 de persoane, condamnate la închisoare în procese legate de puciul eşuat</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="ULTIMA ORĂ: Videoconferinţă la sediul PSD, înainte de miting. Directiva trimisă la filialele judeţene/ DOCUMENT" href="https://www.stiripesurse.ro/ultima-ora-videoconferinta-la-sediul-psd-inainte-de-miting-directiva-trimisa-la-filialele-judeten_1269519.html" target="_blank"><img class="card-img-top" alt="ULTIMA ORĂ: Videoconferinţă la sediul PSD, înainte de miting. Directiva trimisă la filialele judeţene/ DOCUMENT" src="https://media.stiripesurse.ro/image/201806/w460/media-152837592482867500.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-07T17:36:09">astăzi, 17:36</time><h2 class="card-title"><a title="ULTIMA ORĂ: Videoconferinţă la sediul PSD, înainte de miting. Directiva trimisă la filialele judeţene/ DOCUMENT" href="https://www.stiripesurse.ro/ultima-ora-videoconferinta-la-sediul-psd-inainte-de-miting-directiva-trimisa-la-filialele-judeten_1269519.html" target="_blank">ULTIMA ORĂ: Videoconferinţă la sediul PSD, înainte de miting. Directiva trimisă la filialele judeţene/ DOCUMENT</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border adevarul"><header><h3>adevărul.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="VIDEO Fiica unui fost senator, bătută în plină
zi în centrul Braşovului" href="http://adevarul.ro/locale/brasov/video-fiica-unui-fost-senator-batuta-plinazi-centrul-brasovului-trebuie-dereglat-rau-rupi-mana-unui-copil-1_5b18fd51df52022f75df5060/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/brasov/video-fiica-unui-fost-senator-batuta-plinazi-centrul-brasovului-trebuie-dereglat-rau-rupi-mana-unui-copil-1_5b18fd51df52022f75df5060/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="VIDEO Fiica unui fost senator, bătută în plină
zi în centrul Braşovului" src="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/06/07/5b18ffa3df52022f75df6240/316x158.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-07T12:50:43">astăzi, 12:50</time><h2 class="card-title"><a title="VIDEO Fiica unui fost senator, bătută în plină
zi în centrul Braşovului" href="http://adevarul.ro/locale/brasov/video-fiica-unui-fost-senator-batuta-plinazi-centrul-brasovului-trebuie-dereglat-rau-rupi-mana-unui-copil-1_5b18fd51df52022f75df5060/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/brasov/video-fiica-unui-fost-senator-batuta-plinazi-centrul-brasovului-trebuie-dereglat-rau-rupi-mana-unui-copil-1_5b18fd51df52022f75df5060/index.html&utm_campaign=CrossPromo" target="_blank">VIDEO Fiica unui fost senator, bătută în plină
zi în centrul Braşovului</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Top 10 cele mai dorite actriţe din filmele pentru adulţi în 2018" href="http://adevarul.ro/entertainment/film/top-10-cele-mai-dorite-actrite-filmele-adulti-2018-8_5b18de88df52022f75de4dc6/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/film/top-10-cele-mai-dorite-actrite-filmele-adulti-2018-8_5b18de88df52022f75de4dc6/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Top 10 cele mai dorite actriţe din filmele pentru adulţi în 2018" src="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/06/07/5b18df22df52022f75de51d4/316x158.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-05T17:55:28">marţi, 17:55</time><h2 class="card-title"><a title="Top 10 cele mai dorite actriţe din filmele pentru adulţi în 2018" href="http://adevarul.ro/entertainment/film/top-10-cele-mai-dorite-actrite-filmele-adulti-2018-8_5b18de88df52022f75de4dc6/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/film/top-10-cele-mai-dorite-actrite-filmele-adulti-2018-8_5b18de88df52022f75de4dc6/index.html&utm_campaign=CrossPromo" target="_blank">Top 10 cele mai dorite actriţe din filmele pentru adulţi în 2018</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border fanatik"><header><h3>fanatik.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Transformare SOCANTA! Cum a ajuns sa arate Ioana Basescu la 40 de ani! GALERIE FOTO" href="https://stirimondene.fanatik.ro/cum-arata-astazi-ioana-basescu-la-40-de-ani-mai-zvelta-decat-la-20-18180775?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="Transformare SOCANTA! Cum a ajuns sa arate Ioana Basescu la 40 de ani! GALERIE FOTO" src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/ioana-basescu.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-06T16:27:27">ieri, 16:27</time><h2 class="card-title"><a title="Transformare SOCANTA! Cum a ajuns sa arate Ioana Basescu la 40 de ani! GALERIE FOTO" href="https://stirimondene.fanatik.ro/cum-arata-astazi-ioana-basescu-la-40-de-ani-mai-zvelta-decat-la-20-18180775?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">Transformare SOCANTA! Cum a ajuns sa arate Ioana Basescu la 40 de ani! GALERIE FOTO</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Dive in patru labe! Imaginile rusinii, dupa ce au baut intr-un club din Capitala!" href="https://stirimondene.fanatik.ro/imagini-la-betie-au-mers-in-club-dive-s-au-intors-taras-cum-s-au-facut-de-ras-dupa-o-noapte-de-petrecere-18179559?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="Dive in patru labe! Imaginile rusinii, dupa ce au baut intr-un club din Capitala!" src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/imagini-la-betie.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-05T14:29:03">marţi, 14:29</time><h2 class="card-title"><a title="Dive in patru labe! Imaginile rusinii, dupa ce au baut intr-un club din Capitala!" href="https://stirimondene.fanatik.ro/imagini-la-betie-au-mers-in-club-dive-s-au-intors-taras-cum-s-au-facut-de-ras-dupa-o-noapte-de-petrecere-18179559?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">Dive in patru labe! Imaginile rusinii, dupa ce au baut intr-un club din Capitala!</a></h2></div></article></section>		

<section class="section card-articles card-articles-row card-articles-border obiectiv"><header><h3>Stirilekanald.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a intamplat in ultimele momente de viata. Boala grea..." href="http://www.stirilekanald.ro/anuntul-cutremurator-facut-de-sora-prezentatorului-george-berevoianu-18153586" target="_blank"><img class="card-img-top" alt="Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a intamplat in ultimele momente de viata. Boala grea..." src="http://i0.1616.ro/media/521/2863/35040/18153586/2/george.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-07T13:16:00">astăzi, 13:16</time><h2 class="card-title"><a title="Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a intamplat in ultimele momente de viata. Boala grea..." href="http://www.stirilekanald.ro/anuntul-cutremurator-facut-de-sora-prezentatorului-george-berevoianu-18153586" target="_blank">Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a intamplat in ultimele momente de viata. Boala grea...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a intamplat in timpul unui examen i-a adus moartea" href="http://www.stirilekanald.ro/fiica-unui-rugbist-roman-a-murit-dupa-ce-i-s-a-facut-rau-in-sala-de-examen-18153308" target="_blank"><img class="card-img-top" alt="Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a intamplat in timpul unui examen i-a adus moartea" src="http://i0.1616.ro/media/521/2863/35040/18153308/2/andra-2.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-07T11:29:00">astăzi, 11:29</time><h2 class="card-title"><a title="Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a intamplat in timpul unui examen i-a adus moartea" href="http://www.stirilekanald.ro/fiica-unui-rugbist-roman-a-murit-dupa-ce-i-s-a-facut-rau-in-sala-de-examen-18153308" target="_blank">Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a intamplat in timpul unui examen i-a adus moartea</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ultima ora! Doliu in muzica populara romaneasca! S-a stins din viata dupa o lupta grea cu o boala crancena" href="http://www.stirilekanald.ro/doliu-in-muzica-populara-romaneasca-lautarul-mitel-dragulin-s-a-stins-din-viata-18151316" target="_blank"><img class="card-img-top" alt="Ultima ora! Doliu in muzica populara romaneasca! S-a stins din viata dupa o lupta grea cu o boala crancena" src="http://i0.1616.ro/media/521/2863/35040/18151316/2/mitel.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-06T14:27:00">ieri, 14:27</time><h2 class="card-title"><a title="Ultima ora! Doliu in muzica populara romaneasca! S-a stins din viata dupa o lupta grea cu o boala crancena" href="http://www.stirilekanald.ro/doliu-in-muzica-populara-romaneasca-lautarul-mitel-dragulin-s-a-stins-din-viata-18151316" target="_blank">Ultima ora! Doliu in muzica populara romaneasca! S-a stins din viata dupa o lupta grea cu o boala crancena</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Anunt URIAS pentru romanii care muncesc in strainatate! Ce se va intampla cu banii trimisi de ei familiilor din tara" href="http://www.stirilekanald.ro/anunt-urias-pentru-romanii-care-muncesc-in-strainatate-ce-se-va-intampla-cu-banii-trimisi-de-ei-familiilor-din-tara-18150780" target="_blank"><img class="card-img-top" alt="Anunt URIAS pentru romanii care muncesc in strainatate! Ce se va intampla cu banii trimisi de ei familiilor din tara" src="http://i0.1616.ro/media/521/2863/35040/18150780/2/bani.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-06T10:11:00">ieri, 10:11</time><h2 class="card-title"><a title="Anunt URIAS pentru romanii care muncesc in strainatate! Ce se va intampla cu banii trimisi de ei familiilor din tara" href="http://www.stirilekanald.ro/anunt-urias-pentru-romanii-care-muncesc-in-strainatate-ce-se-va-intampla-cu-banii-trimisi-de-ei-familiilor-din-tara-18150780" target="_blank">Anunt URIAS pentru romanii care muncesc in strainatate! Ce se va intampla cu banii trimisi de ei familiilor din tara</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Alerta meteo! Se anunta furtuni puternice in mai multe judete. Potopul va lovi aceste zone. Meteorologii avertizeaza populatia" href="http://www.stirilekanald.ro/alerta-meteo-se-anunta-furtuni-puternice-in-mai-multe-judete-urgia-va-lovi-aceste-zone-18151127" target="_blank"><img class="card-img-top" alt="Alerta meteo! Se anunta furtuni puternice in mai multe judete. Potopul va lovi aceste zone. Meteorologii avertizeaza populatia" src="http://i0.1616.ro/media/521/2863/35040/18151127/2/urtuna.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-06-06T12:53:00">ieri, 12:53</time><h2 class="card-title"><a title="Alerta meteo! Se anunta furtuni puternice in mai multe judete. Potopul va lovi aceste zone. Meteorologii avertizeaza populatia" href="http://www.stirilekanald.ro/alerta-meteo-se-anunta-furtuni-puternice-in-mai-multe-judete-urgia-va-lovi-aceste-zone-18151127" target="_blank">Alerta meteo! Se anunta furtuni puternice in mai multe judete. Potopul va lovi aceste zone. Meteorologii avertizeaza populatia</a></h2></div></article></section>		
                    <div class="text-center py-3 bg-faded">
                        <a href="/pont.html">
                            <img class="img-fluid" alt="Ai un pont" src="/assets/img/banner-pont.png">
                        </a>
                    </div>
			
                </aside>
            </div>
        </div>
        <div class="container-fluid">		
<!--
            <div class="text-center mb-6">
                <a href="#">
                    <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/place?w=970&#38;h=250&#38;txt=Banner&#xa0;970x250&#38;random=12">
                </a>
            </div>
-->			

<!-- start slave -->
<div class="banner-center mx-auto mb-3">
<div id="adoceanroxnigloirpz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.billboard_2 */
ado.slave('adoceanroxnigloirpz', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<div><article class="site-hero"><figure class="img-responsive img-responsive-2by1"><a title="Adevarul despre cearta Dianei Belbita cu Giani la Exatlon! A plecat suparata din competitie si i-a spus un lucru la ureche fostului fotbalist" href="/adevarul-despre-cearta-dianei-belbita-cu-giani-la-exatlon-a-plecat-suparata-din-competitie-si-i-a-spus-un-lucru-la-ureche-fostului-fotbalist-18151656"><img alt="Adevarul despre cearta Dianei Belbita cu Giani la Exatlon! A plecat suparata din competitie si i-a spus un lucru la ureche fostului fotbalist" src="http://i0.1616.ro/media/521/2861/35027/18151656/11/cub-belbita-si-kirita-2.jpg?width=1024"srcset="http://i0.1616.ro/media/521/2861/35027/18151656/11/cub-belbita-si-kirita-2.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18151656/11/cub-belbita-si-kirita-2.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35027/18151656/11/cub-belbita-si-kirita-2.jpg?width=960 960w,http://i0.1616.ro/media/521/2861/35027/18151656/11/cub-belbita-si-kirita-2.jpg?width=1024 1024w,http://i0.1616.ro/media/521/2861/35027/18151656/11/cub-belbita-si-kirita-2.jpg?width=1200 1200w"sizes="(min-width: 1200px) 1200px, 100vw"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2 class="over-img display-4"><a title="Adevarul despre cearta Dianei Belbita cu Giani la Exatlon! A plecat suparata din competitie si i-a spus un lucru la ureche fostului fotbalist" href="/adevarul-despre-cearta-dianei-belbita-cu-giani-la-exatlon-a-plecat-suparata-din-competitie-si-i-a-spus-un-lucru-la-ureche-fostului-fotbalist-18151656">Adevarul despre cearta Dianei Belbita cu Giani la Exatlon! A plecat suparata din competitie si i-a spus un lucru la ureche fostului...</a></h2></article></div>

            <aside>
<div class="card-articles row"><article class="card col-12 col-sm-6"><figure class="img-responsive img-responsive-4by3"><a title="Unde e &quot;printul silicoanelor&quot;? Dr Kasem nu si-a mai aratat fata de o jumatate de an nici in Dubai, locul unde si-a deschis o clinica " href="/unde-e-printul-silicoanelor-dr-kasem-nu-si-a-mai-aratat-fata-de-o-jumatate-de-an-nici-in-dubai-locul-unde-si-a-deschis-o-clinica-18151864"><img class="card-img-top" alt="Unde e &quot;printul silicoanelor&quot;? Dr Kasem nu si-a mai aratat fata de o jumatate de an nici in Dubai, locul unde si-a deschis o clinica " src="http://i0.1616.ro/media/521/2861/35027/18151864/4/bomba-kasem-disparut.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/18151864/4/bomba-kasem-disparut.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/18151864/4/bomba-kasem-disparut.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18151864/4/bomba-kasem-disparut.jpg?width=640 640w"sizes="(min-width: 768px) 640px, (min-width: 576px) 360px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title h3 h3-small-xs"><a title="Unde e &quot;printul silicoanelor&quot;? Dr Kasem nu si-a mai aratat fata de o jumatate de an nici in Dubai, locul unde si-a deschis o clinica " href="/unde-e-printul-silicoanelor-dr-kasem-nu-si-a-mai-aratat-fata-de-o-jumatate-de-an-nici-in-dubai-locul-unde-si-a-deschis-o-clinica-18151864">Unde e "printul silicoanelor"? Dr Kasem nu si-a mai aratat fata de o jumatate de an nici in Dubai, locul...</a></h2></article><article class="card col-12 col-sm-6"><figure class="img-responsive img-responsive-4by3"><a title="In &quot;Dragoste si ura&quot;: Hasibe si Refika, confruntare fata in fata" href="/in-dragoste-si-ura-hasibe-si-refika-confruntare-fata-in-fata-18151806"><img class="card-img-top" alt="In &quot;Dragoste si ura&quot;: Hasibe si Refika, confruntare fata in fata" src="http://i0.1616.ro/media/521/2861/35027/18151806/7/bomba-dragoste-si-ura.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/18151806/7/bomba-dragoste-si-ura.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/18151806/7/bomba-dragoste-si-ura.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18151806/7/bomba-dragoste-si-ura.jpg?width=640 640w"sizes="(min-width: 768px) 640px, (min-width: 576px) 360px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title h3 h3-small-xs"><a title="In &quot;Dragoste si ura&quot;: Hasibe si Refika, confruntare fata in fata" href="/in-dragoste-si-ura-hasibe-si-refika-confruntare-fata-in-fata-18151806">In "Dragoste si ura": Hasibe si Refika, confruntare fata in fata</a></h2></article></div>
<div class="top-archive d-flex"><header><span class="sr-only">Nu rata!</span></header><ul class="list-inline row no-gutters w-100 mb-0"><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Mihai Coada, actorul cunoscut ca Nelu Curca din “La bloc”, aparitie socanta la un miting din Ploiesti! Cat de imbatranit e! | EXCLUSIV" href="/mihai-coada-actorul-cunoscut-ca-nelu-curca-din-la-bloc-aparitie-socanta-la-un-miting-din-ploiesti-cat-de-imbatranit-e-exclusiv-18151507"><img alt="Mihai Coada, actorul cunoscut ca Nelu Curca din “La bloc”, aparitie socanta la un miting din Ploiesti! Cat de imbatranit e! | EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35027/18151507/4/nelu-curca-mihai-coada-mic.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Mihai Coada, actorul cunoscut ca Nelu Curca din “La bloc”, aparitie socanta la un miting din Ploiesti! Cat de imbatranit e! | EXCLUSIV" href="/mihai-coada-actorul-cunoscut-ca-nelu-curca-din-la-bloc-aparitie-socanta-la-un-miting-din-ploiesti-cat-de-imbatranit-e-exclusiv-18151507">Mihai Coada, actorul cunoscut ca Nelu Curca din “La bloc”, aparitie...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Cream a disparut dupa finala Exatlon! Unde a ales sa plece &quot;faimoasa&quot; de cateva zile bune! Avem imagini exclusive" href="/cream-a-disparut-dupa-finala-exatlon-unde-a-ales-sa-plece-faimoasa-de-cateva-zile-bune-avem-imagini-exclusive-18151781"><img alt="Cream a disparut dupa finala Exatlon! Unde a ales sa plece &quot;faimoasa&quot; de cateva zile bune! Avem imagini exclusive" src="http://i0.1616.ro/media/521/2861/35027/18151781/11/cream-mica.jpg?width=360"/></a><span class="icon icon-bl icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2><a title="Cream a disparut dupa finala Exatlon! Unde a ales sa plece &quot;faimoasa&quot; de cateva zile bune! Avem imagini exclusive" href="/cream-a-disparut-dupa-finala-exatlon-unde-a-ales-sa-plece-faimoasa-de-cateva-zile-bune-avem-imagini-exclusive-18151781">Cream a disparut dupa finala Exatlon! Unde a ales sa plece "faimoasa" de...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Oltin Hurezeanu si Catalina, iubita lui, primele imagini, primele declaratii! “Ne-am certat direct”" href="/oltin-hurezeanu-si-catalina-iubita-lui-primele-imagini-primele-declaratii-ne-am-certat-direct-18151677"><img alt="Oltin Hurezeanu si Catalina, iubita lui, primele imagini, primele declaratii! “Ne-am certat direct”" src="http://i0.1616.ro/media/521/2861/35027/18151677/16/nu-rata-oltin-si-catalina.jpg?width=360"/></a><span class="icon icon-bl icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2><a title="Oltin Hurezeanu si Catalina, iubita lui, primele imagini, primele declaratii! “Ne-am certat direct”" href="/oltin-hurezeanu-si-catalina-iubita-lui-primele-imagini-primele-declaratii-ne-am-certat-direct-18151677">Oltin Hurezeanu si Catalina, iubita lui, primele imagini, primele...</a></h2></li></ul></div>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste cu Irinel (61 de ani) &quot;Tata a spus ca&quot; Continuarea intrece orice imaginatie" href="https://www.cancan.ro/ce-spun-parintii-oanei-cojocaru-despre-relatia-ei-cu-irinel-columbeanu-bruneta-este-cu-40-de-ani-mai-tanara-decat-afaceristul-din-izvorani-19773916" target="_blank"><img class="card-img-top img-zoom-in"alt="Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste cu Irinel (61 de ani) &quot;Tata a spus ca&quot; Continuarea intrece orice imaginatie"src="https://www.cancan.ro/wp-content/uploads/2018/06/iri234.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/06/iri234.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/06/iri234.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste cu Irinel (61 de ani) &quot;Tata a spus ca&quot; Continuarea intrece orice imaginatie" href="https://www.cancan.ro/ce-spun-parintii-oanei-cojocaru-despre-relatia-ei-cu-irinel-columbeanu-bruneta-este-cu-40-de-ani-mai-tanara-decat-afaceristul-din-izvorani-19773916" target="_blank">Reactia parintilor Oanei (21 de ani) cand au aflat ca fiica lor se iubeste...</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale" href="http://www.kfetele.ro/femeile-cu-har-divin-zodiile-carora-dumnezeu-le-a-dat-puteri-speciale-18151385?utm_source=wowbiz-hp&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top img-zoom-in"alt="Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale"src="http://i0.1616.ro/media/521/2864/35064/18151385/1/femeie-zodie-dumnezeu.jpg?width=360"srcset="http://i0.1616.ro/media/521/2864/35064/18151385/1/femeie-zodie-dumnezeu.jpg?width=160 160w,http://i0.1616.ro/media/521/2864/35064/18151385/1/femeie-zodie-dumnezeu.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale" href="http://www.kfetele.ro/femeile-cu-har-divin-zodiile-carora-dumnezeu-le-a-dat-puteri-speciale-18151385?utm_source=wowbiz-hp&utm_medium=cross&utm_campaign=Cross" target="_blank">Femeile cu har divin! Zodiile carora Dumnezeu le-a dat puteri speciale</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Doliu in familia regala! S-a sinucis la numai 33 de ani! Regina este devastata!" href="http://www.stirilekanald.ro/doliu-in-familia-regala-olandeza-sora-mai-mica-a-reginei-maxima-a-olandei-a-fost-gasita-moarta-avea-doar-33-de-ani-18153865" target="_blank"><img class="card-img-top img-zoom-in"alt="Doliu in familia regala! S-a sinucis la numai 33 de ani! Regina este devastata!"src="http://i0.1616.ro/media/521/2863/35040/18153865/3/doliu.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/18153865/3/doliu.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/18153865/3/doliu.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Doliu in familia regala! S-a sinucis la numai 33 de ani! Regina este devastata!" href="http://www.stirilekanald.ro/doliu-in-familia-regala-olandeza-sora-mai-mica-a-reginei-maxima-a-olandei-a-fost-gasita-moarta-avea-doar-33-de-ani-18153865" target="_blank">Doliu in familia regala! S-a sinucis la numai 33 de ani! Regina este...</a></h2></article><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cine e celebrul Chef din Romania care da startul celei mai apetisante competitii &quot;Cine-i Chefu&#039;&quot; la Kanal D? El e cea mai noua vedeta a postului!" href="/cine-e-celebrul-chef-din-romania-care-da-startul-celei-mai-apetisante-competitii-cine-i-chefu-la-kanal-d-el-e-cea-mai-noua-vedeta-a-postului-18153810"><img class="card-img-top" alt="Cine e celebrul Chef din Romania care da startul celei mai apetisante competitii &quot;Cine-i Chefu&#039;&quot; la Kanal D? El e cea mai noua vedeta a postului!"src="http://i0.1616.ro/media/521/2861/35027/18153810/3/cineichefu.jpg?width=360"srcset="http://i0.1616.ro/media/521/2861/35027/18153810/3/cineichefu.jpg?width=160 160w,http://i0.1616.ro/media/521/2861/35027/18153810/3/cineichefu.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18153810/3/cineichefu.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Cine e celebrul Chef din Romania care da startul celei mai apetisante competitii &quot;Cine-i Chefu&#039;&quot; la Kanal D? El e cea mai noua vedeta a postului!" href="/cine-e-celebrul-chef-din-romania-care-da-startul-celei-mai-apetisante-competitii-cine-i-chefu-la-kanal-d-el-e-cea-mai-noua-vedeta-a-postului-18153810">Cine e celebrul Chef din Romania care da startul celei mai apetisante competitii...</a></h2></article></div></div></section>
					
            </aside>
        </div>
        <div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column flex-sm-row"><h2 class="h3 p-3 mb-0"><a title="In &quot;Dragoste si ura&quot;: Faysal reuseste sa-i strice casnicia lui Ali" href="/in-dragoste-si-ura-faysal-reuseste-sa-i-strice-casnicia-lui-ali-18149562">In "Dragoste si ura": Faysal reuseste sa-i strice casnicia lui Ali</a></h2><figure class="img-responsive img-responsive-4by3 mb-0"><a title="In &quot;Dragoste si ura&quot;: Faysal reuseste sa-i strice casnicia lui Ali" href="/in-dragoste-si-ura-faysal-reuseste-sa-i-strice-casnicia-lui-ali-18149562"><img class="card-img-top img-zoom-in"alt="In &quot;Dragoste si ura&quot;: Faysal reuseste sa-i strice casnicia lui Ali"src="http://i0.1616.ro/media/521/2861/35027/18149562/9/stirea-alba-dragoste-si-ura.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/18149562/9/stirea-alba-dragoste-si-ura.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18149562/9/stirea-alba-dragoste-si-ura.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35027/18149562/9/stirea-alba-dragoste-si-ura.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure></article>
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat sa o salveze" href="/detalii-terifiante-din-momentul-in-care-a-gasit-o-pe-flavia-spanzurata-sotul-pompier-a-incercat-disperat-sa-o-salveze-18154014">
							<img class="img-zoom-in" alt="Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat sa o salveze" 
								 src="http://i0.1616.ro/media/521/2861/35026/18154014/2/flavia-si-bogdan.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18154014/2/flavia-si-bogdan.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18154014/2/flavia-si-bogdan.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35026/18154014/2/flavia-si-bogdan.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat sa o salveze" href="/detalii-terifiante-din-momentul-in-care-a-gasit-o-pe-flavia-spanzurata-sotul-pompier-a-incercat-disperat-sa-o-salveze-18154014">Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Catalin Cazacu, Giani Kirita si Victor Slav, trupa de soc la Teo! Au recunoscut femei din showbiz si au spus o poveste cu cuvinte ciudate" href="/catalin-cazacu-giani-kirita-si-victor-slav-trupa-de-soc-la-teo-au-recunoscut-femei-din-showbiz-si-au-spus-o-poveste-cu-cuvinte-ciudate-18153862">
								<img class="card-img-top img-zoom-in" alt="Catalin Cazacu, Giani Kirita si Victor Slav, trupa de soc la Teo! Au recunoscut femei din showbiz si au spus o poveste cu cuvinte ciudate"
									 src="http://i0.1616.ro/media/521/2861/35027/18153862/11/victor4.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18153862/11/victor4.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18153862/11/victor4.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Catalin Cazacu, Giani Kirita si Victor Slav, trupa de soc la Teo! Au recunoscut femei din showbiz si au spus o poveste cu cuvinte ciudate" href="/catalin-cazacu-giani-kirita-si-victor-slav-trupa-de-soc-la-teo-au-recunoscut-femei-din-showbiz-si-au-spus-o-poveste-cu-cuvinte-ciudate-18153862">Catalin Cazacu, Giani Kirita si Victor Slav, trupa de soc la Teo! Au recunoscut femei...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Catalin Cazacu, adevarul despre relatia cu Maria Constantin! Faimosul, pus in dificultate la Teo Show" href="/catalin-cazacu-adevarul-despre-relatia-cu-maria-constantin-faimosul-pus-in-dificultate-la-teo-show-18153946">
								<img class="card-img-top img-zoom-in" alt="Catalin Cazacu, adevarul despre relatia cu Maria Constantin! Faimosul, pus in dificultate la Teo Show"
									 src="http://i0.1616.ro/media/521/2861/35027/18153946/1/kanal-d-2018-0607-1611-21.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18153946/1/kanal-d-2018-0607-1611-21.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18153946/1/kanal-d-2018-0607-1611-21.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Catalin Cazacu, adevarul despre relatia cu Maria Constantin! Faimosul, pus in dificultate la Teo Show" href="/catalin-cazacu-adevarul-despre-relatia-cu-maria-constantin-faimosul-pus-in-dificultate-la-teo-show-18153946">Catalin Cazacu, adevarul despre relatia cu Maria Constantin! Faimosul, pus in...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
														
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Transformare SOCANTA! Cum a ajuns sa arate Ioana Basescu la 40 de ani! GALERIE FOTO" href="https://stirimondene.fanatik.ro/cum-arata-astazi-ioana-basescu-la-40-de-ani-mai-zvelta-decat-la-20-18180775?img=0&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank"><img class="card-img-top img-zoom-in"alt="Transformare SOCANTA! Cum a ajuns sa arate Ioana Basescu la 40 de ani! GALERIE FOTO"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/ioana-basescu.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/ioana-basescu.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/ioana-basescu.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/ioana-basescu.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Transformare SOCANTA! Cum a ajuns sa arate Ioana Basescu la 40 de ani! GALERIE FOTO" href="https://stirimondene.fanatik.ro/cum-arata-astazi-ioana-basescu-la-40-de-ani-mai-zvelta-decat-la-20-18180775?img=0&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank">Transformare SOCANTA! Cum a ajuns sa arate Ioana Basescu la 40 de ani! GALERIE FOTO</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Scandalos! Monica Gabor a ajuns pe site-urile pentru adulti din SUA!" href="https://stirimondene.fanatik.ro/monica-gabor-goala-pe-site-urile-pentru-adulti-din-sua-17442738?img=0&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank"><img class="card-img-top img-zoom-in"alt="Scandalos! Monica Gabor a ajuns pe site-urile pentru adulti din SUA!"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/ghythryt.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/ghythryt.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/ghythryt.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/ghythryt.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Scandalos! Monica Gabor a ajuns pe site-urile pentru adulti din SUA!" href="https://stirimondene.fanatik.ro/monica-gabor-goala-pe-site-urile-pentru-adulti-din-sua-17442738?img=0&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank">Scandalos! Monica Gabor a ajuns pe site-urile pentru adulti din SUA!</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Ipoteza anchetatorilor in cazul mortii nepoatei Ministrului Sanatatii! Ce a facut Flavia cu putin timp inainte de tragedie" href="https://ciao.ro/flavia-moarte-nepoata-ministrul-sanatatii-ancheta-politie/" target="_blank"><img class="card-img-top img-zoom-in"alt="Ipoteza anchetatorilor in cazul mortii nepoatei Ministrului Sanatatii! Ce a facut Flavia cu putin timp inainte de tragedie"src="https://media.ciao.ro/wp-content/uploads/2018/06/flavia-5-1.jpg?width=360"srcset="https://media.ciao.ro/wp-content/uploads/2018/06/flavia-5-1.jpg?width=160 160w,https://media.ciao.ro/wp-content/uploads/2018/06/flavia-5-1.jpg?width=360 360w,https://media.ciao.ro/wp-content/uploads/2018/06/flavia-5-1.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Ipoteza anchetatorilor in cazul mortii nepoatei Ministrului Sanatatii! Ce a facut Flavia cu putin timp inainte de tragedie" href="https://ciao.ro/flavia-moarte-nepoata-ministrul-sanatatii-ancheta-politie/" target="_blank">Ipoteza anchetatorilor in cazul mortii nepoatei Ministrului Sanatatii! Ce a facut...</a></h2></article>
																
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="A castigat un show de talente, insa si-a atras antipatia fanilor dupa ce a recunoscut ASTA!" href="/a-castigat-un-show-de-talente-insa-si-a-atras-antipatia-fanilor-dupa-ce-a-recunoscut-asta-18153901">
							<img class="card-img-top img-zoom-in" alt="A castigat un show de talente, insa si-a atras antipatia fanilor dupa ce a recunoscut ASTA!"
								 src="http://i0.1616.ro/media/521/2861/35027/18153901/1/andra-romanii-au-talent-emil.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18153901/1/andra-romanii-au-talent-emil.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18153901/1/andra-romanii-au-talent-emil.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18153901/1/andra-romanii-au-talent-emil.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="A castigat un show de talente, insa si-a atras antipatia fanilor dupa ce a recunoscut ASTA!" href="/a-castigat-un-show-de-talente-insa-si-a-atras-antipatia-fanilor-dupa-ce-a-recunoscut-asta-18153901">A castigat un show de talente, insa si-a atras antipatia fanilor dupa ce a recunoscut...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Gestul facut de Flavia, nepoata ministrului Sanatatii, inainte de sinucidere! Nimeni nu se astepta la asta!" href="/gestul-facut-de-flavia-nepoata-ministrului-sanatatii-inainte-de-sinucidere-nimeni-nu-se-astepta-la-asta-18153849">
							<img class="img-zoom-in" alt="Gestul facut de Flavia, nepoata ministrului Sanatatii, inainte de sinucidere! Nimeni nu se astepta la asta!" 
								 src="http://i0.1616.ro/media/521/2861/35026/18153849/1/ccc.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18153849/1/ccc.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18153849/1/ccc.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35026/18153849/1/ccc.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Gestul facut de Flavia, nepoata ministrului Sanatatii, inainte de sinucidere! Nimeni nu se astepta la asta!" href="/gestul-facut-de-flavia-nepoata-ministrului-sanatatii-inainte-de-sinucidere-nimeni-nu-se-astepta-la-asta-18153849">Gestul facut de Flavia, nepoata ministrului Sanatatii, inainte de sinucidere! Nimeni nu se astepta la...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Destin tragic pentru parapantistul american disparut in Bucegi! Cum a fost gasit acesta " href="/destin-tragic-pentru-parapantistul-american-disparut-in-bucegi-cum-a-fost-gasit-acesta-18153843">
								<img class="card-img-top img-zoom-in" alt="Destin tragic pentru parapantistul american disparut in Bucegi! Cum a fost gasit acesta "
									 src="http://i0.1616.ro/media/521/2861/35027/18153843/1/para.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18153843/1/para.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18153843/1/para.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Destin tragic pentru parapantistul american disparut in Bucegi! Cum a fost gasit acesta " href="/destin-tragic-pentru-parapantistul-american-disparut-in-bucegi-cum-a-fost-gasit-acesta-18153843">Destin tragic pentru parapantistul american disparut in Bucegi! Cum a fost gasit...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Tragedie la Casa Regala! Sora reginei s-a sinucis!" href="/tragedie-la-casa-regala-sora-reginei-s-a-sinucis-18153816">
								<img class="card-img-top img-zoom-in" alt="Tragedie la Casa Regala! Sora reginei s-a sinucis!"
									 src="http://i0.1616.ro/media/521/2861/35026/18153816/1/maxima.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35026/18153816/1/maxima.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35026/18153816/1/maxima.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Tragedie la Casa Regala! Sora reginei s-a sinucis!" href="/tragedie-la-casa-regala-sora-reginei-s-a-sinucis-18153816">Tragedie la Casa Regala! Sora reginei s-a sinucis!</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Poliţistul a întrebat-o pe această bătrânică de unde are sacul cu bani. Răspunsul ei, genial!" href="https://www.realitatea.net/politistul-a-intrebat-o-pe-aceasta-batranica-de-unde-are-sacul-cu-bani-raspunsul-ei-genial_2149882.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Poliţistul a întrebat-o pe această bătrânică de unde are sacul cu bani. Răspunsul ei, genial!"src="https://media.realitatea.net/multimedia/image/201805/w460/batranica_poza_buna_si_frumoasa_79994400_38729300.jpg?width=360"srcset="https://media.realitatea.net/multimedia/image/201805/w460/batranica_poza_buna_si_frumoasa_79994400_38729300.jpg?width=160 160w,https://media.realitatea.net/multimedia/image/201805/w460/batranica_poza_buna_si_frumoasa_79994400_38729300.jpg?width=360 360w,https://media.realitatea.net/multimedia/image/201805/w460/batranica_poza_buna_si_frumoasa_79994400_38729300.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Poliţistul a întrebat-o pe această bătrânică de unde are sacul cu bani. Răspunsul ei, genial!" href="https://www.realitatea.net/politistul-a-intrebat-o-pe-aceasta-batranica-de-unde-are-sacul-cu-bani-raspunsul-ei-genial_2149882.html" target="_blank">Poliţistul a întrebat-o pe această bătrânică de unde are sacul cu bani....</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Le calci în picioare, dar îţi pot salva viaţa! Aceste plante vindecă tumorile, hepatita şi ciroza" href="https://www.realitatea.net/le-calci-in-picioare-dar-iti-pot-salva-viata-aceste-flori-vindeca-tumorile-hepatita-si-ciroza_2150535.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Le calci în picioare, dar îţi pot salva viaţa! Aceste plante vindecă tumorile, hepatita şi ciroza"src="https://media.realitatea.net/multimedia/image/201806/w460/flori_de_piatra_52197400.jpg?width=360"srcset="https://media.realitatea.net/multimedia/image/201806/w460/flori_de_piatra_52197400.jpg?width=160 160w,https://media.realitatea.net/multimedia/image/201806/w460/flori_de_piatra_52197400.jpg?width=360 360w,https://media.realitatea.net/multimedia/image/201806/w460/flori_de_piatra_52197400.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Le calci în picioare, dar îţi pot salva viaţa! Aceste plante vindecă tumorile, hepatita şi ciroza" href="https://www.realitatea.net/le-calci-in-picioare-dar-iti-pot-salva-viata-aceste-flori-vindeca-tumorile-hepatita-si-ciroza_2150535.html" target="_blank">Le calci în picioare, dar îţi pot salva viaţa! Aceste plante vindecă tumorile,...</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Prințul Harry și Meghan, primele declarații despre viitorul bebeluș: ”O să iubesc sa fiu mamă!”" href="https://www.verdict.ro/home/box2/printul-harry-si-meghan-markle-primele-informatii-despre-viitorul-bebelus/" target="_blank"><img class="card-img-top img-zoom-in"alt="Prințul Harry și Meghan, primele declarații despre viitorul bebeluș: ”O să iubesc sa fiu mamă!”"src="http://www.verdict.ro/wp-content/uploads/2018/06/hepta_3503343-1.jpg?width=360"srcset="http://www.verdict.ro/wp-content/uploads/2018/06/hepta_3503343-1.jpg?width=160 160w,http://www.verdict.ro/wp-content/uploads/2018/06/hepta_3503343-1.jpg?width=360 360w,http://www.verdict.ro/wp-content/uploads/2018/06/hepta_3503343-1.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Prințul Harry și Meghan, primele declarații despre viitorul bebeluș: ”O să iubesc sa fiu mamă!”" href="https://www.verdict.ro/home/box2/printul-harry-si-meghan-markle-primele-informatii-despre-viitorul-bebelus/" target="_blank">Prințul Harry și Meghan, primele declarații despre viitorul bebeluș: ”O să...</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Caz șocant! Soția lui a murit în aprilie. Într-o zi s-a dus în vizită la soacră, apoi a mers la cimitir. Cum a fost găsit bărbatul lângă mormântul femeii este de neimaginat" href="https://www.antena3.ro/externe/republica-moldova/caz-socant-un-barbat-s-a-spanzurat-in-cimitir-de-crucea-sotiei-sale-472643.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank"><img class="card-img-top img-zoom-in"alt="Caz șocant! Soția lui a murit în aprilie. Într-o zi s-a dus în vizită la soacră, apoi a mers la cimitir. Cum a fost găsit bărbatul lângă mormântul femeii este de neimaginat"src="https://www.antena3.ro/thumbs/mobil/2018/06/07/caz-socant-un-barbat-s-a-spanzurat-in-cimitir-de-crucea-sotiei-sale-531797.jpg?width=360"srcset="https://www.antena3.ro/thumbs/mobil/2018/06/07/caz-socant-un-barbat-s-a-spanzurat-in-cimitir-de-crucea-sotiei-sale-531797.jpg?width=160 160w,https://www.antena3.ro/thumbs/mobil/2018/06/07/caz-socant-un-barbat-s-a-spanzurat-in-cimitir-de-crucea-sotiei-sale-531797.jpg?width=360 360w,https://www.antena3.ro/thumbs/mobil/2018/06/07/caz-socant-un-barbat-s-a-spanzurat-in-cimitir-de-crucea-sotiei-sale-531797.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Caz șocant! Soția lui a murit în aprilie. Într-o zi s-a dus în vizită la soacră, apoi a mers la cimitir. Cum a fost găsit bărbatul lângă mormântul femeii este de neimaginat" href="https://www.antena3.ro/externe/republica-moldova/caz-socant-un-barbat-s-a-spanzurat-in-cimitir-de-crucea-sotiei-sale-472643.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank">Caz șocant! Soția lui a murit în aprilie. Într-o zi s-a dus în vizită la...</a></h2></article>
											</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cine e celebrul Chef din Romania care da startul celei mai apetisante competitii &quot;Cine-i Chefu&#039;&quot; la Kanal D? El e cea mai noua vedeta a postului!" href="/cine-e-celebrul-chef-din-romania-care-da-startul-celei-mai-apetisante-competitii-cine-i-chefu-la-kanal-d-el-e-cea-mai-noua-vedeta-a-postului-18153810">
							<img class="img-zoom-in" alt="Cine e celebrul Chef din Romania care da startul celei mai apetisante competitii &quot;Cine-i Chefu&#039;&quot; la Kanal D? El e cea mai noua vedeta a postului!" 
								 src="http://i0.1616.ro/media/521/2861/35027/18153810/3/cineichefu.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18153810/3/cineichefu.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18153810/3/cineichefu.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/18153810/3/cineichefu.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Cine e celebrul Chef din Romania care da startul celei mai apetisante competitii &quot;Cine-i Chefu&#039;&quot; la Kanal D? El e cea mai noua vedeta a postului!" href="/cine-e-celebrul-chef-din-romania-care-da-startul-celei-mai-apetisante-competitii-cine-i-chefu-la-kanal-d-el-e-cea-mai-noua-vedeta-a-postului-18153810">Cine e celebrul Chef din Romania care da startul celei mai apetisante competitii "Cine-i Chefu'" la Kanal...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a intamplat in ultimele momente de viata. Boala grea..." href="http://www.stirilekanald.ro/anuntul-cutremurator-facut-de-sora-prezentatorului-george-berevoianu-18153586" target="_blank"><img class="card-img-top img-zoom-in"alt="Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a intamplat in ultimele momente de viata. Boala grea..."src="http://i0.1616.ro/media/521/2863/35040/18153586/2/george.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/18153586/2/george.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/18153586/2/george.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a intamplat in ultimele momente de viata. Boala grea..." href="http://www.stirilekanald.ro/anuntul-cutremurator-facut-de-sora-prezentatorului-george-berevoianu-18153586" target="_blank">Anuntul cutremurator facut de sora prezentatorului George Berevoianu. Ce s-a...</a></h2></article>
																			
		
			
		
		
						
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a intamplat in timpul unui examen i-a adus moartea" href="http://www.stirilekanald.ro/fiica-unui-rugbist-roman-a-murit-dupa-ce-i-s-a-facut-rau-in-sala-de-examen-18153308" target="_blank"><img class="card-img-top img-zoom-in"alt="Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a intamplat in timpul unui examen i-a adus moartea"src="http://i0.1616.ro/media/521/2863/35040/18153308/2/andra-2.jpg?width=360"srcset="http://i0.1616.ro/media/521/2863/35040/18153308/2/andra-2.jpg?width=160 160w,http://i0.1616.ro/media/521/2863/35040/18153308/2/andra-2.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a intamplat in timpul unui examen i-a adus moartea" href="http://www.stirilekanald.ro/fiica-unui-rugbist-roman-a-murit-dupa-ce-i-s-a-facut-rau-in-sala-de-examen-18153308" target="_blank">Durere imensa! Andra avea doar 24 de ani si era fiica unui sportiv roman. Ce s-a...</a></h2></article>
														
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Mihaela Borcea a inaugurat un nou restaurant! Vezi cum arata astazi femeia de afaceri FOTO " href="/mihaela-borcea-a-inaugurat-un-nou-restaurant-vezi-cum-arata-astazi-femeia-de-afaceri-foto-18151389">
							<img class="card-img-top img-zoom-in" alt="Mihaela Borcea a inaugurat un nou restaurant! Vezi cum arata astazi femeia de afaceri FOTO "
								 src="http://i0.1616.ro/media/521/2861/35027/18151389/4/mihaela-borcea-prima-aparitie-dupa-operatie-4.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151389/4/mihaela-borcea-prima-aparitie-dupa-operatie-4.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151389/4/mihaela-borcea-prima-aparitie-dupa-operatie-4.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151389/4/mihaela-borcea-prima-aparitie-dupa-operatie-4.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Mihaela Borcea a inaugurat un nou restaurant! Vezi cum arata astazi femeia de afaceri FOTO " href="/mihaela-borcea-a-inaugurat-un-nou-restaurant-vezi-cum-arata-astazi-femeia-de-afaceri-foto-18151389">Mihaela Borcea a inaugurat un nou restaurant! Vezi cum arata astazi femeia de afaceri...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Unde e &quot;printul silicoanelor&quot;? Dr Kasem nu si-a mai aratat fata de o jumatate de an nici in Dubai, locul unde si-a deschis o clinica " href="/unde-e-printul-silicoanelor-dr-kasem-nu-si-a-mai-aratat-fata-de-o-jumatate-de-an-nici-in-dubai-locul-unde-si-a-deschis-o-clinica-18151864">
							<img class="card-img-top img-zoom-in" alt="Unde e &quot;printul silicoanelor&quot;? Dr Kasem nu si-a mai aratat fata de o jumatate de an nici in Dubai, locul unde si-a deschis o clinica "
								 src="http://i0.1616.ro/media/521/2861/35027/18151864/4/bomba-kasem-disparut.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151864/4/bomba-kasem-disparut.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151864/4/bomba-kasem-disparut.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151864/4/bomba-kasem-disparut.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Unde e &quot;printul silicoanelor&quot;? Dr Kasem nu si-a mai aratat fata de o jumatate de an nici in Dubai, locul unde si-a deschis o clinica " href="/unde-e-printul-silicoanelor-dr-kasem-nu-si-a-mai-aratat-fata-de-o-jumatate-de-an-nici-in-dubai-locul-unde-si-a-deschis-o-clinica-18151864">Unde e "printul silicoanelor"? Dr Kasem nu si-a mai aratat fata de o jumatate de an...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Beyonce si Jay Z au scandalizat pe toata lumea dupa ce au aratat fotografii in care apar tinand in brate sosii ale gemenilor lor" href="/beyonce-si-jay-z-au-scandalizat-pe-toata-lumea-dupa-ce-au-aratat-fotografii-in-care-apar-tinand-in-brate-sosii-ale-gemenilor-lor-18153567">
							<img class="card-img-top img-zoom-in" alt="Beyonce si Jay Z au scandalizat pe toata lumea dupa ce au aratat fotografii in care apar tinand in brate sosii ale gemenilor lor"
								 src="http://i0.1616.ro/media/521/2861/35027/18153567/4/doi.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18153567/4/doi.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18153567/4/doi.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18153567/4/doi.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Beyonce si Jay Z au scandalizat pe toata lumea dupa ce au aratat fotografii in care apar tinand in brate sosii ale gemenilor lor" href="/beyonce-si-jay-z-au-scandalizat-pe-toata-lumea-dupa-ce-au-aratat-fotografii-in-care-apar-tinand-in-brate-sosii-ale-gemenilor-lor-18153567">Beyonce si Jay Z au scandalizat pe toata lumea dupa ce au aratat fotografii in care...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Bianca Dragusanu a povestit ce s-a intamplat astazi in sedinta de redactie: &quot;Suna un telefon...&quot;" href="/bianca-dragusanu-a-povestit-ce-s-a-intamplat-astazi-in-sedinta-de-redactie-suna-un-telefon-18153577">
							<img class="card-img-top img-zoom-in" alt="Bianca Dragusanu a povestit ce s-a intamplat astazi in sedinta de redactie: &quot;Suna un telefon...&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/18153577/2/bianca-dragusanu-7-iunie.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18153577/2/bianca-dragusanu-7-iunie.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18153577/2/bianca-dragusanu-7-iunie.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18153577/2/bianca-dragusanu-7-iunie.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Bianca Dragusanu a povestit ce s-a intamplat astazi in sedinta de redactie: &quot;Suna un telefon...&quot;" href="/bianca-dragusanu-a-povestit-ce-s-a-intamplat-astazi-in-sedinta-de-redactie-suna-un-telefon-18153577">Bianca Dragusanu a povestit ce s-a intamplat astazi in sedinta de redactie: "Suna un...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a divortat! " href="/sotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564">
							<img class="img-zoom-in" alt="Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a divortat! " 
								 src="http://i0.1616.ro/media/521/2861/35026/18153564/1/1.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18153564/1/1.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18153564/1/1.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35026/18153564/1/1.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a divortat! " href="/sotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564">Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Mesajul de adio pentru George Berevoianu lasat de sora lui. &quot;Drum lin printre stele&quot;" href="/mesajul-de-adio-pentru-george-berevoianu-lasat-de-sora-lui-drum-lin-printre-stele-18153546">
								<img class="card-img-top img-zoom-in" alt="Mesajul de adio pentru George Berevoianu lasat de sora lui. &quot;Drum lin printre stele&quot;"
									 src="http://i0.1616.ro/media/521/2861/35030/18153546/1/george-berevoianu.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35030/18153546/1/george-berevoianu.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35030/18153546/1/george-berevoianu.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Mesajul de adio pentru George Berevoianu lasat de sora lui. &quot;Drum lin printre stele&quot;" href="/mesajul-de-adio-pentru-george-berevoianu-lasat-de-sora-lui-drum-lin-printre-stele-18153546">Mesajul de adio pentru George Berevoianu lasat de sora lui. "Drum lin printre stele"</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Reactia incredibila a lui Catalin Cazacu dupa ce l-a vazut pe Irinel Columbeanu cu iubita la WOWBiz: &quot;Ba, esti nebun?! Si eu imi dau mesaje cu...&quot;" href="/reactia-incredibila-a-lui-catalin-cazacu-dupa-ce-l-a-vazut-pe-irinel-columbeanu-cu-iubita-la-wowbiz-ba-esti-nebun-si-eu-imi-dau-mesaje-cu-18153542">
								<img class="card-img-top img-zoom-in" alt="Reactia incredibila a lui Catalin Cazacu dupa ce l-a vazut pe Irinel Columbeanu cu iubita la WOWBiz: &quot;Ba, esti nebun?! Si eu imi dau mesaje cu...&quot;"
									 src="http://i0.1616.ro/media/521/2861/35027/18153542/5/kanal-d-2018-0606-2302-23.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18153542/5/kanal-d-2018-0606-2302-23.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18153542/5/kanal-d-2018-0606-2302-23.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Reactia incredibila a lui Catalin Cazacu dupa ce l-a vazut pe Irinel Columbeanu cu iubita la WOWBiz: &quot;Ba, esti nebun?! Si eu imi dau mesaje cu...&quot;" href="/reactia-incredibila-a-lui-catalin-cazacu-dupa-ce-l-a-vazut-pe-irinel-columbeanu-cu-iubita-la-wowbiz-ba-esti-nebun-si-eu-imi-dau-mesaje-cu-18153542">Reactia incredibila a lui Catalin Cazacu dupa ce l-a vazut pe Irinel Columbeanu cu...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest 2018. Cel mai tânăr participant la competiţia dedicată startup-urilor din digital si tehnologie: un pusti care are doar 9 ani!" href="/antreprenori-cunoscuti-fonduri-investitii-importante-vin-icee-fest-2018-cel-tanar-participant-competitia-dedicata-startup-urilor-digital-tehnologie-pusti-9-ani-18153462">
							<img class="card-img-top img-zoom-in" alt="Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest 2018. Cel mai tânăr participant la competiţia dedicată startup-urilor din digital si tehnologie: un pusti care are doar 9 ani!"
								 src="http://i0.1616.ro/media/521/2861/35026/18153462/1/icee-fest.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18153462/1/icee-fest.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35026/18153462/1/icee-fest.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18153462/1/icee-fest.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest 2018. Cel mai tânăr participant la competiţia dedicată startup-urilor din digital si tehnologie: un pusti care are doar 9 ani!" href="/antreprenori-cunoscuti-fonduri-investitii-importante-vin-icee-fest-2018-cel-tanar-participant-competitia-dedicata-startup-urilor-digital-tehnologie-pusti-9-ani-18153462">Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest 2018....</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Silvana Riciu este revoltata! Uite ce a gasit artista la raionul de patiserie intr-un hipermarket! &quot;E posibil asa ceva? Uite ca da...Asta e tara in care traim&quot;" href="/silvana-riciu-este-revoltata-uite-ce-a-gasit-artista-la-raionul-de-patiserie-intr-un-hipermarket-e-posibil-asa-ceva-uite-ca-da-asta-e-tara-in-care-traim-18153449">
							<img class="card-img-top img-zoom-in" alt="Silvana Riciu este revoltata! Uite ce a gasit artista la raionul de patiserie intr-un hipermarket! &quot;E posibil asa ceva? Uite ca da...Asta e tara in care traim&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/18153449/1/silvana-riciu-costum-popular.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18153449/1/silvana-riciu-costum-popular.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18153449/1/silvana-riciu-costum-popular.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18153449/1/silvana-riciu-costum-popular.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Silvana Riciu este revoltata! Uite ce a gasit artista la raionul de patiserie intr-un hipermarket! &quot;E posibil asa ceva? Uite ca da...Asta e tara in care traim&quot;" href="/silvana-riciu-este-revoltata-uite-ce-a-gasit-artista-la-raionul-de-patiserie-intr-un-hipermarket-e-posibil-asa-ceva-uite-ca-da-asta-e-tara-in-care-traim-18153449">Silvana Riciu este revoltata! Uite ce a gasit artista la raionul de patiserie intr-un...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Sotia lui Bebe Cotimanis s-a fotografiat cu un mare crai autohton! Florina Marcuta e prietena buna cu Ovidiu Lipan &quot;Tandarica&quot; FOTO" href="/sotia-lui-bebe-cotimanis-s-a-fotografiat-cu-un-mare-crai-autohton-florina-marcuta-e-prietena-buna-cu-ovidiu-lipan-tandarica-foto-18151363">
							<img class="card-img-top img-zoom-in" alt="Sotia lui Bebe Cotimanis s-a fotografiat cu un mare crai autohton! Florina Marcuta e prietena buna cu Ovidiu Lipan &quot;Tandarica&quot; FOTO"
								 src="http://i0.1616.ro/media/521/2861/35027/18151363/3/cotimanis-divorteaza-2.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151363/3/cotimanis-divorteaza-2.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151363/3/cotimanis-divorteaza-2.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151363/3/cotimanis-divorteaza-2.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Sotia lui Bebe Cotimanis s-a fotografiat cu un mare crai autohton! Florina Marcuta e prietena buna cu Ovidiu Lipan &quot;Tandarica&quot; FOTO" href="/sotia-lui-bebe-cotimanis-s-a-fotografiat-cu-un-mare-crai-autohton-florina-marcuta-e-prietena-buna-cu-ovidiu-lipan-tandarica-foto-18151363">Sotia lui Bebe Cotimanis s-a fotografiat cu un mare crai autohton! Florina Marcuta e...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Inregistrare emotionanta cu Stefan Banica si Stefan Banica Jr. &quot;Cam asa au fost inceputurile mele, pe la 5 ani&quot;" href="/inregistrare-emotionanta-cu-stefan-banica-si-stefan-banica-jr-cam-asa-au-fost-inceputurile-mele-pe-la-5-ani-18153421">
							<img class="card-img-top img-zoom-in" alt="Inregistrare emotionanta cu Stefan Banica si Stefan Banica Jr. &quot;Cam asa au fost inceputurile mele, pe la 5 ani&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/18153421/4/stefan-banica-jr.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18153421/4/stefan-banica-jr.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18153421/4/stefan-banica-jr.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18153421/4/stefan-banica-jr.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Inregistrare emotionanta cu Stefan Banica si Stefan Banica Jr. &quot;Cam asa au fost inceputurile mele, pe la 5 ani&quot;" href="/inregistrare-emotionanta-cu-stefan-banica-si-stefan-banica-jr-cam-asa-au-fost-inceputurile-mele-pe-la-5-ani-18153421">Inregistrare emotionanta cu Stefan Banica si Stefan Banica Jr. "Cam asa au fost...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Nostradamus anunta schimbari radicale pentru aceste zodii! Nimic nu va mai fi la fel!" href="/nostradamus-anunta-schimbari-radicale-pentru-aceste-zodii-nimic-nu-va-mai-fi-la-fel-18153404">
							<img class="img-zoom-in" alt="Nostradamus anunta schimbari radicale pentru aceste zodii! Nimic nu va mai fi la fel!" 
								 src="http://i0.1616.ro/media/521/2861/35026/18153404/1/pictura.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18153404/1/pictura.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18153404/1/pictura.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35026/18153404/1/pictura.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
																	</figure>
					<h2 class="over-img"><a title="Nostradamus anunta schimbari radicale pentru aceste zodii! Nimic nu va mai fi la fel!" href="/nostradamus-anunta-schimbari-radicale-pentru-aceste-zodii-nimic-nu-va-mai-fi-la-fel-18153404">Nostradamus anunta schimbari radicale pentru aceste zodii! Nimic nu va mai fi la fel!</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Se anunta nunta mare in familia lui Pepe! Raluca Podea se inrudeste cu artistul dupa ce a acceptat sa se marite" href="/se-anunta-nunta-mare-in-familia-lui-pepe-raluca-podea-se-inrudeste-cu-artistul-dupa-ce-a-acceptat-sa-se-marite-18151755">
								<img class="card-img-top img-zoom-in" alt="Se anunta nunta mare in familia lui Pepe! Raluca Podea se inrudeste cu artistul dupa ce a acceptat sa se marite"
									 src="http://i0.1616.ro/media/521/2861/35027/18151755/5/subnegresa-raluca-podea.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18151755/5/subnegresa-raluca-podea.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18151755/5/subnegresa-raluca-podea.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Se anunta nunta mare in familia lui Pepe! Raluca Podea se inrudeste cu artistul dupa ce a acceptat sa se marite" href="/se-anunta-nunta-mare-in-familia-lui-pepe-raluca-podea-se-inrudeste-cu-artistul-dupa-ce-a-acceptat-sa-se-marite-18151755">Se anunta nunta mare in familia lui Pepe! Raluca Podea se inrudeste cu artistul dupa...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Trupul Gabrielei Aiban a fost adus acasa, insa rezultatele autopsiei nu au ajuns inca la sotul ei" href="/trupul-gabrielei-aiban-a-fost-adus-acasa-insa-rezultatele-autopsiei-nu-au-ajuns-inca-la-sotul-ei-18153362">
								<img class="card-img-top img-zoom-in" alt="Trupul Gabrielei Aiban a fost adus acasa, insa rezultatele autopsiei nu au ajuns inca la sotul ei"
									 src="http://i0.1616.ro/media/521/2861/35030/18153362/1/zambet.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35030/18153362/1/zambet.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35030/18153362/1/zambet.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Trupul Gabrielei Aiban a fost adus acasa, insa rezultatele autopsiei nu au ajuns inca la sotul ei" href="/trupul-gabrielei-aiban-a-fost-adus-acasa-insa-rezultatele-autopsiei-nu-au-ajuns-inca-la-sotul-ei-18153362">Trupul Gabrielei Aiban a fost adus acasa, insa rezultatele autopsiei nu au ajuns inca...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Mihai Coada, actorul cunoscut ca Nelu Curca din “La bloc”, aparitie socanta la un miting din Ploiesti! Cat de imbatranit e! | EXCLUSIV" href="/mihai-coada-actorul-cunoscut-ca-nelu-curca-din-la-bloc-aparitie-socanta-la-un-miting-din-ploiesti-cat-de-imbatranit-e-exclusiv-18151507">
							<img class="card-img-top img-zoom-in" alt="Mihai Coada, actorul cunoscut ca Nelu Curca din “La bloc”, aparitie socanta la un miting din Ploiesti! Cat de imbatranit e! | EXCLUSIV"
								 src="http://i0.1616.ro/media/521/2861/35027/18151507/4/nelu-curca-mihai-coada-mic.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151507/4/nelu-curca-mihai-coada-mic.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151507/4/nelu-curca-mihai-coada-mic.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151507/4/nelu-curca-mihai-coada-mic.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Mihai Coada, actorul cunoscut ca Nelu Curca din “La bloc”, aparitie socanta la un miting din Ploiesti! Cat de imbatranit e! | EXCLUSIV" href="/mihai-coada-actorul-cunoscut-ca-nelu-curca-din-la-bloc-aparitie-socanta-la-un-miting-din-ploiesti-cat-de-imbatranit-e-exclusiv-18151507">Mihai Coada, actorul cunoscut ca Nelu Curca din “La bloc”, aparitie socanta la un...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="S-a aflat cine e criminalul care a omorat-o pe Laura cu 50 de lovituri de cutit" href="/s-a-aflat-cine-e-criminalul-care-a-omorat-o-pe-laura-cu-50-de-lovituri-de-cutit-18153328">
							<img class="card-img-top img-zoom-in" alt="S-a aflat cine e criminalul care a omorat-o pe Laura cu 50 de lovituri de cutit"
								 src="http://i0.1616.ro/media/521/2861/35030/18153328/1/hrt.png?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18153328/1/hrt.png?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/18153328/1/hrt.png?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18153328/1/hrt.png?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="S-a aflat cine e criminalul care a omorat-o pe Laura cu 50 de lovituri de cutit" href="/s-a-aflat-cine-e-criminalul-care-a-omorat-o-pe-laura-cu-50-de-lovituri-de-cutit-18153328">S-a aflat cine e criminalul care a omorat-o pe Laura cu 50 de lovituri de cutit</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="De ce a murit de fapt prezentatorul tv George Berevoianu! &quot;Urma sa se interneze&quot;" href="/de-ce-a-murit-de-fapt-prezentatorul-tv-george-berevoianu-urma-sa-se-interneze-18153222">
							<img class="card-img-top img-zoom-in" alt="De ce a murit de fapt prezentatorul tv George Berevoianu! &quot;Urma sa se interneze&quot;"
								 src="http://i0.1616.ro/media/521/2861/35026/18153222/1/george-berevoianu.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18153222/1/george-berevoianu.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35026/18153222/1/george-berevoianu.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18153222/1/george-berevoianu.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="De ce a murit de fapt prezentatorul tv George Berevoianu! &quot;Urma sa se interneze&quot;" href="/de-ce-a-murit-de-fapt-prezentatorul-tv-george-berevoianu-urma-sa-se-interneze-18153222">De ce a murit de fapt prezentatorul tv George Berevoianu! "Urma sa se interneze"</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Adelina Pestritu, sacrificii inainte de nasterea fetitei. Acum cateva luni a renuntat la raton, iar acum: &quot;M-am hotarat sa ma despart de...&quot;" href="/adelina-pestritu-sacrificii-inainte-de-nasterea-fetitei-acum-cateva-luni-a-renuntat-la-raton-iar-acum-m-am-hotarat-sa-ma-despart-de-18153306">
							<img class="card-img-top img-zoom-in" alt="Adelina Pestritu, sacrificii inainte de nasterea fetitei. Acum cateva luni a renuntat la raton, iar acum: &quot;M-am hotarat sa ma despart de...&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/18153306/2/ade2.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18153306/2/ade2.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18153306/2/ade2.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18153306/2/ade2.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Adelina Pestritu, sacrificii inainte de nasterea fetitei. Acum cateva luni a renuntat la raton, iar acum: &quot;M-am hotarat sa ma despart de...&quot;" href="/adelina-pestritu-sacrificii-inainte-de-nasterea-fetitei-acum-cateva-luni-a-renuntat-la-raton-iar-acum-m-am-hotarat-sa-ma-despart-de-18153306">Adelina Pestritu, sacrificii inainte de nasterea fetitei. Acum cateva luni a renuntat...</a></h2>
				</article>
							</div>
					 	
</section>

                    
                </div>
                <div class="site-sidebar col-12 col-md-4">
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat sa o salveze" href="/detalii-terifiante-din-momentul-in-care-a-gasit-o-pe-flavia-spanzurata-sotul-pompier-a-incercat-disperat-sa-o-salveze-18154014"><img class="card-img-top" alt="Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat sa o salveze" src="http://i0.1616.ro/media/521/2861/35026/18154014/2/flavia-si-bogdan.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-06-07 16:53:10">astăzi, 16:53</time><h2 class="card-title"><a title="Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat sa o salveze" href="/detalii-terifiante-din-momentul-in-care-a-gasit-o-pe-flavia-spanzurata-sotul-pompier-a-incercat-disperat-sa-o-salveze-18154014">Detalii terifiante din momentul in care a gasit-o pe Flavia spanzurata! Sotul pompier a incercat disperat...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Gestul facut de Flavia, nepoata ministrului Sanatatii, inainte de sinucidere! Nimeni nu se astepta la asta!
" href="/gestul-facut-de-flavia-nepoata-ministrului-sanatatii-inainte-de-sinucidere-nimeni-nu-se-astepta-la-asta-18153849"><img class="card-img-top" alt="Gestul facut de Flavia, nepoata ministrului Sanatatii, inainte de sinucidere! Nimeni nu se astepta la asta!
" src="http://i0.1616.ro/media/521/2861/35026/18153849/1/ccc.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-06-07 15:54:48">astăzi, 15:54</time><h2 class="card-title"><a title="Gestul facut de Flavia, nepoata ministrului Sanatatii, inainte de sinucidere! Nimeni nu se astepta la asta!
" href="/gestul-facut-de-flavia-nepoata-ministrului-sanatatii-inainte-de-sinucidere-nimeni-nu-se-astepta-la-asta-18153849">Gestul facut de Flavia, nepoata ministrului Sanatatii, inainte de sinucidere! Nimeni nu se astepta la...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Tragedie la Casa Regala! Sora reginei s-a sinucis!" href="/tragedie-la-casa-regala-sora-reginei-s-a-sinucis-18153816"><img class="card-img-top" alt="Tragedie la Casa Regala! Sora reginei s-a sinucis!" src="http://i0.1616.ro/media/521/2861/35026/18153816/1/maxima.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-06-07 15:16:00">astăzi, 15:16</time><h2 class="card-title"><a title="Tragedie la Casa Regala! Sora reginei s-a sinucis!" href="/tragedie-la-casa-regala-sora-reginei-s-a-sinucis-18153816">Tragedie la Casa Regala! Sora reginei s-a sinucis!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ultima ora! Autocar romanesc cu 48 de oameni la bord, grav ACCIDENT in Bulgaria. Sunt mai multe victime" href="http://www.stirilekanald.ro/ultima-ora-un-autocar-romanesc-cu-48-de-pasageri-la-bord-implicat-intr-un-grav-accident-in-bulgaria-autoritatile-sunt-in-alerta-18152966" target="_blank"><img class="card-img-top" alt="Ultima ora! Autocar romanesc cu 48 de oameni la bord, grav ACCIDENT in Bulgaria. Sunt mai multe victime" src="http://i0.1616.ro/media/521/2863/35040/18152966/2/accident.jpg?width=160"></a></figure><div class="card-block"><a href="//www.stirilekanald.ro/" target="_blank">Stirile Kanal D</a><h2 class="card-title"><a title="Ultima ora! Autocar romanesc cu 48 de oameni la bord, grav ACCIDENT in Bulgaria. Sunt mai multe victime" href="http://www.stirilekanald.ro/ultima-ora-un-autocar-romanesc-cu-48-de-pasageri-la-bord-implicat-intr-un-grav-accident-in-bulgaria-autoritatile-sunt-in-alerta-18152966" target="_blank">Ultima ora! Autocar romanesc cu 48 de oameni la bord, grav ACCIDENT in Bulgaria. Sunt mai multe victime</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a divortat! " href="/sotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564"><img class="card-img-top" alt="Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a divortat! " src="http://i0.1616.ro/media/521/2861/35026/18153564/1/1.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-06-07 13:06:00">astăzi, 13:06</time><h2 class="card-title"><a title="Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a divortat! " href="/sotul-ei-i-a-spus-tot-timpul-ca-sunt-saraci-descoperirea-socanta-pe-care-a-facut-o-femeia-cand-a-divortat-18153564">Sotul ei i-a spus tot timpul ca sunt saraci! Descoperirea socanta pe care a facut-o femeia cand a...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest 2018. Cel mai tânăr participant la competiţia dedicată startup-urilor din digital si tehnologie: un pusti care are doar 9 ani!" href="/antreprenori-cunoscuti-fonduri-investitii-importante-vin-icee-fest-2018-cel-tanar-participant-competitia-dedicata-startup-urilor-digital-tehnologie-pusti-9-ani-18153462"><img class="card-img-top" alt="Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest 2018. Cel mai tânăr participant la competiţia dedicată startup-urilor din digital si tehnologie: un pusti care are doar 9 ani!" src="http://i0.1616.ro/media/521/2861/35026/18153462/1/icee-fest.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-06-07 12:26:52">astăzi, 12:26</time><h2 class="card-title"><a title="Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest 2018. Cel mai tânăr participant la competiţia dedicată startup-urilor din digital si tehnologie: un pusti care are doar 9 ani!" href="/antreprenori-cunoscuti-fonduri-investitii-importante-vin-icee-fest-2018-cel-tanar-participant-competitia-dedicata-startup-urilor-digital-tehnologie-pusti-9-ani-18153462">Antreprenori cunoscuţi si fonduri de investiţii importante vin la iCEE.fest 2018. Cel mai tânăr...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Nostradamus anunta schimbari radicale pentru aceste zodii! Nimic nu va mai fi la fel!" href="/nostradamus-anunta-schimbari-radicale-pentru-aceste-zodii-nimic-nu-va-mai-fi-la-fel-18153404"><img class="card-img-top" alt="Nostradamus anunta schimbari radicale pentru aceste zodii! Nimic nu va mai fi la fel!" src="http://i0.1616.ro/media/521/2861/35026/18153404/1/pictura.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-06-07 12:03:47">astăzi, 12:03</time><h2 class="card-title"><a title="Nostradamus anunta schimbari radicale pentru aceste zodii! Nimic nu va mai fi la fel!" href="/nostradamus-anunta-schimbari-radicale-pentru-aceste-zodii-nimic-nu-va-mai-fi-la-fel-18153404">Nostradamus anunta schimbari radicale pentru aceste zodii! Nimic nu va mai fi la fel!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="De ce a murit de fapt prezentatorul tv George Berevoianu! &quot;Urma sa se interneze&quot;" href="/de-ce-a-murit-de-fapt-prezentatorul-tv-george-berevoianu-urma-sa-se-interneze-18153222"><img class="card-img-top" alt="De ce a murit de fapt prezentatorul tv George Berevoianu! &quot;Urma sa se interneze&quot;" src="http://i0.1616.ro/media/521/2861/35026/18153222/1/george-berevoianu.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-06-07 11:33:00">astăzi, 11:33</time><h2 class="card-title"><a title="De ce a murit de fapt prezentatorul tv George Berevoianu! &quot;Urma sa se interneze&quot;" href="/de-ce-a-murit-de-fapt-prezentatorul-tv-george-berevoianu-urma-sa-se-interneze-18153222">De ce a murit de fapt prezentatorul tv George Berevoianu! "Urma sa se interneze"</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Necrologul care a socat intreaga lume: &quot;Lumea este un loc mai bun fara ea&quot;, au scris copiii despre mama lor. 
" href="/necrologul-care-a-socat-intreaga-lume-lumea-este-un-loc-mai-bun-fara-ea-au-scris-copiii-despre-mama-lor-18152482"><img class="card-img-top" alt="Necrologul care a socat intreaga lume: &quot;Lumea este un loc mai bun fara ea&quot;, au scris copiii despre mama lor. 
" src="http://i0.1616.ro/media/521/2861/35026/18152482/1/cimitir.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-06-06 22:36:59">ieri, 22:36</time><h2 class="card-title"><a title="Necrologul care a socat intreaga lume: &quot;Lumea este un loc mai bun fara ea&quot;, au scris copiii despre mama lor. 
" href="/necrologul-care-a-socat-intreaga-lume-lumea-este-un-loc-mai-bun-fara-ea-au-scris-copiii-despre-mama-lor-18152482">Necrologul care a socat intreaga lume: "Lumea este un loc mai bun fara ea", au scris copiii despre mama...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Imagini de groaza! ASTA a primit o femeie, dupa ce si-a cumparat langosi! " href="/imagini-de-groaza-asta-a-primit-o-femeie-dupa-ce-si-a-cumparat-langosi-18152247"><img class="card-img-top" alt="Imagini de groaza! ASTA a primit o femeie, dupa ce si-a cumparat langosi! " src="http://i0.1616.ro/media/521/2861/35026/18152247/1/langos-e1528270897899.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-06-06 20:51:19">ieri, 20:51</time><h2 class="card-title"><a title="Imagini de groaza! ASTA a primit o femeie, dupa ce si-a cumparat langosi! " href="/imagini-de-groaza-asta-a-primit-o-femeie-dupa-ce-si-a-cumparat-langosi-18152247">Imagini de groaza! ASTA a primit o femeie, dupa ce si-a cumparat langosi! </a></h2></div></article></section>

<section class="section card-articles card-articles-fb"><header><h3>HOT pe facebook ACUM!</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cristi Mitrea, pentru prima oara la ziua de nastere a fiului sau! &quot;Cel mai important este David. Eu si Andreea am construit o relatie astfel incat sa il crestem impreuna&quot;" href="/cristi-mitrea-pentru-prima-oara-la-ziua-de-nastere-a-fiului-sau-cel-mai-important-este-david-eu-si-andreea-am-construit-o-relatie-astfel-incat-sa-il-crestem-impreuna-18148406"><img class="card-img-top" alt="Cristi Mitrea, pentru prima oara la ziua de nastere a fiului sau! &quot;Cel mai important este David. Eu si Andreea am construit o relatie astfel incat sa il crestem impreuna&quot;" src="http://i0.1616.ro/media/521/2861/35027/18148406/1/m4.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2 class="card-title"><a title="Cristi Mitrea, pentru prima oara la ziua de nastere a fiului sau! &quot;Cel mai important este David. Eu si Andreea am construit o relatie astfel incat sa il crestem impreuna&quot;" href="/cristi-mitrea-pentru-prima-oara-la-ziua-de-nastere-a-fiului-sau-cel-mai-important-este-david-eu-si-andreea-am-construit-o-relatie-astfel-incat-sa-il-crestem-impreuna-18148406">Cristi Mitrea, pentru prima oara la ziua de nastere a fiului sau! "Cel mai important este David. Eu si Andreea am construit o relatie astfel incat sa il crestem impreuna"</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Prezentatorul TV George Berevoianu a murit" href="/prezentatorul-tv-george-berevoianu-a-murit-18152021"><img class="card-img-top" alt="Prezentatorul TV George Berevoianu a murit" src="http://i0.1616.ro/media/521/2861/35026/18152021/1/george-berevoianu.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Prezentatorul TV George Berevoianu a murit" href="/prezentatorul-tv-george-berevoianu-a-murit-18152021">Prezentatorul TV George Berevoianu a murit</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Anamaria Prodan a incins plaja din Grecia cand a aparut intr-un costum de baie sumar! Cum arata vedeta la cateva saptamani de la moartea mamei sale. IMAGINI EXCLUSIVE!" href="/anamaria-prodan-a-incins-plaja-din-grecia-cand-a-aparut-intr-un-costum-de-baie-sumar-cum-arata-vedeta-la-cateva-saptamani-de-la-moartea-mamei-sale-imagini-exclusive-18145943"><img class="card-img-top" alt="Anamaria Prodan a incins plaja din Grecia cand a aparut intr-un costum de baie sumar! Cum arata vedeta la cateva saptamani de la moartea mamei sale. IMAGINI EXCLUSIVE!" src="http://i0.1616.ro/media/521/2861/35027/18145943/24/bomba-anamaria-prodan-plaja.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2 class="card-title"><a title="Anamaria Prodan a incins plaja din Grecia cand a aparut intr-un costum de baie sumar! Cum arata vedeta la cateva saptamani de la moartea mamei sale. IMAGINI EXCLUSIVE!" href="/anamaria-prodan-a-incins-plaja-din-grecia-cand-a-aparut-intr-un-costum-de-baie-sumar-cum-arata-vedeta-la-cateva-saptamani-de-la-moartea-mamei-sale-imagini-exclusive-18145943">Anamaria Prodan a incins plaja din Grecia cand a aparut intr-un costum de baie sumar! Cum arata vedeta la cateva saptamani de la moartea mamei sale. IMAGINI EXCLUSIVE!</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce spune Dragos Dolanescu, stabilit in Costa Rica, despre Elena Udrea? Blonda are sanse sa scape de condamnare" href="/ce-spune-dragos-dolanescu-stabilit-in-costa-rica-despre-elena-udrea-blonda-are-sanse-sa-scape-de-condamnare-18151674"><img class="card-img-top" alt="Ce spune Dragos Dolanescu, stabilit in Costa Rica, despre Elena Udrea? Blonda are sanse sa scape de condamnare" src="http://i0.1616.ro/media/521/2861/35027/18151674/1/collage1.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Ce spune Dragos Dolanescu, stabilit in Costa Rica, despre Elena Udrea? Blonda are sanse sa scape de condamnare" href="/ce-spune-dragos-dolanescu-stabilit-in-costa-rica-despre-elena-udrea-blonda-are-sanse-sa-scape-de-condamnare-18151674">Ce spune Dragos Dolanescu, stabilit in Costa Rica, despre Elena Udrea? Blonda are sanse sa scape de condamnare</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="De ce a murit de fapt prezentatorul tv George Berevoianu! &quot;Urma sa se interneze&quot;" href="/de-ce-a-murit-de-fapt-prezentatorul-tv-george-berevoianu-urma-sa-se-interneze-18153222"><img class="card-img-top" alt="De ce a murit de fapt prezentatorul tv George Berevoianu! &quot;Urma sa se interneze&quot;" src="http://i0.1616.ro/media/521/2861/35026/18153222/1/george-berevoianu.jpg?width=360"/></a></figure><h2 class="card-title"><a title="De ce a murit de fapt prezentatorul tv George Berevoianu! &quot;Urma sa se interneze&quot;" href="/de-ce-a-murit-de-fapt-prezentatorul-tv-george-berevoianu-urma-sa-se-interneze-18153222">De ce a murit de fapt prezentatorul tv George Berevoianu! "Urma sa se interneze"</a></h2></article></section>

                </div>
            </div>
        </div>
<div class="site-splitter bg-inverse text-white"><div class="bg-image" style="background-image: url(/assets/img/content/collage-1_640x480.jpg);"></div><div class="container-fluid"><div class="card"><figure class="img-responsive img-responsive-4by3 col-12 col-md-6"><a title="Raluca Badulescu, despre Silvia, la &quot;Bravo, ai stil! All Stars&quot;: “Esti creativa, esti intr-un fel … in ALT fel!”" href="/raluca-badulescu-despre-silvia-la-bravo-ai-stil-all-stars-esti-creativa-esti-intr-un-fel-in-alt-fel-18151779"><img class="card-img-top img-zoom-in"alt="Raluca Badulescu, despre Silvia, la &quot;Bravo, ai stil! All Stars&quot;: “Esti creativa, esti intr-un fel … in ALT fel!”"src="http://i0.1616.ro/media/521/2861/35027/18151779/6/negresa-bas.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/18151779/6/negresa-bas.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18151779/6/negresa-bas.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35027/18151779/6/negresa-bas.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block col-12 col-md-6"><p class="badge badge-branded blockquote-badge"><a class="text-white" href="/vedete/" title="Vedete">Vedete</a></p><h2 class="card-title"><a class="text-white" href="/raluca-badulescu-despre-silvia-la-bravo-ai-stil-all-stars-esti-creativa-esti-intr-un-fel-in-alt-fel-18151779" title="Raluca Badulescu, despre Silvia, la &quot;Bravo, ai stil! All Stars&quot;: “Esti creativa, esti intr-un fel … in ALT fel!”">Raluca Badulescu, despre Silvia, la "Bravo, ai stil! All Stars": “Esti creativa, esti intr-un fel … in ALT fel!”</a></h2><p class="mb-0">O noua editie despre stil si eleganta incepe astazi, de la ora 16:30, la “Bravo, ai stil! All Stars”. 

</p></div></div></div></div>				

		<div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column"><figure class="img-responsive img-responsive-16by9 mb-0"><a title="Se anunta nunta mare in familia lui Pepe! Raluca Podea se inrudeste cu artistul dupa ce a acceptat sa se marite" href="/se-anunta-nunta-mare-in-familia-lui-pepe-raluca-podea-se-inrudeste-cu-artistul-dupa-ce-a-acceptat-sa-se-marite-18151755"><img class="card-img-top img-zoom-in"alt="Se anunta nunta mare in familia lui Pepe! Raluca Podea se inrudeste cu artistul dupa ce a acceptat sa se marite"src="http://i0.1616.ro/media/521/2861/35027/18151755/5/subnegresa-raluca-podea.jpg?width=640"srcset="http://i0.1616.ro/media/521/2861/35027/18151755/5/subnegresa-raluca-podea.jpg?width=360 360w,http://i0.1616.ro/media/521/2861/35027/18151755/5/subnegresa-raluca-podea.jpg?width=640 640w,http://i0.1616.ro/media/521/2861/35027/18151755/5/subnegresa-raluca-podea.jpg?width=960 960w"sizes="(min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="bg-inverse h3 text-white bt-brand p-3 mb-0"><a href="/vedete/" class="badge badge-branded m-0" title="Vedete">Vedete</a><a title="Se anunta nunta mare in familia lui Pepe! Raluca Podea se inrudeste cu artistul dupa ce a acceptat sa se marite" href="/se-anunta-nunta-mare-in-familia-lui-pepe-raluca-podea-se-inrudeste-cu-artistul-dupa-ce-a-acceptat-sa-se-marite-18151755" class="text-white">Se anunta nunta mare in familia lui Pepe! Raluca Podea se inrudeste cu artistul dupa ce a acceptat sa se marite</a></h2></article>			
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Terifiant! Un sofer a fost strivit sub roata propriului camion dupa ce a pierdut controlul volanului si a plonjat prin parbriz" href="/terifiant-un-sofer-a-fost-strivit-sub-roata-propriului-camion-dupa-ce-a-pierdut-controlul-volanului-si-a-plonjat-prin-parbriz-18153202">
							<img class="img-zoom-in" alt="Terifiant! Un sofer a fost strivit sub roata propriului camion dupa ce a pierdut controlul volanului si a plonjat prin parbriz" 
								 src="http://i0.1616.ro/media/521/2861/35030/18153202/1/camion.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18153202/1/camion.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18153202/1/camion.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35030/18153202/1/camion.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
																	</figure>
					<h2 class="over-img"><a title="Terifiant! Un sofer a fost strivit sub roata propriului camion dupa ce a pierdut controlul volanului si a plonjat prin parbriz" href="/terifiant-un-sofer-a-fost-strivit-sub-roata-propriului-camion-dupa-ce-a-pierdut-controlul-volanului-si-a-plonjat-prin-parbriz-18153202">Terifiant! Un sofer a fost strivit sub roata propriului camion dupa ce a pierdut controlul volanului si a...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Dorian Popa era sa ii omoare cainele Lidie Buble" href="/dorian-popa-era-sa-ii-omoare-cainele-lidie-buble-18153185">
								<img class="card-img-top img-zoom-in" alt="Dorian Popa era sa ii omoare cainele Lidie Buble"
									 src="http://i0.1616.ro/media/521/2861/35027/18153185/4/lidia.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18153185/4/lidia.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18153185/4/lidia.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Dorian Popa era sa ii omoare cainele Lidie Buble" href="/dorian-popa-era-sa-ii-omoare-cainele-lidie-buble-18153185">Dorian Popa era sa ii omoare cainele Lidie Buble</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="De ce e Adrian Mutu gelos? Ce a spus Sandra despre relatia lor" href="/de-ce-e-adrian-mutu-gelos-ce-a-spus-sandra-despre-relatia-lor-18153112">
								<img class="card-img-top img-zoom-in" alt="De ce e Adrian Mutu gelos? Ce a spus Sandra despre relatia lor"
									 src="http://i0.1616.ro/media/521/2861/35027/18153112/1/adrian-mutujpg.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18153112/1/adrian-mutujpg.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18153112/1/adrian-mutujpg.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="De ce e Adrian Mutu gelos? Ce a spus Sandra despre relatia lor" href="/de-ce-e-adrian-mutu-gelos-ce-a-spus-sandra-despre-relatia-lor-18153112">De ce e Adrian Mutu gelos? Ce a spus Sandra despre relatia lor</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Plecare BOMBĂ de la ProTV! Părăsește postul pentru RIVALII de la Kanal D." href="http://evz.ro/protv-kanald-rivali.html?utm_source=wow1&utm_medium=referral" target="_blank"><img class="card-img-top img-zoom-in"alt="Plecare BOMBĂ de la ProTV! Părăsește postul pentru RIVALII de la Kanal D."src="http://evz.ro/image-375-300/cache/2018-03/protv-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2018-03/protv-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2018-03/protv-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2018-03/protv-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Plecare BOMBĂ de la ProTV! Părăsește postul pentru RIVALII de la Kanal D." href="http://evz.ro/protv-kanald-rivali.html?utm_source=wow1&utm_medium=referral" target="_blank">Plecare BOMBĂ de la ProTV! Părăsește postul pentru RIVALII de la Kanal D.</a></h2></article>
																
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Un ACTOR, IDOL pentru ADOLESCENȚI, a LEȘINAT pe aeroportul din Oradea. Medicii au INTERVENIT de URGENȚĂ." href="http://evz.ro/actor-idol-lesinat-oradea.html?utm_source=wow1&utm_medium=referral" target="_blank"><img class="card-img-top img-zoom-in"alt="Un ACTOR, IDOL pentru ADOLESCENȚI, a LEȘINAT pe aeroportul din Oradea. Medicii au INTERVENIT de URGENȚĂ."src="http://evz.ro/image-375-300/cache/2017-10/aeroport-beijing-465x390.jpg?width=360"srcset="http://evz.ro/image-375-300/cache/2017-10/aeroport-beijing-465x390.jpg?width=160 160w,http://evz.ro/image-375-300/cache/2017-10/aeroport-beijing-465x390.jpg?width=360 360w,http://evz.ro/image-375-300/cache/2017-10/aeroport-beijing-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Un ACTOR, IDOL pentru ADOLESCENȚI, a LEȘINAT pe aeroportul din Oradea. Medicii au INTERVENIT de URGENȚĂ." href="http://evz.ro/actor-idol-lesinat-oradea.html?utm_source=wow1&utm_medium=referral" target="_blank">Un ACTOR, IDOL pentru ADOLESCENȚI, a LEȘINAT pe aeroportul din Oradea. Medicii au...</a></h2></article>
																
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Giani Kirita, atras de “Razboinica” Alina Pana! Gesturile si declaratiile “Faimosului” de la Exatlon l-au dat de gol" href="/giani-kirita-atras-de-razboinica-alina-pana-gesturile-si-declaratiile-faimosului-de-la-exatlon-l-au-dat-de-gol-18151801">
							<img class="card-img-top img-zoom-in" alt="Giani Kirita, atras de “Razboinica” Alina Pana! Gesturile si declaratiile “Faimosului” de la Exatlon l-au dat de gol"
								 src="http://i0.1616.ro/media/521/2861/35027/18151801/9/bomba-kirita-si-alina.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151801/9/bomba-kirita-si-alina.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151801/9/bomba-kirita-si-alina.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151801/9/bomba-kirita-si-alina.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Giani Kirita, atras de “Razboinica” Alina Pana! Gesturile si declaratiile “Faimosului” de la Exatlon l-au dat de gol" href="/giani-kirita-atras-de-razboinica-alina-pana-gesturile-si-declaratiile-faimosului-de-la-exatlon-l-au-dat-de-gol-18151801">Giani Kirita, atras de “Razboinica” Alina Pana! Gesturile si declaratiile...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Francisca a aflat ca e infiata? &quot;Imi place sa cred ca cineva nu m-a abandonat&quot;" href="/francisca-a-aflat-ca-e-infiata-imi-place-sa-cred-ca-cineva-nu-m-a-abandonat-18153022">
							<img class="card-img-top img-zoom-in" alt="Francisca a aflat ca e infiata? &quot;Imi place sa cred ca cineva nu m-a abandonat&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/18153022/5/negru.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18153022/5/negru.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18153022/5/negru.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18153022/5/negru.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Francisca a aflat ca e infiata? &quot;Imi place sa cred ca cineva nu m-a abandonat&quot;" href="/francisca-a-aflat-ca-e-infiata-imi-place-sa-cred-ca-cineva-nu-m-a-abandonat-18153022">Francisca a aflat ca e infiata? "Imi place sa cred ca cineva nu m-a abandonat"</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ce fel de barbat isi doreste Paula Chirila? &quot;E greu sa ma faca cineva sa ma indragostesc, sa tip de fericire&quot;" href="/ce-fel-de-barbat-isi-doreste-paula-chirila-e-greu-sa-ma-faca-cineva-sa-ma-indragostesc-sa-tip-de-fericire-18152981">
							<img class="img-zoom-in" alt="Ce fel de barbat isi doreste Paula Chirila? &quot;E greu sa ma faca cineva sa ma indragostesc, sa tip de fericire&quot;" 
								 src="http://i0.1616.ro/media/521/2861/35027/18152981/3/flori-2.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18152981/3/flori-2.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18152981/3/flori-2.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/18152981/3/flori-2.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Ce fel de barbat isi doreste Paula Chirila? &quot;E greu sa ma faca cineva sa ma indragostesc, sa tip de fericire&quot;" href="/ce-fel-de-barbat-isi-doreste-paula-chirila-e-greu-sa-ma-faca-cineva-sa-ma-indragostesc-sa-tip-de-fericire-18152981">Ce fel de barbat isi doreste Paula Chirila? "E greu sa ma faca cineva sa ma indragostesc, sa tip de...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Nu o sa-ti vina sa crezi ce dieta are Andreea Balan! &quot;La fiecare concert las cel putin un kilogram pe scena&quot;" href="/nu-o-sa-ti-vina-sa-crezi-ce-dieta-are-andreea-balan-la-fiecare-concert-las-cel-putin-un-kilogram-pe-scena-18152941">
								<img class="card-img-top img-zoom-in" alt="Nu o sa-ti vina sa crezi ce dieta are Andreea Balan! &quot;La fiecare concert las cel putin un kilogram pe scena&quot;"
									 src="http://i0.1616.ro/media/521/2861/35027/18152941/1/34410122-1556745377767563-100083853372162048-o.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18152941/1/34410122-1556745377767563-100083853372162048-o.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18152941/1/34410122-1556745377767563-100083853372162048-o.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Nu o sa-ti vina sa crezi ce dieta are Andreea Balan! &quot;La fiecare concert las cel putin un kilogram pe scena&quot;" href="/nu-o-sa-ti-vina-sa-crezi-ce-dieta-are-andreea-balan-la-fiecare-concert-las-cel-putin-un-kilogram-pe-scena-18152941">Nu o sa-ti vina sa crezi ce dieta are Andreea Balan! "La fiecare concert las cel...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Adrian Mutu si Sandra, interviu chiar la ei acasa! Urmeaza un fratior sau o surioara pentru Tiago?" href="/adrian-mutu-si-sandra-interviu-chiar-la-ei-acasa-urmeaza-un-fratior-sau-o-surioara-pentru-tiago-18152661">
								<img class="card-img-top img-zoom-in" alt="Adrian Mutu si Sandra, interviu chiar la ei acasa! Urmeaza un fratior sau o surioara pentru Tiago?"
									 src="http://i0.1616.ro/media/521/2861/35027/18152661/1/1.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18152661/1/1.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18152661/1/1.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Adrian Mutu si Sandra, interviu chiar la ei acasa! Urmeaza un fratior sau o surioara pentru Tiago?" href="/adrian-mutu-si-sandra-interviu-chiar-la-ei-acasa-urmeaza-un-fratior-sau-o-surioara-pentru-tiago-18152661">Adrian Mutu si Sandra, interviu chiar la ei acasa! Urmeaza un fratior sau o surioara...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Irinel Columbeanu a venit la WOWbiz si si-a prezentat noua iubita! Oana are 21 de ani si a ramas placut impresionata de afacerist" href="/irinel-columbeanu-a-venit-la-wowbiz-si-si-a-prezentat-noua-iubita-in-varsta-de-21-de-ani-suntem-indragostiti-18152621">
							<img class="card-img-top img-zoom-in" alt="Irinel Columbeanu a venit la WOWbiz si si-a prezentat noua iubita! Oana are 21 de ani si a ramas placut impresionata de afacerist"
								 src="http://i0.1616.ro/media/521/2861/35027/18152621/1/kanal-d-2018-0606-2302-33.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18152621/1/kanal-d-2018-0606-2302-33.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18152621/1/kanal-d-2018-0606-2302-33.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18152621/1/kanal-d-2018-0606-2302-33.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Irinel Columbeanu a venit la WOWbiz si si-a prezentat noua iubita! Oana are 21 de ani si a ramas placut impresionata de afacerist" href="/irinel-columbeanu-a-venit-la-wowbiz-si-si-a-prezentat-noua-iubita-in-varsta-de-21-de-ani-suntem-indragostiti-18152621">Irinel Columbeanu a venit la WOWbiz si si-a prezentat noua iubita! Oana are 21 de ani...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Surpriza, cu cine pleaca in vacanta de vara Catalin Botezatu! Este vorba despre o colega de... serviciu" href="/surpriza-cu-cine-pleaca-in-vacanta-de-vara-catalin-botezatu-este-vorba-despre-o-colega-de-serviciu-18151709">
							<img class="card-img-top img-zoom-in" alt="Surpriza, cu cine pleaca in vacanta de vara Catalin Botezatu! Este vorba despre o colega de... serviciu"
								 src="http://i0.1616.ro/media/521/2861/35027/18151709/9/subnegresa-botezatu-si-badescu.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151709/9/subnegresa-botezatu-si-badescu.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151709/9/subnegresa-botezatu-si-badescu.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151709/9/subnegresa-botezatu-si-badescu.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Surpriza, cu cine pleaca in vacanta de vara Catalin Botezatu! Este vorba despre o colega de... serviciu" href="/surpriza-cu-cine-pleaca-in-vacanta-de-vara-catalin-botezatu-este-vorba-despre-o-colega-de-serviciu-18151709">Surpriza, cu cine pleaca in vacanta de vara Catalin Botezatu! Este vorba despre o...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Vladimir Draghia, dezvaluiri emotionante despre momentele  in care a stat singur in cotet!  “Eram intr-un colt si imi era frica”" href="/vladimir-draghia-dezvaluiri-emotionante-despre-momentele-in-care-a-stat-singur-in-cotet-eram-intr-un-colt-si-imi-era-frica-18151421">
							<img class="card-img-top img-zoom-in" alt="Vladimir Draghia, dezvaluiri emotionante despre momentele  in care a stat singur in cotet!  “Eram intr-un colt si imi era frica”"
								 src="http://i0.1616.ro/media/521/2861/35027/18151421/8/nu-rata-draghia-singur-la-cotet.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151421/8/nu-rata-draghia-singur-la-cotet.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151421/8/nu-rata-draghia-singur-la-cotet.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151421/8/nu-rata-draghia-singur-la-cotet.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Vladimir Draghia, dezvaluiri emotionante despre momentele  in care a stat singur in cotet!  “Eram intr-un colt si imi era frica”" href="/vladimir-draghia-dezvaluiri-emotionante-despre-momentele-in-care-a-stat-singur-in-cotet-eram-intr-un-colt-si-imi-era-frica-18151421">Vladimir Draghia, dezvaluiri emotionante despre momentele  in care a stat singur in...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Drama de nedescris prin care a trecut cantareata Saveta Bogdan! “Sotul meu ma batea pana ma lasa lata”" href="/drama-de-nedescris-prin-care-a-trecut-cantareata-saveta-bogdan-sotul-meu-ma-batea-pana-ma-lasa-lata-18151563">
							<img class="card-img-top img-zoom-in" alt="Drama de nedescris prin care a trecut cantareata Saveta Bogdan! “Sotul meu ma batea pana ma lasa lata”"
								 src="http://i0.1616.ro/media/521/2861/35027/18151563/7/bomba-saveta-bogdan-2.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151563/7/bomba-saveta-bogdan-2.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151563/7/bomba-saveta-bogdan-2.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151563/7/bomba-saveta-bogdan-2.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Drama de nedescris prin care a trecut cantareata Saveta Bogdan! “Sotul meu ma batea pana ma lasa lata”" href="/drama-de-nedescris-prin-care-a-trecut-cantareata-saveta-bogdan-sotul-meu-ma-batea-pana-ma-lasa-lata-18151563">Drama de nedescris prin care a trecut cantareata Saveta Bogdan! “Sotul meu ma batea...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Stefan de la Exatlon, cel mai rusinos moment din viata lui! &quot;Eram in lenjerie intima, in fata tuturor si...&quot;" href="/stefan-de-la-exatlon-cel-mai-rusinos-moment-din-viata-lui-eram-in-lenjerie-intima-in-fata-tuturor-si-18152544">
							<img class="img-zoom-in" alt="Stefan de la Exatlon, cel mai rusinos moment din viata lui! &quot;Eram in lenjerie intima, in fata tuturor si...&quot;" 
								 src="http://i0.1616.ro/media/521/2861/35027/18152544/1/exatlon-14-aprilie-stefan.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18152544/1/exatlon-14-aprilie-stefan.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18152544/1/exatlon-14-aprilie-stefan.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35027/18152544/1/exatlon-14-aprilie-stefan.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Stefan de la Exatlon, cel mai rusinos moment din viata lui! &quot;Eram in lenjerie intima, in fata tuturor si...&quot;" href="/stefan-de-la-exatlon-cel-mai-rusinos-moment-din-viata-lui-eram-in-lenjerie-intima-in-fata-tuturor-si-18152544">Stefan de la Exatlon, cel mai rusinos moment din viata lui! "Eram in lenjerie intima, in fata tuturor...</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="S-au cunoscut în urmă cu 5 luni, iar acum a avut parte de surpriza vieţii ei, a spus ”DA”, la Veneţia! Povestea inedită de iubire a unei artiste de la noi" href="/s-au-cunoscut-in-urma-cu-5-luni-iar-acum-a-avut-parte-de-surpriza-vietii-ei-a-spus-da-la-venetia-povestea-inedita-de-iubire-a-unei-artiste-de-la-noi-18152329">
								<img class="card-img-top img-zoom-in" alt="S-au cunoscut în urmă cu 5 luni, iar acum a avut parte de surpriza vieţii ei, a spus ”DA”, la Veneţia! Povestea inedită de iubire a unei artiste de la noi"
									 src="http://i0.1616.ro/media/521/2861/35027/18152329/1/ancuta-timis-heynewsro.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18152329/1/ancuta-timis-heynewsro.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18152329/1/ancuta-timis-heynewsro.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="S-au cunoscut în urmă cu 5 luni, iar acum a avut parte de surpriza vieţii ei, a spus ”DA”, la Veneţia! Povestea inedită de iubire a unei artiste de la noi" href="/s-au-cunoscut-in-urma-cu-5-luni-iar-acum-a-avut-parte-de-surpriza-vietii-ei-a-spus-da-la-venetia-povestea-inedita-de-iubire-a-unei-artiste-de-la-noi-18152329">S-au cunoscut în urmă cu 5 luni, iar acum a avut parte de surpriza vieţii ei, a...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Lora, criticata dur de fani! S-a luat la cearta pe internet! Ce a putut sa scrie cantareata! " href="/lora-criticata-dur-de-fani-s-a-luat-la-cearta-pe-internet-ce-a-putut-sa-scrie-cantareata-18152302">
								<img class="card-img-top img-zoom-in" alt="Lora, criticata dur de fani! S-a luat la cearta pe internet! Ce a putut sa scrie cantareata! "
									 src="http://i0.1616.ro/media/521/2861/35027/18152302/1/lora1.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18152302/1/lora1.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18152302/1/lora1.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Lora, criticata dur de fani! S-a luat la cearta pe internet! Ce a putut sa scrie cantareata! " href="/lora-criticata-dur-de-fani-s-a-luat-la-cearta-pe-internet-ce-a-putut-sa-scrie-cantareata-18152302">Lora, criticata dur de fani! S-a luat la cearta pe internet! Ce a putut sa scrie...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Fotografia care vorbeste de la sine! Cine sunt cei doi concurenti Exatlon? &quot;Doi indragostiti fericiti&quot;" href="/fotografia-care-vorbeste-de-la-sine-cine-sunt-cei-doi-concurenti-exatlon-doi-indragostiti-fericiti-18152243">
							<img class="card-img-top img-zoom-in" alt="Fotografia care vorbeste de la sine! Cine sunt cei doi concurenti Exatlon? &quot;Doi indragostiti fericiti&quot;"
								 src="http://i0.1616.ro/media/521/2861/35027/18152243/1/rafa1.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18152243/1/rafa1.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18152243/1/rafa1.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18152243/1/rafa1.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Fotografia care vorbeste de la sine! Cine sunt cei doi concurenti Exatlon? &quot;Doi indragostiti fericiti&quot;" href="/fotografia-care-vorbeste-de-la-sine-cine-sunt-cei-doi-concurenti-exatlon-doi-indragostiti-fericiti-18152243">Fotografia care vorbeste de la sine! Cine sunt cei doi concurenti Exatlon? "Doi...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="George Berevoianu a plecat mult prea devreme dintre noi! Barbatul figura in primele pozitii ale acestui TOP!" href="/george-berevoianu-a-plecat-mult-prea-devreme-dintre-noi-barbatul-figura-in-primele-pozitii-ale-acestui-top-18152221">
							<img class="card-img-top img-zoom-in" alt="George Berevoianu a plecat mult prea devreme dintre noi! Barbatul figura in primele pozitii ale acestui TOP!"
								 src="http://i0.1616.ro/media/521/2861/35027/18152221/1/13344758-1716120645296364-8816105025606682053-n.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18152221/1/13344758-1716120645296364-8816105025606682053-n.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18152221/1/13344758-1716120645296364-8816105025606682053-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18152221/1/13344758-1716120645296364-8816105025606682053-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="George Berevoianu a plecat mult prea devreme dintre noi! Barbatul figura in primele pozitii ale acestui TOP!" href="/george-berevoianu-a-plecat-mult-prea-devreme-dintre-noi-barbatul-figura-in-primele-pozitii-ale-acestui-top-18152221">George Berevoianu a plecat mult prea devreme dintre noi! Barbatul figura in primele...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ioana Grama, premiata de revista Elle. Ce a castigat bloggerita si cum a ales sa se imbrace la eveniment" href="/ioana-grama-premiata-de-revista-elle-ce-a-castigat-bloggerita-si-cum-a-ales-sa-se-imbrace-la-eveniment-18152172">
							<img class="card-img-top img-zoom-in" alt="Ioana Grama, premiata de revista Elle. Ce a castigat bloggerita si cum a ales sa se imbrace la eveniment"
								 src="http://i0.1616.ro/media/521/2861/35027/18152172/1/iaoan.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18152172/1/iaoan.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18152172/1/iaoan.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18152172/1/iaoan.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ioana Grama, premiata de revista Elle. Ce a castigat bloggerita si cum a ales sa se imbrace la eveniment" href="/ioana-grama-premiata-de-revista-elle-ce-a-castigat-bloggerita-si-cum-a-ales-sa-se-imbrace-la-eveniment-18152172">Ioana Grama, premiata de revista Elle. Ce a castigat bloggerita si cum a ales sa se...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Un medic a vindecat peste 45.000 de bolnavi de cancer cu aceasta reteta! Ingredientele le gasesti la orice piata" href="/un-medic-a-vindecat-peste-45-000-de-bolnavi-de-cancer-cu-aceasta-reteta-ingredientele-le-gasesti-la-orice-piata-18152165">
							<img class="card-img-top img-zoom-in" alt="Un medic a vindecat peste 45.000 de bolnavi de cancer cu aceasta reteta! Ingredientele le gasesti la orice piata"
								 src="http://i0.1616.ro/media/521/2861/35026/18152165/1/c800x800-suc-sfecla-rosie-fb-1.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18152165/1/c800x800-suc-sfecla-rosie-fb-1.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35026/18152165/1/c800x800-suc-sfecla-rosie-fb-1.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18152165/1/c800x800-suc-sfecla-rosie-fb-1.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Un medic a vindecat peste 45.000 de bolnavi de cancer cu aceasta reteta! Ingredientele le gasesti la orice piata" href="/un-medic-a-vindecat-peste-45-000-de-bolnavi-de-cancer-cu-aceasta-reteta-ingredientele-le-gasesti-la-orice-piata-18152165">Un medic a vindecat peste 45.000 de bolnavi de cancer cu aceasta reteta!...</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="A fost gasit biletul de adio al designerului de moda Kate Spade" href="/a-fost-gasit-biletul-de-adio-al-designerului-de-moda-kate-spade-18152144">
							<img class="img-zoom-in" alt="A fost gasit biletul de adio al designerului de moda Kate Spade" 
								 src="http://i0.1616.ro/media/521/2861/35026/18152144/1/kate-spade-21.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18152144/1/kate-spade-21.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18152144/1/kate-spade-21.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35026/18152144/1/kate-spade-21.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="A fost gasit biletul de adio al designerului de moda Kate Spade" href="/a-fost-gasit-biletul-de-adio-al-designerului-de-moda-kate-spade-18152144">A fost gasit biletul de adio al designerului de moda Kate Spade</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Vali Vijelie, dezvaluiri care nu o sa ii placa sotiei sale: &quot;Faci ce faci si te intorci acasa&quot;" href="/vali-vijelie-dezvaluiri-care-nu-o-sa-ii-placa-sotiei-sale-faci-ce-faci-si-te-intorci-acasa-18152070">
								<img class="card-img-top img-zoom-in" alt="Vali Vijelie, dezvaluiri care nu o sa ii placa sotiei sale: &quot;Faci ce faci si te intorci acasa&quot;"
									 src="http://i0.1616.ro/media/521/2861/35027/18152070/1/646x404kh-copy.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18152070/1/646x404kh-copy.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18152070/1/646x404kh-copy.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Vali Vijelie, dezvaluiri care nu o sa ii placa sotiei sale: &quot;Faci ce faci si te intorci acasa&quot;" href="/vali-vijelie-dezvaluiri-care-nu-o-sa-ii-placa-sotiei-sale-faci-ce-faci-si-te-intorci-acasa-18152070">Vali Vijelie, dezvaluiri care nu o sa ii placa sotiei sale: "Faci ce faci si te...</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Transformare UIMITOARE a Ioanei Basescu! Cum arata acum, la 40 de ani" href="/transformare-uimitoare-a-ioanei-basescu-cum-arata-acum-la-40-de-ani-18152043">
								<img class="card-img-top img-zoom-in" alt="Transformare UIMITOARE a Ioanei Basescu! Cum arata acum, la 40 de ani"
									 src="http://i0.1616.ro/media/521/2861/35027/18152043/1/elena-si-ioana-basescu.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35027/18152043/1/elena-si-ioana-basescu.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35027/18152043/1/elena-si-ioana-basescu.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Transformare UIMITOARE a Ioanei Basescu! Cum arata acum, la 40 de ani" href="/transformare-uimitoare-a-ioanei-basescu-cum-arata-acum-la-40-de-ani-18152043">Transformare UIMITOARE a Ioanei Basescu! Cum arata acum, la 40 de ani</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Dieta balerina. Slabesti un kilogram pe zi " href="/dieta-balerina-slabesti-un-kilogram-pe-zi-18152063">
							<img class="card-img-top img-zoom-in" alt="Dieta balerina. Slabesti un kilogram pe zi "
								 src="http://i0.1616.ro/media/521/2861/35026/18152063/1/ballerina-2122473-960-720.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18152063/1/ballerina-2122473-960-720.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35026/18152063/1/ballerina-2122473-960-720.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18152063/1/ballerina-2122473-960-720.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Dieta balerina. Slabesti un kilogram pe zi " href="/dieta-balerina-slabesti-un-kilogram-pe-zi-18152063">Dieta balerina. Slabesti un kilogram pe zi </a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Catalin Cazacu vorbeste despre femeia ideala! Ce isi doreste Faimosul de la Exatlon de la domnisoara care sa ii fie alaturi" href="/catalin-cazacu-vorbeste-despre-femeia-ideala-ce-isi-doreste-faimosul-de-la-exatlon-de-la-domnisoara-care-sa-ii-fie-alaturi-18151657">
							<img class="card-img-top img-zoom-in" alt="Catalin Cazacu vorbeste despre femeia ideala! Ce isi doreste Faimosul de la Exatlon de la domnisoara care sa ii fie alaturi"
								 src="http://i0.1616.ro/media/521/2861/35027/18151657/1/catalin-cazacu.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151657/1/catalin-cazacu.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151657/1/catalin-cazacu.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151657/1/catalin-cazacu.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Catalin Cazacu vorbeste despre femeia ideala! Ce isi doreste Faimosul de la Exatlon de la domnisoara care sa ii fie alaturi" href="/catalin-cazacu-vorbeste-despre-femeia-ideala-ce-isi-doreste-faimosul-de-la-exatlon-de-la-domnisoara-care-sa-ii-fie-alaturi-18151657">Catalin Cazacu vorbeste despre femeia ideala! Ce isi doreste Faimosul de la Exatlon...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Alex Nedelcu il vede mare crai pe prietenul sau de la Exatlon: “Stefan Floroaica va fi regele de acum inainte!” VIDEO! " href="/alex-nedelcu-il-vede-mare-crai-pe-prietenul-sau-de-la-exatlon-stefan-floroaica-va-fi-regele-de-acum-inainte-video-18151689">
							<img class="card-img-top img-zoom-in" alt="Alex Nedelcu il vede mare crai pe prietenul sau de la Exatlon: “Stefan Floroaica va fi regele de acum inainte!” VIDEO! "
								 src="http://i0.1616.ro/media/521/2861/35027/18151689/5/dsc-2591.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151689/5/dsc-2591.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151689/5/dsc-2591.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151689/5/dsc-2591.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Alex Nedelcu il vede mare crai pe prietenul sau de la Exatlon: “Stefan Floroaica va fi regele de acum inainte!” VIDEO! " href="/alex-nedelcu-il-vede-mare-crai-pe-prietenul-sau-de-la-exatlon-stefan-floroaica-va-fi-regele-de-acum-inainte-video-18151689">Alex Nedelcu il vede mare crai pe prietenul sau de la Exatlon: “Stefan Floroaica va...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Remedii rapide impotriva arsurilor solare! Sigur ai si tu in casa aceste ingrediente" href="/remedii-rapide-impotriva-arsurilor-solare-sigur-ai-si-tu-in-casa-aceste-ingrediente-18152002">
							<img class="card-img-top img-zoom-in" alt="Remedii rapide impotriva arsurilor solare! Sigur ai si tu in casa aceste ingrediente"
								 src="http://i0.1616.ro/media/521/2861/35026/18152002/1/beach-84533-960-720.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18152002/1/beach-84533-960-720.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35026/18152002/1/beach-84533-960-720.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18152002/1/beach-84533-960-720.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Remedii rapide impotriva arsurilor solare! Sigur ai si tu in casa aceste ingrediente" href="/remedii-rapide-impotriva-arsurilor-solare-sigur-ai-si-tu-in-casa-aceste-ingrediente-18152002">Remedii rapide impotriva arsurilor solare! Sigur ai si tu in casa aceste ingrediente</a></h2>
				</article>
							</div>
									
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Top cele mai creative zodii: care sunt zodiile cu o imaginatie bogata?" href="/top-cele-mai-creative-zodii-care-sunt-zodiile-cu-o-imaginatie-bogata-18152005">
							<img class="img-zoom-in" alt="Top cele mai creative zodii: care sunt zodiile cu o imaginatie bogata?" 
								 src="http://i0.1616.ro/media/521/2861/35026/18152005/1/light-bulb-3104355-1920.jpg?width=640"
								 srcset="http://i0.1616.ro/media/521/2861/35026/18152005/1/light-bulb-3104355-1920.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35026/18152005/1/light-bulb-3104355-1920.jpg?width=640 640w,
										http://i0.1616.ro/media/521/2861/35026/18152005/1/light-bulb-3104355-1920.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
																	</figure>
					<h2 class="over-img"><a title="Top cele mai creative zodii: care sunt zodiile cu o imaginatie bogata?" href="/top-cele-mai-creative-zodii-care-sunt-zodiile-cu-o-imaginatie-bogata-18152005">Top cele mai creative zodii: care sunt zodiile cu o imaginatie bogata?</a></h2>
				</article>
												
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Cele mai pacatoase zodii: ce pacate comiti in functie de zodie?" href="/cele-mai-pacatoase-zodii-ce-pacate-comiti-in-functie-de-zodie-18151982">
								<img class="card-img-top img-zoom-in" alt="Cele mai pacatoase zodii: ce pacate comiti in functie de zodie?"
									 src="http://i0.1616.ro/media/521/2861/35026/18151982/1/blur-1867402-1920.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35026/18151982/1/blur-1867402-1920.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35026/18151982/1/blur-1867402-1920.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Cele mai pacatoase zodii: ce pacate comiti in functie de zodie?" href="/cele-mai-pacatoase-zodii-ce-pacate-comiti-in-functie-de-zodie-18151982">Cele mai pacatoase zodii: ce pacate comiti in functie de zodie?</a></h2>
					</article>
														
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="O concurenta de la un show TV, depistata cu cancer de catre un telespectator! Ce detaliu a remarcat barbatul pe chipul femeii de la TV" href="/o-concurenta-de-la-un-show-tv-depistata-cu-cancer-de-catre-un-telespectator-ce-detaliu-a-remarcat-barbatul-pe-chipul-femeii-de-la-tv-18151953">
								<img class="card-img-top img-zoom-in" alt="O concurenta de la un show TV, depistata cu cancer de catre un telespectator! Ce detaliu a remarcat barbatul pe chipul femeii de la TV"
									 src="http://i0.1616.ro/media/521/2861/35026/18151953/1/tv-contestants-cancer-spotted-by-eagle-eyed-viewer-who-noticed-lump-in-her-throat-while-watching-sh.jpg?width=360"
									 srcset="http://i0.1616.ro/media/521/2861/35026/18151953/1/tv-contestants-cancer-spotted-by-eagle-eyed-viewer-who-noticed-lump-in-her-throat-while-watching-sh.jpg?width=160 160w,
											http://i0.1616.ro/media/521/2861/35026/18151953/1/tv-contestants-cancer-spotted-by-eagle-eyed-viewer-who-noticed-lump-in-her-throat-while-watching-sh.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="O concurenta de la un show TV, depistata cu cancer de catre un telespectator! Ce detaliu a remarcat barbatul pe chipul femeii de la TV" href="/o-concurenta-de-la-un-show-tv-depistata-cu-cancer-de-catre-un-telespectator-ce-detaliu-a-remarcat-barbatul-pe-chipul-femeii-de-la-tv-18151953">O concurenta de la un show TV, depistata cu cancer de catre un telespectator! Ce...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="S-a sinucis la doar 24 de ani pentru o datorie. Ce facuse cu banii si cum au reactionat apropiatii" href="/s-a-sinucis-la-doar-24-de-ani-pentru-o-datorie-ce-facuse-cu-banii-si-cum-au-reactionat-apropiatii-18151910">
							<img class="card-img-top img-zoom-in" alt="S-a sinucis la doar 24 de ani pentru o datorie. Ce facuse cu banii si cum au reactionat apropiatii"
								 src="http://i0.1616.ro/media/521/2861/35030/18151910/1/34463161-223396131773125-6414610755533930496-n.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35030/18151910/1/34463161-223396131773125-6414610755533930496-n.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35030/18151910/1/34463161-223396131773125-6414610755533930496-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35030/18151910/1/34463161-223396131773125-6414610755533930496-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="S-a sinucis la doar 24 de ani pentru o datorie. Ce facuse cu banii si cum au reactionat apropiatii" href="/s-a-sinucis-la-doar-24-de-ani-pentru-o-datorie-ce-facuse-cu-banii-si-cum-au-reactionat-apropiatii-18151910">S-a sinucis la doar 24 de ani pentru o datorie. Ce facuse cu banii si cum au...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Gestul suprem de dragoste pentru Nicolae Guta: si-a tatuat chipul manelistului pe brat! " href="/gestul-suprem-de-dragoste-pentru-nicolae-guta-si-a-tatuat-chipul-manelistului-pe-brat-ce-jigniri-dure-a-primit-18151824">
							<img class="card-img-top img-zoom-in" alt="Gestul suprem de dragoste pentru Nicolae Guta: si-a tatuat chipul manelistului pe brat! "
								 src="http://i0.1616.ro/media/521/2861/35027/18151824/3/12391868-204618993209947-8653154471284704253-n.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151824/3/12391868-204618993209947-8653154471284704253-n.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151824/3/12391868-204618993209947-8653154471284704253-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151824/3/12391868-204618993209947-8653154471284704253-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Gestul suprem de dragoste pentru Nicolae Guta: si-a tatuat chipul manelistului pe brat! " href="/gestul-suprem-de-dragoste-pentru-nicolae-guta-si-a-tatuat-chipul-manelistului-pe-brat-ce-jigniri-dure-a-primit-18151824">Gestul suprem de dragoste pentru Nicolae Guta: si-a tatuat chipul manelistului pe...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title=" Roxana Vancea s-a casatorit?! Imagini neasteptate cu frumoasa bruneta de la Starea Civila" href="/roxana-vancea-s-a-casatorit-imagini-neasteptate-cu-frumoasa-bruneta-de-la-starea-civila-18151871">
							<img class="card-img-top img-zoom-in" alt=" Roxana Vancea s-a casatorit?! Imagini neasteptate cu frumoasa bruneta de la Starea Civila"
								 src="http://i0.1616.ro/media/521/2861/35027/18151871/1/wefe.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151871/1/wefe.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151871/1/wefe.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151871/1/wefe.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title=" Roxana Vancea s-a casatorit?! Imagini neasteptate cu frumoasa bruneta de la Starea Civila" href="/roxana-vancea-s-a-casatorit-imagini-neasteptate-cu-frumoasa-bruneta-de-la-starea-civila-18151871"> Roxana Vancea s-a casatorit?! Imagini neasteptate cu frumoasa bruneta de la Starea...</a></h2>
				</article>
												
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Sexy fotbalista de la Exatlon Brazilia s-a umplut de muschi dupa ce s-a intors din Dominicana! Cum arata acum Alline" href="/sexy-fotbalista-de-la-exatlon-brazilia-s-a-umplut-de-muschi-dupa-ce-s-a-intors-din-dominicana-cum-arata-acum-alline-18151564">
							<img class="card-img-top img-zoom-in" alt="Sexy fotbalista de la Exatlon Brazilia s-a umplut de muschi dupa ce s-a intors din Dominicana! Cum arata acum Alline"
								 src="http://i0.1616.ro/media/521/2861/35027/18151564/1/21687872-1498096383605641-3289631967947801024-n.jpg?width=360"
								 srcset="http://i0.1616.ro/media/521/2861/35027/18151564/1/21687872-1498096383605641-3289631967947801024-n.jpg?width=160 160w,
										http://i0.1616.ro/media/521/2861/35027/18151564/1/21687872-1498096383605641-3289631967947801024-n.jpg?width=360 360w,
										http://i0.1616.ro/media/521/2861/35027/18151564/1/21687872-1498096383605641-3289631967947801024-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Sexy fotbalista de la Exatlon Brazilia s-a umplut de muschi dupa ce s-a intors din Dominicana! Cum arata acum Alline" href="/sexy-fotbalista-de-la-exatlon-brazilia-s-a-umplut-de-muschi-dupa-ce-s-a-intors-din-dominicana-cum-arata-acum-alline-18151564">Sexy fotbalista de la Exatlon Brazilia s-a umplut de muschi dupa ce s-a intors din...</a></h2>
				</article>
							</div>
					 	
</section>


                </div>
                <div class="site-sidebar col-12 col-md-4">
<iframe width="100%" style="height: 222px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.c.ro/widget/?w=300&amp;cft=FF0000&amp;ctt=FFFFFF&amp;cc=transparent&amp;cfb=E4E4E4&amp;ct=939499&amp;val=EUR,USD,GBP&amp;font=16&amp;logo=off&amp;bold=bold&amp;var=on&amp;ct_b=bold&amp;con=off&amp;undefined=undefined"></iframe>
<div class="weather">
	<h3>Vremea<span>07.06.2018</span></h3>
</div>
<a href="https://www.accuweather.com/ro/ro/bucharest/287430/weather-forecast/287430" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1512460566988" class="aw-widget-current"  data-locationkey="287430" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1512460566988"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
<section class="section card-articles"><header><h3>Paparazzi <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum arata Ionut Lupescu la aproape doua luni de la pierderea alegerilor la Federatia Romana de Fotbal! “Kaiserul” pare la fel de afectat VIDEO EXCLUSIV" href="/cum-arata-ionut-lupescu-la-aproape-doua-luni-de-la-pierderea-alegerilor-la-federatia-romana-de-fotbal-kaiserul-pare-la-fel-de-afectat-video-exclusiv-18146087"><img class="card-img-top img-zoom-in" alt="Cum arata Ionut Lupescu la aproape doua luni de la pierderea alegerilor la Federatia Romana de Fotbal! “Kaiserul” pare la fel de afectat VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/18146087/3/ionut-lupescu-2.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Cum arata Ionut Lupescu la aproape doua luni de la pierderea alegerilor la Federatia Romana de Fotbal! “Kaiserul” pare la fel de afectat VIDEO EXCLUSIV" href="/cum-arata-ionut-lupescu-la-aproape-doua-luni-de-la-pierderea-alegerilor-la-federatia-romana-de-fotbal-kaiserul-pare-la-fel-de-afectat-video-exclusiv-18146087">Cum arata Ionut Lupescu la aproape doua luni de la pierderea alegerilor la Federatia Romana de Fotbal! “Kaiserul” pare la fel de afectat VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum arata iubita lui Dorin Cocos la cateva luni de la nastere! Omul de afaceri a scos-o pe frumoasa femeie in oras | VIDEO EXCLUSIV" href="/cum-arata-iubita-lui-dorin-cocos-la-cateva-luni-de-la-nastere-omul-de-afaceri-a-scos-o-pe-frumoasa-femeie-in-oras-video-exclusiv-18141789"><img class="card-img-top img-zoom-in" alt="Cum arata iubita lui Dorin Cocos la cateva luni de la nastere! Omul de afaceri a scos-o pe frumoasa femeie in oras | VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/18141789/7/bomba-cocos.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Cum arata iubita lui Dorin Cocos la cateva luni de la nastere! Omul de afaceri a scos-o pe frumoasa femeie in oras | VIDEO EXCLUSIV" href="/cum-arata-iubita-lui-dorin-cocos-la-cateva-luni-de-la-nastere-omul-de-afaceri-a-scos-o-pe-frumoasa-femeie-in-oras-video-exclusiv-18141789">Cum arata iubita lui Dorin Cocos la cateva luni de la nastere! Omul de afaceri a scos-o pe frumoasa femeie in oras | VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Uite-l pe celebrul Fizz fara blanuri, fara ochelari si fara fite! VIDEO " href="/uite-l-pe-celebrul-fizz-fara-blanuri-fara-ochelari-si-fara-fite-video-18141924"><img class="card-img-top img-zoom-in" alt="Uite-l pe celebrul Fizz fara blanuri, fara ochelari si fara fite! VIDEO " src="http://i0.1616.ro/media/521/2861/35029/18141924/1/fizz-1.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Uite-l pe celebrul Fizz fara blanuri, fara ochelari si fara fite! VIDEO " href="/uite-l-pe-celebrul-fizz-fara-blanuri-fara-ochelari-si-fara-fite-video-18141924">Uite-l pe celebrul Fizz fara blanuri, fara ochelari si fara fite! VIDEO </a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a luat proportii omul de afaceri! VIDEO EXCLUSIV" href="/transformarea-uriasa-a-lui-ioan-niculae-de-la-iesirea-din-puscarie-cat-de-mult-a-luat-proportii-omul-de-afaceri-video-exclusiv-18137038"><img class="card-img-top img-zoom-in" alt="Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a luat proportii omul de afaceri! VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/18137038/1/image9.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a luat proportii omul de afaceri! VIDEO EXCLUSIV" href="/transformarea-uriasa-a-lui-ioan-niculae-de-la-iesirea-din-puscarie-cat-de-mult-a-luat-proportii-omul-de-afaceri-video-exclusiv-18137038">Transformarea uriasa a lui Ioan Niculae de la iesirea din puscarie! Cat de mult a luat proportii omul de afaceri! VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cruduta si Vica, show total intr-un club din Mamaia! Cele doua bombe sexy s-au incins pe ritmuri grecesti! VIDEO EXCLUSIV" href="/cruduta-si-vica-show-total-intr-un-club-din-mamaia-cele-doua-bombe-sexy-s-au-incins-pe-ritmuri-grecesti-video-exclusiv-18107270"><img class="card-img-top img-zoom-in" alt="Cruduta si Vica, show total intr-un club din Mamaia! Cele doua bombe sexy s-au incins pe ritmuri grecesti! VIDEO EXCLUSIV" src="http://i0.1616.ro/media/521/2861/35029/18107270/2/captura1.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Cruduta si Vica, show total intr-un club din Mamaia! Cele doua bombe sexy s-au incins pe ritmuri grecesti! VIDEO EXCLUSIV" href="/cruduta-si-vica-show-total-intr-un-club-din-mamaia-cele-doua-bombe-sexy-s-au-incins-pe-ritmuri-grecesti-video-exclusiv-18107270">Cruduta si Vica, show total intr-un club din Mamaia! Cele doua bombe sexy s-au incins pe ritmuri grecesti! VIDEO EXCLUSIV</a></h2></div></article></section>

                </div>
<div class="container-fluid"><div class="row"><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Cornelia Catanga</p><a href="http://www.wowbiz.ro/cornelia-catanga-adevarul-despre-scandalul-cu-politia-mi-s-a-facut-rau-mi-am-pierdut-cunostinta-18135814" class="font-italic" target="_blank">M-am trezit cu cei de la SMURD, am refuzat categoric internarea, a dat semnatura sotul meu, dupa care tot şefa de la acest salon a anuntat politia</a><img class="align-self-start" alt="Cornelia Catanga" src="http://i0.1616.ro/media/521/2861/35030/17408219/50/catanga.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Laura Cosoi</p><a href="http://www.wowbiz.ro/laura-cosoi-are-mari-emotii-actrita-vrea-sa-nasca-natural-dar-uite-ce-i-au-spus-medicii-18135834" class="font-italic" target="_blank">Medicii mi-au spus ca de pe 15 iunie incolo pot sa ma pregatesc. Vreau sa nasc natural si am inceput sa fac exercitii de respiratie. Yoga ma ajuta foarte mult, sportul in general.</a><img class="align-self-start" alt="Laura Cosoi" src="http://i0.1616.ro/media/521/2861/35030/17408222/48/laura-cosoi-semne-inainte-de-a-ramane-insarcinata-5.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Andreea Banica</p><a href="http://www.wowbiz.ro/connect-r-nu-se-astepta-sa-ii-fie-atat-de-greu-departe-de-familie-ma-bufnea-plansul-de-fiecare-data-18124375" class="font-italic" target="_blank">Acum cand ne certam n-am unde sa plec, ma inchid cu cheia intr-un dormitor si el vine si bate la usa. Eu n-am plecat o zi de acasa, am plecat in trecut cand nu aveam copii, dar nu apucam noaptea</a><img class="align-self-start" alt="Andreea Banica" src="http://i0.1616.ro/media/521/2861/35030/17408227/46/ochii-ei.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Dan Negru</p><a href="http://www.wowbiz.ro/dan-negru-comentariu-care-ii-va-infuria-pe-multi-fotbalisti-jucatorii-de-la-exatlon-sunt-mai-populari-18136564" class="font-italic" target="_blank">Azi, niciun campionat naţional de fotbal nu are mai multi anonimi decat cel din România. Jucătorii de la Exatlon sunt mai populari decat orice jucător din Liga 1.</a><img class="align-self-start" alt="Dan Negru" src="http://i0.1616.ro/media/521/2861/35030/17408232/40/15871911-1363232567031014-5774310142529057707-n.jpg?width=113"></blockquote></div></div></div>					

			</div>
        </div>
    </div>
	<footer class="site-footer">

			<ul class="list-unstyled justify-content-center row text-center no-gutters mb-0 menulist">
				<li class="col-6 col-md-auto"><a href="/vedete/" title="Vedete">VEDETE</a></li>
				<li class="col-6 col-md-auto"><a href="/wow/" title="WOW">WOW</a></li>
				<li class="col-6 col-md-auto"><a href="/stiri/" title="Știri">ȘTIRI</a></li>
				<li class="col-6 col-md-auto"><a href="/paparazzi/" title="Paparazzi">PAPARAZZI</a></li>
				<li class="col-6 col-md-auto"><a href="/video/" title="video">VIDEO</a></li>
				<li class="col-6 col-md-auto"><a href="/pont.html" title="Ai un pont?">AI UN PONT?</a></li>
				<li class="col-6 col-md-auto"><a href="/contact.html" title="Contact">CONTACT</a></li>
				<li class="col-6 col-md-auto"><a href="/termeni-si-conditii.html" title="Termeni si conditii">TERMENI SI CONDITII</a></li>
			</ul>
			<div class="contact site-splitter">
				<div class="d-flex mx-auto mb-6">
					<div class="d-flex flex-column align-items-center mr-3">
						<span class="text-size-xxs text-white text-uppercase text-nowrap">ne gasesti pe:</span>
						<a class="m-1 d-inlinr" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://twitter.com/wowbiz_ro" target="_blank" target="_blank" title="Twitter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://www.instagram.com/wowbiz.ro111/" target="_blank" title="Instagram"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="46" height="46"/></a>
												<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
							<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="46" height="46">
						</button>
					</div>
					<div>
						<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
						<dl class="row no-gutters mb-0">
							<dt class="col-sm-3">Adresa:</dt>
							<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
							<dt class="col-sm-3">Telefon pont:</dt>
							<dd class="col-sm-9">0757 WOWBIZ</dd>
							<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
							<dt class="col-sm-3">Email:</dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#4a3a25243e0a3d253d282330643825"><span class="__cf_email__" data-cfemail="42322d2c3602352d35202b386c302d">[email&#160;protected]</span></a></dd>
							<dt class="col-sm-3"></dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#48383d2a24212b213c293c2d0823292629242c663a27"><span class="__cf_email__" data-cfemail="b1c1c4d3ddd8d2d8c5d0c5d4f1dad0dfd0ddd59fc3de">[email&#160;protected]</span></a></dd>
						</dl>
					</div>
				</div>
			</div>
			<p class="text-center mb-0">Copyright &#169; 2017. Un produs KanalD România.<br/>Dezvoltat de <a target="_blank" href="http://www.1616.ro" class="text-white">1616.ro</a></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section card-articles-row">
	<div class="closefloating">
		<h3>Citește și</h3>
		<div tdr="close" class="btnclose"> X </div>
	</div>
	<aside class="card-articles">
																				<article class="card">
			<figure class="img-responsive img-responsive-4by3">
								<a title="Doliu in familia regala! S-a sinucis la numai 33 de ani! Regina este devastata!" href="http://www.stirilekanald.ro/doliu-in-familia-regala-olandeza-sora-mai-mica-a-reginei-maxima-a-olandei-a-fost-gasita-moarta-avea-doar-33-de-ani-18153865" target="_blank">
					<img class="card-img-top img-zoom-in" alt="Doliu in familia regala! S-a sinucis la numai 33 de ani! Regina este devastata!"
						 src="http://i0.1616.ro/media/521/2863/35040/18153865/3/doliu.jpg?width=360"
						 srcset="http://i0.1616.ro/media/521/2863/35040/18153865/3/doliu.jpg?width=160 160w,
								http://i0.1616.ro/media/521/2863/35040/18153865/3/doliu.jpg?width=360 360w"
						 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
				</a>
							</figure>
			<h2 class="card-title"><a title="Doliu in familia regala! S-a sinucis la numai 33 de ani! Regina este devastata!" href="http://www.stirilekanald.ro/doliu-in-familia-regala-olandeza-sora-mai-mica-a-reginei-maxima-a-olandei-a-fost-gasita-moarta-avea-doar-33-de-ani-18153865" target="_blank">Doliu in familia regala! S-a sinucis la numai 33 de ani! Regina este devastata!</a></h2>
		</article>	
	
							</aside>
</div>


	</footer>

	<script src="/assets/js/vendors.min.js" type="text/javascript"></script>
			
		<script>
				// Site Settings
				var siteSettings = {
					vastXml: {
						desktop: "http://ro.adocean.pl/ad.xml?id=ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7",
						mobile: "http://ro.adocean.pl/ad.xml?id=LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7"
					}
				}
		</script>
		<!---->
	<script src="/assets/js/app.js" type="text/javascript"></script>
	<script src="/assets/js/functions.js" type="text/javascript"></script>
	
<!---->
	
	<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-36302637-1', 'auto');
				ga('send', 'pageview', { 'dimension1': 'M. B.', 'dimension2': '2018-06-07 13:06:00' });

		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
    </script>
    <script type="text/javascript">
        var myKeys = "googleadsense,case, propritati, bogatyi, divort, sotie, sot, minciuni, avocat, bani ";
    </script>
<!---->

</body>
</html>