<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>

<link rel="amphtml" href="https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176/amp" />
<title>Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament” - WOWBiz</title>
<meta name="title" content="Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce..." />
<meta name="Description" content="Amna a vorbit despre boala de care suferă fiul ei. " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1657090569" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20238176" />
<meta itemprop="name" content="Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce..." />
<meta itemprop="description" content="Amna a vorbit despre boala de care suferă fiul ei." />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=1200&height=630" />
<meta property="og:title" content="Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament”" />
<meta property="og:description" content="Amna a vorbit despre boala de care suferă fiul ei." />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament”" />
<meta property="og:url" content="https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20238176" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Alis Pop" />
<meta property="article:section" content="GALERIE" />
<meta property="article:published_time" content="2022-07-19 09:12:16" />
<meta property="article:modified_time" content="2022-07-19 10:53:36" />
<meta property="og:updated_time" content="2022-07-19 10:53:36" />
<meta name="publish-date" content="2022-07-19" />
<meta name="cXenseParse:recs:publishtime" content="2022-07-19T10:53:36Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="Alis Pop" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament”">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true,
			'CANONICAL_URL':'https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176'
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1657090569" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script type="text/plain" class="optanon-category-C0002">

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Alis Pop","dimension2":"2022-07-19 09:12:16","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>

<script type="text/plain" class="optanon-category-C0002" async src="https://www.googletagmanager.com/gtag/js?id=G-MXZLW3X6FH"></script>
<script type="text/plain" class="optanon-category-C0002">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'G-MXZLW3X6FH');
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());
	
	function getQueryVariable(variable, returnValue=false)
	{
       var query = window.location.search.substring(1);
       var vars = query.split("&");
       for (var i=0;i<vars.length;i++) {
               var pair = vars[i].split("=");
               if(pair[0] == variable){return pair[1];}
       }
       return(returnValue);
	}

	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//cdn.cxense.com/cx.js"></script>
<script>
				var cxDimensions = ['setCustomParameters',
						{
							'author': 'Alis Pop',
							'published': '2022-07-19 09:12:16',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						] || [];

				cxDimensions[1]['source']   = getQueryVariable('utm_source', 'none');
				cxDimensions[1]['medium']   = getQueryVariable('utm_medium', 'direct');
				cxDimensions[1]['campaign'] = getQueryVariable('utm_campaign', '');


				</script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(cxDimensions);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script type="text/plain" class="optanon-category-C0002-C0013" src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2022, MASTER: WOWBiz.VEDETE */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>

						var wBody = (window.innerWidth > 0) ? window.innerWidth : screen.width;
						var vitag = vitag || {};
						vitag.outStreamConfig = vitag.outStreamConfig || {};
						
						if (!isMobile.any()) vitag.outStreamConfig.fixedSlider = true;

						if (wBody < 480) { // mobile
							vitag.outStreamConfig.distanceBottom = 490; // Max 499 - Min 0
							vitag.outStreamConfig.version = "v1";
						  } else {
							vitag.outStreamConfig.enablePC = false;
							vitag.outStreamConfig.enableMobile = false;
						  }

						vitag.interstitialConfig = {volume: false, enableMobile: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script type="text/plain" class="optanon-category-C0002-C0013" src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0013">						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script>
			window.teads_analytics = window.teads_analytics || {};
			window.teads_analytics.analytics_tag_id = "PUB_14314";
			window.teads_analytics.share = window.teads_analytics.share || function() {
			  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
			};
		  </script>
<script async src="https://a.teads.tv/analytics/tag.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script><script src="//ro.adocean.pl/files/js/aomini.js"></script><script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//agorahtag.tech/c/wowbiz.js"></script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013">	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5815440063775919";
							element.async = true;
							element.type = 'text/javascript';
							element.crossorigin = 'anonymous';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" />
</head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/plain" class="optanon-category-C0002-C00013">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<h1 class="order-first navbar-brand" style="position: relative;">
<span class="h6 invisible" style="position: absolute;  top: 0px; left: 0%;">wowbiz.ro</span>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy responsive">
</a>
</h1>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/www.wowbiz.ro\/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176#breadcrumb","name":"https:\/\/www.wowbiz.ro\/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176","itemListElement":[{"@type":"ListItem","position":1,"name":"WOWBiz","item":{"@type":"WebPage","@id":"https:\/\/www.wowbiz.ro","url":"https:\/\/www.wowbiz.ro","name":"WOWBiz"}},{"@type":"ListItem","position":2,"name":"Vedete","item":{"@id":"https:\/\/www.wowbiz.ro\/vedete\/","@type":"CollectionPage","name":"Vedete"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.wowbiz.ro\/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176","@type":"WebPage","name":"Amna, adev\u0103rul despre boala fiului ei \u00een v\u00e2rst\u0103 de 8 ani. Ce diagnostic a primit David: \u201dAcum suntem sub tratament\u201d"}}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wowbiz.ro\/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176"},"headline":"Amna, adev\u0103rul despre boala fiului ei \u00een v\u00e2rst\u0103 de 8 ani. Ce diagnostic a primit David: \u201dAcum suntem sub...","image":[{"@type":"ImageObject","@id":"https:\/\/www.wowbiz.ro\/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176#primaryimage","url":"https:\/\/cdn.knd.ro\/media\/521\/2861\/1685\/20238176\/1\/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?w=1200&h=675","width":1200,"height":675,"caption":"<p><b>Amna, adev\u0103rul despre boala fiului ei &icirc;n v&acirc;rst\u0103 de 8 ani<\/b><\/p>"}],"datePublished":"2022-07-19T09:12+03:00","dateCreated":"2022-07-19T09:11+03:00","dateModified":"2022-07-19T10:53+03:00","keywords":[{"tag":"bravo ai stil","url":"https:\/\/www.wowbiz.ro\/tags\/bravo-ai-stil"},{"tag":"amna fiu","url":"https:\/\/www.wowbiz.ro\/tags\/amna-fiu"}],"articleSection":"Vedete","articleBody":"\r\r&Icirc;n cur&acirc;nd, spune artista, urmeaz\u0103 un alt control, &icirc;n urma c\u0103ruia Amna va afla dac\u0103 fiul ei s-a vindecat sau dac\u0103 mai este nevoie de o perioad\u0103 de tratament. Ea, &icirc;ns\u0103, este pozitiv\u0103 \u0219i \u0219tie c\u0103 David va fi bine.&nbsp;\r&rdquo;Acum suntem sub un tratament de 7 luni de zile, vom merge la control \u0219i vom fi bine cu siguran\u021b\u0103&rdquo;, a mai zis artista. \r","author":[{"@type":"Person","@id":"https:\/\/www.wowbiz.ro\/autor\/alis-pop#person","name":"Alis Pop","url":"https:\/\/www.wowbiz.ro\/autor\/alis-pop","sameAs":[]}],"publisher":{"@type":"Organization","name":"WOWBiz","url":"https:\/\/www.wowbiz.ro","logo":{"@type":"ImageObject","url":"https:\/\/www.wowbiz.ro\/img\/wowbiz\/wowbiz-logo.svg","caption":"WOWBiz"}}}</script>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20238176",
      'articleTitle': "Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament”",
     "articleURL": "https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg",
     "articleCategory": "News",
     "article_published_at": 1658211136,
      "article_updated_at": 1658211136}
		);
	</script>
<div class="container article-view article-20238176">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/"><span>Vedete</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament”</h1>
<p class="lead-paragraph">Amna a vorbit despre boala de care suferă fiul ei.</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div class="container-fluid" style="margin-bottom:2rem">
<div class="row pl-0 pr-0" style="padding-bottom:56%;height:0;position:relative">
<a href="/galerie/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=800&r=16x9" style="position:relative" class="img-responsive noLazy">
</a>
<div style="position:absolute; bottom: -1rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time style="color:white; display:block" datetime="2022-07-19 09:12:16">09:12, iul 19, 2022</time>
<span style="color:white">Autor: <a style="color:white" href="/autor/alis-pop">Alis Pop</a></span>
</div>
</div>
<style>
    .aspect-ratio-container-inner {
            display: flex;
            flex-direction: column;
            align-content: center;
            align-items: center;
            justify-content: center;
            color:white
    }

    span.gallery_cta {
        font-size: 12px
    }
    @media only screen and (min-width: 600px) {

           span.gallery_cta {
        font-size: 20px
    }

    }
    </style>
<div class="row mt-4" style="">
<div class="col-4 col-md-3 pl-0 pr-2 d-none d-md-block">
<a href="/galerie/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-1--crop-1658211124.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-3--crop-1658211132.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-0">
<div class="aspect-ratio-container" style="position:relative; padding-top:56%; height:0; overflow: hidden; ">
<a href="/galerie/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" style="display:block" target="_blank">
<div class="aspect-ratio-container-inner" style="background-color:red; position: absolute; top: 0; left: 0; width: 100%; bottom:5px">
<span class="gallery_cta d-block">3 POZE</span>
<span class="gallery_cta"> Vezi galeria</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>

<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Fiul Amnei, tratat la o clinică din Turcia </span></a></li></ul><hr><p>Amna și-a dedicat &icirc;ntreaga viață muzicii, dorindu-și să ajungă c&acirc;t mai sus pe scara succesului, dar de c&acirc;nd este mamă, artista și-a pus mereu fiul pe primul loc. </p>
<p>Astfel, după divorțul de tatăl acestuia, copilul a ajuns să locuiască cu vedeta, relația lor fiind acum una foarte str&acirc;nsă. 

<script>
								if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
									document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
								}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
									if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
									(function(window, document, undefined) {
										window.__moxGdprApplies = false;
									var script_tag = document.createElement('script');
									script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
									script_tag.defer=true;
									var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
									container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
									container.removeAttribute('data-id');
									container.parentNode.insertBefore(script_tag, container);
									})(window, document);     
									}
								</script></p>
<p class="content-readmore" data-related-id="20223599"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/amna-dupa-divort-nu-spune-pas-unei-alte-casatorii-dar-nu-se-poate-indragosti-ce-prioritati-are-acum-vedeta-sunt-o-familista-convinsa-dar-la-momentul-potrivit-20223599">Amna, după divorț, nu spune pas unei alte căsătorii, dar nu se poate &icirc;ndrăgosti. Ce priorități are acum vedeta: &bdquo;Sunt o familistă convinsă, dar la momentul potrivit&rdquo;</a></p>
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:124.44%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-1.jpg?width=544&height=677&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-1.jpg?width=532&height=663&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-1.jpg?width=450&height=560&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt=""> </div> </figure></p>
<h2 id="section-0">Fiul Amnei, tratat la o clinică din Turcia </h2>
<p>&Icirc;n cadrul podcast-ului susținut de Cătălin Măruță, Amna a mărturisit că David a apărut &icirc;n viața sa c&acirc;nd nici nu se aștepta, venind la pachet cu o mulțime de binecuv&acirc;ntări.
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','kfetele.ro - inarticle', Împăcarea anului în showbiz-ul românesc! Cei doi și-au mai dat o )" target="_blank" href='https://www.kfetele.ro/walter-zenga-si-raluca-s-au-impacat-unde-au-fost-surprinsi-cei-doi-20237882?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-intext'>Împăcarea anului în showbiz-ul românesc! Cei doi și-au mai dat o șansă la doi ani de la divorț- kfetele.ro</a></p>
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Vestea tristă a zilei despre Saveta Bogdan. Să ne rugăm pentru ea..)" target="_blank" href='https://www.bzi.ro/saveta-bogdan-se-plange-ca-a-ajuns-la-sapa-de-lemn-si-abia-ii-mai-ajunge-pensia-4431604'>Vestea tristă a zilei despre Saveta Bogdan. Să ne rugăm pentru ea..- bzi.ro</a></p>
<!--googleon: index-->
<p>&Icirc;nsă, de ceva timp, problemele de sănătate pe care minorul le &icirc;nt&acirc;mpina destul de des au pus-o pe jar pe artistă. 
<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
								var script = document.createElement('script');
								script.src = '//a.teads.tv/page/64529/tag';
								script.className = 'teads';
								script.async = true;
								script.type = 'text/javascript';
								document.head.appendChild(script);
								</script></p>
<p>Ca pentru orice mamă care are copilul bolnav și pentru fosta concurentă de la &rdquo;Bravo, ai stil&rdquo; momentele c&acirc;nd David căpăta c&acirc;te o răceală severă o &icirc;ngenuncheau. </p>
<p>Mai ales că băiatul răcea des și foarte puternic, astfel &icirc;nc&acirc;t mereu ajungea pe patul de spital, la perfuzii. Astfel, după ce a &icirc;ncercat să caute &icirc;n Rom&acirc;nia cauza &icirc;mbolnăvirilor dese ale lui David, dar fără a avea vreun răspuns, Amna și-a dus copilul la o clinică din Turcia. <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div>Abia acolo, spune vedeta, &icirc;n urma mai multor investigații, a aflat, de fapt, de ce boală suferă copilul său. </p>
<p><b><i>&rdquo;David este puterea mea, este cel mai bun prieten al meu. Ne-am &icirc;ntors din Turcia. Am descoperit cu astm pe bază de alergii care nu ne dădea pace și nu &icirc;nțelegeam ce se &icirc;nt&acirc;mplă. Am făcut niște investigații și &icirc;n țară, de-a lungul anilor răcea foarte puternic și nu &icirc;nțelegeam de ce... 
<div class="adsbyvli standard_300x350" style="width:300px; height:250px" data-ad-slot="vi_10442450"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_10442450") })</script>I s-a activat acest astm pe bază de alergii, dar era alergic la ciocolată. Dimineața m&acirc;nca cereale cu ciocolata, m&acirc;nca foarte des ciocolată&rdquo;</i></b><b>, a zis Amna. </b></p>
<p>Din fericire, David a fost diagnosticat corect și la timp, iar de luni bune se află sub tratament și sub atenta supraveghere a mamei sale. </p>
<p class="content-readmore" data-related-id="20187468"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/amna-marturisiri-dureroase-despre-viata-ei-am-fost-foarte-bolnava-nu-stiam-daca-o-sa-mai-traiesc-dezvaluiri-inedite-facute-de-cantareata-in-podcastul-roxanei-nemes-20187468">Amna, mărturisiri dureroase despre viața ei: &rdquo;Am fost foarte bolnavă. Nu știam dacă o să mai trăiesc&rdquo;. Dezvăluiri inedite făcute de c&acirc;ntăreață &icirc;n podcastul Roxanei Nemeș</a></p>
<p>&Icirc;n cur&acirc;nd, spune artista, urmează un alt control, &icirc;n urma căruia <a class="content-related" title="Divorțul a schimbat-o mult pe Amna. Peste ce greșeli nu ar putea trece niciodată &icirc;ntr-o relație: &quot;Odată cu v&acirc;rsta se mai schimbă perspectiva" href="https://www.wowbiz.ro/divortul-a-schimbat-o-mult-pe-amna-peste-ce-greseli-nu-ar-putea-trece-niciodata-intr-o-relatie-odata-cu-varsta-se-mai-schimba-perspectiva-20230093" data-related-id="20230093">Amna</a> va afla dacă fiul ei s-a vindecat sau dacă mai este nevoie de o perioadă de tratament. Ea, &icirc;nsă, este pozitivă și știe că David va fi bine.&nbsp; </p>
<p><b><i>&rdquo;Acum suntem sub un tratament de 7 luni de zile, vom merge la control și vom fi bine cu siguranță&rdquo;</i></b><b>, a mai zis <a class="content-related" title="&quot;M-am ridicat din pat datorită ție" href="https://www.wowbiz.ro/m-am-ridicat-din-pat-datorita-tie-amna-coplesita-de-mesajele-din-partea-fanilor-a-lansat-o-noua-piesa-pentru-ei-exclusiv-20221722" data-related-id="20221722">artista.</a></b></p>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20238176" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Amna%2C+adev%C4%83rul+despre+boala+fiului+ei+%C3%AEn+v%C3%A2rst%C4%83+de+8+ani.+Ce+diagnostic+a+primit+David%3A+%E2%80%9DAcum+suntem+sub+tratament%E2%80%9D&url=https://www.wowbiz.ro/rd-20238176" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccb09c9f90d4c3b2da90959487d4b2c5d4c9c283849dda959482818394da939e909d90da9798849d8498da9498dad4b2c2d4b0b49fda87d4b2c2d4b0c3838285d4b2c5d4c9c2da9594dac9da909f98dfdab294da959890969f9e82859892da90da8183989c9885dab590879895d4c2b0dad4b4c3d4c9c1d4c8b5b092849cda82849f85949cda828493da85839085909c949f85d4b4c3d4c9c1d4c8b5d7939e9588cc9985858182cbdede868686df869e8693988bdf839ede8395dcc3c1c3c2c9c0c6c7" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/a-avut-amna-o-relatie-cu-dorian-popa-artista-a-rupt-tacerea-fiul-meu-l-a-vrut-ca-tata-vitreg-20235205"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20238176">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20233156">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Amna, îngrijorată să nu „piardă legătura” cu fiul ei. Ce cred că se va')" href="https://www.wowbiz.ro/amna-ingrijorata-sa-nu-piarda-legatura-cu-fiul-ei-ce-cred-ca-se-va-intampla-odata-ce-david-va-intra-la-liceu-exclusiv-20233156" title="Amna, îngrijorată să nu „piardă legătura” cu fiul ei, după ce el va intra la liceu!">Amna, îngrijorată să nu „piardă legătura” cu fiul ei. Ce cred că se va întâmpla odată ce David va intra la liceu? | EXCLUSIV</a>
</p>
<p class="content-readAlso" data-related-id="20234229">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Amna a fost diagnosticată greșit cu o boală cruntă: „Aveam o dungă pe')" href="https://www.wowbiz.ro/amna-a-fost-diagnosticata-gresit-cu-o-boala-crunta-aveam-o-dunga-pe-buletin-artista-mergea-saptamanal-sa-faca-analize-20234229" title="Amna a fost diagnosticată greșit cu o boală cruntă: „Aveam o dungă pe buletin”. Artista mergea săptămânal să facă analize">Amna a fost diagnosticată greșit cu o boală cruntă: „Aveam o dungă pe buletin”. Artista mergea săptămânal să facă analize</a>
</p>
<p class="content-readAlso" data-related-id="20230279">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Momente de panică pentru Amna! Artista și-a pierdut fiul în pădure:')" href="https://www.wowbiz.ro/momente-de-panica-pentru-amna-artista-si-a-pierdut-fiul-in-padure-am-facut-un-atac-de-panica-nu-l-mai-gaseam-20230279" title="Momente de panică pentru Amna! Artista și-a pierdut fiul în pădure: „Am făcut un atac de panică. Nu-l mai găseam”">Momente de panică pentru Amna! Artista și-a pierdut fiul în pădure: „Am făcut un atac de panică. Nu-l mai găseam”</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', '4 zodii vor avea succes incredibil m&amp;#xE2;ine. Fecioarele vor face')" href="https://yve.ro/horoscop/compatibilitate-zodii/4-zodii-vor-avea-succes-incredibil-maine-fecioarele-vor-face-progrese-pe-plan-profesional/" title="4 zodii vor avea succes incredibil m&amp;#xE2;ine. Fecioarele vor face progrese pe plan profesional">4 zodii vor avea succes incredibil mâine. Fecioarele vor face progrese pe plan profesional</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Este OBLIGATORIU în România! Obiectul pe care toți șoferii trebuie')" href="https://www.capital.ro/este-obligatoriu-in-romania-obiectul-pe-care-toti-soferii-trebuie-sa-l-aiba-in-masina.html" title="Este OBLIGATORIU în România! Obiectul pe care toți șoferii trebuie să-l aibă în mașină">Este OBLIGATORIU în România! Obiectul pe care toți șoferii trebuie să-l aibă în mașină</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '„Am fost obligat să o îngrop ca un câine, într-un sac!&quot; Aurel')" href="https://www.kfetele.ro/am-fost-obligat-sa-o-ingrop-ca-un-caine-intr-un-sac-aurel-padureanu-i-a-facut-corneliei-catanga-un-cavou-din-marmura-in-valoare-de-8-500-de-euro-20237382?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-intext" title="„Am fost obligat să o îngrop ca un câine, într-un sac!&quot; Aurel Pădureanu i-a făcut Corneliei Catanga un cavou din marmură în valoare de 8.500 de euro">„Am fost obligat să o îngrop ca un câine, într-un sac!&quot; Aurel Pădureanu i-a făcut Corneliei Catanga un cavou din marmură în valoare de 8.500 de euro</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Pensii 2022. Noua adeverință care trebuie pusă la dosarul de')" href="https://evz.ro/pensii-2022-noua-adeverinta-care-trebuie-pusa-la-dosarul-de-pensionare-pentru-a-nu-fi-respins.html" title="Pensii 2022. Noua adeverință care trebuie pusă la dosarul de pensionare pentru a nu fi respins">Pensii 2022. Noua adeverință care trebuie pusă la dosarul de pensionare pentru a nu fi respins</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.realitateasportiva.net', 'Dan Petrescu, DEMIS de la CFR Cluj – Mirel Rădoi pregătit să-i ia')" href="https://www.realitateasportiva.net/nelutu-varga-criza-de-nervi-dan-petrescu-va-fi-demis-si-inlocuit-cu-mirel-radoi-dupa-infrangerea-in-champions-league/" title="Dan Petrescu, DEMIS de la CFR Cluj – Mirel Rădoi pregătit să-i ia locul – Planul lui Neluțu Varga după ce a făcut o criză de nervi">Dan Petrescu, DEMIS de la CFR Cluj – Mirel Rădoi pregătit să-i ia locul – Planul lui Neluțu Varga după ce a făcut o criză de nervi</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/bravo-ai-stil" class="tag-links">
<span>bravo ai stil</span>
</a>
<a href="https://www.wowbiz.ro/tags/amna-fiu" class="tag-links">
<span>amna fiu</span>
</a>
</div>
</div>

<div data-ao-pid="ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" style="display: none;"></div>
<div data-ao-pid="Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						/* (c)AdOcean 2003-2021 */
						/* PLACEMENT: das_ro.wowbiz.ro.permanenta_poz1_mobile_ori_desktop */
							
						id = "Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7";
							if (isMobile.any()) id = "ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7";

						(window['aomini'] || (window['aomini'] = [])).push({
							cmd: 'display',
							server: 'ro.adocean.pl',
							id: id,
							consent: null
						});
					</script>
<!--googleoff: index-->

<div id="PA_Taboola"></div>
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script type='text/plain' class='optanon-category-C0002-C0013' src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Un nou caz de variola maimuței, confirmat în România - Numărul total a')" target="_blank" href="https://www.kanald.ro/un-nou-caz-de-variola-maimutei-confirmat-in-romania-numarul-total-a-ajuns-la-19-alerta-sanitara-20238214?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Un nou caz de variola maimuței, confirmat în România - Numărul total a ajuns la 19 - Alertă sanitară">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0aeae58b38158abc9ff25a844b3a8087.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0aeae58b38158abc9ff25a844b3a8087.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0aeae58b38158abc9ff25a844b3a8087.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0aeae58b38158abc9ff25a844b3a8087.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0aeae58b38158abc9ff25a844b3a8087.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0aeae58b38158abc9ff25a844b3a8087.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Un nou caz de variola maimuței, confirmat în România - Numărul total a ajuns la 19 - Alertă sanitară" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Un nou caz de variola maimuței, confirmat în România - Numărul total a')" target="_blank" href="https://www.kanald.ro/un-nou-caz-de-variola-maimutei-confirmat-in-romania-numarul-total-a-ajuns-la-19-alerta-sanitara-20238214?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Un nou caz de variola maimuței, confirmat în România - Numărul total a ajuns la 19 - Alertă sanitară">Un nou caz de variola maimuței, confirmat în România - Numărul total a ajuns la 19 - Alertă sanitară</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai')" target="_blank" href="https://www.kanald.ro/denisa-potecaru-una-din-cele-mai-apreciate-concurente-de-la-bravo-ai-stil-si-a-aratat-vergeturile-pe-instagram-nu-am-cunoscut-pe-nimeni-fara-nu-ma-deranjeaza-20238185?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai stil!, și-a arătat vergeturile pe Instagram: &quot;Nu am cunoscut pe nimeni fără, nu mă deranjează!&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai stil!, și-a arătat vergeturile pe Instagram: &quot;Nu am cunoscut pe nimeni fără, nu mă deranjează!&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai')" target="_blank" href="https://www.kanald.ro/denisa-potecaru-una-din-cele-mai-apreciate-concurente-de-la-bravo-ai-stil-si-a-aratat-vergeturile-pe-instagram-nu-am-cunoscut-pe-nimeni-fara-nu-ma-deranjeaza-20238185?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai stil!, și-a arătat vergeturile pe Instagram: &quot;Nu am cunoscut pe nimeni fără, nu mă deranjează!&quot;">Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai stil!, și-a arătat vergeturile pe...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Exclusiv! Cât de mult s-a schimbat sora Andreei Mantea! S-a spus mereu')" target="_blank" href="https://www.kanald.ro/exclusiv-cat-de-mult-s-a-schimbat-sora-andreei-mantea-s-a-spus-mereu-despre-lavinia-si-andreea-ca-sunt-ca-soarecele-si-pisica-insa-cele-doua-sunt-de-nedespartit-20238164?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Exclusiv! Cât de mult s-a schimbat sora Andreei Mantea! S-a spus mereu despre Lavinia și Andreea ca sunt ca șoarecele și pisica, însă cele doua sunt de nedespărțit">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/70b5a92e11b22f6c17f95c2a01f8e056.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/70b5a92e11b22f6c17f95c2a01f8e056.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/70b5a92e11b22f6c17f95c2a01f8e056.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/70b5a92e11b22f6c17f95c2a01f8e056.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/70b5a92e11b22f6c17f95c2a01f8e056.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/70b5a92e11b22f6c17f95c2a01f8e056.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Exclusiv! Cât de mult s-a schimbat sora Andreei Mantea! S-a spus mereu despre Lavinia și Andreea ca sunt ca șoarecele și pisica, însă cele doua sunt de nedespărțit" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Exclusiv! Cât de mult s-a schimbat sora Andreei Mantea! S-a spus mereu')" target="_blank" href="https://www.kanald.ro/exclusiv-cat-de-mult-s-a-schimbat-sora-andreei-mantea-s-a-spus-mereu-despre-lavinia-si-andreea-ca-sunt-ca-soarecele-si-pisica-insa-cele-doua-sunt-de-nedespartit-20238164?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Exclusiv! Cât de mult s-a schimbat sora Andreei Mantea! S-a spus mereu despre Lavinia și Andreea ca sunt ca șoarecele și pisica, însă cele doua sunt de nedespărțit">Exclusiv! Cât de mult s-a schimbat sora Andreei Mantea! S-a spus mereu despre Lavinia și Andreea ca sunt ca...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Veste bună pentru utilizatorii Instagram! Aplicația va implementa o')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/veste-buna-pentru-utilizatorii-instagram-aplicatia-va-implementa-o-functie-de-plata-care-le-va-permite-sa-cumpere-prin-mesaje-directe-20238188?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Veste bună pentru utilizatorii Instagram! Aplicația va implementa o funcţie de plată care le va permite să cumpere prin mesaje directe">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c33603d1faa78980c16455a078dc4dbb.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c33603d1faa78980c16455a078dc4dbb.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c33603d1faa78980c16455a078dc4dbb.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c33603d1faa78980c16455a078dc4dbb.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c33603d1faa78980c16455a078dc4dbb.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c33603d1faa78980c16455a078dc4dbb.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Veste bună pentru utilizatorii Instagram! Aplicația va implementa o funcţie de plată care le va permite să cumpere prin mesaje directe" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Veste bună pentru utilizatorii Instagram! Aplicația va implementa o')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/veste-buna-pentru-utilizatorii-instagram-aplicatia-va-implementa-o-functie-de-plata-care-le-va-permite-sa-cumpere-prin-mesaje-directe-20238188?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Veste bună pentru utilizatorii Instagram! Aplicația va implementa o funcţie de plată care le va permite să cumpere prin mesaje directe">Veste bună pentru utilizatorii Instagram! Aplicația va implementa o funcţie de plată care le va permite să...</a>
</h2>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'Doliu în muzica populară. Din păcate, A MURIT…')" target="_blank" rel="nofollow" href="https://ziareonline.ro/doliu-in-muzica-populara-din-pacate-a-murit.html" title="Doliu în muzica populară. Din păcate, A MURIT…">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doliu în muzica populară. Din păcate, A MURIT…" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'Doliu în muzica populară. Din păcate, A MURIT…')" target="_blank" rel="nofollow" href="https://ziareonline.ro/doliu-in-muzica-populara-din-pacate-a-murit.html" title="Doliu în muzica populară. Din păcate, A MURIT…">Doliu în muzica populară. Din păcate, A MURIT…</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Amalia Enache, reguli clare pentru fiica ei. O îmbracă în haine second')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/amalia-enache-reguli-clare-pentru-fiica-ei-o-imbraca-in-haine-second-hand-si-i-a-luat-jucariile-clasice.html" title="Amalia Enache, reguli clare pentru fiica ei. O îmbracă în haine second hand și i-a luat jucăriile clasice">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e7fc8383b955dcae0a2be13b38ba949b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e7fc8383b955dcae0a2be13b38ba949b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e7fc8383b955dcae0a2be13b38ba949b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e7fc8383b955dcae0a2be13b38ba949b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e7fc8383b955dcae0a2be13b38ba949b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e7fc8383b955dcae0a2be13b38ba949b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Amalia Enache, reguli clare pentru fiica ei. O îmbracă în haine second hand și i-a luat jucăriile clasice" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Amalia Enache, reguli clare pentru fiica ei. O îmbracă în haine second')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/amalia-enache-reguli-clare-pentru-fiica-ei-o-imbraca-in-haine-second-hand-si-i-a-luat-jucariile-clasice.html" title="Amalia Enache, reguli clare pentru fiica ei. O îmbracă în haine second hand și i-a luat jucăriile clasice">Amalia Enache, reguli clare pentru fiica ei. O îmbracă în haine second hand și i-a luat jucăriile clasice</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie')" target="_blank" rel="nofollow" href="https://www.cancan.ro/avertismentul-crunt-al-unui-cercetator-se-intampla-azi-19-iulie-2022-pamantul-lovit-direct-de-o-furtuna-solara-20656087?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie 2022! Pământul, lovit direct de o furtună solară">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie 2022! Pământul, lovit direct de o furtună solară" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie')" target="_blank" rel="nofollow" href="https://www.cancan.ro/avertismentul-crunt-al-unui-cercetator-se-intampla-azi-19-iulie-2022-pamantul-lovit-direct-de-o-furtuna-solara-20656087?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie 2022! Pământul, lovit direct de o furtună solară">Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie 2022! Pământul, lovit direct de o furtună...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Împăcarea anului în showbiz-ul românesc! Cei doi și-au mai dat o șansă')" target="_blank" href="https://www.kfetele.ro/walter-zenga-si-raluca-s-au-impacat-unde-au-fost-surprinsi-cei-doi-20237882?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Împăcarea anului în showbiz-ul românesc! Cei doi și-au mai dat o șansă la doi ani de la divorț">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a3bea3a0a15221be3eb3c3b3661458c6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a3bea3a0a15221be3eb3c3b3661458c6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a3bea3a0a15221be3eb3c3b3661458c6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a3bea3a0a15221be3eb3c3b3661458c6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a3bea3a0a15221be3eb3c3b3661458c6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a3bea3a0a15221be3eb3c3b3661458c6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Împăcarea anului în showbiz-ul românesc! Cei doi și-au mai dat o șansă la doi ani de la divorț" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Împăcarea anului în showbiz-ul românesc! Cei doi și-au mai dat o șansă')" target="_blank" href="https://www.kfetele.ro/walter-zenga-si-raluca-s-au-impacat-unde-au-fost-surprinsi-cei-doi-20237882?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Împăcarea anului în showbiz-ul românesc! Cei doi și-au mai dat o șansă la doi ani de la divorț">Împăcarea anului în showbiz-ul românesc! Cei doi și-au mai dat o șansă la doi ani de la divorț</a>
</h2>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Tatăl miliardarului Elon Musk și-a lăsat însărcinată fiica vitregă.')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/tata-elon-musk-copil-fata-vitrega-446214" title="Tatăl miliardarului Elon Musk și-a lăsat însărcinată fiica vitregă. &apos;Suntem pe Pământ pentru a ne reproduce&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7fec18690e1a1486b96930d72cd70332.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7fec18690e1a1486b96930d72cd70332.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7fec18690e1a1486b96930d72cd70332.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7fec18690e1a1486b96930d72cd70332.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7fec18690e1a1486b96930d72cd70332.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7fec18690e1a1486b96930d72cd70332.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Tatăl miliardarului Elon Musk și-a lăsat însărcinată fiica vitregă. &apos;Suntem pe Pământ pentru a ne reproduce&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Tatăl miliardarului Elon Musk și-a lăsat însărcinată fiica vitregă.')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/tata-elon-musk-copil-fata-vitrega-446214" title="Tatăl miliardarului Elon Musk și-a lăsat însărcinată fiica vitregă. &apos;Suntem pe Pământ pentru a ne reproduce&apos;">Tatăl miliardarului Elon Musk și-a lăsat însărcinată fiica vitregă. &apos;Suntem pe Pământ pentru a ne...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'VESTEA ANULUI în showbiz-ul românesc! S-au împăcat după divorț și se')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/walter-zenga-si-raluca-s-au-impacat-2914809" title="VESTEA ANULUI în showbiz-ul românesc! S-au împăcat după divorț și se iubesc!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/322a503de212f8978990f5a14b0cbf64.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/322a503de212f8978990f5a14b0cbf64.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/322a503de212f8978990f5a14b0cbf64.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/322a503de212f8978990f5a14b0cbf64.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/322a503de212f8978990f5a14b0cbf64.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/322a503de212f8978990f5a14b0cbf64.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VESTEA ANULUI în showbiz-ul românesc! S-au împăcat după divorț și se iubesc!" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'VESTEA ANULUI în showbiz-ul românesc! S-au împăcat după divorț și se')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/walter-zenga-si-raluca-s-au-impacat-2914809" title="VESTEA ANULUI în showbiz-ul românesc! S-au împăcat după divorț și se iubesc!">VESTEA ANULUI în showbiz-ul românesc! S-au împăcat după divorț și se iubesc!</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Amna, îngrijorată să nu „piardă legătura” cu fiul ei. Ce cred că se va')" href="https://www.wowbiz.ro/amna-ingrijorata-sa-nu-piarda-legatura-cu-fiul-ei-ce-cred-ca-se-va-intampla-odata-ce-david-va-intra-la-liceu-exclusiv-20233156" title="Amna, îngrijorată să nu „piardă legătura” cu fiul ei, după ce el va intra la liceu!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1684/20233156/1/poza-principala-amna.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1684/20233156/1/poza-principala-amna.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1684/20233156/1/poza-principala-amna.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1684/20233156/1/poza-principala-amna.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1684/20233156/1/poza-principala-amna.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1684/20233156/1/poza-principala-amna.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Amna, îngrijorată să nu „piardă legătura” cu fiul ei. Ce cred că se va întâmpla odată ce David va intra la liceu? | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Amna, îngrijorată să nu „piardă legătura” cu fiul ei. Ce cred că se va')" href="https://www.wowbiz.ro/amna-ingrijorata-sa-nu-piarda-legatura-cu-fiul-ei-ce-cred-ca-se-va-intampla-odata-ce-david-va-intra-la-liceu-exclusiv-20233156" title="Amna, îngrijorată să nu „piardă legătura” cu fiul ei, după ce el va intra la liceu!">Amna, îngrijorată să nu „piardă legătura” cu fiul ei. Ce cred că se va întâmpla odată ce David va intra la...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ireal! S-a trezit din comă după doi ani. Anchetatorii au rămas șocați')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ireal-s-a-trezit-din-coma-dupa-doi-ani-anchetatorii-au-ramas-socati-cand-femeia-le-a-marturisit-cine-a-fost-atacatorul-ei-20655912?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Ireal! S-a trezit din comă după doi ani. Anchetatorii au rămas șocați când femeia le-a mărturisit cine a fost atacatorul ei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9a1ab74cddbc3d710cfd02aa61f18cf9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9a1ab74cddbc3d710cfd02aa61f18cf9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9a1ab74cddbc3d710cfd02aa61f18cf9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9a1ab74cddbc3d710cfd02aa61f18cf9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9a1ab74cddbc3d710cfd02aa61f18cf9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9a1ab74cddbc3d710cfd02aa61f18cf9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ireal! S-a trezit din comă după doi ani. Anchetatorii au rămas șocați când femeia le-a mărturisit cine a fost atacatorul ei" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ireal! S-a trezit din comă după doi ani. Anchetatorii au rămas șocați')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ireal-s-a-trezit-din-coma-dupa-doi-ani-anchetatorii-au-ramas-socati-cand-femeia-le-a-marturisit-cine-a-fost-atacatorul-ei-20655912?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Ireal! S-a trezit din comă după doi ani. Anchetatorii au rămas șocați când femeia le-a mărturisit cine a fost atacatorul ei">Ireal! S-a trezit din comă după doi ani. Anchetatorii au rămas șocați când femeia le-a mărturisit cine a...</a>
</h2>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '„Am fost obligat să o îngrop ca un câine, într-un sac!&quot; Aurel')" target="_blank" href="https://www.kfetele.ro/am-fost-obligat-sa-o-ingrop-ca-un-caine-intr-un-sac-aurel-padureanu-i-a-facut-corneliei-catanga-un-cavou-din-marmura-in-valoare-de-8-500-de-euro-20237382?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="„Am fost obligat să o îngrop ca un câine, într-un sac!&quot; Aurel Pădureanu i-a făcut Corneliei Catanga un cavou din marmură în valoare de 8.500 de euro">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/61908a655568c0d30d9519a0b2e85545.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/61908a655568c0d30d9519a0b2e85545.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/61908a655568c0d30d9519a0b2e85545.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/61908a655568c0d30d9519a0b2e85545.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/61908a655568c0d30d9519a0b2e85545.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/61908a655568c0d30d9519a0b2e85545.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="„Am fost obligat să o îngrop ca un câine, într-un sac!&quot; Aurel Pădureanu i-a făcut Corneliei Catanga un cavou din marmură în valoare de 8.500 de euro" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '„Am fost obligat să o îngrop ca un câine, într-un sac!&quot; Aurel')" target="_blank" href="https://www.kfetele.ro/am-fost-obligat-sa-o-ingrop-ca-un-caine-intr-un-sac-aurel-padureanu-i-a-facut-corneliei-catanga-un-cavou-din-marmura-in-valoare-de-8-500-de-euro-20237382?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="„Am fost obligat să o îngrop ca un câine, într-un sac!&quot; Aurel Pădureanu i-a făcut Corneliei Catanga un cavou din marmură în valoare de 8.500 de euro">„Am fost obligat să o îngrop ca un câine, într-un sac!&quot; Aurel Pădureanu i-a făcut Corneliei Catanga un...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cine este Alexandru Abagiu. “Tatăl meu este avocat, mama mea este')" target="_blank" href="https://www.kfetele.ro/cine-este-alexandru-abagiu-tatal-meu-este-avocat-mama-mea-este-medic-am-trecut-prin-ambele-ca-meserii-20237354?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cine este Alexandru Abagiu. “Tatăl meu este avocat, mama mea este medic. Am trecut prin ambele ca meserii!&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/514bd7b9f65f580cd8abdd6da5c728d0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/514bd7b9f65f580cd8abdd6da5c728d0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/514bd7b9f65f580cd8abdd6da5c728d0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/514bd7b9f65f580cd8abdd6da5c728d0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/514bd7b9f65f580cd8abdd6da5c728d0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/514bd7b9f65f580cd8abdd6da5c728d0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este Alexandru Abagiu. “Tatăl meu este avocat, mama mea este medic. Am trecut prin ambele ca meserii!&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cine este Alexandru Abagiu. “Tatăl meu este avocat, mama mea este')" target="_blank" href="https://www.kfetele.ro/cine-este-alexandru-abagiu-tatal-meu-este-avocat-mama-mea-este-medic-am-trecut-prin-ambele-ca-meserii-20237354?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cine este Alexandru Abagiu. “Tatăl meu este avocat, mama mea este medic. Am trecut prin ambele ca meserii!&quot;">Cine este Alexandru Abagiu. “Tatăl meu este avocat, mama mea este medic. Am trecut prin ambele ca...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Momente de panică pentru Amna! Artista și-a pierdut fiul în pădure:')" href="https://www.wowbiz.ro/momente-de-panica-pentru-amna-artista-si-a-pierdut-fiul-in-padure-am-facut-un-atac-de-panica-nu-l-mai-gaseam-20230279" title="Momente de panică pentru Amna! Artista și-a pierdut fiul în pădure: „Am făcut un atac de panică. Nu-l mai găseam”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20230279/1/amna-copil.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1683/20230279/1/amna-copil.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1683/20230279/1/amna-copil.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1683/20230279/1/amna-copil.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1683/20230279/1/amna-copil.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1683/20230279/1/amna-copil.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Momente de panică pentru Amna! Artista și-a pierdut fiul în pădure: „Am făcut un atac de panică. Nu-l mai găseam”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Momente de panică pentru Amna! Artista și-a pierdut fiul în pădure:')" href="https://www.wowbiz.ro/momente-de-panica-pentru-amna-artista-si-a-pierdut-fiul-in-padure-am-facut-un-atac-de-panica-nu-l-mai-gaseam-20230279" title="Momente de panică pentru Amna! Artista și-a pierdut fiul în pădure: „Am făcut un atac de panică. Nu-l mai găseam”">Momente de panică pentru Amna! Artista și-a pierdut fiul în pădure: „Am făcut un atac de panică. Nu-l mai...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta')" href="https://www.wowbiz.ro/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-face-asta-pentru-fetitele-ei-sunt-mai-puternica-decat-credeam-20238206" title="Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta pentru fetițele ei: „Sunt mai puternică decât credeam”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20238206/1/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-1.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1685/20238206/1/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-1.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1685/20238206/1/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-1.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1685/20238206/1/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-1.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1685/20238206/1/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-1.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1685/20238206/1/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-1.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta pentru fetițele ei: „Sunt mai puternică decât credeam”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta')" href="https://www.wowbiz.ro/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-face-asta-pentru-fetitele-ei-sunt-mai-puternica-decat-credeam-20238206" title="Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta pentru fetițele ei: „Sunt mai puternică decât credeam”">Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta pentru fetițele ei: „Sunt mai...</a>
</h2>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Zona din România unde se vor înregistra temperaturi ca în Sahara.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/zona-din-romania-unde-se-vor-inregistra-temperaturi-ca-in-sahara-avertismentul-meteorologilor-541236?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Zona din România unde se vor înregistra temperaturi ca în Sahara. Avertismentul meteorologilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/27212ffacfc1bc609afd1085d4c732d6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/27212ffacfc1bc609afd1085d4c732d6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/27212ffacfc1bc609afd1085d4c732d6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/27212ffacfc1bc609afd1085d4c732d6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/27212ffacfc1bc609afd1085d4c732d6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/27212ffacfc1bc609afd1085d4c732d6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Zona din România unde se vor înregistra temperaturi ca în Sahara. Avertismentul meteorologilor" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Zona din România unde se vor înregistra temperaturi ca în Sahara.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/zona-din-romania-unde-se-vor-inregistra-temperaturi-ca-in-sahara-avertismentul-meteorologilor-541236?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Zona din România unde se vor înregistra temperaturi ca în Sahara. Avertismentul meteorologilor">Zona din România unde se vor înregistra temperaturi ca în Sahara. Avertismentul meteorologilor</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui')" target="_blank" href="https://www.bzi.ro/ce-le-face-vladimir-putin-femeilor-dezvaluirea-terifianta-a-unui-model-care-s-a-intalnit-cu-el-4401306?utm_source=wowbiz&utm_medium=referral" title="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin.." />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui')" target="_blank" href="https://www.bzi.ro/ce-le-face-vladimir-putin-femeilor-dezvaluirea-terifianta-a-unui-model-care-s-a-intalnit-cu-el-4401306?utm_source=wowbiz&utm_medium=referral" title="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin..">Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..')" target="_blank" href="https://www.bzi.ro/ce-putem-face-in-cazul-in-care-are-loc-o-explozie-nucleara-4390287?utm_source=wowbiz&utm_medium=referral" title="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale.." />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..')" target="_blank" href="https://www.bzi.ro/ce-putem-face-in-cazul-in-care-are-loc-o-explozie-nucleara-4390287?utm_source=wowbiz&utm_medium=referral" title="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..">Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Soţia lui Buhnici, mult mai dură ca soţul când vine vorba de celulită:')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/sotia-lui-george-buhnici-a-jignit-o-femeie-la-mare-lorena-a-postat-imaginile-pe-facebook-aceasta-balenuta-cu-silueta-greu-de-tinut-in-frau_6674083.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Soţia lui Buhnici, mult mai dură ca soţul când vine vorba de celulită: Această balenuţă...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f659d1c59ed2b8d3732280e291717eac.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f659d1c59ed2b8d3732280e291717eac.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f659d1c59ed2b8d3732280e291717eac.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f659d1c59ed2b8d3732280e291717eac.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f659d1c59ed2b8d3732280e291717eac.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f659d1c59ed2b8d3732280e291717eac.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Soţia lui Buhnici, mult mai dură ca soţul când vine vorba de celulită: Această balenuţă..." />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Soţia lui Buhnici, mult mai dură ca soţul când vine vorba de celulită:')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/sotia-lui-george-buhnici-a-jignit-o-femeie-la-mare-lorena-a-postat-imaginile-pe-facebook-aceasta-balenuta-cu-silueta-greu-de-tinut-in-frau_6674083.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Soţia lui Buhnici, mult mai dură ca soţul când vine vorba de celulită: Această balenuţă...">Soţia lui Buhnici, mult mai dură ca soţul când vine vorba de celulită: Această balenuţă...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Alina Eremia îi dă replica lui George Buhnici după declarațiile')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/alina-eremia-ii-da-replica-lui-george-buhnici-dupa-declaratiile-controversate-despre-cum-ar-trebui-sa-arate-femeile_6673098.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Alina Eremia îi dă replica lui George Buhnici după declarațiile controversate despre cum ar trebui să arate femeile: „Nu costă nimic, jur”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8c606c8b19cbad51575b72e802680f29.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8c606c8b19cbad51575b72e802680f29.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8c606c8b19cbad51575b72e802680f29.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8c606c8b19cbad51575b72e802680f29.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8c606c8b19cbad51575b72e802680f29.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8c606c8b19cbad51575b72e802680f29.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alina Eremia îi dă replica lui George Buhnici după declarațiile controversate despre cum ar trebui să arate femeile: „Nu costă nimic, jur”" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Alina Eremia îi dă replica lui George Buhnici după declarațiile')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/alina-eremia-ii-da-replica-lui-george-buhnici-dupa-declaratiile-controversate-despre-cum-ar-trebui-sa-arate-femeile_6673098.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Alina Eremia îi dă replica lui George Buhnici după declarațiile controversate despre cum ar trebui să arate femeile: „Nu costă nimic, jur”">Alina Eremia îi dă replica lui George Buhnici după declarațiile controversate despre cum ar trebui să arate...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '&quot;Parcă aţi fi două păpuși în loc de ființe umane&quot; Cum s-a afișat')" target="_blank" href="https://www.kfetele.ro/parca-ati-fi-doua-papusi-in-loc-de-fiinte-umane-cum-s-a-afisat-loredana-groza-pe-retelele-de-socializare-fanii-au-fost-de-a-dreptul-socati-20237678?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="&quot;Parcă aţi fi două păpuși în loc de ființe umane&quot; Cum s-a afișat Loredana Groza pe rețelele de socializare. Fanii au fost de-a dreptul șocați">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/81ffddb8be8abfff4b52386eac7b3bd6.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/81ffddb8be8abfff4b52386eac7b3bd6.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/81ffddb8be8abfff4b52386eac7b3bd6.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/81ffddb8be8abfff4b52386eac7b3bd6.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/81ffddb8be8abfff4b52386eac7b3bd6.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/81ffddb8be8abfff4b52386eac7b3bd6.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="&quot;Parcă aţi fi două păpuși în loc de ființe umane&quot; Cum s-a afișat Loredana Groza pe rețelele de socializare. Fanii au fost de-a dreptul șocați" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '&quot;Parcă aţi fi două păpuși în loc de ființe umane&quot; Cum s-a afișat')" target="_blank" href="https://www.kfetele.ro/parca-ati-fi-doua-papusi-in-loc-de-fiinte-umane-cum-s-a-afisat-loredana-groza-pe-retelele-de-socializare-fanii-au-fost-de-a-dreptul-socati-20237678?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="&quot;Parcă aţi fi două păpuși în loc de ființe umane&quot; Cum s-a afișat Loredana Groza pe rețelele de socializare. Fanii au fost de-a dreptul șocați">&quot;Parcă aţi fi două păpuși în loc de ființe umane&quot; Cum s-a afișat Loredana Groza pe rețelele de...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '„Sper să nu mor”. Vlăduța Lupău are probleme grave în sarcină înainte')" target="_blank" href="https://www.kfetele.ro/sper-sa-nu-mor-vladuta-lupau-are-probleme-grave-in-sarcina-20237118?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="„Sper să nu mor”. Vlăduța Lupău are probleme grave în sarcină înainte să nască">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5f40fc1dc81065182a4f38dcbecc2907.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5f40fc1dc81065182a4f38dcbecc2907.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5f40fc1dc81065182a4f38dcbecc2907.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5f40fc1dc81065182a4f38dcbecc2907.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5f40fc1dc81065182a4f38dcbecc2907.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5f40fc1dc81065182a4f38dcbecc2907.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="„Sper să nu mor”. Vlăduța Lupău are probleme grave în sarcină înainte să nască" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '„Sper să nu mor”. Vlăduța Lupău are probleme grave în sarcină înainte')" target="_blank" href="https://www.kfetele.ro/sper-sa-nu-mor-vladuta-lupau-are-probleme-grave-in-sarcina-20237118?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="„Sper să nu mor”. Vlăduța Lupău are probleme grave în sarcină înainte să nască">„Sper să nu mor”. Vlăduța Lupău are probleme grave în sarcină înainte să nască</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Laurențiu Reghecampf s-a întors acasă la Anamaria Prodan, după un an')" target="_blank" href="https://www.kfetele.ro/a-stat-cu-capul-in-jos-si-anamaria-prodan-dezvaluie-ce-a-facut-reghecampf-la-un-an-de-la-despartire-20237094?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Laurențiu Reghecampf s-a întors acasă la Anamaria Prodan, după un an de absență: „A stat cu capul în jos”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/446df67a7eb9a59d609d73eff78f8d6c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/446df67a7eb9a59d609d73eff78f8d6c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/446df67a7eb9a59d609d73eff78f8d6c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/446df67a7eb9a59d609d73eff78f8d6c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/446df67a7eb9a59d609d73eff78f8d6c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/446df67a7eb9a59d609d73eff78f8d6c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Laurențiu Reghecampf s-a întors acasă la Anamaria Prodan, după un an de absență: „A stat cu capul în jos”" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Laurențiu Reghecampf s-a întors acasă la Anamaria Prodan, după un an')" target="_blank" href="https://www.kfetele.ro/a-stat-cu-capul-in-jos-si-anamaria-prodan-dezvaluie-ce-a-facut-reghecampf-la-un-an-de-la-despartire-20237094?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Laurențiu Reghecampf s-a întors acasă la Anamaria Prodan, după un an de absență: „A stat cu capul în jos”">Laurențiu Reghecampf s-a întors acasă la Anamaria Prodan, după un an de absență: „A stat cu capul în jos”</a>
</h2>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Marian Godină dă replica în scandalul provocat de George Buhnici: „Să')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/marian-godina-replica-scandalul-provocat-george-buhnici-sa-rusine-magarilor-sunteti-1_62d540945163ec4271bc9dd2/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/marian-godina-replica-scandalul-provocat-george-buhnici-sa-rusine-magarilor-sunteti-1_62d540945163ec4271bc9dd2/index.html&amp;utm_campaign=CrossPromo" title="Marian Godină dă replica în scandalul provocat de George Buhnici: „Să vă fie ruşine, măgarilor care sunteţi!“">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Marian Godină dă replica în scandalul provocat de George Buhnici: „Să vă fie ruşine, măgarilor care sunteţi!“" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Marian Godină dă replica în scandalul provocat de George Buhnici: „Să')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/marian-godina-replica-scandalul-provocat-george-buhnici-sa-rusine-magarilor-sunteti-1_62d540945163ec4271bc9dd2/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/marian-godina-replica-scandalul-provocat-george-buhnici-sa-rusine-magarilor-sunteti-1_62d540945163ec4271bc9dd2/index.html&amp;utm_campaign=CrossPromo" title="Marian Godină dă replica în scandalul provocat de George Buhnici: „Să vă fie ruşine, măgarilor care sunteţi!“">Marian Godină dă replica în scandalul provocat de George Buhnici: „Să vă fie ruşine, măgarilor care sunteţi!“</a>
</h2>
</div>
</div> </div>
 <div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/cum-readusi-turistii-mamaia-devenita-cea-mai-hulita-statiune-barbatii-vor-sa-si-scoata-sotiile-dans-1_62d54df95163ec4271bcfd5f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/cum-readusi-turistii-mamaia-devenita-cea-mai-hulita-statiune-barbatii-vor-sa-si-scoata-sotiile-dans-1_62d54df95163ec4271bcfd5f/index.html&amp;utm_campaign=CrossPromo" title="Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită staţiune. „Bărbaţii vor să-şi scoată soţiile la dans“">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită staţiune. „Bărbaţii vor să-şi scoată soţiile la dans“" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/cum-readusi-turistii-mamaia-devenita-cea-mai-hulita-statiune-barbatii-vor-sa-si-scoata-sotiile-dans-1_62d54df95163ec4271bcfd5f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/cum-readusi-turistii-mamaia-devenita-cea-mai-hulita-statiune-barbatii-vor-sa-si-scoata-sotiile-dans-1_62d54df95163ec4271bcfd5f/index.html&amp;utm_campaign=CrossPromo" title="Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită staţiune. „Bărbaţii vor să-şi scoată soţiile la dans“">Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită staţiune. „Bărbaţii vor să-şi scoată soţiile...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pensii 2022. Noua adeverință care trebuie pusă la dosarul de')" target="_blank" rel="nofollow" href="https://evz.ro/pensii-2022-noua-adeverinta-care-trebuie-pusa-la-dosarul-de-pensionare-pentru-a-nu-fi-respins.html" title="Pensii 2022. Noua adeverință care trebuie pusă la dosarul de pensionare pentru a nu fi respins">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Pensii 2022. Noua adeverință care trebuie pusă la dosarul de pensionare pentru a nu fi respins" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pensii 2022. Noua adeverință care trebuie pusă la dosarul de')" target="_blank" rel="nofollow" href="https://evz.ro/pensii-2022-noua-adeverinta-care-trebuie-pusa-la-dosarul-de-pensionare-pentru-a-nu-fi-respins.html" title="Pensii 2022. Noua adeverință care trebuie pusă la dosarul de pensionare pentru a nu fi respins">Pensii 2022. Noua adeverință care trebuie pusă la dosarul de pensionare pentru a nu fi respins</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O')" href="https://www.wowbiz.ro/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-o-sa-ne-descurcam-ce-sacrificii-ar-fi-in-stare-fosta-gimnasta-si-sotul-ei-sa-faca-20238182" title="Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi în stare fosta gimnastă și soțul ei să facă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi în stare fosta gimnastă și soțul ei să facă" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 09:46:23">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O')" href="https://www.wowbiz.ro/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-o-sa-ne-descurcam-ce-sacrificii-ar-fi-in-stare-fosta-gimnasta-si-sotul-ei-sa-faca-20238182" title="Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi în stare fosta gimnastă și soțul ei să facă">Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi...</a>
</h2>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe')" target="_blank" href="https://www.stirilekanald.ro/edu-ro-rezultate-titularizare-2022-la-ce-ora-se-publica-notele-20237850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe site-ul Ministerului Educaţiei?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe site-ul Ministerului Educaţiei?" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe')" target="_blank" href="https://www.stirilekanald.ro/edu-ro-rezultate-titularizare-2022-la-ce-ora-se-publica-notele-20237850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe site-ul Ministerului Educaţiei?">Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe site-ul Ministerului Educaţiei?</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mercur intră în Leu începând cu 19 iulie 2022. Cum vor fi influențate')" target="_blank" href="https://www.stirilekanald.ro/mercur-intra-in-leu-incepand-cu-19-iulie-2022-cum-vor-fi-influentate-zodiile-de-acest-aspect-20237440?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mercur intră în Leu începând cu 19 iulie 2022. Cum vor fi influențate zodiile de acest aspect">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/dc88029ec6db4f9dec741740bbc04423.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/dc88029ec6db4f9dec741740bbc04423.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/dc88029ec6db4f9dec741740bbc04423.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/dc88029ec6db4f9dec741740bbc04423.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/dc88029ec6db4f9dec741740bbc04423.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/dc88029ec6db4f9dec741740bbc04423.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mercur intră în Leu începând cu 19 iulie 2022. Cum vor fi influențate zodiile de acest aspect" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mercur intră în Leu începând cu 19 iulie 2022. Cum vor fi influențate')" target="_blank" href="https://www.stirilekanald.ro/mercur-intra-in-leu-incepand-cu-19-iulie-2022-cum-vor-fi-influentate-zodiile-de-acest-aspect-20237440?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mercur intră în Leu începând cu 19 iulie 2022. Cum vor fi influențate zodiile de acest aspect">Mercur intră în Leu începând cu 19 iulie 2022. Cum vor fi influențate zodiile de acest aspect</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Ilie 2022: Mesaje, urări şi felicitări cu La mulţi ani!')" target="_blank" href="https://www.stirilekanald.ro/sfantul-ilie-2022-mesaje-urari-si-felicitari-cu-la-multi-ani-20237373?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Sfântul Ilie 2022: Mesaje, urări şi felicitări cu La mulţi ani!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bdde26ddd5d83bd081e2446a5c6be227.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bdde26ddd5d83bd081e2446a5c6be227.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bdde26ddd5d83bd081e2446a5c6be227.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bdde26ddd5d83bd081e2446a5c6be227.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bdde26ddd5d83bd081e2446a5c6be227.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bdde26ddd5d83bd081e2446a5c6be227.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Sfântul Ilie 2022: Mesaje, urări şi felicitări cu La mulţi ani!" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Ilie 2022: Mesaje, urări şi felicitări cu La mulţi ani!')" target="_blank" href="https://www.stirilekanald.ro/sfantul-ilie-2022-mesaje-urari-si-felicitari-cu-la-multi-ani-20237373?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Sfântul Ilie 2022: Mesaje, urări şi felicitări cu La mulţi ani!">Sfântul Ilie 2022: Mesaje, urări şi felicitări cu La mulţi ani!</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rezultate Titularizare 2022: S-au afişat notele pe EDU.ro!')" target="_blank" href="https://www.stirilekanald.ro/rezultate-titularizare-2022-cand-se-afiseaza-notele-pe-edu-ro-20237141?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Rezultate Titularizare 2022: S-au afişat notele pe EDU.ro!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8e6f77f68b1142109069bfd5e05de4e4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8e6f77f68b1142109069bfd5e05de4e4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8e6f77f68b1142109069bfd5e05de4e4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8e6f77f68b1142109069bfd5e05de4e4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8e6f77f68b1142109069bfd5e05de4e4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8e6f77f68b1142109069bfd5e05de4e4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Rezultate Titularizare 2022: S-au afişat notele pe EDU.ro!" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rezultate Titularizare 2022: S-au afişat notele pe EDU.ro!')" target="_blank" href="https://www.stirilekanald.ro/rezultate-titularizare-2022-cand-se-afiseaza-notele-pe-edu-ro-20237141?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Rezultate Titularizare 2022: S-au afişat notele pe EDU.ro!">Rezultate Titularizare 2022: S-au afişat notele pe EDU.ro!</a>

</h2>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'A dat anunț că își caută soț bogat! Un bancher i-a dat un răspuns care')" target="_blank" href="https://redactia.ro/o-tanara-a-dat-un-anunt-pe-internet-cum-ca-isi-cauta-un-sot-bogat-raspunsul-dat-de-un-bancher-i-a-socat-pe-toti-stimata-domnisoara-222410?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="A dat anunț că își caută soț bogat! Un bancher i-a dat un răspuns care a lăsat-o cu gura căscată: ,,Stimată domnișoară…” A făcut-o praf și pulbere!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/da3b26a8fd0138ea4af6313ea4134561.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/da3b26a8fd0138ea4af6313ea4134561.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/da3b26a8fd0138ea4af6313ea4134561.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/da3b26a8fd0138ea4af6313ea4134561.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/da3b26a8fd0138ea4af6313ea4134561.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/da3b26a8fd0138ea4af6313ea4134561.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A dat anunț că își caută soț bogat! Un bancher i-a dat un răspuns care a lăsat-o cu gura căscată: ,,Stimată domnișoară…” A făcut-o praf și pulbere!" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'A dat anunț că își caută soț bogat! Un bancher i-a dat un răspuns care')" target="_blank" href="https://redactia.ro/o-tanara-a-dat-un-anunt-pe-internet-cum-ca-isi-cauta-un-sot-bogat-raspunsul-dat-de-un-bancher-i-a-socat-pe-toti-stimata-domnisoara-222410?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="A dat anunț că își caută soț bogat! Un bancher i-a dat un răspuns care a lăsat-o cu gura căscată: ,,Stimată domnișoară…” A făcut-o praf și pulbere!">A dat anunț că își caută soț bogat! Un bancher i-a dat un răspuns care a lăsat-o cu gura căscată: ,,Stimată...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'O nouă mămică în showbizul românesc! Cântăreața e însărcinată în 3')" target="_blank" href="https://redactia.ro/adriana-bahmuteanu-a-fost-batuta-vedeta-a-cerut-ordin-de-protectie-impotriva-iubitului-agresor-222213?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="O nouă mămică în showbizul românesc! Cântăreața e însărcinată în 3 luni cu primul ei copil. Cum a dat vestea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1f4c5b90d3c574a392687d023f6de277.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1f4c5b90d3c574a392687d023f6de277.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1f4c5b90d3c574a392687d023f6de277.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1f4c5b90d3c574a392687d023f6de277.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1f4c5b90d3c574a392687d023f6de277.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1f4c5b90d3c574a392687d023f6de277.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O nouă mămică în showbizul românesc! Cântăreața e însărcinată în 3 luni cu primul ei copil. Cum a dat vestea" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'O nouă mămică în showbizul românesc! Cântăreața e însărcinată în 3')" target="_blank" href="https://redactia.ro/adriana-bahmuteanu-a-fost-batuta-vedeta-a-cerut-ordin-de-protectie-impotriva-iubitului-agresor-222213?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="O nouă mămică în showbizul românesc! Cântăreața e însărcinată în 3 luni cu primul ei copil. Cum a dat vestea">O nouă mămică în showbizul românesc! Cântăreața e însărcinată în 3 luni cu primul ei copil. Cum a dat vestea</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O')" href="https://www.wowbiz.ro/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-o-sa-ne-descurcam-ce-sacrificii-ar-fi-in-stare-fosta-gimnasta-si-sotul-ei-sa-faca-20238182" title="Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi în stare fosta gimnastă și soțul ei să facă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi în stare fosta gimnastă și soțul ei să facă" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 09:46:23">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O')" href="https://www.wowbiz.ro/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-o-sa-ne-descurcam-ce-sacrificii-ar-fi-in-stare-fosta-gimnasta-si-sotul-ei-sa-faca-20238182" title="Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi în stare fosta gimnastă și soțul ei să facă">Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi...</a>
</h2>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd')" href="https://www.wowbiz.ro/carla-s-dreams-se-demachiaza-in-direct-fanii-au-crezut-ca-nu-vad-bine-cine-se-ascundea-de-fapt-in-spatele-machiajului-20237648" title="„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd bine! Cine se ascundea, de fapt, în spatele machiajului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20237648/1/carlas-dreams-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1685/20237648/1/carlas-dreams-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1685/20237648/1/carlas-dreams-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1685/20237648/1/carlas-dreams-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1685/20237648/1/carlas-dreams-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1685/20237648/1/carlas-dreams-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd bine! Cine se ascundea, de fapt, în spatele machiajului" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 09:20:10">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd')" href="https://www.wowbiz.ro/carla-s-dreams-se-demachiaza-in-direct-fanii-au-crezut-ca-nu-vad-bine-cine-se-ascundea-de-fapt-in-spatele-machiajului-20237648" title="„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd bine! Cine se ascundea, de fapt, în spatele machiajului">„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd bine! Cine se ascundea, de fapt, în...</a>
</h2>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce')" href="https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" title="Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 09:12:16">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce')" href="https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" title="Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament”">Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub...</a>
</h2>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alina Eremia și Ilona Brezoianu, reacții dure în online. Cum')" href="https://www.wowbiz.ro/alina-eremia-si-ilona-brezoianu-reactii-dure-in-online-cum-comenteaza-vedetele-declaratiile-controversate-ale-lui-buhnici-misoginismul-e-in-floare-20238165" title="Alina Eremia și Ilona Brezoianu, reacții dure în online. Cum comentează vedetele declarațiile controversate ale lui Buhnici: ”Misoginismul e în floare”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20238165/1/alina-eremia-si-ilona-brezoianu-reactii-dure-in-online-1--crop-1658209193.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1685/20238165/1/alina-eremia-si-ilona-brezoianu-reactii-dure-in-online-1--crop-1658209193.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1685/20238165/1/alina-eremia-si-ilona-brezoianu-reactii-dure-in-online-1--crop-1658209193.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1685/20238165/1/alina-eremia-si-ilona-brezoianu-reactii-dure-in-online-1--crop-1658209193.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1685/20238165/1/alina-eremia-si-ilona-brezoianu-reactii-dure-in-online-1--crop-1658209193.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1685/20238165/1/alina-eremia-si-ilona-brezoianu-reactii-dure-in-online-1--crop-1658209193.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alina Eremia și Ilona Brezoianu, reacții dure în online. Cum comentează vedetele declarațiile controversate ale lui Buhnici: ”Misoginismul e în floare”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 08:42:05">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alina Eremia și Ilona Brezoianu, reacții dure în online. Cum')" href="https://www.wowbiz.ro/alina-eremia-si-ilona-brezoianu-reactii-dure-in-online-cum-comenteaza-vedetele-declaratiile-controversate-ale-lui-buhnici-misoginismul-e-in-floare-20238165" title="Alina Eremia și Ilona Brezoianu, reacții dure în online. Cum comentează vedetele declarațiile controversate ale lui Buhnici: ”Misoginismul e în floare”">Alina Eremia și Ilona Brezoianu, reacții dure în online. Cum comentează vedetele declarațiile controversate...</a>
</h2>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Ce spune premierul Ciucă despre performanța olimpicilor')" target="_blank" rel="nofollow" href="https://thestudent.ro/ce-spune-premierul-ciuca-despre-performanta-olimpicilor/?utm_source=wowbiz&utm_medium=referral" title="Ce spune premierul Ciucă despre performanța olimpicilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/36e296873d8175c01a31c898afd7485c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/36e296873d8175c01a31c898afd7485c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/36e296873d8175c01a31c898afd7485c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/36e296873d8175c01a31c898afd7485c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/36e296873d8175c01a31c898afd7485c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/36e296873d8175c01a31c898afd7485c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce spune premierul Ciucă despre performanța olimpicilor" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Ce spune premierul Ciucă despre performanța olimpicilor')" target="_blank" rel="nofollow" href="https://thestudent.ro/ce-spune-premierul-ciuca-despre-performanta-olimpicilor/?utm_source=wowbiz&utm_medium=referral" title="Ce spune premierul Ciucă despre performanța olimpicilor">Ce spune premierul Ciucă despre performanța olimpicilor</a>
</h2>
</div>
</div> </div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta')" href="https://www.wowbiz.ro/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-face-asta-pentru-fetitele-ei-sunt-mai-puternica-decat-credeam-20238206" title="Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta pentru fetițele ei: „Sunt mai puternică decât credeam”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20238206/1/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-1.jpeg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1685/20238206/1/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-1.jpeg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1685/20238206/1/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-1.jpeg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1685/20238206/1/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-1.jpeg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta pentru fetițele ei: „Sunt mai puternică decât credeam”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 10:54:06">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta')" href="https://www.wowbiz.ro/schimbarea-anuntata-de-alina-sorescu-imediat-dupa-ziua-ei-face-asta-pentru-fetitele-ei-sunt-mai-puternica-decat-credeam-20238206" title="Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta pentru fetițele ei: „Sunt mai puternică decât credeam”">Schimbarea anunțată de Alina Sorescu imediat după ziua ei. Face asta pentru fetițele ei: „Sunt mai...</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, marți, 19 iulie 2022. Starea vremii în București,')" href="https://www.wowbiz.ro/prognoza-meteo-anm-marti-19-iulie-2022-starea-vremii-in-bucuresti-la-mare-si-la-munte-20238203" title="Prognoza meteo ANM, marți, 19 iulie 2022. Starea vremii în București, la mare și la munte">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20238203/1/vremea-3-zile-2.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1685/20238203/1/vremea-3-zile-2.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1685/20238203/1/vremea-3-zile-2.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1685/20238203/1/vremea-3-zile-2.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Prognoza meteo ANM, marți, 19 iulie 2022. Starea vremii în București, la mare și la munte" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 10:50:10">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, marți, 19 iulie 2022. Starea vremii în București,')" href="https://www.wowbiz.ro/prognoza-meteo-anm-marti-19-iulie-2022-starea-vremii-in-bucuresti-la-mare-si-la-munte-20238203" title="Prognoza meteo ANM, marți, 19 iulie 2022. Starea vremii în București, la mare și la munte">Prognoza meteo ANM, marți, 19 iulie 2022. Starea vremii în București, la mare și la munte</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop Chinezesc 19 iulie 2022. Previziuni astrale pentru ziua de')" href="https://www.wowbiz.ro/horoscop-chinezesc-19-iulie-2022-previziuni-astrale-pentru-ziua-de-marti-20237923" title="Horoscop Chinezesc 19 iulie 2022. Previziuni astrale pentru ziua de marți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20237923/1/chinezesc-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1685/20237923/1/chinezesc-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1685/20237923/1/chinezesc-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1685/20237923/1/chinezesc-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Horoscop Chinezesc 19 iulie 2022. Previziuni astrale pentru ziua de marți" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 10:49:07">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop Chinezesc 19 iulie 2022. Previziuni astrale pentru ziua de')" href="https://www.wowbiz.ro/horoscop-chinezesc-19-iulie-2022-previziuni-astrale-pentru-ziua-de-marti-20237923" title="Horoscop Chinezesc 19 iulie 2022. Previziuni astrale pentru ziua de marți">Horoscop Chinezesc 19 iulie 2022. Previziuni astrale pentru ziua de marți</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, 18 - 24 iulie 2022. Temperaturi caniculare și')" href="https://www.wowbiz.ro/prognoza-meteo-anm-18-24-iulie-2022-temperaturi-caniculare-si-seceta-detalii-pentru-fiecare-zona-in-parte-20237454" title="Prognoza meteo ANM, 18 - 24 iulie 2022. Temperaturi caniculare și secetă. Detalii pentru fiecare zonă în parte">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20237454/1/termometru-caldura.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1685/20237454/1/termometru-caldura.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1685/20237454/1/termometru-caldura.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1685/20237454/1/termometru-caldura.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Prognoza meteo ANM, 18 - 24 iulie 2022. Temperaturi caniculare și secetă. Detalii pentru fiecare zonă în parte" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 10:26:40">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, 18 - 24 iulie 2022. Temperaturi caniculare și')" href="https://www.wowbiz.ro/prognoza-meteo-anm-18-24-iulie-2022-temperaturi-caniculare-si-seceta-detalii-pentru-fiecare-zona-in-parte-20237454" title="Prognoza meteo ANM, 18 - 24 iulie 2022. Temperaturi caniculare și secetă. Detalii pentru fiecare zonă în parte">Prognoza meteo ANM, 18 - 24 iulie 2022. Temperaturi caniculare și secetă. Detalii pentru fiecare zonă în parte</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Monica Anghel vorbește despre momentele grele din căsnicie: ”Impas')" href="https://www.wowbiz.ro/monica-anghel-vorbeste-despre-momentele-grele-din-casnicie-impas-exista-nimic-nu-e-simplu-cum-se-rezolva-neintelegerile-in-familia-vedetei-20238193" title="Monica Anghel vorbește despre momentele grele din căsnicie: ”Impas există, nimic nu e simplu”. Cum se rezolvă neînțelegerile în familia vedetei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20238193/1/monica-anghel-vorbeste-despre-momentele-grele-din-casnicie-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1685/20238193/1/monica-anghel-vorbeste-despre-momentele-grele-din-casnicie-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1685/20238193/1/monica-anghel-vorbeste-despre-momentele-grele-din-casnicie-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1685/20238193/1/monica-anghel-vorbeste-despre-momentele-grele-din-casnicie-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Monica Anghel vorbește despre momentele grele din căsnicie: ”Impas există, nimic nu e simplu”. Cum se rezolvă neînțelegerile în familia vedetei" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 10:21:20">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Monica Anghel vorbește despre momentele grele din căsnicie: ”Impas')" href="https://www.wowbiz.ro/monica-anghel-vorbeste-despre-momentele-grele-din-casnicie-impas-exista-nimic-nu-e-simplu-cum-se-rezolva-neintelegerile-in-familia-vedetei-20238193" title="Monica Anghel vorbește despre momentele grele din căsnicie: ”Impas există, nimic nu e simplu”. Cum se rezolvă neînțelegerile în familia vedetei">Monica Anghel vorbește despre momentele grele din căsnicie: ”Impas există, nimic nu e simplu”. Cum se...</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, 19 - 21 iulie 2022. Cum va fi vremea de Sfântul')" href="https://www.wowbiz.ro/prognoza-meteo-anm-19-21-iulie-2022-cum-va-fi-vremea-de-sfantul-ilie-specialistii-anunta-temperaturi-tot-mai-ridicate-20237862" title="Prognoza meteo ANM, 19 - 21 iulie 2022. Cum va fi vremea de Sfântul Ilie. Specialiștii anunță temperaturi tot mai ridicate">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20237862/1/cald.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1685/20237862/1/cald.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1685/20237862/1/cald.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1685/20237862/1/cald.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Prognoza meteo ANM, 19 - 21 iulie 2022. Cum va fi vremea de Sfântul Ilie. Specialiștii anunță temperaturi tot mai ridicate" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 10:16:46">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, 19 - 21 iulie 2022. Cum va fi vremea de Sfântul')" href="https://www.wowbiz.ro/prognoza-meteo-anm-19-21-iulie-2022-cum-va-fi-vremea-de-sfantul-ilie-specialistii-anunta-temperaturi-tot-mai-ridicate-20237862" title="Prognoza meteo ANM, 19 - 21 iulie 2022. Cum va fi vremea de Sfântul Ilie. Specialiștii anunță temperaturi tot mai ridicate">Prognoza meteo ANM, 19 - 21 iulie 2022. Cum va fi vremea de Sfântul Ilie. Specialiștii anunță temperaturi...</a>
</h2>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O')" href="https://www.wowbiz.ro/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-o-sa-ne-descurcam-ce-sacrificii-ar-fi-in-stare-fosta-gimnasta-si-sotul-ei-sa-faca-20238182" title="Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi în stare fosta gimnastă și soțul ei să facă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1685/20238182/1/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-3.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi în stare fosta gimnastă și soțul ei să facă" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 09:46:23">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O')" href="https://www.wowbiz.ro/andreea-raducan-are-doi-copii-dar-vorbeste-si-despre-al-treilea-o-sa-ne-descurcam-ce-sacrificii-ar-fi-in-stare-fosta-gimnasta-si-sotul-ei-sa-faca-20238182" title="Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi în stare fosta gimnastă și soțul ei să facă">Andreea Răducan are doi copii, dar vorbește și despre al treilea: ”O să ne descurcăm”. Ce sacrificii ar fi...</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd')" href="https://www.wowbiz.ro/carla-s-dreams-se-demachiaza-in-direct-fanii-au-crezut-ca-nu-vad-bine-cine-se-ascundea-de-fapt-in-spatele-machiajului-20237648" title="„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd bine! Cine se ascundea, de fapt, în spatele machiajului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20237648/1/carlas-dreams-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1685/20237648/1/carlas-dreams-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1685/20237648/1/carlas-dreams-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1685/20237648/1/carlas-dreams-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd bine! Cine se ascundea, de fapt, în spatele machiajului" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 09:20:10">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd')" href="https://www.wowbiz.ro/carla-s-dreams-se-demachiaza-in-direct-fanii-au-crezut-ca-nu-vad-bine-cine-se-ascundea-de-fapt-in-spatele-machiajului-20237648" title="„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd bine! Cine se ascundea, de fapt, în spatele machiajului">„Carla&apos;s Dreams se demachiază în direct” Fanii au crezut că nu văd bine! Cine se ascundea, de fapt, în...</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce')" href="https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" title="Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1685/20238176/1/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-2.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-07-19 09:12:16">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce')" href="https://www.wowbiz.ro/amna-adevarul-despre-boala-fiului-ei-in-varsta-de-8-ani-ce-diagnostic-a-primit-david-acum-suntem-sub-tratament-20238176" title="Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub tratament”">Amna, adevărul despre boala fiului ei în vârstă de 8 ani. Ce diagnostic a primit David: ”Acum suntem sub...</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Calendar Creștin Ortodox 19 iulie 2022. Mare sărbătoare: Sfânta')" href="https://www.wowbiz.ro/calendar-crestin-ortodox-19-iulie-2022-mare-sarbatoare-sfanta-cuvioasa-macrina-o-multime-de-romani-isi-serbeaza-azi-onomastica-20237928" title="Calendar Creștin Ortodox 19 iulie 2022. Mare sărbătoare: Sfânta Cuvioasă Macrina. O mulțime de români își serbează azi onomastica">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1685/20237928/1/sfanta-cuvioasa-macrina.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1685/20237928/1/sfanta-cuvioasa-macrina.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1685/20237928/1/sfanta-cuvioasa-macrina.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1685/20237928/1/sfanta-cuvioasa-macrina.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Calendar Creștin Ortodox 19 iulie 2022. Mare sărbătoare: Sfânta Cuvioasă Macrina. O mulțime de români își serbează azi onomastica" />
</div>
</a>
<span class="icon icon-photo"></span>

</figure>
<div class="card-block">
<time datetime="2022-07-19 08:45:17">iul 19, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Calendar Creștin Ortodox 19 iulie 2022. Mare sărbătoare: Sfânta')" href="https://www.wowbiz.ro/calendar-crestin-ortodox-19-iulie-2022-mare-sarbatoare-sfanta-cuvioasa-macrina-o-multime-de-romani-isi-serbeaza-azi-onomastica-20237928" title="Calendar Creștin Ortodox 19 iulie 2022. Mare sărbătoare: Sfânta Cuvioasă Macrina. O mulțime de români își serbează azi onomastica">Calendar Creștin Ortodox 19 iulie 2022. Mare sărbătoare: Sfânta Cuvioasă Macrina. O mulțime de români își...</a>
</h2>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pensii 2022. Noua adeverință care trebuie pusă la dosarul de')" target="_blank" rel="nofollow" href="https://evz.ro/pensii-2022-noua-adeverinta-care-trebuie-pusa-la-dosarul-de-pensionare-pentru-a-nu-fi-respins.html" title="Pensii 2022. Noua adeverință care trebuie pusă la dosarul de pensionare pentru a nu fi respins">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0be37774bb96134a71d5001e76ae56cf.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Pensii 2022. Noua adeverință care trebuie pusă la dosarul de pensionare pentru a nu fi respins" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pensii 2022. Noua adeverință care trebuie pusă la dosarul de')" target="_blank" rel="nofollow" href="https://evz.ro/pensii-2022-noua-adeverinta-care-trebuie-pusa-la-dosarul-de-pensionare-pentru-a-nu-fi-respins.html" title="Pensii 2022. Noua adeverință care trebuie pusă la dosarul de pensionare pentru a nu fi respins">Pensii 2022. Noua adeverință care trebuie pusă la dosarul de pensionare pentru a nu fi respins</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Unii români au reușit să pună bani deoparte. Ce sumă medie au')" target="_blank" rel="nofollow" href="https://evz.ro/unii-romani-au-reusit-sa-puna-bani-deoparte-ce-suma-medie-au-economisit-in-fiecare-luna.html" title="Unii români au reușit să pună bani deoparte. Ce sumă medie au economisit în fiecare lună">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/71d2e59ce714ec64af6dd6a2f59132b2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/71d2e59ce714ec64af6dd6a2f59132b2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/71d2e59ce714ec64af6dd6a2f59132b2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/71d2e59ce714ec64af6dd6a2f59132b2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/71d2e59ce714ec64af6dd6a2f59132b2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/71d2e59ce714ec64af6dd6a2f59132b2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Unii români au reușit să pună bani deoparte. Ce sumă medie au economisit în fiecare lună" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Unii români au reușit să pună bani deoparte. Ce sumă medie au')" target="_blank" rel="nofollow" href="https://evz.ro/unii-romani-au-reusit-sa-puna-bani-deoparte-ce-suma-medie-au-economisit-in-fiecare-luna.html" title="Unii români au reușit să pună bani deoparte. Ce sumă medie au economisit în fiecare lună">Unii români au reușit să pună bani deoparte. Ce sumă medie au economisit în fiecare lună</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Răsturnare de situaţie! NU Vladimir Putin conduce războiul din')" target="_blank" href="https://www.bzi.ro/vladimir-putin-a-decis-ca-aleksandr-dvornikov-sa-conduca-razboiul-din-ucraina-4426233" title="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră.." />
</div>

</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Răsturnare de situaţie! NU Vladimir Putin conduce războiul din')" target="_blank" href="https://www.bzi.ro/vladimir-putin-a-decis-ca-aleksandr-dvornikov-sa-conduca-razboiul-din-ucraina-4426233" title="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră..">Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din...</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o')" target="_blank" href="https://www.bzi.ro/nutu-camataru-despre-monica-gabor-mi-a-adus-o-dinu-damaschin-am-tinut-o-cateva-zile-era-varza-4327308" title="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză.." />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o')" target="_blank" href="https://www.bzi.ro/nutu-camataru-despre-monica-gabor-mi-a-adus-o-dinu-damaschin-am-tinut-o-cateva-zile-era-varza-4327308" title="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză..">Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile,...</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze...</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun...</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie')" target="_blank" rel="nofollow" href="https://www.cancan.ro/avertismentul-crunt-al-unui-cercetator-se-intampla-azi-19-iulie-2022-pamantul-lovit-direct-de-o-furtuna-solara-20656087?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie 2022! Pământul, lovit direct de o furtună solară">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f51d69a6539802ec8e8e43d69a095437.JPG?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie 2022! Pământul, lovit direct de o furtună solară" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie')" target="_blank" rel="nofollow" href="https://www.cancan.ro/avertismentul-crunt-al-unui-cercetator-se-intampla-azi-19-iulie-2022-pamantul-lovit-direct-de-o-furtuna-solara-20656087?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie 2022! Pământul, lovit direct de o furtună solară">Avertismentul crunt al unui cercetător! Se întâmplă azi, 19 iulie 2022! Pământul, lovit direct de o furtună...</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Anamaria Prodan RUPE TĂCEREA despre ce îi place în pat. Singurul lucru')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-nu-ar-face-anamaria-prodan-in-pat-niciodata-e-vehementa-in-rest-am-incercat-absolut-tot-540650?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan RUPE TĂCEREA despre ce îi place în pat. Singurul lucru pe care nu l-ar face NICIODATĂ: În rest, am încercat absolut tot”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b8432ad40fcd120d4f59a78e05216b69.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b8432ad40fcd120d4f59a78e05216b69.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b8432ad40fcd120d4f59a78e05216b69.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b8432ad40fcd120d4f59a78e05216b69.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b8432ad40fcd120d4f59a78e05216b69.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b8432ad40fcd120d4f59a78e05216b69.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Anamaria Prodan RUPE TĂCEREA despre ce îi place în pat. Singurul lucru pe care nu l-ar face NICIODATĂ: În rest, am încercat absolut tot”" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Anamaria Prodan RUPE TĂCEREA despre ce îi place în pat. Singurul lucru')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-nu-ar-face-anamaria-prodan-in-pat-niciodata-e-vehementa-in-rest-am-incercat-absolut-tot-540650?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan RUPE TĂCEREA despre ce îi place în pat. Singurul lucru pe care nu l-ar face NICIODATĂ: În rest, am încercat absolut tot”">Anamaria Prodan RUPE TĂCEREA despre ce îi place în pat. Singurul lucru pe care nu l-ar face NICIODATĂ: În...</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'ȘOC TOTAL! Vladimir Putin își pregătește succesorul la cârma Rusiei. E')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/vladimir-putin-isi-pregateste-succesorul-la-carma-rusiei-e-socant-despre-cine-e-vorba-nu-a-facut-o-oficial-540644?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="ȘOC TOTAL! Vladimir Putin își pregătește succesorul la cârma Rusiei. E șocant despre cine e vorba: „Nu a făcut-o oficial”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e909f9532f7d6c1834555ffbf45e40bc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e909f9532f7d6c1834555ffbf45e40bc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e909f9532f7d6c1834555ffbf45e40bc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e909f9532f7d6c1834555ffbf45e40bc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e909f9532f7d6c1834555ffbf45e40bc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e909f9532f7d6c1834555ffbf45e40bc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="ȘOC TOTAL! Vladimir Putin își pregătește succesorul la cârma Rusiei. E șocant despre cine e vorba: „Nu a făcut-o oficial”" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'ȘOC TOTAL! Vladimir Putin își pregătește succesorul la cârma Rusiei. E')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/vladimir-putin-isi-pregateste-succesorul-la-carma-rusiei-e-socant-despre-cine-e-vorba-nu-a-facut-o-oficial-540644?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="ȘOC TOTAL! Vladimir Putin își pregătește succesorul la cârma Rusiei. E șocant despre cine e vorba: „Nu a făcut-o oficial”">ȘOC TOTAL! Vladimir Putin își pregătește succesorul la cârma Rusiei. E șocant despre cine e vorba: „Nu a...</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Face ravagii în creier, chiar și după vindecare. Prof. dr. Vlad')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/sanatate/face-ravagii-creier-dupa-vindecare-vlad-ciurea-645722.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Face ravagii în creier, chiar și după vindecare. Prof. dr. Vlad Ciurea: ”Nu vreau să sperii pe nimeni, dar e real”">
 <div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ff49cd5145374046ec572574764ff3b1.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ff49cd5145374046ec572574764ff3b1.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ff49cd5145374046ec572574764ff3b1.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ff49cd5145374046ec572574764ff3b1.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ff49cd5145374046ec572574764ff3b1.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ff49cd5145374046ec572574764ff3b1.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Face ravagii în creier, chiar și după vindecare. Prof. dr. Vlad Ciurea: ”Nu vreau să sperii pe nimeni, dar e real”" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Face ravagii în creier, chiar și după vindecare. Prof. dr. Vlad')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/sanatate/face-ravagii-creier-dupa-vindecare-vlad-ciurea-645722.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Face ravagii în creier, chiar și după vindecare. Prof. dr. Vlad Ciurea: ”Nu vreau să sperii pe nimeni, dar e real”">Face ravagii în creier, chiar și după vindecare. Prof. dr. Vlad Ciurea: ”Nu vreau să sperii pe nimeni, dar...</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'George Buhnici, declarații uimitoare pe plajă. ”Eu am noroc că am o')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/george-buhnici-declaratii-uimitoare-plaja-noroc-nevasta-arata-minora-sala-646194.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="George Buhnici, declarații uimitoare pe plajă. ”Eu am noroc că am o nevastă care arată ca o minoră. Mai mergeți la sală, fetelor!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9033a8476636d2d7a4b6a91dfdb2c859.png?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9033a8476636d2d7a4b6a91dfdb2c859.png?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9033a8476636d2d7a4b6a91dfdb2c859.png?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9033a8476636d2d7a4b6a91dfdb2c859.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9033a8476636d2d7a4b6a91dfdb2c859.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9033a8476636d2d7a4b6a91dfdb2c859.png?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="George Buhnici, declarații uimitoare pe plajă. ”Eu am noroc că am o nevastă care arată ca o minoră. Mai mergeți la sală, fetelor!”" />
</div>
</a>

</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'George Buhnici, declarații uimitoare pe plajă. ”Eu am noroc că am o')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/george-buhnici-declaratii-uimitoare-plaja-noroc-nevasta-arata-minora-sala-646194.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="George Buhnici, declarații uimitoare pe plajă. ”Eu am noroc că am o nevastă care arată ca o minoră. Mai mergeți la sală, fetelor!”">George Buhnici, declarații uimitoare pe plajă. ”Eu am noroc că am o nevastă care arată ca o minoră. Mai...</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Și-a deschis cont pe OnlyFans după o ceartă cu Ilie Năstase: „Mi-a zis')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/a-ajuns-pe-onlyfans-dupa-o-cearta-cu-ilie-nastase-669357.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Și-a deschis cont pe OnlyFans după o ceartă cu Ilie Năstase: „Mi-a zis să fac orice pentru a câștiga bani!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/20d62d22e1c2c1f260db3d55ab9b08b8.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/20d62d22e1c2c1f260db3d55ab9b08b8.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/20d62d22e1c2c1f260db3d55ab9b08b8.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/20d62d22e1c2c1f260db3d55ab9b08b8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/20d62d22e1c2c1f260db3d55ab9b08b8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/20d62d22e1c2c1f260db3d55ab9b08b8.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Și-a deschis cont pe OnlyFans după o ceartă cu Ilie Năstase: „Mi-a zis să fac orice pentru a câștiga bani!”" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Și-a deschis cont pe OnlyFans după o ceartă cu Ilie Năstase: „Mi-a zis')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/a-ajuns-pe-onlyfans-dupa-o-cearta-cu-ilie-nastase-669357.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Și-a deschis cont pe OnlyFans după o ceartă cu Ilie Năstase: „Mi-a zis să fac orice pentru a câștiga bani!”">Și-a deschis cont pe OnlyFans după o ceartă cu Ilie Năstase: „Mi-a zis să fac orice pentru a câștiga bani!”</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Momente incredibile în meciul Anei Bogdan: „Nu meriți, dar o voi face”')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/momente-incredibile-ana-bogdan-palermo-669374.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Momente incredibile în meciul Anei Bogdan: „Nu meriți, dar o voi face”">
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Momente incredibile în meciul Anei Bogdan: „Nu meriți, dar o voi face”')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/momente-incredibile-ana-bogdan-palermo-669374.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Momente incredibile în meciul Anei Bogdan: „Nu meriți, dar o voi face”">Momente incredibile în meciul Anei Bogdan: „Nu meriți, dar o voi face”</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Alina Sorescu, confesiuni amare de ziua ei: «E primul an fără soțul')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/alina-sorescu-a-implinit-36-de-ani-este-primul-an-fara-sotul-meu-ce-confesiuni-face-solista-de-ziua-ei-294934" title="Alina Sorescu, confesiuni amare de ziua ei: «E primul an fără soțul meu». Ce mesaj distant îi scria Ciucu, anul trecut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2e41fdea5538a76dacedcb2a2d6ab4ba.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2e41fdea5538a76dacedcb2a2d6ab4ba.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2e41fdea5538a76dacedcb2a2d6ab4ba.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2e41fdea5538a76dacedcb2a2d6ab4ba.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2e41fdea5538a76dacedcb2a2d6ab4ba.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2e41fdea5538a76dacedcb2a2d6ab4ba.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Alina Sorescu, confesiuni amare de ziua ei: «E primul an fără soțul meu». Ce mesaj distant îi scria Ciucu, anul trecut" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Alina Sorescu, confesiuni amare de ziua ei: «E primul an fără soțul')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/alina-sorescu-a-implinit-36-de-ani-este-primul-an-fara-sotul-meu-ce-confesiuni-face-solista-de-ziua-ei-294934" title="Alina Sorescu, confesiuni amare de ziua ei: «E primul an fără soțul meu». Ce mesaj distant îi scria Ciucu, anul trecut">Alina Sorescu, confesiuni amare de ziua ei: «E primul an fără soțul meu». Ce mesaj distant îi scria Ciucu,...</a>
</h2>
</div>
</div>

<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Mihaela, fosta soție a lui Mădălin Ionescu, s-a reinventat, e  «bombă»')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/mihaela-coserariu-fosta-sotie-a-lui-madalin-ionescu-de-nerecunoscut-transformare-incredibila-la-46-de-ani-294661/attachment/294697?pid=294661&amp;utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=avantaje" title="Mihaela, fosta soție a lui Mădălin Ionescu, s-a reinventat, e  «bombă» și pozează provocator">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c3a1a453845dbc161b56d8970fd18132.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c3a1a453845dbc161b56d8970fd18132.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c3a1a453845dbc161b56d8970fd18132.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c3a1a453845dbc161b56d8970fd18132.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c3a1a453845dbc161b56d8970fd18132.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c3a1a453845dbc161b56d8970fd18132.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mihaela, fosta soție a lui Mădălin Ionescu, s-a reinventat, e  «bombă» și pozează provocator" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Mihaela, fosta soție a lui Mădălin Ionescu, s-a reinventat, e  «bombă»')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/mihaela-coserariu-fosta-sotie-a-lui-madalin-ionescu-de-nerecunoscut-transformare-incredibila-la-46-de-ani-294661/attachment/294697?pid=294661&amp;utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=avantaje" title="Mihaela, fosta soție a lui Mădălin Ionescu, s-a reinventat, e  «bombă» și pozează provocator">Mihaela, fosta soție a lui Mădălin Ionescu, s-a reinventat, e «bombă» și pozează provocator</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Răzvan și Dani și-au scos femeile în oraș. Cum arată Daliana și')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/razvan-si-dani-si-au-scos-femeile-in-oras-cele-doua-cupluri-s-au-imbracat-in-alb-si-au-facut-senzatie-la-un-eveniment-in-herastrau-daliana-si-gabriela-si-au-eclipsat-partenerii-294871/attachment/294893?pid=29487" title="Răzvan și Dani și-au scos femeile în oraș. Cum arată Daliana și Gabriela când nu sunt la TV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e2e8792997584fb583c3dd15ca8e647b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e2e8792997584fb583c3dd15ca8e647b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e2e8792997584fb583c3dd15ca8e647b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e2e8792997584fb583c3dd15ca8e647b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e2e8792997584fb583c3dd15ca8e647b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e2e8792997584fb583c3dd15ca8e647b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Răzvan și Dani și-au scos femeile în oraș. Cum arată Daliana și Gabriela când nu sunt la TV" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Răzvan și Dani și-au scos femeile în oraș. Cum arată Daliana și')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/razvan-si-dani-si-au-scos-femeile-in-oras-cele-doua-cupluri-s-au-imbracat-in-alb-si-au-facut-senzatie-la-un-eveniment-in-herastrau-daliana-si-gabriela-si-au-eclipsat-partenerii-294871/attachment/294893?pid=29487" title="Răzvan și Dani și-au scos femeile în oraș. Cum arată Daliana și Gabriela când nu sunt la TV">Răzvan și Dani și-au scos femeile în oraș. Cum arată Daliana și Gabriela când nu sunt la TV</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Marian Godină dă replica în scandalul provocat de George Buhnici: „Să')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/marian-godina-replica-scandalul-provocat-george-buhnici-sa-rusine-magarilor-sunteti-1_62d540945163ec4271bc9dd2/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/marian-godina-replica-scandalul-provocat-george-buhnici-sa-rusine-magarilor-sunteti-1_62d540945163ec4271bc9dd2/index.html&amp;utm_campaign=CrossPromo" title="Marian Godină dă replica în scandalul provocat de George Buhnici: „Să vă fie ruşine, măgarilor care sunteţi!“">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e8eff7e898c5e20ff7d3662ca3a6b923.jpg?1658143550?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Marian Godină dă replica în scandalul provocat de George Buhnici: „Să vă fie ruşine, măgarilor care sunteţi!“" />
</div>

</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Marian Godină dă replica în scandalul provocat de George Buhnici: „Să')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/marian-godina-replica-scandalul-provocat-george-buhnici-sa-rusine-magarilor-sunteti-1_62d540945163ec4271bc9dd2/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/marian-godina-replica-scandalul-provocat-george-buhnici-sa-rusine-magarilor-sunteti-1_62d540945163ec4271bc9dd2/index.html&amp;utm_campaign=CrossPromo" title="Marian Godină dă replica în scandalul provocat de George Buhnici: „Să vă fie ruşine, măgarilor care sunteţi!“">Marian Godină dă replica în scandalul provocat de George Buhnici: „Să vă fie ruşine, măgarilor care sunteţi!“</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/cum-readusi-turistii-mamaia-devenita-cea-mai-hulita-statiune-barbatii-vor-sa-si-scoata-sotiile-dans-1_62d54df95163ec4271bcfd5f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/cum-readusi-turistii-mamaia-devenita-cea-mai-hulita-statiune-barbatii-vor-sa-si-scoata-sotiile-dans-1_62d54df95163ec4271bcfd5f/index.html&amp;utm_campaign=CrossPromo" title="Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită staţiune. „Bărbaţii vor să-şi scoată soţiile la dans“">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/86174626d3209defc91efc4e2abdbed2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită staţiune. „Bărbaţii vor să-şi scoată soţiile la dans“" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/cum-readusi-turistii-mamaia-devenita-cea-mai-hulita-statiune-barbatii-vor-sa-si-scoata-sotiile-dans-1_62d54df95163ec4271bcfd5f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/cum-readusi-turistii-mamaia-devenita-cea-mai-hulita-statiune-barbatii-vor-sa-si-scoata-sotiile-dans-1_62d54df95163ec4271bcfd5f/index.html&amp;utm_campaign=CrossPromo" title="Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită staţiune. „Bărbaţii vor să-şi scoată soţiile la dans“">Cum pot fi readuşi turiştii la Mamaia, devenită cea mai hulită staţiune. „Bărbaţii vor să-şi scoată soţiile...</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'OMV, prima reacție după ce Gazprom a declanșat clauza de forță majoră')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/omv-prima-reactie-dupa-ce-gazprom-a-declansat-clauza-de-forta-majora-pentru-unele-livrari-catre-europa_2476315.html" title="OMV, prima reacție după ce Gazprom a declanșat clauza de forță majoră pentru unele livrări către Europa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9706a2c00ec3da3b672db7e971b82930.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9706a2c00ec3da3b672db7e971b82930.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9706a2c00ec3da3b672db7e971b82930.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9706a2c00ec3da3b672db7e971b82930.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9706a2c00ec3da3b672db7e971b82930.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9706a2c00ec3da3b672db7e971b82930.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="OMV, prima reacție după ce Gazprom a declanșat clauza de forță majoră pentru unele livrări către Europa" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'OMV, prima reacție după ce Gazprom a declanșat clauza de forță majoră')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/omv-prima-reactie-dupa-ce-gazprom-a-declansat-clauza-de-forta-majora-pentru-unele-livrari-catre-europa_2476315.html" title="OMV, prima reacție după ce Gazprom a declanșat clauza de forță majoră pentru unele livrări către Europa">OMV, prima reacție după ce Gazprom a declanșat clauza de forță majoră pentru unele livrări către Europa</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Vicepreședinte al Parlamentului European cere intervenția Europei în')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/vicepresedinte-al-parlamentului-european-cere-interventia-europei-in-conflictul-dintre-china-si-taiwan_2476290.html" title="Vicepreședinte al Parlamentului European cere intervenția Europei în conflictul dintre China și Taiwan">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/854808da863f47d9aa19026dc618a657.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/854808da863f47d9aa19026dc618a657.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/854808da863f47d9aa19026dc618a657.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/854808da863f47d9aa19026dc618a657.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/854808da863f47d9aa19026dc618a657.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/854808da863f47d9aa19026dc618a657.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Vicepreședinte al Parlamentului European cere intervenția Europei în conflictul dintre China și Taiwan" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Vicepreședinte al Parlamentului European cere intervenția Europei în')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/vicepresedinte-al-parlamentului-european-cere-interventia-europei-in-conflictul-dintre-china-si-taiwan_2476290.html" title="Vicepreședinte al Parlamentului European cere intervenția Europei în conflictul dintre China și Taiwan">Vicepreședinte al Parlamentului European cere intervenția Europei în conflictul dintre China și Taiwan</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Aproximativ 30 de migranţi au fost descoperiţi ascunşi în două TIR-uri')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/aproximativ-30-de-migranti-au-fost-descoperiti-ascunsi-in-doua-tir-uri-si-un-microbuz-la-frontiera_2476540.html" title="Aproximativ 30 de migranţi au fost descoperiţi ascunşi în două TIR-uri şi un microbuz, la frontieră">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/78cfbebccab5d07e880637f61bedd15d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/78cfbebccab5d07e880637f61bedd15d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/78cfbebccab5d07e880637f61bedd15d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/78cfbebccab5d07e880637f61bedd15d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/78cfbebccab5d07e880637f61bedd15d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/78cfbebccab5d07e880637f61bedd15d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Aproximativ 30 de migranţi au fost descoperiţi ascunşi în două TIR-uri şi un microbuz, la frontieră" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Aproximativ 30 de migranţi au fost descoperiţi ascunşi în două TIR-uri')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/aproximativ-30-de-migranti-au-fost-descoperiti-ascunsi-in-doua-tir-uri-si-un-microbuz-la-frontiera_2476540.html" title="Aproximativ 30 de migranţi au fost descoperiţi ascunşi în două TIR-uri şi un microbuz, la frontieră">Aproximativ 30 de migranţi au fost descoperiţi ascunşi în două TIR-uri şi un microbuz, la frontieră</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe')" target="_blank" href="https://www.stirilekanald.ro/edu-ro-rezultate-titularizare-2022-la-ce-ora-se-publica-notele-20237850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe site-ul Ministerului Educaţiei?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3f0cabae1619b6f098dcc338b924dee1.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe site-ul Ministerului Educaţiei?" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe')" target="_blank" href="https://www.stirilekanald.ro/edu-ro-rezultate-titularizare-2022-la-ce-ora-se-publica-notele-20237850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe site-ul Ministerului Educaţiei?">Edu.ro Rezultate Titularizare 2022: La ce oră se publică notele pe site-ul Ministerului Educaţiei?</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Ilie 2022: Ce se spune în popor despre această zi de')" target="_blank" href="https://www.stirilekanald.ro/sfantul-ilie-2022-ce-se-spune-in-popor-despre-aceasta-zi-de-sarbatoare-traditii-romanesti-20236560?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sfântul Ilie 2022: Ce se spune în popor despre această zi de sărbătoare? Tradiţii româneşti">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/428da8d38b30a2f248e7c1a668090a7d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/428da8d38b30a2f248e7c1a668090a7d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/428da8d38b30a2f248e7c1a668090a7d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/428da8d38b30a2f248e7c1a668090a7d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/428da8d38b30a2f248e7c1a668090a7d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/428da8d38b30a2f248e7c1a668090a7d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Sfântul Ilie 2022: Ce se spune în popor despre această zi de sărbătoare? Tradiţii româneşti" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Ilie 2022: Ce se spune în popor despre această zi de')" target="_blank" href="https://www.stirilekanald.ro/sfantul-ilie-2022-ce-se-spune-in-popor-despre-aceasta-zi-de-sarbatoare-traditii-romanesti-20236560?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sfântul Ilie 2022: Ce se spune în popor despre această zi de sărbătoare? Tradiţii româneşti">Sfântul Ilie 2022: Ce se spune în popor despre această zi de sărbătoare? Tradiţii româneşti</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop: Zodiile care se vor căsători în anul 2023: Cererea în')" target="_blank" href="https://www.stirilekanald.ro/horoscop-zodiile-care-se-vor-casatori-in-anul-2023-cererea-in-casatorie-urmeaza-in-perioada-urmatoare-20237508?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop: Zodiile care se vor căsători în anul 2023: Cererea în căsătorie urmează">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3badd54ec501f1a8018eab2bd890043d.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3badd54ec501f1a8018eab2bd890043d.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3badd54ec501f1a8018eab2bd890043d.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3badd54ec501f1a8018eab2bd890043d.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3badd54ec501f1a8018eab2bd890043d.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3badd54ec501f1a8018eab2bd890043d.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop: Zodiile care se vor căsători în anul 2023: Cererea în căsătorie urmează" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop: Zodiile care se vor căsători în anul 2023: Cererea în')" target="_blank" href="https://www.stirilekanald.ro/horoscop-zodiile-care-se-vor-casatori-in-anul-2023-cererea-in-casatorie-urmeaza-in-perioada-urmatoare-20237508?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop: Zodiile care se vor căsători în anul 2023: Cererea în căsătorie urmează">Horoscop: Zodiile care se vor căsători în anul 2023: Cererea în căsătorie urmează</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 17 iulie 2022. Trei zodii sunt în culmea fericirii. Acești')" target="_blank" href="https://www.stirilekanald.ro/horoscop-17-iulie-2022-20237478?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 17 iulie 2022. Trei zodii sunt în culmea fericirii. Acești nativi ies din zona de confort!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2094e11b158845f68e301d73bc4cf529.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2094e11b158845f68e301d73bc4cf529.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2094e11b158845f68e301d73bc4cf529.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2094e11b158845f68e301d73bc4cf529.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2094e11b158845f68e301d73bc4cf529.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2094e11b158845f68e301d73bc4cf529.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop 17 iulie 2022. Trei zodii sunt în culmea fericirii. Acești nativi ies din zona de confort!" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 17 iulie 2022. Trei zodii sunt în culmea fericirii. Acești')" target="_blank" href="https://www.stirilekanald.ro/horoscop-17-iulie-2022-20237478?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 17 iulie 2022. Trei zodii sunt în culmea fericirii. Acești nativi ies din zona de confort!">Horoscop 17 iulie 2022. Trei zodii sunt în culmea fericirii. Acești nativi ies din zona de confort!</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Noi detalii în cazul avocatei însărcinate căzute de la etajul')" target="_blank" href="https://www.stirilekanald.ro/noi-detalii-in-cazul-avocatei-cazute-de-la-etajul-6-iubitul-acesteia-ar-fi-omorat-o-20237594?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - Noi detalii în cazul avocatei însărcinate căzute de la etajul 6. Iubitul acesteia a fost arestat pentru omor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5a908a62a293ba9739729c7491286b55.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5a908a62a293ba9739729c7491286b55.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5a908a62a293ba9739729c7491286b55.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5a908a62a293ba9739729c7491286b55.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5a908a62a293ba9739729c7491286b55.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5a908a62a293ba9739729c7491286b55.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO - Noi detalii în cazul avocatei însărcinate căzute de la etajul 6. Iubitul acesteia a fost arestat pentru omor" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Noi detalii în cazul avocatei însărcinate căzute de la etajul')" target="_blank" href="https://www.stirilekanald.ro/noi-detalii-in-cazul-avocatei-cazute-de-la-etajul-6-iubitul-acesteia-ar-fi-omorat-o-20237594?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - Noi detalii în cazul avocatei însărcinate căzute de la etajul 6. Iubitul acesteia a fost arestat pentru omor">VIDEO - Noi detalii în cazul avocatei însărcinate căzute de la etajul 6. Iubitul acesteia a fost arestat...</a>
</h2>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<span class="h5 text-uppercase">Citește și</span>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai')" target="_blank" href="https://www.kanald.ro/denisa-potecaru-una-din-cele-mai-apreciate-concurente-de-la-bravo-ai-stil-si-a-aratat-vergeturile-pe-instagram-nu-am-cunoscut-pe-nimeni-fara-nu-ma-deranjeaza-20238185?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai stil!, și-a arătat vergeturile pe Instagram: &quot;Nu am cunoscut pe nimeni fără, nu mă deranjează!&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/beb63d379f109e3b5bda61eb578e9dce.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai stil!, și-a arătat vergeturile pe Instagram: &quot;Nu am cunoscut pe nimeni fără, nu mă deranjează!&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai')" target="_blank" href="https://www.kanald.ro/denisa-potecaru-una-din-cele-mai-apreciate-concurente-de-la-bravo-ai-stil-si-a-aratat-vergeturile-pe-instagram-nu-am-cunoscut-pe-nimeni-fara-nu-ma-deranjeaza-20238185?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai stil!, și-a arătat vergeturile pe Instagram: &quot;Nu am cunoscut pe nimeni fără, nu mă deranjează!&quot;">Denisa Potecaru, una din cele mai apreciate concurente de la Bravo, ai stil!, și-a arătat vergeturile pe...</a>
</h2>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rezultate Titularizare 2022: Judeţele cu cele mai mici note obţinute')" target="_blank" href="https://www.stirilekanald.ro/rezultate-titularizare-2022-judetele-cu-cele-mai-mici-note-obtinute-la-concurs-20238002?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Rezultate Titularizare 2022: Judeţele cu cele mai mici note obţinute la concurs, pe Edu.ro">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fa4b4976d0215d8907da2a0acc2bb396.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fa4b4976d0215d8907da2a0acc2bb396.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fa4b4976d0215d8907da2a0acc2bb396.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fa4b4976d0215d8907da2a0acc2bb396.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fa4b4976d0215d8907da2a0acc2bb396.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fa4b4976d0215d8907da2a0acc2bb396.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Rezultate Titularizare 2022: Judeţele cu cele mai mici note obţinute la concurs, pe Edu.ro" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rezultate Titularizare 2022: Judeţele cu cele mai mici note obţinute')" target="_blank" href="https://www.stirilekanald.ro/rezultate-titularizare-2022-judetele-cu-cele-mai-mici-note-obtinute-la-concurs-20238002?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Rezultate Titularizare 2022: Judeţele cu cele mai mici note obţinute la concurs, pe Edu.ro">Rezultate Titularizare 2022: Judeţele cu cele mai mici note obţinute la concurs, pe Edu.ro</a>
</h2>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#d0a0bfbea490a7bfa7b2b9aafea2bf"><span class="__cf_email__" data-cfemail="5b2b34352f1b2c342c393221752934">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#116164737d78727865706574517a707f707d753f637e"><span class="__cf_email__" data-cfemail="48383d2a24212b213c293c2d0823292629242c663a27">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2022 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1631176922',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script>
							cX.callQueue.push(['invoke', function () {
								console.log(document.getElementById('AdSense').clientHeight);
								let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
								console.log('HasAdBlock : ' + isAdBlockDetected);
								cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
								cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
								ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected, {nonInteraction:true});
								document.getElementById('status').innerHTML = isAdBlockDetected;
							}]);</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'72d22c9f6ce8826f',m:'SPXEZ0LROm1sU0zFznS88cy5vM1UsfIq.kFPb_KdPC8-1658220257-0-AdLPpHWKkFzfhdyQ+06LdnfS3EvKP9zif6TzJJ48QX32d6XmXLadK5Uyn276a5p0BNtPou00YCc60L5LW2YnQOBdBkaXHUIEgJKSKQbhOs+iqGJI1pe2rM+NxMDz/iUn9qSLnzetni8UwyCOcESG5AsugL+eZw4sYlZ5Xg0ryshoK3DkvOKE/QDjoiGiLCfe7RIrAKhu0yv4OB6uY2ETjAK1CGr2zRCCjLakArNEziACgU/7L+UO8/NqFJan73kEVy4S3fYjD1f1Hzs/mPgLJ44=',s:[0x0f8ca421df,0x2abcce111d],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72d22c9f6ce8826f","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
