<!DOCTYPE html>
<html lang="ro">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		            <title>Anunţ important pentru românii din Marea... | WOWBiz</title>
        <meta name="description" content="Românii care trăiesc în Marea Britanie pot cere în mod oficial să rămână acolo după Brexit." />
        <meta name="keywords" content="brexit, romani marea britanie, londra, romani londra" />
        <meta property="og:site_name" content="WOWBiz" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.wowbiz.ro/anunt-important-pentru-romanii-din-marea-britanie-cum-pot-cere-oficial-sa-ramana-acolo-dupa-brexit-18823161?utm_source=Antena3&utm_medium=Web&utm_campaign=anunt-important-pentru-romanii-din-marea-britanie-cum-pot-cere-oficial-sa-ramana-acolo-dupa-brexit-18823161" />
        <meta property="og:title" content="Anunţ important pentru românii din Marea Britanie! Pot să rămână acolo!" />
        <meta property="og:description" content="Românii care trăiesc în Marea Britanie pot cere în mod oficial să rămână acolo după Brexit." />
                    <meta property="og:image" content="//i0.1616.ro/media/521/2861/35026/18823161/1/brexit.jpg" />
            <meta name="og:image" content="//i0.1616.ro/media/521/2861/35026/18823161/1/brexit.jpg" />
        		<meta property="fb:app_id" content="479432432097130" />
	<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:url" content="https://www.wowbiz.ro/anunt-important-pentru-romanii-din-marea-britanie-cum-pot-cere-oficial-sa-ramana-acolo-dupa-brexit-18823161?utm_source=Antena3&utm_medium=Web&utm_campaign=anunt-important-pentru-romanii-din-marea-britanie-cum-pot-cere-oficial-sa-ramana-acolo-dupa-brexit-18823161" />
	<!--heat mapping-->
	<script type='text/javascript'>
		window.__lo_site_id = 85161;		
		(function() {
			var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
			wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
		})();
	</script>
<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://c.qds.ninja/p'+u;i.parentNode.insertBefore(n,i)}(document,101,27);</script>
<!-- end quantum code -->


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
    appId: "198be984-4900-44b3-a25a-b3f2459c6fa0",
    autoRegister: false,
    httpPermissionRequest: {
        enable: true
    },
    promptOptions: {
        actionMessage: "Iti trimitem simplu si rapid cele noi stiri din Romania! Esti interesat?",
        acceptButtonText: "Da, vreau!",
        cancelButtonText: "Nu, multumesc"
    }
}]);
OneSignal.push(function() {
    OneSignal.showHttpPrompt();
});
</script>

<!---->
		<link rel="canonical" href="#">
<!-- Help: https://support.google.com/webmasters/answer/133266?hl=en -->
		<link rel="stylesheet" type="text/css" href="/assets/css/style.css">
		<link rel="stylesheet" type="text/css" href="/assets/css/modif.css">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800%7COpen+Sans+Condensed:700&#38;subset=latin-ext" rel="stylesheet">
		<link rel="apple-touch-icon" sizes="57x57" href="/assets/img/apple-touch-icon-57.png">
<!-- iPhone/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="60x60" href="/assets/img/apple-touch-icon-60.png">
<!-- iPhone/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="72x72" href="/assets/img/apple-touch-icon-72.png">
<!-- iPad/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="76x76" href="/assets/img/apple-touch-icon-76.png">
<!-- iPad/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="114x114" href="/assets/img/apple-touch-icon-114.png">
<!-- iPhone/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="120x120" href="/assets/img/apple-touch-icon-120.png">
<!-- iPhone/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="144x144" href="/assets/img/apple-touch-icon-144.png">
<!-- iPad/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="152x152" href="/assets/img/apple-touch-icon-152.png">
<!-- iPad/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="180x180" href="/assets/img/apple-touch-icon-180.png">
<!-- iPad/iOS 8/Retina -->
		<link rel="icon" type="image/png" sizes="192x192" href="/assets/img/android-launcher-icon-192.png">
<!-- Android/Chrome -->
		<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon-32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon-96.png">
<!-- GoogleTV -->
		<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon-16.png">
		<meta name="msapplication-TileColor" content="#ffffff">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-TileImage" content="/assets/img/ms-app-tile-image-144.png">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-square150x150logo" content="/assets/img/ms-app-logo-150.png">
<!-- medium tile -->
		<meta name="msapplication-square310x310logo" content="/assets/img/ms-app-logo-310.png">
<!-- large tile -->
		<meta name="theme-color" content="#ffffff">
		<meta name="msapplication-navbutton-color" content="#ffffff">
		
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378587']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<!---->
		
	<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview', { 'dimension1': 'A. I.', 'dimension2': '2019-01-21 15:29:00' });

		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
    </script>
    <script type="text/javascript">
        var myKeys = "googleadsense,brexit, romani marea britanie, londra, romani londra";
    </script>
<!---->
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5815440063775919",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="/assets/js/js.cookie.js"></script>
<script type="text/javascript" src="/assets/js/user.cookie.preferences.js"></script>



    
<script type="text/javascript">
function setUpAgknTag(tag) {
    tag.setBpId("dogan");
    tag.setCat("Stiri");
    tag.addEchoKeyValue("subcategory", "");
    tag.setGdpr("0");
    tag.setGdprConsent("");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!---->
		<script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">
var CookieOneTrust = getCookieConsent("OptanonConsent")[4];
//console.log('Cookie-uri de direcționare: ' + CookieOneTrust);
if (CookieOneTrust==1){var userConsent = true;}else{var userConsent = false;}
//console.log('Cookie-uri de direcționare2: ' + userConsent);
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, consent: userConsent, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>


<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: kanald_ro.www.wowbiz.ro.STIRI */
ado.master({id: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7', server: 'ro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'9621c812d300cebfe0e7ad4c839c803051c9f8d1'}).toString()  });
</script>
<!--  end master  -->



<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js">
</script>
<!-- start slave -->
<div id="adoceanrovfcljxkokf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.interstitialfloating */
ado.slave('adoceanrovfcljxkokf', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
<!--  end slave  -->
<!-- start slave -->
<div id="adoceanrosoosnwdtkm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.sticky */
ado.slave('adoceanrosoosnwdtkm', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
<!--  end slave  -->

	</head>
<body data-template="article">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!---->	
	<header class="site-header fixed-top">
		<nav class="navbar navbar-toggleable-sm navbar-inverse bg-inverse px-0">
			<div class="d-md-flex align-items-center w-100 px-3 px-md-0">
				<button type="button" data-toggle="collapse" data-target="#collapsing-navbar" aria-controls="collapsing-navbar" aria-expanded="false" aria-label="Arat&#259;/ascunde meniu" class="navbar-toggler collapsed py-0 pl-0 border-0">
					<span class="navbar-toggler-icon"></span>
				</button>
				<a href="/" class="navbar-brand mr-3">WOWbiz.ro</a>
				<button type="button" data-toggle="collapse" data-target="#collapsing-search" aria-controls="collapsing-search" aria-expanded="false" aria-label="C&#259;utare" class="navbar-toggler navbar-toggler-right d-md-inline-block align-self-center order-last collapsed p-0 border-0">
					<img src="/assets/svg/icons/search.svg" alt="icon caut&#259;" width="30" height="30">
				</button>
				<div id="collapsing-navbar" class="collapse navbar-collapse">
						<ul class="navbar-nav menulist">
							<li class="nav-item"><a href="/vedete/" class="nav-link" title="Vedete">VEDETE</a></li>
							<li class="nav-item"><a href="/wow/" class="nav-link" title="Wow">WOW</a></li>
							<li class="nav-item"><a href="/stiri/" class="nav-link" title="Știri">ȘTIRI</a></li>
							<li class="nav-item"><a href="/paparazzi/" class="nav-link" title="Paparazzi">PAPARAZZI</a></li>
							<li class="nav-item"><a href="/video/" class="nav-link" title="Video">VIDEO</a></li>
							<li class="nav-item"><a href="/pont.html" class="nav-link" title="Ai un pont?">AI UN PONT?</a></li>
							<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
						</ul>
						<ul class="list-social list-inline d-flex align-items-center hidden-lg-down mr-3 mb-0 ml-auto">
							<li class="list-inline-item"><a href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://twitter.com/wowbiz_ro" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://www.instagram.com/wowbizro_official/" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="30" height="30"/></a></li>
														<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="30" height="30">
								</button>
							</li>
						</ul>
					
				</div>
			</div>
		</nav>
		<div id="collapsing-search" class="collapse search-collapse bg-inverse">
				<form class="py-2" method="GET" action="/cauta" name="search">
					<input type="text" class="form-control" placeholder="Caută..." name="q"/>
				</form>
					
		</div>
			<div class="secondary-nav hidden-md-up">
				<div class="d-flex justify-content-between">
					<ul class="nav flex-nowrap" id="menumobile">
						<li class="nav-item"><a href="/vedete/" class="nav-link text-nowrap" title="Vedete">VEDETE</a></li>
						<li class="nav-item"><a href="/wow/" class="nav-link text-nowrap" title="WOW">WOW <span class="sr-only">(pagina curentă)</span></a></li>
						<li class="nav-item"><a href="/stiri/" class="nav-link text-nowrap" title="Știri">ȘTIRI</a></li>
						<li class="nav-item"><a href="/paparazzi/" class="nav-link text-nowrap" title="Paparazzi">PAPARAZZI</a></li>
						<li class="nav-item"><a href="/video/" class="nav-link text-nowrap" title="Video">VIDEO</a></li>
						<li class="nav-item"><a href="/pont.html" class="nav-link text-nowrap" title="Ai un pont">AI UN PONT?</a></li>
						<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
					</ul>
				</div>
			</div><!---->
	</header>
	<div class="text-center mb-3 mx-auto hidden-md-down">
<!-- start slave -->
<div id="adoceanroleeocnhfbp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.BRANDING */
ado.slave('adoceanroleeocnhfbp', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
<!--  end slave  -->

	</div>
    <div class="site-wrap">
        <div class="container-fluid">

						<a href="/stiri/" title="Stiri" class="badge badge-branded">Stiri</a>
			            <div class="entry-header mb-3">
                <h1>Anunţ important pentru românii din Marea Britanie! Cum pot cere oficial să rămână acolo după Brexit!</h1>
                <p>Românii care trăiesc în Marea Britanie pot cere în mod oficial să rămână acolo după Brexit.</p>
                <div class="d-flex flex-wrap">
                    <div class="d-flex align-items-center my-1">
                        <span>Distribuie pe:</span>
                        <ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
							
							<li class="list-inline-item"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wowbiz.ro%2Fanunt-important-pentru-romanii-din-marea-britanie-cum-pot-cere-oficial-sa-ramana-acolo-dupa-brexit-18823161" class="p-0 border-0" title="Distribuie pe facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="32" height="32"></a></li>
                            <li class="list-inline-item"><a target="_blank" href="https://twitter.com/intent/tweet?text=Anun%C5%A3+important+pentru+rom%C3%A2nii+din+Marea+Britanie%21+Cum+pot+cere+oficial+s%C4%83+r%C4%83m%C3%A2n%C4%83+acolo+dup%C4%83+Brexit%21&url=https%3A%2F%2Fwww.wowbiz.ro%2Fanunt-important-pentru-romanii-din-marea-britanie-cum-pot-cere-oficial-sa-ramana-acolo-dupa-brexit-18823161" class="p-0 border-0 twitter-share-button" title="Distribuie pe tweeter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="32" height="32"></a></li>
							<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249." data-whatsapp-text="Salut, am găsit ceva interesant: http://www.wowbiz.ro/rd-18823161">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="32" height="32">
								</button>
							</li>
							                            <li class="list-inline-item"><a target="_blank" href="/cdn-cgi/l/email-protection#06397573646c6365723b47687368722334366f6b7669747267687223343676636872747323343674696b67686f6f233436626f682334364b6774636723343644746f7267686f6323343723343645736b2334367669722334366563746323343669606f656f676a233436756723343674676b6768672334366765696a69233436627376672334364474637e6f7223343720676b763d6469627f3b6e727276753c292971717128716971646f7c2874692967687368722b6f6b766974726768722b7663687274732b74696b67686f6f2b626f682b6b677463672b64746f7267686f632b65736b2b7669722b656374632b69606f656f676a2b75672b74676b6768672b6765696a692b627376672b6474637e6f722b373e3e3435373037" class="p-0 border-0" title="Distribuie pe email"><img src="/assets/svg/icons/email.svg" alt="icon email" width="32" height="32"></a></li>
                        </ul>
                    </div>
                    <div class="my-1">
										<p class="author mb-0">
						Autor: <strong>A. I.</strong>
					</p>
											<time datetime="2019-01-21T15:29:00">astăzi, 15:29</time>
                    </div>
                </div>
            </div>
<!-- start slave -->
<div class="banner-center">
<div id="adoceanroyelegkrjak" style="text-align:center; margin-bottom: 10px;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.billboard_1 */
ado.slave('adoceanroyelegkrjak', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->


            <hr>
            <div class="row">
                <main class="site-content col-12 col-md-8">
                    <div class="entry-content">


<p>
<figure class="img-responsive img-responsive-4by3"><img class="mw-100" src="//i0.1616.ro/media/521/2861/35026/18823161/1/brexit.jpg?width=960" alt="Anunţ important pentru românii din Marea Britanie! Cum pot cere oficial să rămână acolo după Brexit!" /></figure></p><!-- start slave -->
<div class="banner-center">
<div id="adoceanrorcgrlsdmbv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.728x90 */
ado.slave('adoceanrorcgrlsdmbv', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<p>
Guvernul britanic lansează astăzi o aplicaţie pe telefonul mobil prin care rezidenţii europeni instalaţi în Marea Britanie pot depune cererea pentru a rămâne în ţară după Brexit, informează AFP.</p>
<p>
Peste 400.000 de români trăiesc în Marea Britanie, comunitatea română fiind a doua non-britanică din Europa, în afară de Polonia. Se estimează că aproximativ 1 milion de polonezi trăiesc în Marea Britanie.</p>
<p>
Aproape 3,5 milioane de cetăţeni europeni trăiesc în acest moment în Regatul Unit. Ei vor trebui să ceară statutul de ”rezident permanent” ("settled status", în engleză), pentru a continua să muncească sau să primească beneficii sociale atunci când Marea Britanie îşi va întrerupe relaţiile cu UE.</p><!-- start slave -->
<div class="banner-center">
<div id="adoceanrokarnblgong"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.INREAD */
ado.slave('adoceanrokarnblgong', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<p>
Aplicaţia nu funcţionează momentan pe iPhone. Pentru a cere rămânerea în Marea Britanie după Brexit, europenii sunt invitaţi, prin aplicaţie, să îşi fotografieze paşaportul şi faţa pentru a-şi confirma identitatea. Ei sunt direcţionaţi apoi către un site pentru a-şi înregistra adresa şi îşi pot da acordul în vederea unei verificări a situaţiei fiscale, pentru a li se confirma adresa. În a treia etapă, europenii care vor să rămână în Marea Britanie trebuie să îşi declare cazierul judiciar. O condamnare mare poate conduce la o respingere a cererii.</p>
<div>
Brexit-ul se va produce pe 29 martie 2019. În cazul în care Londra şi Bruxelles-ul ajung la un acord cu privire la ieşirea din UE, cetăţenii europeni care au sosit în Marea Britanie înainte de sfârşitul lui 2020 vor putea să ceară statutul de rezident permanent, cu condiţia să depună cerere până la 30 iunie 2021. Fără un acord, doar expatriaţii instalaţi înainte de Brexit vor putea depune cerere până la data limită de 31 decembrie 2020.</div>





<img rel="nofollow" width="1" src="//viewscnt.1616.ro/c.gif?id=18823161&amp;pid=2861" />						
						
						

<section class="card-articles card-articles-related"><header class="sr-only" style="width:100%; height:1.7rem">KanalD va recomanda</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Se suspenda orele din cauza epidemiei de gripa? Ce spun reprezentantii Inspectoratului Scolar" href="https://www.kanald.ro/se-suspenda-orele-din-cauza-epidemiei-de-gripa-ce-spun-reprezentantii-inspectoratului-scolar-18823421?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Se suspenda orele din cauza epidemiei de gripa? Ce spun reprezentantii Inspectoratului Scolar"src="https://i0.1616.ro/media/521/2862/35034/18823421/1/scoala.jpg?width=360"srcset="https://i0.1616.ro/media/521/2862/35034/18823421/1/scoala.jpg?width=160 160w,https://i0.1616.ro/media/521/2862/35034/18823421/1/scoala.jpg?width=360 360w,https://i0.1616.ro/media/521/2862/35034/18823421/1/scoala.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Se suspenda orele din cauza epidemiei de gripa? Ce spun reprezentantii Inspectoratului Scolar" href="https://www.kanald.ro/se-suspenda-orele-din-cauza-epidemiei-de-gripa-ce-spun-reprezentantii-inspectoratului-scolar-18823421?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Se suspenda orele din cauza epidemiei de gripa? Ce spun reprezentantii...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum arata Mario Mutu, fiul lui Adrian Mutu, la varsta de 16 ani! Pozeaza provocator si deja suceste mintile multor fete" href="https://www.kanald.ro/cum-arata-mario-mutu-fiul-lui-adrian-mutu-la-varsta-de-16-ani-pozeaza-provocator-si-deja-suceste-mintile-multor-fete-18823093?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Cum arata Mario Mutu, fiul lui Adrian Mutu, la varsta de 16 ani! Pozeaza provocator si deja suceste mintile multor fete"src="https://i0.1616.ro/media/521/2862/35034/18823093/1/mario.jpg?width=360"srcset="https://i0.1616.ro/media/521/2862/35034/18823093/1/mario.jpg?width=160 160w,https://i0.1616.ro/media/521/2862/35034/18823093/1/mario.jpg?width=360 360w,https://i0.1616.ro/media/521/2862/35034/18823093/1/mario.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Cum arata Mario Mutu, fiul lui Adrian Mutu, la varsta de 16 ani! Pozeaza provocator si deja suceste mintile multor fete" href="https://www.kanald.ro/cum-arata-mario-mutu-fiul-lui-adrian-mutu-la-varsta-de-16-ani-pozeaza-provocator-si-deja-suceste-mintile-multor-fete-18823093?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Cum arata Mario Mutu, fiul lui Adrian Mutu, la varsta de 16 ani! Pozeaza...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="&quot;CUTREMUR major. Sa ne rugam la bunul Dumnezeu!&quot; Anuntul TERIFIANT a starnit panica in Romania" href="https://www.kanald.ro/cutremur-major-sa-ne-rugam-la-bunul-dumnezeu-anuntul-terifiant-a-starnit-panica-in-romania-18822912?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="&quot;CUTREMUR major. Sa ne rugam la bunul Dumnezeu!&quot; Anuntul TERIFIANT a starnit panica in Romania"src="https://i0.1616.ro/media/521/2862/35034/18822912/1/cutremur.jpg?width=360"srcset="https://i0.1616.ro/media/521/2862/35034/18822912/1/cutremur.jpg?width=160 160w,https://i0.1616.ro/media/521/2862/35034/18822912/1/cutremur.jpg?width=360 360w,https://i0.1616.ro/media/521/2862/35034/18822912/1/cutremur.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="&quot;CUTREMUR major. Sa ne rugam la bunul Dumnezeu!&quot; Anuntul TERIFIANT a starnit panica in Romania" href="https://www.kanald.ro/cutremur-major-sa-ne-rugam-la-bunul-dumnezeu-anuntul-terifiant-a-starnit-panica-in-romania-18822912?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">"CUTREMUR major. Sa ne rugam la bunul Dumnezeu!" Anuntul TERIFIANT a starnit...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Vesti proaste pentru multi romani: cei care sufera de aceste boli nu vor mai primi pensie! Cine sunt cei afectati" href="https://www.kanald.ro/vesti-proaste-pentru-multi-romani-cei-care-sufera-de-aceste-boli-nu-vor-mai-primi-pensie-cine-sunt-cei-afectati-18822670?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Vesti proaste pentru multi romani: cei care sufera de aceste boli nu vor mai primi pensie! Cine sunt cei afectati"src="https://i0.1616.ro/media/521/2862/35034/18822670/1/talon-pensie.jpg?width=360"srcset="https://i0.1616.ro/media/521/2862/35034/18822670/1/talon-pensie.jpg?width=160 160w,https://i0.1616.ro/media/521/2862/35034/18822670/1/talon-pensie.jpg?width=360 360w,https://i0.1616.ro/media/521/2862/35034/18822670/1/talon-pensie.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Vesti proaste pentru multi romani: cei care sufera de aceste boli nu vor mai primi pensie! Cine sunt cei afectati" href="https://www.kanald.ro/vesti-proaste-pentru-multi-romani-cei-care-sufera-de-aceste-boli-nu-vor-mai-primi-pensie-cine-sunt-cei-afectati-18822670?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Vesti proaste pentru multi romani: cei care sufera de aceste boli nu vor mai...</a></h2></article></div></div></section>
<script type="text/javascript"><!--<![CDATA[
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Wowbiz.ro.Permanent.630x150_2_final_articol" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_WqbmMFMSE5YSAkZpx4E0vQzrkmSNBrzebAIN0dIukf.F7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>


<div>
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2017 */
/* PLACEMENT: digitalatelier_ro.Wowbiz.ro.Permanent.635x150 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit accident rutier" href="https://www.cancan.ro/doliu-in-romania-gabriela-ripan-a-murit-intr-un-cumplit-accident-rutier-19919883" target="_blank"><img class="card-img-top" alt="Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit accident rutier"src="https://www.cancan.ro/wp-content/uploads/2019/01/rss-gabi-1.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2019/01/rss-gabi-1.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2019/01/rss-gabi-1.jpg?width=360 360w,https://www.cancan.ro/wp-content/uploads/2019/01/rss-gabi-1.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit accident rutier" href="https://www.cancan.ro/doliu-in-romania-gabriela-ripan-a-murit-intr-un-cumplit-accident-rutier-19919883" target="_blank">Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="INTERZIS MINORILOR | Alexandra Stan, fotografiată goală pușcă în piscină" href="https://www.cancan.ro/vulgaritate-maxima-alexandra-stan-scene-interzise-minorilor-19919797" target="_blank"><img class="card-img-top" alt="INTERZIS MINORILOR | Alexandra Stan, fotografiată goală pușcă în piscină"src="https://www.cancan.ro/wp-content/uploads/2019/01/rss-alexandra-stan.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2019/01/rss-alexandra-stan.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2019/01/rss-alexandra-stan.jpg?width=360 360w,https://www.cancan.ro/wp-content/uploads/2019/01/rss-alexandra-stan.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="INTERZIS MINORILOR | Alexandra Stan, fotografiată goală pușcă în piscină" href="https://www.cancan.ro/vulgaritate-maxima-alexandra-stan-scene-interzise-minorilor-19919797" target="_blank">INTERZIS MINORILOR | Alexandra Stan, fotografiată goală pușcă în piscină</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mamă cu chip de monstru! Și-a bătut cu sălbăticie fiul de numai trei ani! &quot;Blestematule, tu ești de vină!&quot; - E ireal ce motiv a avut pentru a-și teroriza propriul fiu!" href="https://www.stirilekanald.ro/mama-cu-chip-de-monstru-si-a-batut-cu-salbaticie-fiul-de-numai-trei-ani-blestematule-tu-esti-de-vina-e-ireal-ce-motiv-a-avut-pentru-a-si-teroriza-propriul-fiu-20002544?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" target="_blank"><img class="card-img-top" alt="Mamă cu chip de monstru! Și-a bătut cu sălbăticie fiul de numai trei ani! &quot;Blestematule, tu ești de vină!&quot; - E ireal ce motiv a avut pentru a-și teroriza propriul fiu!"src="https://cdn.knd.ro/media/521/2863/550/20002544/1/poza.jpg?width=360"srcset="https://cdn.knd.ro/media/521/2863/550/20002544/1/poza.jpg?width=160 160w,https://cdn.knd.ro/media/521/2863/550/20002544/1/poza.jpg?width=360 360w,https://cdn.knd.ro/media/521/2863/550/20002544/1/poza.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Mamă cu chip de monstru! Și-a bătut cu sălbăticie fiul de numai trei ani! &quot;Blestematule, tu ești de vină!&quot; - E ireal ce motiv a avut pentru a-și teroriza propriul fiu!" href="https://www.stirilekanald.ro/mama-cu-chip-de-monstru-si-a-batut-cu-salbaticie-fiul-de-numai-trei-ani-blestematule-tu-esti-de-vina-e-ireal-ce-motiv-a-avut-pentru-a-si-teroriza-propriul-fiu-20002544?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" target="_blank">Mamă cu chip de monstru! Și-a bătut cu sălbăticie fiul de numai trei ani!...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Teatrul românesc este în doliu la început de an. După Stela Popescu și Cristina Stamate, o altă ACTRIȚĂ LEGENDARĂ A MURIT!" href="https://www.kfetele.ro/actrita-leonora-popescu-a-murit-teatrul-romanesc-este-in-doliu-20001402?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" target="_blank"><img class="card-img-top" alt="Teatrul românesc este în doliu la început de an. După Stela Popescu și Cristina Stamate, o altă ACTRIȚĂ LEGENDARĂ A MURIT!"src="https://cdn.knd.ro/media/521/2864/463/20001402/1/a-murit.jpg?width=360"srcset="https://cdn.knd.ro/media/521/2864/463/20001402/1/a-murit.jpg?width=160 160w,https://cdn.knd.ro/media/521/2864/463/20001402/1/a-murit.jpg?width=360 360w,https://cdn.knd.ro/media/521/2864/463/20001402/1/a-murit.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Teatrul românesc este în doliu la început de an. După Stela Popescu și Cristina Stamate, o altă ACTRIȚĂ LEGENDARĂ A MURIT!" href="https://www.kfetele.ro/actrita-leonora-popescu-a-murit-teatrul-romanesc-este-in-doliu-20001402?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" target="_blank">Teatrul românesc este în doliu la început de an. După Stela Popescu și...</a></h2></article></div></div></section><div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a0e422b7e6529f2814276c58",
    "item": {
"objectid": "18823161","title": "Anunţ important pentru românii din Marea Britanie! Cum pot cere oficial să rămână acolo după Brexit!","text": "Românii care trăiesc în Marea Britanie pot cere în mod oficial să rămână acolo după Brexit.","url": "http://www.wowbiz.ro/anunt-important-pentru-romanii-din-marea-britanie-cum-pot-cere-oficial-sa-ramana-acolo-dupa-brexit-18823161","img": "http://i0.1616.ro/media/521/2861/35026/18823161/1/brexit.jpg","category": "News","published_at": 1548077340,"updated_at": 1548086216
    },
    "origin": "ro"
}));
</script>

<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Lovitura Guvernului pentru bugetari! Nu vor avea minivacanţă din 24 ianuarie" href="/lovitura-guvernului-pentru-bugetari-nu-vor-avea-minivacanta-din-24-ianuarie-18823100"><img class="card-img-top" alt="Lovitura Guvernului pentru bugetari! Nu vor avea minivacanţă din 24 ianuarie"src="//i0.1616.ro/media/521/2861/35026/18823100/1/media-141820704312454800.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35026/18823100/1/media-141820704312454800.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35026/18823100/1/media-141820704312454800.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35026/18823100/1/media-141820704312454800.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Lovitura Guvernului pentru bugetari! Nu vor avea minivacanţă din 24 ianuarie" href="/lovitura-guvernului-pentru-bugetari-nu-vor-avea-minivacanta-din-24-ianuarie-18823100">Lovitura Guvernului pentru bugetari! Nu vor avea minivacanţă din 24 ianuarie</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cine era Gabi Rîpan, tânăra ucisă în accidentul cumplit din Cluj! În vârstă de 20 de ani, adolescenta era fiica milionarului Vasile Rîpan" href="/cine-era-gabi-ripan-tanara-ucisa-in-accidentul-cumplit-din-cluj-in-varsta-de-20-de-ani-adolescenta-era-fiica-milionarului-vasile-ripan-18823066"><img class="card-img-top" alt="Cine era Gabi Rîpan, tânăra ucisă în accidentul cumplit din Cluj! În vârstă de 20 de ani, adolescenta era fiica milionarului Vasile Rîpan"src="//i0.1616.ro/media/521/2861/35026/18823066/1/gabriela-ripan.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35026/18823066/1/gabriela-ripan.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35026/18823066/1/gabriela-ripan.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35026/18823066/1/gabriela-ripan.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Cine era Gabi Rîpan, tânăra ucisă în accidentul cumplit din Cluj! În vârstă de 20 de ani, adolescenta era fiica milionarului Vasile Rîpan" href="/cine-era-gabi-ripan-tanara-ucisa-in-accidentul-cumplit-din-cluj-in-varsta-de-20-de-ani-adolescenta-era-fiica-milionarului-vasile-ripan-18823066">Cine era Gabi Rîpan, tânăra ucisă în accidentul cumplit din Cluj! În...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Gabi Rîpan, ucisă într-un accident produs de un şofer drogat! Avea numai 20 de ani" href="/gabi-ripan-ucisa-intr-un-accident-produs-de-un-sofer-drogat-avea-numai-20-de-ani-18823014"><img class="card-img-top" alt="Gabi Rîpan, ucisă într-un accident produs de un şofer drogat! Avea numai 20 de ani"src="//i0.1616.ro/media/521/2861/35026/18823014/1/accident-cj.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35026/18823014/1/accident-cj.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35026/18823014/1/accident-cj.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35026/18823014/1/accident-cj.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Gabi Rîpan, ucisă într-un accident produs de un şofer drogat! Avea numai 20 de ani" href="/gabi-ripan-ucisa-intr-un-accident-produs-de-un-sofer-drogat-avea-numai-20-de-ani-18823014">Gabi Rîpan, ucisă într-un accident produs de un şofer drogat! Avea numai 20...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Veşti proaste pentru românii cu credite. ROBOR a crescut din nou! La ce cotă a ajuns" href="/vesti-proaste-pentru-romanii-cu-credite-robor-a-crescut-din-nou-la-ce-cota-a-ajuns-18822946"><img class="card-img-top" alt="Veşti proaste pentru românii cu credite. ROBOR a crescut din nou! La ce cotă a ajuns"src="//i0.1616.ro/media/521/2861/35026/18822946/2/bani.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35026/18822946/2/bani.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35026/18822946/2/bani.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35026/18822946/2/bani.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Veşti proaste pentru românii cu credite. ROBOR a crescut din nou! La ce cotă a ajuns" href="/vesti-proaste-pentru-romanii-cu-credite-robor-a-crescut-din-nou-la-ce-cota-a-ajuns-18822946">Veşti proaste pentru românii cu credite. ROBOR a crescut din nou! La ce cotă...</a></h2></article></div></div></section>
<div id="taboola-alternating"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-wowbiz',
    container: 'taboola-alternating',
    placement: 'alternating',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_wowbiz'
  });
</script>

<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Valentina Pelinel, pozele pe care Borcea le-ar vrea STERSE de pe internet! Cum se poza in America, in TINERETE" href="https://stirimondene.fanatik.ro/valentina-pelinel-pozele-pe-care-cristi-borcea-le-ar-vrea-sterse-cum-se-fotografia-in-america-inainte-de-casatorie-18335532?img=32&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="Valentina Pelinel, pozele pe care Borcea le-ar vrea STERSE de pe internet! Cum se poza in America, in TINERETE"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/poze-valentina-pelinel-model-44.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/poze-valentina-pelinel-model-44.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/poze-valentina-pelinel-model-44.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/poze-valentina-pelinel-model-44.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Valentina Pelinel, pozele pe care Borcea le-ar vrea STERSE de pe internet! Cum se poza in America, in TINERETE" href="https://stirimondene.fanatik.ro/valentina-pelinel-pozele-pe-care-cristi-borcea-le-ar-vrea-sterse-cum-se-fotografia-in-america-inainte-de-casatorie-18335532?img=32&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">Valentina Pelinel, pozele pe care Borcea le-ar vrea STERSE de pe internet! Cum...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Corina Bud s-a facut fata si mai REA! Ipostazele OBRAZNICE in care s-a pozat. I-a zapacit pe fani" href="https://stirimondene.fanatik.ro/corina-bud-s-a-facut-fata-rea-de-cand-nu-a-mai-scos-nicio-melodie-se-fotografiaza-asa-18334908?img=29&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="Corina Bud s-a facut fata si mai REA! Ipostazele OBRAZNICE in care s-a pozat. I-a zapacit pe fani"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/corina-bud-poze-90-e1547648375834-768x437.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/corina-bud-poze-90-e1547648375834-768x437.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/corina-bud-poze-90-e1547648375834-768x437.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/corina-bud-poze-90-e1547648375834-768x437.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Corina Bud s-a facut fata si mai REA! Ipostazele OBRAZNICE in care s-a pozat. I-a zapacit pe fani" href="https://stirimondene.fanatik.ro/corina-bud-s-a-facut-fata-rea-de-cand-nu-a-mai-scos-nicio-melodie-se-fotografiaza-asa-18334908?img=29&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">Corina Bud s-a facut fata si mai REA! Ipostazele OBRAZNICE in care s-a pozat....</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, in Capitala! Uite cum a ajuns sa arate! FOTO" href="https://stirimondene.fanatik.ro/alexandra-dinu-a-revenit-in-romania-actrita-renegocieza-pensia-alimentara-pentru-mario-18220627?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, in Capitala! Uite cum a ajuns sa arate! FOTO"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/dinuuu-768x384.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/dinuuu-768x384.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/dinuuu-768x384.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/dinuuu-768x384.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, in Capitala! Uite cum a ajuns sa arate! FOTO" href="https://stirimondene.fanatik.ro/alexandra-dinu-a-revenit-in-romania-actrita-renegocieza-pensia-alimentara-pentru-mario-18220627?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, in Capitala! Uite...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="”Avea 41 de KG!” Cum a ajuns sa arate Ana, fosta sotie a lui Alex Velea, la 5 ani de la divort" href="https://stirimondene.fanatik.ro/cum-a-ajuns-sa-arate-acum-ana-maria-fosta-sotie-a-lui-alex-velea-au-trecut-5-ani-de-la-divort-18188283?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="”Avea 41 de KG!” Cum a ajuns sa arate Ana, fosta sotie a lui Alex Velea, la 5 ani de la divort"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/fhygukh-768x388.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/fhygukh-768x388.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/fhygukh-768x388.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/fhygukh-768x388.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="”Avea 41 de KG!” Cum a ajuns sa arate Ana, fosta sotie a lui Alex Velea, la 5 ani de la divort" href="https://stirimondene.fanatik.ro/cum-a-ajuns-sa-arate-acum-ana-maria-fosta-sotie-a-lui-alex-velea-au-trecut-5-ani-de-la-divort-18188283?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">”Avea 41 de KG!” Cum a ajuns sa arate Ana, fosta sotie a lui Alex Velea, la...</a></h2></article></div></div></section><section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Zile libere 2019. Românii nu vor avea minivacanţă. 25 ianuarie va fi zi normală de lucru" href="http://www.romaniatv.net/zile-libere-2019-romanii-nu-vor-avea-minivacanta-25-ianuarie-va-fi-zi-normala-de-lucru_457442.html" target="_blank"><img class="card-img-top" alt="Zile libere 2019. Românii nu vor avea minivacanţă. 25 ianuarie va fi zi normală de lucru"src="//mediav1.rtv.net/image/201901/w460/munca_40167200.jpg?width=360"srcset="//mediav1.rtv.net/image/201901/w460/munca_40167200.jpg?width=160 160w,//mediav1.rtv.net/image/201901/w460/munca_40167200.jpg?width=360 360w,//mediav1.rtv.net/image/201901/w460/munca_40167200.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Zile libere 2019. Românii nu vor avea minivacanţă. 25 ianuarie va fi zi normală de lucru" href="http://www.romaniatv.net/zile-libere-2019-romanii-nu-vor-avea-minivacanta-25-ianuarie-va-fi-zi-normala-de-lucru_457442.html" target="_blank">Zile libere 2019. Românii nu vor avea minivacanţă. 25 ianuarie va fi zi...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Se anunţă fenomene meteo periculoase. ANM a actualizat prognoza pe două săptămâni" href="http://www.romaniatv.net/prognoza-meteo-pe-doua-saptamani_457429.html" target="_blank"><img class="card-img-top" alt="Se anunţă fenomene meteo periculoase. ANM a actualizat prognoza pe două săptămâni"src="//mediav1.rtv.net/image/201901/w460/vremea_in_perioada_17_30_septembrie_1024x614_22533000.jpg?width=360"srcset="//mediav1.rtv.net/image/201901/w460/vremea_in_perioada_17_30_septembrie_1024x614_22533000.jpg?width=160 160w,//mediav1.rtv.net/image/201901/w460/vremea_in_perioada_17_30_septembrie_1024x614_22533000.jpg?width=360 360w,//mediav1.rtv.net/image/201901/w460/vremea_in_perioada_17_30_septembrie_1024x614_22533000.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Se anunţă fenomene meteo periculoase. ANM a actualizat prognoza pe două săptămâni" href="http://www.romaniatv.net/prognoza-meteo-pe-doua-saptamani_457429.html" target="_blank">Se anunţă fenomene meteo periculoase. ANM a actualizat prognoza pe două...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Aceasta tanara de 19 ani a murit de cancer, dupa ce a ignorat aceste simptome! Cand a mers la medic era prea tarziu" href="https://www.kfetele.ro/aceasta-tanara-de-19-ani-a-murit-de-cancer-dupa-ce-a-ignorat-aceste-simptome-cand-a-mers-la-medic-era-prea-tarziu-17351533?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" target="_blank"><img class="card-img-top" alt="Aceasta tanara de 19 ani a murit de cancer, dupa ce a ignorat aceste simptome! Cand a mers la medic era prea tarziu"src="https://cdn.knd.ro/media/521/2864/35063/17351533/1/megan-pryde-cancer.jpg?width=360"srcset="https://cdn.knd.ro/media/521/2864/35063/17351533/1/megan-pryde-cancer.jpg?width=160 160w,https://cdn.knd.ro/media/521/2864/35063/17351533/1/megan-pryde-cancer.jpg?width=360 360w,https://cdn.knd.ro/media/521/2864/35063/17351533/1/megan-pryde-cancer.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Aceasta tanara de 19 ani a murit de cancer, dupa ce a ignorat aceste simptome! Cand a mers la medic era prea tarziu" href="https://www.kfetele.ro/aceasta-tanara-de-19-ani-a-murit-de-cancer-dupa-ce-a-ignorat-aceste-simptome-cand-a-mers-la-medic-era-prea-tarziu-17351533?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" target="_blank">Aceasta tanara de 19 ani a murit de cancer, dupa ce a ignorat aceste simptome!...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Horoscop Camelia Pătrăşcanu pentru următorii 6 ani. SURPRIZĂ COLOSALĂ pentru o zodie! Se va îmbogăţi! Aceşti nativi vor întoarce BANII cu LOPATA" href="https://www.kfetele.ro/horoscop-camelia-patrascanu-pentru-urmatorii-6-ani-surpriza-colosala-pentru-o-zodie-se-va-imbogati-acesti-nativi-vor-intoarce-banii-cu-lopata-18169495?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" target="_blank"><img class="card-img-top" alt="Horoscop Camelia Pătrăşcanu pentru următorii 6 ani. SURPRIZĂ COLOSALĂ pentru o zodie! Se va îmbogăţi! Aceşti nativi vor întoarce BANII cu LOPATA"src="https://cdn.knd.ro/media/521/2864/35064/18169495/1/horo-camelia.jpg?width=360"srcset="https://cdn.knd.ro/media/521/2864/35064/18169495/1/horo-camelia.jpg?width=160 160w,https://cdn.knd.ro/media/521/2864/35064/18169495/1/horo-camelia.jpg?width=360 360w,https://cdn.knd.ro/media/521/2864/35064/18169495/1/horo-camelia.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Horoscop Camelia Pătrăşcanu pentru următorii 6 ani. SURPRIZĂ COLOSALĂ pentru o zodie! Se va îmbogăţi! Aceşti nativi vor întoarce BANII cu LOPATA" href="https://www.kfetele.ro/horoscop-camelia-patrascanu-pentru-urmatorii-6-ani-surpriza-colosala-pentru-o-zodie-se-va-imbogati-acesti-nativi-vor-intoarce-banii-cu-lopata-18169495?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" target="_blank">Horoscop Camelia Pătrăşcanu pentru următorii 6 ani. SURPRIZĂ COLOSALĂ...</a></h2></article></div></div></section>


<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Andra, aspru criticată de Luminiţa Dobrescu: „O mare obrăznicie şi lipsă totală de respect“" href="http://adevarul.ro/entertainment/celebritati/andra-aspru-criticata-luminita-dobrescu-o-mare-obraznicie-lipsa-totala-respect-suparat-o-marea-artista-video-1_5c44bfa3df52022f75d2ca47/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/celebritati/andra-aspru-criticata-luminita-dobrescu-o-mare-obraznicie-lipsa-totala-respect-suparat-o-marea-artista-video-1_5c44bfa3df52022f75d2ca47/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Andra, aspru criticată de Luminiţa Dobrescu: „O mare obrăznicie şi lipsă totală de respect“"src="//adevarul.ro/assets/adevarul.ro/MRImage/2018/10/04/5bb60e28df52022f75293d9d/316x158.jpg?width=360"srcset="//adevarul.ro/assets/adevarul.ro/MRImage/2018/10/04/5bb60e28df52022f75293d9d/316x158.jpg?width=160 160w,//adevarul.ro/assets/adevarul.ro/MRImage/2018/10/04/5bb60e28df52022f75293d9d/316x158.jpg?width=360 360w,//adevarul.ro/assets/adevarul.ro/MRImage/2018/10/04/5bb60e28df52022f75293d9d/316x158.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Andra, aspru criticată de Luminiţa Dobrescu: „O mare obrăznicie şi lipsă totală de respect“" href="http://adevarul.ro/entertainment/celebritati/andra-aspru-criticata-luminita-dobrescu-o-mare-obraznicie-lipsa-totala-respect-suparat-o-marea-artista-video-1_5c44bfa3df52022f75d2ca47/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/celebritati/andra-aspru-criticata-luminita-dobrescu-o-mare-obraznicie-lipsa-totala-respect-suparat-o-marea-artista-video-1_5c44bfa3df52022f75d2ca47/index.html&utm_campaign=CrossPromo" target="_blank">Andra, aspru criticată de Luminiţa Dobrescu: „O mare obrăznicie şi lipsă...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mesajul viral al bărbatului care a aflat că fosta lui soţie se mărită din nou" href="http://adevarul.ro/life-style/stil-de-viata/mesajul-viral-barbatului-aflat-fosta-sotie-marita-nou-1_5c447c26df52022f75d0f6a2/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/life-style/stil-de-viata/mesajul-viral-barbatului-aflat-fosta-sotie-marita-nou-1_5c447c26df52022f75d0f6a2/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Mesajul viral al bărbatului care a aflat că fosta lui soţie se mărită din nou"src="//adevarul.ro/assets/adevarul.ro/MRImage/2019/01/20/5c447e1bdf52022f75d102da/316x158.jpg?1547992660?width=360"srcset="//adevarul.ro/assets/adevarul.ro/MRImage/2019/01/20/5c447e1bdf52022f75d102da/316x158.jpg?1547992660?width=160 160w,//adevarul.ro/assets/adevarul.ro/MRImage/2019/01/20/5c447e1bdf52022f75d102da/316x158.jpg?1547992660?width=360 360w,//adevarul.ro/assets/adevarul.ro/MRImage/2019/01/20/5c447e1bdf52022f75d102da/316x158.jpg?1547992660?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Mesajul viral al bărbatului care a aflat că fosta lui soţie se mărită din nou" href="http://adevarul.ro/life-style/stil-de-viata/mesajul-viral-barbatului-aflat-fosta-sotie-marita-nou-1_5c447c26df52022f75d0f6a2/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/life-style/stil-de-viata/mesajul-viral-barbatului-aflat-fosta-sotie-marita-nou-1_5c447c26df52022f75d0f6a2/index.html&utm_campaign=CrossPromo" target="_blank">Mesajul viral al bărbatului care a aflat că fosta lui soţie se mărită din...</a></h2></article></div></div></section>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!" href="https://www.stirilekanald.ro/gabi-tanara-moarta-in-accidentul-teribil-de-la-cluj-era-fiica-lui-tatal-fetei-ingenunchiat-de-durere-20002518?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" target="_blank"><img class="card-img-top" alt="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!"src="https://cdn.knd.ro/media/521/2863/550/20002518/1/agabi-acc.jpg?width=360"srcset="https://cdn.knd.ro/media/521/2863/550/20002518/1/agabi-acc.jpg?width=160 160w,https://cdn.knd.ro/media/521/2863/550/20002518/1/agabi-acc.jpg?width=360 360w,https://cdn.knd.ro/media/521/2863/550/20002518/1/agabi-acc.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!" href="https://www.stirilekanald.ro/gabi-tanara-moarta-in-accidentul-teribil-de-la-cluj-era-fiica-lui-tatal-fetei-ingenunchiat-de-durere-20002518?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" target="_blank">Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este distrusă" href="https://www.stirilekanald.ro/gabi-avea-20-de-ani-si-o-viata-intreaga-inainte-soarta-a-fost-dura-cu-ea-si-a-fost-ucisa-intr-un-cumplit-accident-de-circulatie-20002503?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" target="_blank"><img class="card-img-top" alt="A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este distrusă"src="https://cdn.knd.ro/media/521/2863/550/20002503/2/accident-cj.jpg?width=360"srcset="https://cdn.knd.ro/media/521/2863/550/20002503/2/accident-cj.jpg?width=160 160w,https://cdn.knd.ro/media/521/2863/550/20002503/2/accident-cj.jpg?width=360 360w,https://cdn.knd.ro/media/521/2863/550/20002503/2/accident-cj.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este distrusă" href="https://www.stirilekanald.ro/gabi-avea-20-de-ani-si-o-viata-intreaga-inainte-soarta-a-fost-dura-cu-ea-si-a-fost-ucisa-intr-un-cumplit-accident-de-circulatie-20002503?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" target="_blank">A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Veste-șoc în lumea artistică! Cântărețul a decis să se lase de muzică și să se călugărească" href="https://www.stirilekanald.ro/veste-soc-in-lumea-artistica-cantaretul-a-decis-sa-se-lase-de-muzica-si-sa-se-calugareasca-20002496?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" target="_blank"><img class="card-img-top" alt="Veste-șoc în lumea artistică! Cântărețul a decis să se lase de muzică și să se călugărească"src="https://cdn.knd.ro/media/521/2863/550/20002496/1/alin.jpg?width=360"srcset="https://cdn.knd.ro/media/521/2863/550/20002496/1/alin.jpg?width=160 160w,https://cdn.knd.ro/media/521/2863/550/20002496/1/alin.jpg?width=360 360w,https://cdn.knd.ro/media/521/2863/550/20002496/1/alin.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Veste-șoc în lumea artistică! Cântărețul a decis să se lase de muzică și să se călugărească" href="https://www.stirilekanald.ro/veste-soc-in-lumea-artistica-cantaretul-a-decis-sa-se-lase-de-muzica-si-sa-se-calugareasca-20002496?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" target="_blank">Veste-șoc în lumea artistică! Cântărețul a decis să se lase de muzică...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Necazurile nu se mai termină pentru familia fetei din Săcele, ucisă de propriul tată! &quot;Are nevoie de noi!&quot;" href="https://www.stirilekanald.ro/necazurile-nu-se-mai-termina-pentru-familia-fetei-din-sacele-ucisa-de-propriul-tata-are-nevoie-de-noi-20002454?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" target="_blank"><img class="card-img-top" alt="Necazurile nu se mai termină pentru familia fetei din Săcele, ucisă de propriul tată! &quot;Are nevoie de noi!&quot;"src="https://cdn.knd.ro/media/521/2863/550/20002454/1/drama-mama.jpg?width=360"srcset="https://cdn.knd.ro/media/521/2863/550/20002454/1/drama-mama.jpg?width=160 160w,https://cdn.knd.ro/media/521/2863/550/20002454/1/drama-mama.jpg?width=360 360w,https://cdn.knd.ro/media/521/2863/550/20002454/1/drama-mama.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Necazurile nu se mai termină pentru familia fetei din Săcele, ucisă de propriul tată! &quot;Are nevoie de noi!&quot;" href="https://www.stirilekanald.ro/necazurile-nu-se-mai-termina-pentru-familia-fetei-din-sacele-ucisa-de-propriul-tata-are-nevoie-de-noi-20002454?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" target="_blank">Necazurile nu se mai termină pentru familia fetei din Săcele, ucisă de...</a></h2></article></div></div></section>                        
                    </div>
                </main>
                <aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<!--				
                    <div class="text-center">
                        <a href="#">
                            <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/thing?w=300&#38;h=600&#38;txt=Banner&#xa0;300x600&#38;random=75"/>
                        </a>
                    </div>
-->
<!-- start slave -->
<div class="banner-center">
<div id="adoceanrowmeeewoliw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.300_1 */
ado.slave('adoceanrowmeeewoliw', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="E incredibil ce spun apropiaţii Biancăi Drăguşanu! Vedeta şi Alex Bodi vor avea un copil? &quot;El vrea un băieţel!&quot;" href="/e-incredibil-ce-spun-apropiatii-biancai-dragusanu-vedeta-si-alex-bodi-vor-avea-un-copil-el-vrea-un-baietel-18819953"><img class="card-img-top" alt="E incredibil ce spun apropiaţii Biancăi Drăguşanu! Vedeta şi Alex Bodi vor avea un copil? &quot;El vrea un băieţel!&quot;" src="//i0.1616.ro/media/521/2861/35027/18819953/6/bomba-bianca-si-bodi-copil.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2019-01-21 10:20:00">astăzi, 10:20</time><h2 class="card-title"><a title="E incredibil ce spun apropiaţii Biancăi Drăguşanu! Vedeta şi Alex Bodi vor avea un copil? &quot;El vrea un băieţel!&quot;" href="/e-incredibil-ce-spun-apropiatii-biancai-dragusanu-vedeta-si-alex-bodi-vor-avea-un-copil-el-vrea-un-baietel-18819953">E incredibil ce spun apropiaţii Biancăi Drăguşanu! Vedeta şi Alex Bodi vor avea un copil? "El vrea...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Decizia de ultim moment luată de Valentina Pelinel cu doar o lună înainte de naştere! Ce va face fostul manechin pentru gemene" href="/decizia-de-ultim-moment-luata-de-valentina-pelinel-cu-doar-o-luna-inainte-de-nastere-ce-va-face-fostul-manechin-pentru-gemene-18817088"><img class="card-img-top" alt="Decizia de ultim moment luată de Valentina Pelinel cu doar o lună înainte de naştere! Ce va face fostul manechin pentru gemene" src="//i0.1616.ro/media/521/2861/35027/18817088/8/pelinel.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2019-01-20 22:50:00">ieri, 22:50</time><h2 class="card-title"><a title="Decizia de ultim moment luată de Valentina Pelinel cu doar o lună înainte de naştere! Ce va face fostul manechin pentru gemene" href="/decizia-de-ultim-moment-luata-de-valentina-pelinel-cu-doar-o-luna-inainte-de-nastere-ce-va-face-fostul-manechin-pentru-gemene-18817088">Decizia de ultim moment luată de Valentina Pelinel cu doar o lună înainte de naştere! Ce va face...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Maria Ghiorghiu face premoniţii înfiorătoare: „Ne vom cutremura cu toţii!” A spus şi zilele în care va fi dezastru" href="/maria-ghiorghiu-face-premonitii-infioratoare-ne-vom-cutremura-cu-totii-a-spus-si-zilele-in-care-va-fi-dezastru-18822298"><img class="card-img-top" alt="Maria Ghiorghiu face premoniţii înfiorătoare: „Ne vom cutremura cu toţii!” A spus şi zilele în care va fi dezastru" src="//i0.1616.ro/media/521/2861/35027/18822298/4/maria-ghiorghiu2.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2019-01-20 21:44:00">ieri, 21:44</time><h2 class="card-title"><a title="Maria Ghiorghiu face premoniţii înfiorătoare: „Ne vom cutremura cu toţii!” A spus şi zilele în care va fi dezastru" href="/maria-ghiorghiu-face-premonitii-infioratoare-ne-vom-cutremura-cu-totii-a-spus-si-zilele-in-care-va-fi-dezastru-18822298">Maria Ghiorghiu face premoniţii înfiorătoare: „Ne vom cutremura cu toţii!” A spus şi zilele în...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Gina Pistol tot mai aproape de o nuntă cu Smiley? Ce vedetă aruncă bomba" href="/gina-pistol-tot-mai-aproape-de-o-nunta-cu-smiley-ce-vedeta-arunca-bomba-18818882"><img class="card-img-top" alt="Gina Pistol tot mai aproape de o nuntă cu Smiley? Ce vedetă aruncă bomba" src="//i0.1616.ro/media/521/2861/35027/18818882/5/bomba-gina-pistol.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2019-01-20 22:50:00">ieri, 22:50</time><h2 class="card-title"><a title="Gina Pistol tot mai aproape de o nuntă cu Smiley? Ce vedetă aruncă bomba" href="/gina-pistol-tot-mai-aproape-de-o-nunta-cu-smiley-ce-vedeta-arunca-bomba-18818882">Gina Pistol tot mai aproape de o nuntă cu Smiley? Ce vedetă aruncă bomba</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="O celebră actriţă de la noi a povestit experienţa din închisoarea Rahova: ”M-am cutremurat când am intrat între blocurile cu ferestre zăbrelite şi oameni care strigau unii la alţii, din celule!”" href="/o-celebra-actrita-de-la-noi-a-povestit-experienta-din-inchisoarea-rahova-m-am-cutremurat-cand-am-intrat-intre-blocurile-cu-ferestre-zabrelite-si-oameni-care-strigau-unii-la-altii-din-celule-18822058"><img class="card-img-top" alt="O celebră actriţă de la noi a povestit experienţa din închisoarea Rahova: ”M-am cutremurat când am intrat între blocurile cu ferestre zăbrelite şi oameni care strigau unii la alţii, din celule!”" src="//i0.1616.ro/media/521/2861/35027/18822058/5/subnegresa-actrita-gabriela-popescu.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2019-01-20 22:50:00">ieri, 22:50</time><h2 class="card-title"><a title="O celebră actriţă de la noi a povestit experienţa din închisoarea Rahova: ”M-am cutremurat când am intrat între blocurile cu ferestre zăbrelite şi oameni care strigau unii la alţii, din celule!”" href="/o-celebra-actrita-de-la-noi-a-povestit-experienta-din-inchisoarea-rahova-m-am-cutremurat-cand-am-intrat-intre-blocurile-cu-ferestre-zabrelite-si-oameni-care-strigau-unii-la-altii-din-celule-18822058">O celebră actriţă de la noi a povestit experienţa din închisoarea Rahova: ”M-am cutremurat când...</a></h2></div></article></section>

<!-- start slave -->
<div class="banner-center">
<div id="adoceanrotnlkhtiqsr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.300_2 */
ado.slave('adoceanrotnlkhtiqsr', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<!-- start slave -->
<div class="banner-center">
<div id="adoceanroqocrkqsucm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.300_3 */
ado.slave('adoceanroqocrkqsucm', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row card-articles-border click"><header><h3>click.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Leonardo DiCaprio, în topul actorilor cu cel mai mic penis. Cine e cel mai dotat de la Hollywood" href="https://www.click.ro/vedete/celebritati/ce-rusine-leonardo-dicaprio-topul-actorilor-cu-cel-mai-mic-penis-afla-cine-e-cel" target="_blank"><img class="card-img-top" alt="Leonardo DiCaprio, în topul actorilor cu cel mai mic penis. Cine e cel mai dotat de la Hollywood" src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/01/18/leonardo_dicaprio_h_53072116.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-21T09:30:51">astăzi, 09:30</time><h2 class="card-title"><a title="Leonardo DiCaprio, în topul actorilor cu cel mai mic penis. Cine e cel mai dotat de la Hollywood" href="https://www.click.ro/vedete/celebritati/ce-rusine-leonardo-dicaprio-topul-actorilor-cu-cel-mai-mic-penis-afla-cine-e-cel" target="_blank">Leonardo DiCaprio, în topul actorilor cu cel mai mic penis. Cine e cel mai dotat de la Hollywood</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce părere are Luana Ibacka despre actuala soție a lui Cabral: «M-a deranjat că..»" href="https://www.click.ro/vedete/romanesti/ce-parere-are-luana-ibacka-despre-actuala-sotie-lui-cabral-m-deranjat-ca" target="_blank"><img class="card-img-top" alt="Ce părere are Luana Ibacka despre actuala soție a lui Cabral: «M-a deranjat că..»" src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/01/19/luana-ibacka-cabral.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-21T09:30:51">astăzi, 09:30</time><h2 class="card-title"><a title="Ce părere are Luana Ibacka despre actuala soție a lui Cabral: «M-a deranjat că..»" href="https://www.click.ro/vedete/romanesti/ce-parere-are-luana-ibacka-despre-actuala-sotie-lui-cabral-m-deranjat-ca" target="_blank">Ce părere are Luana Ibacka despre actuala soție a lui Cabral: «M-a deranjat că..»</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border cancan"><header><h3>cancan.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit accident rutier" href="https://www.cancan.ro/doliu-in-romania-gabriela-ripan-a-murit-intr-un-cumplit-accident-rutier-19919883" target="_blank"><img class="card-img-top" alt="Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit accident rutier" src="https://www.cancan.ro/wp-content/uploads/2019/01/rss-gabi-1.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-21T14:19:21">astăzi, 14:19</time><h2 class="card-title"><a title="Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit accident rutier" href="https://www.cancan.ro/doliu-in-romania-gabriela-ripan-a-murit-intr-un-cumplit-accident-rutier-19919883" target="_blank">Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit accident rutier</a></h2></div></article></section>		

<section class="section card-articles card-articles-row card-articles-border fanatik"><header><h3>fanatik.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Halep-Serena. Cine e NOUL ANTRENOR, cati bani a castigat Simona, ce turneu urmeaza!" href="https://www.fanatik.ro/simona-halep-serena-williams-australian-open-stiri-18742618?utm_source=wowbizHPSport&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" target="_blank"><img class="card-img-top" alt="Halep-Serena. Cine e NOUL ANTRENOR, cati bani a castigat Simona, ce turneu urmeaza!" src="https://cdn.fanatik.ro/wp-content/uploads/2019/01/f2d4b-1.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-21T16:57:36">astăzi, 16:57</time><h2 class="card-title"><a title="Halep-Serena. Cine e NOUL ANTRENOR, cati bani a castigat Simona, ce turneu urmeaza!" href="https://www.fanatik.ro/simona-halep-serena-williams-australian-open-stiri-18742618?utm_source=wowbizHPSport&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" target="_blank">Halep-Serena. Cine e NOUL ANTRENOR, cati bani a castigat Simona, ce turneu urmeaza!</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border antena3"><header><h3>antena3.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Un preot bătrân a murit. L-au înmormântat în ziua următoare, dar a treia zi s-au pomenit cu el la ușă! &quot;Bunicule, cum de te afli aici? N-ai murit?&quot; E cutremurător ce a răspuns bătrânul" href="https://www.antena3.ro/actualitate/religie/un-preot-batran-a-murit-l-au-inmormantat-in-ziua-urmatoare-dar-a-treia-zi-s-au-pomenit-cu-el-la-usa-504428.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank"><img class="card-img-top" alt="Un preot bătrân a murit. L-au înmormântat în ziua următoare, dar a treia zi s-au pomenit cu el la ușă! &quot;Bunicule, cum de te afli aici? N-ai murit?&quot; E cutremurător ce a răspuns bătrânul" src="https://www.antena3.ro/thumbs/mobil/2019/01/21/un-preot-batran-a-murit-l-au-inmormantat-in-ziua-urmatoare-dar-a-treia-zi-s-au-pomenit-cu-el-la-usa-573209.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-21T16:52:08">astăzi, 16:52</time><h2 class="card-title"><a title="Un preot bătrân a murit. L-au înmormântat în ziua următoare, dar a treia zi s-au pomenit cu el la ușă! &quot;Bunicule, cum de te afli aici? N-ai murit?&quot; E cutremurător ce a răspuns bătrânul" href="https://www.antena3.ro/actualitate/religie/un-preot-batran-a-murit-l-au-inmormantat-in-ziua-urmatoare-dar-a-treia-zi-s-au-pomenit-cu-el-la-usa-504428.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank">Un preot bătrân a murit. L-au înmormântat în ziua următoare, dar a treia zi s-au pomenit cu el la ușă! "Bunicule, cum de te afli aici? N-ai murit?" E cutremurător ce a răspuns bătrânul</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Se afla la nunta surorii iubitei sale, când telefonul a pornit automat pe un film pentru adulți. Ce a urmat întrece orice imaginație" href="https://www.antena3.ro/actualitate/inedit/se-afla-la-nunta-surorii-iubitei-sale-cand-telefonul-a-pornit-automat-pe-un-film-pentru-adulti-ce-a-504346.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank"><img class="card-img-top" alt="Se afla la nunta surorii iubitei sale, când telefonul a pornit automat pe un film pentru adulți. Ce a urmat întrece orice imaginație" src="https://www.antena3.ro/thumbs/mobil/2019/01/21/se-afla-la-nunta-surorii-iubitei-sale-cand-telefonul-a-pornit-automat-pe-un-film-pentru-adulti-ce-a-573094.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-21T11:39:47">astăzi, 11:39</time><h2 class="card-title"><a title="Se afla la nunta surorii iubitei sale, când telefonul a pornit automat pe un film pentru adulți. Ce a urmat întrece orice imaginație" href="https://www.antena3.ro/actualitate/inedit/se-afla-la-nunta-surorii-iubitei-sale-cand-telefonul-a-pornit-automat-pe-un-film-pentru-adulti-ce-a-504346.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank">Se afla la nunta surorii iubitei sale, când telefonul a pornit automat pe un film pentru adulți. Ce a urmat întrece orice imaginație</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border stirinebune"><header><h3>stirinebune.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Atac la Hagi! „Regele” desființat de Lorena Balaci: &quot;Tot Bucureștiul îl știe&quot;" href="https://www.gsp.ro/fotbal/liga-1/gsp-live-video-atac-la-hagi-regele-desfiintat-pentru-ca-si-a-asumat-descoperirea-unui-tanar-tot-bucurestiul-il-stie-de-ce-face-asta-557736.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" target="_blank"><img class="card-img-top" alt="Atac la Hagi! „Regele” desființat de Lorena Balaci: &quot;Tot Bucureștiul îl știe&quot;" src="//images.gsp.ro/usr/widgets/3730/lorena-hagi.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-18T11:00:00">vineri, 11:00</time><h2 class="card-title"><a title="Atac la Hagi! „Regele” desființat de Lorena Balaci: &quot;Tot Bucureștiul îl știe&quot;" href="https://www.gsp.ro/fotbal/liga-1/gsp-live-video-atac-la-hagi-regele-desfiintat-pentru-ca-si-a-asumat-descoperirea-unui-tanar-tot-bucurestiul-il-stie-de-ce-face-asta-557736.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" target="_blank">Atac la Hagi! „Regele” desființat de Lorena Balaci: "Tot Bucureștiul îl știe"</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Simona Halep și-a răsplătit familia cu vârf și îndesat! A umplut două străzi cu vile! FOTO" href="https://www.gsp.ro/sporturi/tenis/cum-si-a-rasplatit-simona-halep-familia-pentru-ca-a-sustinut-o-in-cariera-557900.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" target="_blank"><img class="card-img-top" alt="Simona Halep și-a răsplătit familia cu vârf și îndesat! A umplut două străzi cu vile! FOTO" src="//images.gsp.ro/usr/widgets/3731/halep-case.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-20T14:31:00">ieri, 14:31</time><h2 class="card-title"><a title="Simona Halep și-a răsplătit familia cu vârf și îndesat! A umplut două străzi cu vile! FOTO" href="https://www.gsp.ro/sporturi/tenis/cum-si-a-rasplatit-simona-halep-familia-pentru-ca-a-sustinut-o-in-cariera-557900.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" target="_blank">Simona Halep și-a răsplătit familia cu vârf și îndesat! A umplut două străzi cu vile! FOTO</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border realitatea"><header><h3>realitatea.net</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Face o avere colosală din fotografii. Cum se pozează această văduvă A SCÂRBIT" href="https://www.realitatea.net/face-o-avere-colosala-din-fotografii-cum-se-pozeaza-aceasta-vaduva-a-oripilat_2173246.html" target="_blank"><img class="card-img-top" alt="Face o avere colosală din fotografii. Cum se pozează această văduvă A SCÂRBIT" src="https://media.realitatea.net/multimedia/image/201812/w460/picioare_femeie_poza_9_69228200.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-12-09T10:47:19">9 dec 2018</time><h2 class="card-title"><a title="Face o avere colosală din fotografii. Cum se pozează această văduvă A SCÂRBIT" href="https://www.realitatea.net/face-o-avere-colosala-din-fotografii-cum-se-pozeaza-aceasta-vaduva-a-oripilat_2173246.html" target="_blank">Face o avere colosală din fotografii. Cum se pozează această văduvă A SCÂRBIT</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border adevarul"><header><h3>adevărul.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Andra, aspru criticată de Luminiţa Dobrescu: „O mare obrăznicie şi lipsă totală de respect“" href="http://adevarul.ro/entertainment/celebritati/andra-aspru-criticata-luminita-dobrescu-o-mare-obraznicie-lipsa-totala-respect-suparat-o-marea-artista-video-1_5c44bfa3df52022f75d2ca47/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/celebritati/andra-aspru-criticata-luminita-dobrescu-o-mare-obraznicie-lipsa-totala-respect-suparat-o-marea-artista-video-1_5c44bfa3df52022f75d2ca47/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Andra, aspru criticată de Luminiţa Dobrescu: „O mare obrăznicie şi lipsă totală de respect“" src="//adevarul.ro/assets/adevarul.ro/MRImage/2018/10/04/5bb60e28df52022f75293d9d/316x158.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-20T20:48:52">ieri, 20:48</time><h2 class="card-title"><a title="Andra, aspru criticată de Luminiţa Dobrescu: „O mare obrăznicie şi lipsă totală de respect“" href="http://adevarul.ro/entertainment/celebritati/andra-aspru-criticata-luminita-dobrescu-o-mare-obraznicie-lipsa-totala-respect-suparat-o-marea-artista-video-1_5c44bfa3df52022f75d2ca47/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/entertainment/celebritati/andra-aspru-criticata-luminita-dobrescu-o-mare-obraznicie-lipsa-totala-respect-suparat-o-marea-artista-video-1_5c44bfa3df52022f75d2ca47/index.html&utm_campaign=CrossPromo" target="_blank">Andra, aspru criticată de Luminiţa Dobrescu: „O mare obrăznicie şi lipsă totală de respect“</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mesajul viral al bărbatului care a aflat că fosta lui soţie se mărită din nou" href="http://adevarul.ro/life-style/stil-de-viata/mesajul-viral-barbatului-aflat-fosta-sotie-marita-nou-1_5c447c26df52022f75d0f6a2/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/life-style/stil-de-viata/mesajul-viral-barbatului-aflat-fosta-sotie-marita-nou-1_5c447c26df52022f75d0f6a2/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Mesajul viral al bărbatului care a aflat că fosta lui soţie se mărită din nou" src="//adevarul.ro/assets/adevarul.ro/MRImage/2019/01/20/5c447e1bdf52022f75d102da/316x158.jpg?1547992660?width=120"></a></figure><div class="card-block"><time datetime="2019-01-20T16:13:09">ieri, 16:13</time><h2 class="card-title"><a title="Mesajul viral al bărbatului care a aflat că fosta lui soţie se mărită din nou" href="http://adevarul.ro/life-style/stil-de-viata/mesajul-viral-barbatului-aflat-fosta-sotie-marita-nou-1_5c447c26df52022f75d0f6a2/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/life-style/stil-de-viata/mesajul-viral-barbatului-aflat-fosta-sotie-marita-nou-1_5c447c26df52022f75d0f6a2/index.html&utm_campaign=CrossPromo" target="_blank">Mesajul viral al bărbatului care a aflat că fosta lui soţie se mărită din nou</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border stiripesurse"><header><h3>stiripesurse.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Aeroportul internaţional Ataturk din Istanbul se va închide: Toate zborurile vor fi preluate de noul Istanbul Airport din 3 martie" href="https://www.stiripesurse.ro/aeroportul-international-ataturk-din-istanbul-se-va-inchide-toate-zborurile-vor-fi-preluate-de-noul-istanbul-airport-din-3-martie_1319587.html" target="_blank"><img class="card-img-top" alt="Aeroportul internaţional Ataturk din Istanbul se va închide: Toate zborurile vor fi preluate de noul Istanbul Airport din 3 martie" src="https://media.stiripesurse.ro/image/201709/w460/media-150616061814034200.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-21T19:26:18">astăzi, 19:26</time><h2 class="card-title"><a title="Aeroportul internaţional Ataturk din Istanbul se va închide: Toate zborurile vor fi preluate de noul Istanbul Airport din 3 martie" href="https://www.stiripesurse.ro/aeroportul-international-ataturk-din-istanbul-se-va-inchide-toate-zborurile-vor-fi-preluate-de-noul-istanbul-airport-din-3-martie_1319587.html" target="_blank">Aeroportul internaţional Ataturk din Istanbul se va închide: Toate zborurile vor fi preluate de noul Istanbul Airport din 3 martie</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Augustin Lazăr CRITICĂ ordonanța anunțată de Tudorel Toader: Jocul politic e de așa natură încât trebuie să adopte o anumită cale, care e mai mult politică" href="https://www.stiripesurse.ro/augustin-lazar-critica-ordonan-a-anun-ata-de-tudorel-toader-jocul-politic-e-de-a-a-natura-incat-trebuie-sa-adopte-o-anumita-cale-care-e-mai-mult-politica_1319561.html" target="_blank"><img class="card-img-top" alt="Augustin Lazăr CRITICĂ ordonanța anunțată de Tudorel Toader: Jocul politic e de așa natură încât trebuie să adopte o anumită cale, care e mai mult politică" src="https://media.stiripesurse.ro/image/201810/w460/media-154040572445257900.jpeg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-21T19:24:35">astăzi, 19:24</time><h2 class="card-title"><a title="Augustin Lazăr CRITICĂ ordonanța anunțată de Tudorel Toader: Jocul politic e de așa natură încât trebuie să adopte o anumită cale, care e mai mult politică" href="https://www.stiripesurse.ro/augustin-lazar-critica-ordonan-a-anun-ata-de-tudorel-toader-jocul-politic-e-de-a-a-natura-incat-trebuie-sa-adopte-o-anumita-cale-care-e-mai-mult-politica_1319561.html" target="_blank">Augustin Lazăr CRITICĂ ordonanța anunțată de Tudorel Toader: Jocul politic e de așa natură încât trebuie să adopte o anumită cale, care e mai mult politică</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Organizatorii au anunțat cine sunt cele cinci vedete care vor juriza semifinalele selecției naționale la Eurovizion în România" href="https://www.stiripesurse.ro/au-fost-anun-a-i-cine-sunt-cele-cinci-vedete-care-vor-juriza-semifinalele-selec-iei-na-ionale-la-eurovizion-in-romania_1319585.html" target="_blank"><img class="card-img-top" alt="Organizatorii au anunțat cine sunt cele cinci vedete care vor juriza semifinalele selecției naționale la Eurovizion în România" src="https://media.stiripesurse.ro/image/201601/w460/media-145290488238425100.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-21T19:17:54">astăzi, 19:17</time><h2 class="card-title"><a title="Organizatorii au anunțat cine sunt cele cinci vedete care vor juriza semifinalele selecției naționale la Eurovizion în România" href="https://www.stiripesurse.ro/au-fost-anun-a-i-cine-sunt-cele-cinci-vedete-care-vor-juriza-semifinalele-selec-iei-na-ionale-la-eurovizion-in-romania_1319585.html" target="_blank">Organizatorii au anunțat cine sunt cele cinci vedete care vor juriza semifinalele selecției naționale la Eurovizion în România</a></h2></div></article></section>		

<section class="section card-articles card-articles-row card-articles-border obiectiv"><header><h3>Stirilekanald.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!" href="https://www.stirilekanald.ro/gabi-tanara-moarta-in-accidentul-teribil-de-la-cluj-era-fiica-lui-tatal-fetei-ingenunchiat-de-durere-20002518?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" target="_blank"><img class="card-img-top" alt="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!" src="https://cdn.knd.ro/media/521/2863/550/20002518/1/agabi-acc.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-21T13:52:45">astăzi, 13:52</time><h2 class="card-title"><a title="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!" href="https://www.stirilekanald.ro/gabi-tanara-moarta-in-accidentul-teribil-de-la-cluj-era-fiica-lui-tatal-fetei-ingenunchiat-de-durere-20002518?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" target="_blank">Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este distrusă" href="https://www.stirilekanald.ro/gabi-avea-20-de-ani-si-o-viata-intreaga-inainte-soarta-a-fost-dura-cu-ea-si-a-fost-ucisa-intr-un-cumplit-accident-de-circulatie-20002503?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" target="_blank"><img class="card-img-top" alt="A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este distrusă" src="https://cdn.knd.ro/media/521/2863/550/20002503/2/accident-cj.jpg?width=120"></a></figure><div class="card-block"><time datetime="2019-01-21T12:25:08">astăzi, 12:25</time><h2 class="card-title"><a title="A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este distrusă" href="https://www.stirilekanald.ro/gabi-avea-20-de-ani-si-o-viata-intreaga-inainte-soarta-a-fost-dura-cu-ea-si-a-fost-ucisa-intr-un-cumplit-accident-de-circulatie-20002503?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" target="_blank">A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este distrusă</a></h2></div></article></section>		
                    <div class="text-center py-3 bg-faded">
                        <a href="/pont.html">
                            <img class="img-fluid" alt="Ai un pont" src="/assets/img/banner-pont.png">
                        </a>
                    </div>
			
                </aside>
            </div>
        </div>
        <div class="container-fluid">		
<!--
            <div class="text-center mb-6">
                <a href="#">
                    <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/place?w=970&#38;h=250&#38;txt=Banner&#xa0;970x250&#38;random=12">
                </a>
            </div>
-->			

<!-- start slave -->
<div class="banner-center mx-auto mb-3">
<div id="adoceanroxnigloirpz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.billboard_2 */
ado.slave('adoceanroxnigloirpz', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<div><article class="site-hero"><figure class="img-responsive img-responsive-117by80"><a title="Nicoleta Voicu, declaraţii exclusive despre despărţirea de Gheorghe Turda! &quot;Am umblat în telefonul lui&quot;- Artistul: &quot;S-ar putea s-o iert dacă...&quot;" href="/nicoleta-voicu-declaratii-exclusive-despre-despartirea-de-gheorghe-turda-am-umblat-in-telefonul-lui-artistul-s-ar-putea-s-o-iert-daca-18823156"><img alt="Nicoleta Voicu, declaraţii exclusive despre despărţirea de Gheorghe Turda! &quot;Am umblat în telefonul lui&quot;- Artistul: &quot;S-ar putea s-o iert dacă...&quot;" src="//i0.1616.ro/media/521/2861/35027/18823156/11/cub-nicoleta-voicu.jpg?width=1024"srcset="//i0.1616.ro/media/521/2861/35027/18823156/11/cub-nicoleta-voicu.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18823156/11/cub-nicoleta-voicu.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35027/18823156/11/cub-nicoleta-voicu.jpg?width=960 960w,//i0.1616.ro/media/521/2861/35027/18823156/11/cub-nicoleta-voicu.jpg?width=1024 1024w,//i0.1616.ro/media/521/2861/35027/18823156/11/cub-nicoleta-voicu.jpg?width=1200 1200w"sizes="(min-width: 1200px) 1200px, 100vw"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure></article></div>

            <aside>
<div class="card-articles row"><article class="card col-12 col-sm-6"><figure class="img-responsive img-responsive-4by3"><a title="Alex Bodi a răsfăţat-o pe Bianca la Istanbul ca pe o regină! Afaceristul a dus-o la un palat de 5 stele, unde a plătit un preţ uriaş pentru cazare! FOTO" href="/alex-bodi-a-rasfatat-o-pe-bianca-la-istanbul-ca-pe-o-regina-afaceristul-a-dus-o-la-un-palat-de-5-stele-unde-a-platit-un-pret-urias-pentru-cazare-foto-18822971"><img class="card-img-top" alt="Alex Bodi a răsfăţat-o pe Bianca la Istanbul ca pe o regină! Afaceristul a dus-o la un palat de 5 stele, unde a plătit un preţ uriaş pentru cazare! FOTO" src="//i0.1616.ro/media/521/2861/35027/18822971/8/bomba-bianca-la-istanbul.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35027/18822971/8/bomba-bianca-la-istanbul.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35027/18822971/8/bomba-bianca-la-istanbul.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18822971/8/bomba-bianca-la-istanbul.jpg?width=640 640w"sizes="(min-width: 768px) 640px, (min-width: 576px) 360px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title h3 h3-small-xs"><a title="Alex Bodi a răsfăţat-o pe Bianca la Istanbul ca pe o regină! Afaceristul a dus-o la un palat de 5 stele, unde a plătit un preţ uriaş pentru cazare! FOTO" href="/alex-bodi-a-rasfatat-o-pe-bianca-la-istanbul-ca-pe-o-regina-afaceristul-a-dus-o-la-un-palat-de-5-stele-unde-a-platit-un-pret-urias-pentru-cazare-foto-18822971">Alex Bodi a răsfăţat-o pe Bianca la Istanbul ca pe o regină! Afaceristul a dus-o la un palat de 5...</a></h2></article><article class="card col-12 col-sm-6"><figure class="img-responsive img-responsive-4by3"><a title="Rafaela de la ”Puterea Dragostei”, strigăt disperat de ajutor! ”Aştept SALVAREA”" href="/rafaela-de-la-puterea-dragostei-strigat-disperat-de-ajutor-astept-salvarea-18822972"><img class="card-img-top" alt="Rafaela de la ”Puterea Dragostei”, strigăt disperat de ajutor! ”Aştept SALVAREA”" src="//i0.1616.ro/media/521/2861/35027/18822972/5/bomba-rafaela-salvare.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35027/18822972/5/bomba-rafaela-salvare.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35027/18822972/5/bomba-rafaela-salvare.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18822972/5/bomba-rafaela-salvare.jpg?width=640 640w"sizes="(min-width: 768px) 640px, (min-width: 576px) 360px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title h3 h3-small-xs"><a title="Rafaela de la ”Puterea Dragostei”, strigăt disperat de ajutor! ”Aştept SALVAREA”" href="/rafaela-de-la-puterea-dragostei-strigat-disperat-de-ajutor-astept-salvarea-18822972">Rafaela de la ”Puterea Dragostei”, strigăt disperat de ajutor! ”Aştept SALVAREA”</a></h2></article></div>
<div class="top-archive d-flex"><header><span class="sr-only">Nu rata!</span></header><ul class="list-inline row no-gutters w-100 mb-0"><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Serghei Mizil, din nou în scandal cu Mădălin Voicu? L-a desfiinţat pe fostul lui prieten! &quot;L-a părăsit aia şi a schimbat yalele la casă&quot; EXCLUSIV! " href="/serghei-mizil-din-nou-in-scandal-cu-madalin-voicu-l-a-desfiintat-pe-fostul-lui-prieten-l-a-parasit-aia-si-a-schimbat-yalele-la-casa-exclusiv-18821844"><img alt="Serghei Mizil, din nou în scandal cu Mădălin Voicu? L-a desfiinţat pe fostul lui prieten! &quot;L-a părăsit aia şi a schimbat yalele la casă&quot; EXCLUSIV! " src="//i0.1616.ro/media/521/2861/35027/18821844/1/serghei.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Serghei Mizil, din nou în scandal cu Mădălin Voicu? L-a desfiinţat pe fostul lui prieten! &quot;L-a părăsit aia şi a schimbat yalele la casă&quot; EXCLUSIV! " href="/serghei-mizil-din-nou-in-scandal-cu-madalin-voicu-l-a-desfiintat-pe-fostul-lui-prieten-l-a-parasit-aia-si-a-schimbat-yalele-la-casa-exclusiv-18821844">Serghei Mizil, din nou în scandal cu Mădălin Voicu? L-a desfiinţat pe...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Cum s-a asigurat Mario Fresh că fiica Andreei Esca nu-l părăseşte cât e departe! Ce declaraţie i-a făcut Faimosul iubitei sale | DEZVĂLUIRI" href="/cum-s-a-asigurat-mario-fresh-ca-fiica-andreei-esca-nu-l-paraseste-cat-e-departe-ce-declaratie-i-a-facut-faimosul-iubitei-sale-dezvaluiri-18822088"><img alt="Cum s-a asigurat Mario Fresh că fiica Andreei Esca nu-l părăseşte cât e departe! Ce declaraţie i-a făcut Faimosul iubitei sale | DEZVĂLUIRI" src="//i0.1616.ro/media/521/2861/35027/18822088/5/mario-fresh-si-alexia-eram.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Cum s-a asigurat Mario Fresh că fiica Andreei Esca nu-l părăseşte cât e departe! Ce declaraţie i-a făcut Faimosul iubitei sale | DEZVĂLUIRI" href="/cum-s-a-asigurat-mario-fresh-ca-fiica-andreei-esca-nu-l-paraseste-cat-e-departe-ce-declaratie-i-a-facut-faimosul-iubitei-sale-dezvaluiri-18822088">Cum s-a asigurat Mario Fresh că fiica Andreei Esca nu-l părăseşte cât...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Decizia de ultim moment luată de Valentina Pelinel cu doar o lună înainte de naştere! Ce va face fostul manechin pentru gemene" href="/decizia-de-ultim-moment-luata-de-valentina-pelinel-cu-doar-o-luna-inainte-de-nastere-ce-va-face-fostul-manechin-pentru-gemene-18817088"><img alt="Decizia de ultim moment luată de Valentina Pelinel cu doar o lună înainte de naştere! Ce va face fostul manechin pentru gemene" src="//i0.1616.ro/media/521/2861/35027/18817088/8/pelinel.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Decizia de ultim moment luată de Valentina Pelinel cu doar o lună înainte de naştere! Ce va face fostul manechin pentru gemene" href="/decizia-de-ultim-moment-luata-de-valentina-pelinel-cu-doar-o-luna-inainte-de-nastere-ce-va-face-fostul-manechin-pentru-gemene-18817088">Decizia de ultim moment luată de Valentina Pelinel cu doar o lună...</a></h2></li></ul></div>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit accident rutier" href="https://www.cancan.ro/doliu-in-romania-gabriela-ripan-a-murit-intr-un-cumplit-accident-rutier-19919883" target="_blank"><img class="card-img-top img-zoom-in"alt="Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit accident rutier"src="https://www.cancan.ro/wp-content/uploads/2019/01/rss-gabi-1.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2019/01/rss-gabi-1.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2019/01/rss-gabi-1.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit accident rutier" href="https://www.cancan.ro/doliu-in-romania-gabriela-ripan-a-murit-intr-un-cumplit-accident-rutier-19919883" target="_blank">Doliu în showbiz-ul din România! Gabriela Rîpan a murit într-un cumplit...</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!" href="https://www.stirilekanald.ro/gabi-tanara-moarta-in-accidentul-teribil-de-la-cluj-era-fiica-lui-tatal-fetei-ingenunchiat-de-durere-20002518?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hp-sus" target="_blank"><img class="card-img-top img-zoom-in"alt="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!"src="https://cdn.knd.ro/media/521/2863/550/20002518/1/agabi-acc.jpg?width=360"srcset="https://cdn.knd.ro/media/521/2863/550/20002518/1/agabi-acc.jpg?width=160 160w,https://cdn.knd.ro/media/521/2863/550/20002518/1/agabi-acc.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!" href="https://www.stirilekanald.ro/gabi-tanara-moarta-in-accidentul-teribil-de-la-cluj-era-fiica-lui-tatal-fetei-ingenunchiat-de-durere-20002518?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hp-sus" target="_blank">Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI!...</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Teatrul românesc este în doliu la început de an. După Stela Popescu și Cristina Stamate, o altă ACTRIȚĂ LEGENDARĂ A MURIT!" href="https://www.kfetele.ro/actrita-leonora-popescu-a-murit-teatrul-romanesc-este-in-doliu-20001402?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hp" target="_blank"><img class="card-img-top img-zoom-in"alt="Teatrul românesc este în doliu la început de an. După Stela Popescu și Cristina Stamate, o altă ACTRIȚĂ LEGENDARĂ A MURIT!"src="https://cdn.knd.ro/media/521/2864/463/20001402/1/a-murit.jpg?width=360"srcset="https://cdn.knd.ro/media/521/2864/463/20001402/1/a-murit.jpg?width=160 160w,https://cdn.knd.ro/media/521/2864/463/20001402/1/a-murit.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Teatrul românesc este în doliu la început de an. După Stela Popescu și Cristina Stamate, o altă ACTRIȚĂ LEGENDARĂ A MURIT!" href="https://www.kfetele.ro/actrita-leonora-popescu-a-murit-teatrul-romanesc-este-in-doliu-20001402?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hp" target="_blank">Teatrul românesc este în doliu la început de an. După Stela Popescu și...</a></h2></article><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Minciuna, un pericol devastator pentru familia Istrate! Astăzi, de la 17:30, la “În căutarea adevărului”, la Kanal D" href="/minciuna-un-pericol-devastator-pentru-familia-istrate-astazi-de-la-17-30-la-in-cautarea-adevarului-la-kanal-d-18821977"><img class="card-img-top" alt="Minciuna, un pericol devastator pentru familia Istrate! Astăzi, de la 17:30, la “În căutarea adevărului”, la Kanal D"src="//i0.1616.ro/media/521/2861/35027/18821977/1/1.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35027/18821977/1/1.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35027/18821977/1/1.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18821977/1/1.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Minciuna, un pericol devastator pentru familia Istrate! Astăzi, de la 17:30, la “În căutarea adevărului”, la Kanal D" href="/minciuna-un-pericol-devastator-pentru-familia-istrate-astazi-de-la-17-30-la-in-cautarea-adevarului-la-kanal-d-18821977">Minciuna, un pericol devastator pentru familia Istrate! Astăzi, de la 17:30, la...</a></h2></article></div></div></section>
					
            </aside>
        </div>
        <div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column flex-sm-row"><h2 class="h3 p-3 mb-0"><a title="”Soacra” Elenei Udrea, mesaj trist din Italia: ”Acceptă viaţa aşa cum este ea, pentru că un lucru este sigur: niciodată nu va fi aşa cum o vrei tu!”" href="/soacra-elenei-udrea-mesaj-trist-din-italia-accepta-viata-asa-cum-este-ea-pentru-ca-un-lucru-este-sigur-niciodata-nu-va-fi-asa-cum-o-vrei-tu-18821976">”Soacra” Elenei Udrea, mesaj trist din Italia: ”Acceptă viaţa aşa cum este ea, pentru că un lucru este sigur: niciodată nu va fi aşa cum o vrei tu!”</a></h2><figure class="img-responsive img-responsive-4by3 mb-0"><a title="”Soacra” Elenei Udrea, mesaj trist din Italia: ”Acceptă viaţa aşa cum este ea, pentru că un lucru este sigur: niciodată nu va fi aşa cum o vrei tu!”" href="/soacra-elenei-udrea-mesaj-trist-din-italia-accepta-viata-asa-cum-este-ea-pentru-ca-un-lucru-este-sigur-niciodata-nu-va-fi-asa-cum-o-vrei-tu-18821976"><img class="card-img-top img-zoom-in"alt="”Soacra” Elenei Udrea, mesaj trist din Italia: ”Acceptă viaţa aşa cum este ea, pentru că un lucru este sigur: niciodată nu va fi aşa cum o vrei tu!”"src="//i0.1616.ro/media/521/2861/35027/18821976/5/stirea-alba-soacra-udrea.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35027/18821976/5/stirea-alba-soacra-udrea.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18821976/5/stirea-alba-soacra-udrea.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35027/18821976/5/stirea-alba-soacra-udrea.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure></article>
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Bărbat din Braşov, acuzat de ucidere după ce a lăsat să moară peste 70 de câini în adăpostul pe care îl administra" href="/barbat-din-brasov-acuzat-de-ucidere-dupa-ce-a-lasat-sa-moara-peste-70-de-caini-in-adapostul-pe-care-il-administra-18823538">
							<img class="img-zoom-in" alt="Bărbat din Braşov, acuzat de ucidere după ce a lăsat să moară peste 70 de câini în adăpostul pe care îl administra" 
								 src="//i0.1616.ro/media/521/2861/35030/18823538/2/caini.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35030/18823538/2/caini.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18823538/2/caini.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35030/18823538/2/caini.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Bărbat din Braşov, acuzat de ucidere după ce a lăsat să moară peste 70 de câini în adăpostul pe care îl administra" href="/barbat-din-brasov-acuzat-de-ucidere-dupa-ce-a-lasat-sa-moara-peste-70-de-caini-in-adapostul-pe-care-il-administra-18823538">Bărbat din Braşov, acuzat de ucidere după ce a lăsat să moară peste 70 de câini în adăpostul pe...</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="Gheorghe Turda și fosta iubită își aruncă vorbe grele după despărțire. Iată reproșurile!" href="https://www.click.ro/vedete/romanesti/gheorghe-turda-si-fosta-iubita-isi-arunca-vorbe-grele-dupa-despartire-iata" target="_blank"><img class="card-img-top img-zoom-in"alt="Gheorghe Turda și fosta iubită își aruncă vorbe grele după despărțire. Iată reproșurile!"src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/01/20/12_turda-ok.jpg?width=360"srcset="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/01/20/12_turda-ok.jpg?width=160 160w,https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/01/20/12_turda-ok.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="Gheorghe Turda și fosta iubită își aruncă vorbe grele după despărțire. Iată reproșurile!" href="https://www.click.ro/vedete/romanesti/gheorghe-turda-si-fosta-iubita-isi-arunca-vorbe-grele-dupa-despartire-iata" target="_blank">Gheorghe Turda și fosta iubită își aruncă vorbe grele după despărțire. Iată...</a></h2></article>
																			
		
		
		
			
		
		
						
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="Andra, mustrată de Luminița Dobrescu, câștigătoare a Cerbului de Aur! «Este o lipsă totală de respect»" href="https://www.click.ro/vedete/romanesti/andra-mustrata-de-luminita-dobrescu-castigatoare-cerbului-de-aur-este-o-lipsa" target="_blank"><img class="card-img-top img-zoom-in"alt="Andra, mustrată de Luminița Dobrescu, câștigătoare a Cerbului de Aur! «Este o lipsă totală de respect»"src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/01/20/luminita-dobrescu-atac-andra.jpg?width=360"srcset="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/01/20/luminita-dobrescu-atac-andra.jpg?width=160 160w,https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/01/20/luminita-dobrescu-atac-andra.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="Andra, mustrată de Luminița Dobrescu, câștigătoare a Cerbului de Aur! «Este o lipsă totală de respect»" href="https://www.click.ro/vedete/romanesti/andra-mustrata-de-luminita-dobrescu-castigatoare-cerbului-de-aur-este-o-lipsa" target="_blank">Andra, mustrată de Luminița Dobrescu, câștigătoare a Cerbului de Aur! «Este o...</a></h2></article>
														
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Valentina Pelinel, pozele pe care Borcea le-ar vrea STERSE de pe internet! Cum se poza in America, in TINERETE" href="https://stirimondene.fanatik.ro/valentina-pelinel-pozele-pe-care-cristi-borcea-le-ar-vrea-sterse-cum-se-fotografia-in-america-inainte-de-casatorie-18335532?img=32&utm_source=wowbizHPMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank"><img class="card-img-top img-zoom-in"alt="Valentina Pelinel, pozele pe care Borcea le-ar vrea STERSE de pe internet! Cum se poza in America, in TINERETE"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/poze-valentina-pelinel-model-44.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/poze-valentina-pelinel-model-44.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/poze-valentina-pelinel-model-44.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/poze-valentina-pelinel-model-44.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Valentina Pelinel, pozele pe care Borcea le-ar vrea STERSE de pe internet! Cum se poza in America, in TINERETE" href="https://stirimondene.fanatik.ro/valentina-pelinel-pozele-pe-care-cristi-borcea-le-ar-vrea-sterse-cum-se-fotografia-in-america-inainte-de-casatorie-18335532?img=32&utm_source=wowbizHPMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank">Valentina Pelinel, pozele pe care Borcea le-ar vrea STERSE de pe internet! Cum se...</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, in Capitala! Uite cum a ajuns sa arate! FOTO" href="https://stirimondene.fanatik.ro/alexandra-dinu-a-revenit-in-romania-actrita-renegocieza-pensia-alimentara-pentru-mario-18220627?img=0&utm_source=wowbizHPMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank"><img class="card-img-top img-zoom-in"alt="TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, in Capitala! Uite cum a ajuns sa arate! FOTO"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/dinuuu-768x384.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/dinuuu-768x384.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/dinuuu-768x384.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/dinuuu-768x384.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, in Capitala! Uite cum a ajuns sa arate! FOTO" href="https://stirimondene.fanatik.ro/alexandra-dinu-a-revenit-in-romania-actrita-renegocieza-pensia-alimentara-pentru-mario-18220627?img=0&utm_source=wowbizHPMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank">TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, in Capitala! Uite cum a...</a></h2></article>
																
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Reportaj exclusiv Ştirile Kanal D acasă la familia biologică a fiului Vioricăi Dăncilă! &quot;Avea şapte zile când l-au luat&quot; - Cum arată rudele de sânge ale băiatului premierului" href="/reportaj-exclusiv-stirile-kanal-d-acasa-la-familia-biologica-a-fiului-vioricai-dancila-avea-sapte-zile-cand-l-au-luat-cum-arata-rudele-de-sange-ale-baiatului-premierului-18823527">
							<img class="card-img-top img-zoom-in" alt="Reportaj exclusiv Ştirile Kanal D acasă la familia biologică a fiului Vioricăi Dăncilă! &quot;Avea şapte zile când l-au luat&quot; - Cum arată rudele de sânge ale băiatului premierului"
								 src="//i0.1616.ro/media/521/2861/35027/18823527/2/viorica-dancila2.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18823527/2/viorica-dancila2.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18823527/2/viorica-dancila2.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18823527/2/viorica-dancila2.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Reportaj exclusiv Ştirile Kanal D acasă la familia biologică a fiului Vioricăi Dăncilă! &quot;Avea şapte zile când l-au luat&quot; - Cum arată rudele de sânge ale băiatului premierului" href="/reportaj-exclusiv-stirile-kanal-d-acasa-la-familia-biologica-a-fiului-vioricai-dancila-avea-sapte-zile-cand-l-au-luat-cum-arata-rudele-de-sange-ale-baiatului-premierului-18823527">Reportaj exclusiv Ştirile Kanal D acasă la familia biologică a fiului Vioricăi...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Caz dramatic în Braşov: O fată de 13 ani, la spital după ce a căzut pe geamul şcolii" href="/caz-dramatic-in-brasov-o-fata-de-13-ani-la-spital-dupa-ce-a-cazut-pe-geamul-scolii-18823510">
							<img class="card-img-top img-zoom-in" alt="Caz dramatic în Braşov: O fată de 13 ani, la spital după ce a căzut pe geamul şcolii"
								 src="//i0.1616.ro/media/521/2861/35030/18823510/1/ambulanta-salvare-112.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35030/18823510/1/ambulanta-salvare-112.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35030/18823510/1/ambulanta-salvare-112.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18823510/1/ambulanta-salvare-112.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Caz dramatic în Braşov: O fată de 13 ani, la spital după ce a căzut pe geamul şcolii" href="/caz-dramatic-in-brasov-o-fata-de-13-ani-la-spital-dupa-ce-a-cazut-pe-geamul-scolii-18823510">Caz dramatic în Braşov: O fată de 13 ani, la spital după ce a căzut pe geamul...</a></h2>
				</article>
												
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Aşa faci cele mai bune ciuperci cu usturoi. Ingredientul secret care dă tot gustul" href="https://www.realitatea.net/asa-faci-cele-mai-bune-ciuperci-cu-usturoi-ingredientul-secret-care-da-tot-gustul_2177667.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Aşa faci cele mai bune ciuperci cu usturoi. Ingredientul secret care dă tot gustul"src="https://media.realitatea.net/multimedia/image/201610/w460/ciuperci_usturoimancare_07681400_13038900_31279600.jpg?width=360"srcset="https://media.realitatea.net/multimedia/image/201610/w460/ciuperci_usturoimancare_07681400_13038900_31279600.jpg?width=160 160w,https://media.realitatea.net/multimedia/image/201610/w460/ciuperci_usturoimancare_07681400_13038900_31279600.jpg?width=360 360w,https://media.realitatea.net/multimedia/image/201610/w460/ciuperci_usturoimancare_07681400_13038900_31279600.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Aşa faci cele mai bune ciuperci cu usturoi. Ingredientul secret care dă tot gustul" href="https://www.realitatea.net/asa-faci-cele-mai-bune-ciuperci-cu-usturoi-ingredientul-secret-care-da-tot-gustul_2177667.html" target="_blank">Aşa faci cele mai bune ciuperci cu usturoi. Ingredientul secret care dă tot gustul</a></h2></article>
											</div>
									
		
		
		
			
		
		
				<div class="section-block row">
												<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Soţia infidelă, dusă de urgenţă la spital după ce amantul a rămas &quot;captiv&quot; în timpul partidei de sex" href="https://www.realitatea.net/sotia-infidela-dusa-de-urgenta-la-spital-dupa-ce-amantul-a-ramas-captiv-in-timpul-partidei-de-sex_2177848.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Soţia infidelă, dusă de urgenţă la spital după ce amantul a rămas &quot;captiv&quot; în timpul partidei de sex"src="https://media.realitatea.net/multimedia/image/201901/w460/femeie_infidela_barbat_captiv_1_91090800_43448200_13220500.jpg?width=360"srcset="https://media.realitatea.net/multimedia/image/201901/w460/femeie_infidela_barbat_captiv_1_91090800_43448200_13220500.jpg?width=160 160w,https://media.realitatea.net/multimedia/image/201901/w460/femeie_infidela_barbat_captiv_1_91090800_43448200_13220500.jpg?width=360 360w,https://media.realitatea.net/multimedia/image/201901/w460/femeie_infidela_barbat_captiv_1_91090800_43448200_13220500.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Soţia infidelă, dusă de urgenţă la spital după ce amantul a rămas &quot;captiv&quot; în timpul partidei de sex" href="https://www.realitatea.net/sotia-infidela-dusa-de-urgenta-la-spital-dupa-ce-amantul-a-ramas-captiv-in-timpul-partidei-de-sex_2177848.html" target="_blank">Soţia infidelă, dusă de urgenţă la spital după ce amantul a rămas "captiv" în...</a></h2></article>
																
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Luana Ibacka a recunoscut ce crede cu adevărat despre Andreea, soţia lui Cabral: „Am suferit” " href="/luana-ibacka-a-recunoscut-ce-crede-cu-adevarat-despre-andreea-sotia-lui-cabral-am-suferit-18823501">
								<img class="card-img-top img-zoom-in" alt="Luana Ibacka a recunoscut ce crede cu adevărat despre Andreea, soţia lui Cabral: „Am suferit” "
									 src="//i0.1616.ro/media/521/2861/35027/18823501/3/cabral1.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18823501/3/cabral1.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18823501/3/cabral1.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Luana Ibacka a recunoscut ce crede cu adevărat despre Andreea, soţia lui Cabral: „Am suferit” " href="/luana-ibacka-a-recunoscut-ce-crede-cu-adevarat-despre-andreea-sotia-lui-cabral-am-suferit-18823501">Luana Ibacka a recunoscut ce crede cu adevărat despre Andreea, soţia lui Cabral:...</a></h2>
					</article>
														
		
		
		
			
		
		
						
															<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Carmen Iohannis a intors toate privirile la iesirea la teatru! Cum s-a imbracat" href="https://verdict.ro/general/carmen-iohannis-la-teatru-alaturi-de-elevi-ce-rochie-a-purtat-prima-doamna/" target="_blank"><img class="card-img-top img-zoom-in"alt="Carmen Iohannis a intors toate privirile la iesirea la teatru! Cum s-a imbracat"src="//verdict.ro/wp-content/uploads/2019/01/carmen2.jpg?width=360"srcset="//verdict.ro/wp-content/uploads/2019/01/carmen2.jpg?width=160 160w,//verdict.ro/wp-content/uploads/2019/01/carmen2.jpg?width=360 360w,//verdict.ro/wp-content/uploads/2019/01/carmen2.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Carmen Iohannis a intors toate privirile la iesirea la teatru! Cum s-a imbracat" href="https://verdict.ro/general/carmen-iohannis-la-teatru-alaturi-de-elevi-ce-rochie-a-purtat-prima-doamna/" target="_blank">Carmen Iohannis a intors toate privirile la iesirea la teatru! Cum s-a imbracat</a></h2></article>
														
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="&quot;Am o relație cu studentul meu. După ce s-a consumat pri­ma noastră noapte, mă gân­deam că...&quot;" href="https://www.antena3.ro/life/am-o-relatie-cu-studentul-meu-dupa-ce-s-a-consumat-pri-ma-noastra-noapte-ma-gan-deam-ca-504440.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank"><img class="card-img-top img-zoom-in"alt="&quot;Am o relație cu studentul meu. După ce s-a consumat pri­ma noastră noapte, mă gân­deam că...&quot;"src="https://www.antena3.ro/thumbs/mobil/2019/01/21/am-o-relatie-cu-studentul-meu-dupa-ce-s-a-consumat-pri-ma-noastra-noapte-ma-gan-deam-ca-573225.jpg?width=360"srcset="https://www.antena3.ro/thumbs/mobil/2019/01/21/am-o-relatie-cu-studentul-meu-dupa-ce-s-a-consumat-pri-ma-noastra-noapte-ma-gan-deam-ca-573225.jpg?width=160 160w,https://www.antena3.ro/thumbs/mobil/2019/01/21/am-o-relatie-cu-studentul-meu-dupa-ce-s-a-consumat-pri-ma-noastra-noapte-ma-gan-deam-ca-573225.jpg?width=360 360w,https://www.antena3.ro/thumbs/mobil/2019/01/21/am-o-relatie-cu-studentul-meu-dupa-ce-s-a-consumat-pri-ma-noastra-noapte-ma-gan-deam-ca-573225.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="&quot;Am o relație cu studentul meu. După ce s-a consumat pri­ma noastră noapte, mă gân­deam că...&quot;" href="https://www.antena3.ro/life/am-o-relatie-cu-studentul-meu-dupa-ce-s-a-consumat-pri-ma-noastra-noapte-ma-gan-deam-ca-504440.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank">"Am o relație cu studentul meu. După ce s-a consumat pri­ma noastră noapte, mă...</a></h2></article>
																
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Melania Medeleanu a devenit mamă! Vedeta a adus pe lume un băieţel " href="/melania-medeleanu-a-devenit-mama-vedeta-a-adus-pe-lume-un-baietel-18823495">
							<img class="card-img-top img-zoom-in" alt="Melania Medeleanu a devenit mamă! Vedeta a adus pe lume un băieţel "
								 src="//i0.1616.ro/media/521/2861/35027/18823495/2/media-147445850766032700.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18823495/2/media-147445850766032700.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18823495/2/media-147445850766032700.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18823495/2/media-147445850766032700.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Melania Medeleanu a devenit mamă! Vedeta a adus pe lume un băieţel " href="/melania-medeleanu-a-devenit-mama-vedeta-a-adus-pe-lume-un-baietel-18823495">Melania Medeleanu a devenit mamă! Vedeta a adus pe lume un băieţel </a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Alertă meteo: Vremea se înrăutăţeşte! Prognoza pentru toată ţara şi Capitală" href="/alerta-meteo-vremea-se-inrautateste-prognoza-pentru-toata-tara-si-capitala-18823483">
							<img class="card-img-top img-zoom-in" alt="Alertă meteo: Vremea se înrăutăţeşte! Prognoza pentru toată ţara şi Capitală"
								 src="//i0.1616.ro/media/521/2861/35026/18823483/1/conditii-meteo-extreme-in-rusia.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18823483/1/conditii-meteo-extreme-in-rusia.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18823483/1/conditii-meteo-extreme-in-rusia.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18823483/1/conditii-meteo-extreme-in-rusia.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Alertă meteo: Vremea se înrăutăţeşte! Prognoza pentru toată ţara şi Capitală" href="/alerta-meteo-vremea-se-inrautateste-prognoza-pentru-toata-tara-si-capitala-18823483">Alertă meteo: Vremea se înrăutăţeşte! Prognoza pentru toată ţara şi...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Florin Busuioc a primit interdicţii clare din partea medicilor: „Am fumat trei pachete de ţigări pe zi”" href="/florin-busuioc-a-primit-interdictii-clare-din-partea-medicilor-am-fumat-trei-pachete-de-tigari-pe-zi-18823460">
							<img class="card-img-top img-zoom-in" alt="Florin Busuioc a primit interdicţii clare din partea medicilor: „Am fumat trei pachete de ţigări pe zi”"
								 src="//i0.1616.ro/media/521/2861/35027/18823460/1/florin-busuioc-3.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18823460/1/florin-busuioc-3.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18823460/1/florin-busuioc-3.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18823460/1/florin-busuioc-3.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Florin Busuioc a primit interdicţii clare din partea medicilor: „Am fumat trei pachete de ţigări pe zi”" href="/florin-busuioc-a-primit-interdictii-clare-din-partea-medicilor-am-fumat-trei-pachete-de-tigari-pe-zi-18823460">Florin Busuioc a primit interdicţii clare din partea medicilor: „Am fumat trei...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Oana Lis a povestit cum a fost abuzată sexual de tatăl ei! &quot;Mi-a cumpărat un vibrator&quot;" href="/oana-lis-a-povestit-cum-a-fost-abuzata-sexual-de-tatal-ei-mi-a-cumparat-un-vibrator-18823402">
							<img class="img-zoom-in" alt="Oana Lis a povestit cum a fost abuzată sexual de tatăl ei! &quot;Mi-a cumpărat un vibrator&quot;" 
								 src="//i0.1616.ro/media/521/2861/35030/18823402/3/oana-lis.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35030/18823402/3/oana-lis.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18823402/3/oana-lis.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35030/18823402/3/oana-lis.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Oana Lis a povestit cum a fost abuzată sexual de tatăl ei! &quot;Mi-a cumpărat un vibrator&quot;" href="/oana-lis-a-povestit-cum-a-fost-abuzata-sexual-de-tatal-ei-mi-a-cumparat-un-vibrator-18823402">Oana Lis a povestit cum a fost abuzată sexual de tatăl ei! "Mi-a cumpărat un vibrator"</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
															
																			
		
		
		
			
		
		
						
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este distrusă" href="https://www.stirilekanald.ro/gabi-avea-20-de-ani-si-o-viata-intreaga-inainte-soarta-a-fost-dura-cu-ea-si-a-fost-ucisa-intr-un-cumplit-accident-de-circulatie-20002503?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" target="_blank"><img class="card-img-top img-zoom-in"alt="A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este distrusă"src="https://cdn.knd.ro/media/521/2863/550/20002503/2/accident-cj.jpg?width=360"srcset="https://cdn.knd.ro/media/521/2863/550/20002503/2/accident-cj.jpg?width=160 160w,https://cdn.knd.ro/media/521/2863/550/20002503/2/accident-cj.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este distrusă" href="https://www.stirilekanald.ro/gabi-avea-20-de-ani-si-o-viata-intreaga-inainte-soarta-a-fost-dura-cu-ea-si-a-fost-ucisa-intr-un-cumplit-accident-de-circulatie-20002503?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" target="_blank">A murit GABI! Frumoasa brunetă nu a mai avut nicio șansă. Familia este distrusă</a></h2></article>
														
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Încă o lovitură pentru Simona Traşcă după ce a fost bătută măr în parc! Prima reacţie după ce judecătorii au decis în defavoarea ei: „Nu înţeleg nici eu”" href="/inca-o-lovitura-pentru-simona-trasca-dupa-ce-a-fost-batuta-mar-in-parc-prima-reactie-dupa-ce-judecatorii-au-decis-in-defavoarea-ei-nu-inteleg-nici-eu-18823404">
							<img class="card-img-top img-zoom-in" alt="Încă o lovitură pentru Simona Traşcă după ce a fost bătută măr în parc! Prima reacţie după ce judecătorii au decis în defavoarea ei: „Nu înţeleg nici eu”"
								 src="//i0.1616.ro/media/521/2861/35027/18823404/4/trasca1.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18823404/4/trasca1.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18823404/4/trasca1.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18823404/4/trasca1.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Încă o lovitură pentru Simona Traşcă după ce a fost bătută măr în parc! Prima reacţie după ce judecătorii au decis în defavoarea ei: „Nu înţeleg nici eu”" href="/inca-o-lovitura-pentru-simona-trasca-dupa-ce-a-fost-batuta-mar-in-parc-prima-reactie-dupa-ce-judecatorii-au-decis-in-defavoarea-ei-nu-inteleg-nici-eu-18823404">Încă o lovitură pentru Simona Traşcă după ce a fost bătută măr în parc!...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Un manelist celebru, în culmea fericirii! Sorinel Puştiu este bunic, a doua oară, deşi abia are 40 de ani" href="/un-manelist-celebru-in-culmea-fericirii-sorinel-pustiu-este-bunic-a-doua-oara-desi-abia-are-40-de-ani-18823234">
							<img class="card-img-top img-zoom-in" alt="Un manelist celebru, în culmea fericirii! Sorinel Puştiu este bunic, a doua oară, deşi abia are 40 de ani"
								 src="//i0.1616.ro/media/521/2861/35027/18823234/1/sorinel-pustiu.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18823234/1/sorinel-pustiu.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18823234/1/sorinel-pustiu.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18823234/1/sorinel-pustiu.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Un manelist celebru, în culmea fericirii! Sorinel Puştiu este bunic, a doua oară, deşi abia are 40 de ani" href="/un-manelist-celebru-in-culmea-fericirii-sorinel-pustiu-este-bunic-a-doua-oara-desi-abia-are-40-de-ani-18823234">Un manelist celebru, în culmea fericirii! Sorinel Puştiu este bunic, a doua oară,...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Primele semne că viaţa ta sexuală nu funcţionează" href="/primele-semne-ca-viata-ta-sexuala-nu-functioneaza-18823151">
							<img class="card-img-top img-zoom-in" alt="Primele semne că viaţa ta sexuală nu funcţionează"
								 src="//i0.1616.ro/media/521/2861/35026/18823151/1/sex-sot-masturbare.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18823151/1/sex-sot-masturbare.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18823151/1/sex-sot-masturbare.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18823151/1/sex-sot-masturbare.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Primele semne că viaţa ta sexuală nu funcţionează" href="/primele-semne-ca-viata-ta-sexuala-nu-functioneaza-18823151">Primele semne că viaţa ta sexuală nu funcţionează</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Prima reacţie a Iasminei după ce a divorţat oficial de Cristi Daminuţă: „Nu cred că mai este cazul!” Ce i-a transmis fostului " href="/prima-reactie-a-iasminei-dupa-ce-a-divortat-oficial-de-cristi-daminuta-nu-cred-ca-mai-este-cazul-ce-i-a-transmis-fostului-18823359">
							<img class="card-img-top img-zoom-in" alt="Prima reacţie a Iasminei după ce a divorţat oficial de Cristi Daminuţă: „Nu cred că mai este cazul!” Ce i-a transmis fostului "
								 src="//i0.1616.ro/media/521/2861/35027/18823359/6/daminuta-si-iasmina.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18823359/6/daminuta-si-iasmina.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18823359/6/daminuta-si-iasmina.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18823359/6/daminuta-si-iasmina.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Prima reacţie a Iasminei după ce a divorţat oficial de Cristi Daminuţă: „Nu cred că mai este cazul!” Ce i-a transmis fostului " href="/prima-reactie-a-iasminei-dupa-ce-a-divortat-oficial-de-cristi-daminuta-nu-cred-ca-mai-este-cazul-ce-i-a-transmis-fostului-18823359">Prima reacţie a Iasminei după ce a divorţat oficial de Cristi Daminuţă: „Nu...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cele mai frumoase locuri din Maramureş" href="/cele-mai-frumoase-locuri-din-maramures-18823111">
							<img class="img-zoom-in" alt="Cele mai frumoase locuri din Maramureş" 
								 src="//i0.1616.ro/media/521/2861/35026/18823111/1/barsana.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35026/18823111/1/barsana.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18823111/1/barsana.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35026/18823111/1/barsana.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Cele mai frumoase locuri din Maramureş" href="/cele-mai-frumoase-locuri-din-maramures-18823111">Cele mai frumoase locuri din Maramureş</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Andreea Tonciu, cu fetiţa la spital! " href="/andreea-tonciu-cu-fetita-la-spital-18823273">
								<img class="card-img-top img-zoom-in" alt="Andreea Tonciu, cu fetiţa la spital! "
									 src="//i0.1616.ro/media/521/2861/35027/18823273/2/tonciu.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18823273/2/tonciu.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18823273/2/tonciu.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Andreea Tonciu, cu fetiţa la spital! " href="/andreea-tonciu-cu-fetita-la-spital-18823273">Andreea Tonciu, cu fetiţa la spital! </a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Prima reacţie a iubitei lui Syda după ce s-a certat cu el în plină stradă! A tras-o afară din maşină şi a lăsat-o plângând pe trotuar" href="/prima-reactie-a-iubitei-lui-syda-dupa-ce-s-a-certat-cu-el-in-plina-strada-a-tras-o-afara-din-masina-si-a-lasat-o-plangand-pe-trotuar-18823277">
								<img class="card-img-top img-zoom-in" alt="Prima reacţie a iubitei lui Syda după ce s-a certat cu el în plină stradă! A tras-o afară din maşină şi a lăsat-o plângând pe trotuar"
									 src="//i0.1616.ro/media/521/2861/35027/18823277/1/eba.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18823277/1/eba.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18823277/1/eba.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Prima reacţie a iubitei lui Syda după ce s-a certat cu el în plină stradă! A tras-o afară din maşină şi a lăsat-o plângând pe trotuar" href="/prima-reactie-a-iubitei-lui-syda-dupa-ce-s-a-certat-cu-el-in-plina-strada-a-tras-o-afara-din-masina-si-a-lasat-o-plangand-pe-trotuar-18823277">Prima reacţie a iubitei lui Syda după ce s-a certat cu el în plină stradă! A...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Un piteştean şi-a călcat intenţionat soacra cu maşina! Motivul halucinant pentru care a făcut asta" href="/un-pitestean-si-a-calcat-intentionat-soacra-cu-masina-motivul-halucinant-pentru-care-a-facut-asta-18823212">
							<img class="card-img-top img-zoom-in" alt="Un piteştean şi-a călcat intenţionat soacra cu maşina! Motivul halucinant pentru care a făcut asta"
								 src="//i0.1616.ro/media/521/2861/35026/18823212/1/accident-soacra.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18823212/1/accident-soacra.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18823212/1/accident-soacra.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18823212/1/accident-soacra.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Un piteştean şi-a călcat intenţionat soacra cu maşina! Motivul halucinant pentru care a făcut asta" href="/un-pitestean-si-a-calcat-intentionat-soacra-cu-masina-motivul-halucinant-pentru-care-a-facut-asta-18823212">Un piteştean şi-a călcat intenţionat soacra cu maşina! Motivul halucinant pentru...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Povestea cutremurătoare a unei mari arhitecte salvate de la moarte de medicii de la Spitalul Fundeni: &quot;Am renăscut odată cu transplantul de ficat&quot;" href="/povestea-cutremuratoare-a-unei-mari-arhitecte-salvate-de-la-moarte-de-medicii-de-la-spitalul-fundeni-am-renascut-odata-cu-transplantul-de-ficat-18823208">
							<img class="card-img-top img-zoom-in" alt="Povestea cutremurătoare a unei mari arhitecte salvate de la moarte de medicii de la Spitalul Fundeni: &quot;Am renăscut odată cu transplantul de ficat&quot;"
								 src="//i0.1616.ro/media/521/2861/35026/18823208/1/fundeni.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18823208/1/fundeni.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18823208/1/fundeni.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18823208/1/fundeni.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Povestea cutremurătoare a unei mari arhitecte salvate de la moarte de medicii de la Spitalul Fundeni: &quot;Am renăscut odată cu transplantul de ficat&quot;" href="/povestea-cutremuratoare-a-unei-mari-arhitecte-salvate-de-la-moarte-de-medicii-de-la-spitalul-fundeni-am-renascut-odata-cu-transplantul-de-ficat-18823208">Povestea cutremurătoare a unei mari arhitecte salvate de la moarte de medicii de la...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Alertă de ninsori, viscol şi polei până miercuri! Avertizarea ANM" href="/alerta-de-ninsori-viscol-si-polei-pana-miercuri-avertizarea-anm-18823185">
							<img class="card-img-top img-zoom-in" alt="Alertă de ninsori, viscol şi polei până miercuri! Avertizarea ANM"
								 src="//i0.1616.ro/media/521/2861/35026/18823185/1/img-1.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18823185/1/img-1.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18823185/1/img-1.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18823185/1/img-1.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Alertă de ninsori, viscol şi polei până miercuri! Avertizarea ANM" href="/alerta-de-ninsori-viscol-si-polei-pana-miercuri-avertizarea-anm-18823185">Alertă de ninsori, viscol şi polei până miercuri! Avertizarea ANM</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ultima scrisoare a mamei către Gabriela, fata ucisă în accidentul auto: ”În fiecare poveste se află un monstru; ţine în frâu demonii”" href="/ultima-scrisoare-a-mamei-catre-gabriela-fata-ucisa-in-accidentul-auto-in-fiecare-poveste-se-afla-un-monstru-tine-in-frau-demonii-18823194">
							<img class="card-img-top img-zoom-in" alt="Ultima scrisoare a mamei către Gabriela, fata ucisă în accidentul auto: ”În fiecare poveste se află un monstru; ţine în frâu demonii”"
								 src="//i0.1616.ro/media/521/2861/35026/18823194/1/11265530-883558581716363-296957218029767399-n.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18823194/1/11265530-883558581716363-296957218029767399-n.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18823194/1/11265530-883558581716363-296957218029767399-n.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18823194/1/11265530-883558581716363-296957218029767399-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ultima scrisoare a mamei către Gabriela, fata ucisă în accidentul auto: ”În fiecare poveste se află un monstru; ţine în frâu demonii”" href="/ultima-scrisoare-a-mamei-catre-gabriela-fata-ucisa-in-accidentul-auto-in-fiecare-poveste-se-afla-un-monstru-tine-in-frau-demonii-18823194">Ultima scrisoare a mamei către Gabriela, fata ucisă în accidentul auto: ”În...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Panică în familia Sînă-Serea! &quot;Lipseşte un copil&quot;" href="/panica-in-familia-sina-serea-lipseste-un-copil-18823186">
							<img class="img-zoom-in" alt="Panică în familia Sînă-Serea! &quot;Lipseşte un copil&quot;" 
								 src="//i0.1616.ro/media/521/2861/35027/18823186/2/adi-sina-2.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18823186/2/adi-sina-2.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18823186/2/adi-sina-2.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18823186/2/adi-sina-2.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Panică în familia Sînă-Serea! &quot;Lipseşte un copil&quot;" href="/panica-in-familia-sina-serea-lipseste-un-copil-18823186">Panică în familia Sînă-Serea! "Lipseşte un copil"</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Anunţ important pentru românii din Marea Britanie! Cum pot cere oficial să rămână acolo după Brexit!" href="/anunt-important-pentru-romanii-din-marea-britanie-cum-pot-cere-oficial-sa-ramana-acolo-dupa-brexit-18823161">
								<img class="card-img-top img-zoom-in" alt="Anunţ important pentru românii din Marea Britanie! Cum pot cere oficial să rămână acolo după Brexit!"
									 src="//i0.1616.ro/media/521/2861/35026/18823161/1/brexit.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18823161/1/brexit.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18823161/1/brexit.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Anunţ important pentru românii din Marea Britanie! Cum pot cere oficial să rămână acolo după Brexit!" href="/anunt-important-pentru-romanii-din-marea-britanie-cum-pot-cere-oficial-sa-ramana-acolo-dupa-brexit-18823161">Anunţ important pentru românii din Marea Britanie! Cum pot cere oficial să...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Tatăl fetei ucise în accidentul de la Cluj, milionar din contracte cu Statul! ”Lordul asfaltului” din Suceava tocmai a prins un contract de 13 milioane euro" href="/tatal-fetei-ucise-in-accidentul-de-la-cluj-milionar-din-contracte-cu-statul-lordul-asfaltului-din-suceava-tocmai-a-prins-un-contract-de-13-milioane-euro-18823170">
								<img class="card-img-top img-zoom-in" alt="Tatăl fetei ucise în accidentul de la Cluj, milionar din contracte cu Statul! ”Lordul asfaltului” din Suceava tocmai a prins un contract de 13 milioane euro"
									 src="//i0.1616.ro/media/521/2861/35026/18823170/1/18920416-1560984080640473-8788355473669762443-n.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18823170/1/18920416-1560984080640473-8788355473669762443-n.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18823170/1/18920416-1560984080640473-8788355473669762443-n.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Tatăl fetei ucise în accidentul de la Cluj, milionar din contracte cu Statul! ”Lordul asfaltului” din Suceava tocmai a prins un contract de 13 milioane euro" href="/tatal-fetei-ucise-in-accidentul-de-la-cluj-milionar-din-contracte-cu-statul-lordul-asfaltului-din-suceava-tocmai-a-prins-un-contract-de-13-milioane-euro-18823170">Tatăl fetei ucise în accidentul de la Cluj, milionar din contracte cu Statul!...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Nicoleta Voicu, declaraţii exclusive despre despărţirea de Gheorghe Turda! &quot;Am umblat în telefonul lui&quot;- Artistul: &quot;S-ar putea s-o iert dacă...&quot;" href="/nicoleta-voicu-declaratii-exclusive-despre-despartirea-de-gheorghe-turda-am-umblat-in-telefonul-lui-artistul-s-ar-putea-s-o-iert-daca-18823156">
							<img class="card-img-top img-zoom-in" alt="Nicoleta Voicu, declaraţii exclusive despre despărţirea de Gheorghe Turda! &quot;Am umblat în telefonul lui&quot;- Artistul: &quot;S-ar putea s-o iert dacă...&quot;"
								 src="//i0.1616.ro/media/521/2861/35027/18823156/2/turda.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18823156/2/turda.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18823156/2/turda.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18823156/2/turda.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Nicoleta Voicu, declaraţii exclusive despre despărţirea de Gheorghe Turda! &quot;Am umblat în telefonul lui&quot;- Artistul: &quot;S-ar putea s-o iert dacă...&quot;" href="/nicoleta-voicu-declaratii-exclusive-despre-despartirea-de-gheorghe-turda-am-umblat-in-telefonul-lui-artistul-s-ar-putea-s-o-iert-daca-18823156">Nicoleta Voicu, declaraţii exclusive despre despărţirea de Gheorghe Turda! "Am...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ricardo, motivul pentru care Adrian i-a cerut inelul înapoi Ralucăi?! Dezvăluire şoc la &quot;Puterea Dragostei&quot;: &quot;Te duci prea departe&quot;" href="/ricardo-motivul-pentru-care-adrian-i-a-cerut-inelul-inapoi-ralucai-dezvaluire-soc-la-puterea-dragostei-te-duci-prea-departe-18823125">
							<img class="card-img-top img-zoom-in" alt="Ricardo, motivul pentru care Adrian i-a cerut inelul înapoi Ralucăi?! Dezvăluire şoc la &quot;Puterea Dragostei&quot;: &quot;Te duci prea departe&quot;"
								 src="//i0.1616.ro/media/521/2861/35027/18823125/1/raluca-si-adrian.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18823125/1/raluca-si-adrian.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18823125/1/raluca-si-adrian.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18823125/1/raluca-si-adrian.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ricardo, motivul pentru care Adrian i-a cerut inelul înapoi Ralucăi?! Dezvăluire şoc la &quot;Puterea Dragostei&quot;: &quot;Te duci prea departe&quot;" href="/ricardo-motivul-pentru-care-adrian-i-a-cerut-inelul-inapoi-ralucai-dezvaluire-soc-la-puterea-dragostei-te-duci-prea-departe-18823125">Ricardo, motivul pentru care Adrian i-a cerut inelul înapoi Ralucăi?! Dezvăluire...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cum arată astăzi fostul mare portar Silviu Lung, după ce a fost condamnat la închisoare pentru ucidere din culpă! FOTO " href="/cum-arata-astazi-fostul-mare-portar-silviu-lung-dupa-ce-a-fost-condamnat-la-inchisoare-pentru-ucidere-din-culpa-foto-18822017">
							<img class="card-img-top img-zoom-in" alt="Cum arată astăzi fostul mare portar Silviu Lung, după ce a fost condamnat la închisoare pentru ucidere din culpă! FOTO "
								 src="//i0.1616.ro/media/521/2861/35027/18822017/3/silviu-lung-465x390.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18822017/3/silviu-lung-465x390.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18822017/3/silviu-lung-465x390.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18822017/3/silviu-lung-465x390.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Cum arată astăzi fostul mare portar Silviu Lung, după ce a fost condamnat la închisoare pentru ucidere din culpă! FOTO " href="/cum-arata-astazi-fostul-mare-portar-silviu-lung-dupa-ce-a-fost-condamnat-la-inchisoare-pentru-ucidere-din-culpa-foto-18822017">Cum arată astăzi fostul mare portar Silviu Lung, după ce a fost condamnat la...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="De ce e bine să mănânci pepene galben? Beneficii la care nu te aşteptai" href="/de-ce-e-bine-sa-mananci-pepene-galben-beneficii-la-care-nu-te-asteptai-18823112">
							<img class="card-img-top img-zoom-in" alt="De ce e bine să mănânci pepene galben? Beneficii la care nu te aşteptai"
								 src="//i0.1616.ro/media/521/2861/35026/18823112/1/pepene-galben.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18823112/1/pepene-galben.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18823112/1/pepene-galben.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18823112/1/pepene-galben.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="De ce e bine să mănânci pepene galben? Beneficii la care nu te aşteptai" href="/de-ce-e-bine-sa-mananci-pepene-galben-beneficii-la-care-nu-te-asteptai-18823112">De ce e bine să mănânci pepene galben? Beneficii la care nu te aşteptai</a></h2>
				</article>
							</div>
					 	
</section>

                    
                </div>
                <div class="site-sidebar col-12 col-md-4">
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Alertă meteo: Vremea se înrăutăţeşte! Prognoza pentru toată ţara şi Capitală" href="/alerta-meteo-vremea-se-inrautateste-prognoza-pentru-toata-tara-si-capitala-18823483"><img class="card-img-top" alt="Alertă meteo: Vremea se înrăutăţeşte! Prognoza pentru toată ţara şi Capitală" src="//i0.1616.ro/media/521/2861/35026/18823483/1/conditii-meteo-extreme-in-rusia.jpg?width=160"></a></figure><div class="card-block"><time datetime="2019-01-21 18:35:37">astăzi, 18:35</time><h2 class="card-title"><a title="Alertă meteo: Vremea se înrăutăţeşte! Prognoza pentru toată ţara şi Capitală" href="/alerta-meteo-vremea-se-inrautateste-prognoza-pentru-toata-tara-si-capitala-18823483">Alertă meteo: Vremea se înrăutăţeşte! Prognoza pentru toată ţara şi Capitală</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Curs valutar 21 ianuarie. Cursul BNR: cum este cotat Leul fata de Euro" href="/curs-valutar-21-ianuarie-cursul-bnr-cum-este-cotat-leul-fata-de-euro-18823465"><img class="card-img-top" alt="Curs valutar 21 ianuarie. Cursul BNR: cum este cotat Leul fata de Euro" src="//i0.1616.ro/media/521/2861/35026/18823465/1/curs-valutar.jpg?width=160"></a></figure><div class="card-block"><time datetime="2019-01-21 18:10:40">astăzi, 18:10</time><h2 class="card-title"><a title="Curs valutar 21 ianuarie. Cursul BNR: cum este cotat Leul fata de Euro" href="/curs-valutar-21-ianuarie-cursul-bnr-cum-este-cotat-leul-fata-de-euro-18823465">Curs valutar 21 ianuarie. Cursul BNR: cum este cotat Leul fata de Euro</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Primele semne că viaţa ta sexuală nu funcţionează" href="/primele-semne-ca-viata-ta-sexuala-nu-functioneaza-18823151"><img class="card-img-top" alt="Primele semne că viaţa ta sexuală nu funcţionează" src="//i0.1616.ro/media/521/2861/35026/18823151/1/sex-sot-masturbare.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2019-01-21 17:05:00">astăzi, 17:05</time><h2 class="card-title"><a title="Primele semne că viaţa ta sexuală nu funcţionează" href="/primele-semne-ca-viata-ta-sexuala-nu-functioneaza-18823151">Primele semne că viaţa ta sexuală nu funcţionează</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mamă cu chip de monstru! Și-a bătut cu sălbăticie fiul de numai trei ani! &quot;Blestematule, tu ești de vină!&quot; - E ireal ce motiv a avut pentru a-și teroriza propriul fiu!" href="https://www.stirilekanald.ro/mama-cu-chip-de-monstru-si-a-batut-cu-salbaticie-fiul-de-numai-trei-ani-blestematule-tu-esti-de-vina-e-ireal-ce-motiv-a-avut-pentru-a-si-teroriza-propriul-fiu-20002544?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hp-wow" target="_blank"><img class="card-img-top" alt="Mamă cu chip de monstru! Și-a bătut cu sălbăticie fiul de numai trei ani! &quot;Blestematule, tu ești de vină!&quot; - E ireal ce motiv a avut pentru a-și teroriza propriul fiu!" src="https://cdn.knd.ro/media/521/2863/550/20002544/1/poza.jpg?width=160"></a></figure><div class="card-block"><a href="//www.stirilekanald.ro/" target="_blank">Stirile Kanal D</a><h2 class="card-title"><a title="Mamă cu chip de monstru! Și-a bătut cu sălbăticie fiul de numai trei ani! &quot;Blestematule, tu ești de vină!&quot; - E ireal ce motiv a avut pentru a-și teroriza propriul fiu!" href="https://www.stirilekanald.ro/mama-cu-chip-de-monstru-si-a-batut-cu-salbaticie-fiul-de-numai-trei-ani-blestematule-tu-esti-de-vina-e-ireal-ce-motiv-a-avut-pentru-a-si-teroriza-propriul-fiu-20002544?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hp-wow" target="_blank">Mamă cu chip de monstru! Și-a bătut cu sălbăticie fiul de numai trei ani! "Blestematule, tu ești de vină!" - E ireal ce motiv a avut pentru a-și teroriza propriul fiu!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cele mai frumoase locuri din Maramureş" href="/cele-mai-frumoase-locuri-din-maramures-18823111"><img class="card-img-top" alt="Cele mai frumoase locuri din Maramureş" src="//i0.1616.ro/media/521/2861/35026/18823111/1/barsana.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2019-01-21 17:00:00">astăzi, 17:00</time><h2 class="card-title"><a title="Cele mai frumoase locuri din Maramureş" href="/cele-mai-frumoase-locuri-din-maramures-18823111">Cele mai frumoase locuri din Maramureş</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Eclipsa totală de Lună din 21 ianuarie 2019! Totul despre Luna Sângerie!" href="/eclipsa-totala-de-luna-din-21-ianuarie-2019-totul-despre-luna-sangerie-18823338"><img class="card-img-top" alt="Eclipsa totală de Lună din 21 ianuarie 2019! Totul despre Luna Sângerie!" src="//i0.1616.ro/media/521/2861/35026/18823338/1/clip-image001.png?width=160"></a></figure><div class="card-block"><time datetime="2019-01-21 16:50:27">astăzi, 16:50</time><h2 class="card-title"><a title="Eclipsa totală de Lună din 21 ianuarie 2019! Totul despre Luna Sângerie!" href="/eclipsa-totala-de-luna-din-21-ianuarie-2019-totul-despre-luna-sangerie-18823338">Eclipsa totală de Lună din 21 ianuarie 2019! Totul despre Luna Sângerie!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Un piteştean şi-a călcat intenţionat soacra cu maşina! Motivul halucinant pentru care a făcut asta" href="/un-pitestean-si-a-calcat-intentionat-soacra-cu-masina-motivul-halucinant-pentru-care-a-facut-asta-18823212"><img class="card-img-top" alt="Un piteştean şi-a călcat intenţionat soacra cu maşina! Motivul halucinant pentru care a făcut asta" src="//i0.1616.ro/media/521/2861/35026/18823212/1/accident-soacra.jpg?width=160"></a></figure><div class="card-block"><time datetime="2019-01-21 15:55:14">astăzi, 15:55</time><h2 class="card-title"><a title="Un piteştean şi-a călcat intenţionat soacra cu maşina! Motivul halucinant pentru care a făcut asta" href="/un-pitestean-si-a-calcat-intentionat-soacra-cu-masina-motivul-halucinant-pentru-care-a-facut-asta-18823212">Un piteştean şi-a călcat intenţionat soacra cu maşina! Motivul halucinant pentru care a făcut asta</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Povestea cutremurătoare a unei mari arhitecte salvate de la moarte de medicii de la Spitalul Fundeni: &quot;Am renăscut odată cu transplantul de ficat&quot;" href="/povestea-cutremuratoare-a-unei-mari-arhitecte-salvate-de-la-moarte-de-medicii-de-la-spitalul-fundeni-am-renascut-odata-cu-transplantul-de-ficat-18823208"><img class="card-img-top" alt="Povestea cutremurătoare a unei mari arhitecte salvate de la moarte de medicii de la Spitalul Fundeni: &quot;Am renăscut odată cu transplantul de ficat&quot;" src="//i0.1616.ro/media/521/2861/35026/18823208/1/fundeni.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2019-01-21 15:44:36">astăzi, 15:44</time><h2 class="card-title"><a title="Povestea cutremurătoare a unei mari arhitecte salvate de la moarte de medicii de la Spitalul Fundeni: &quot;Am renăscut odată cu transplantul de ficat&quot;" href="/povestea-cutremuratoare-a-unei-mari-arhitecte-salvate-de-la-moarte-de-medicii-de-la-spitalul-fundeni-am-renascut-odata-cu-transplantul-de-ficat-18823208">Povestea cutremurătoare a unei mari arhitecte salvate de la moarte de medicii de la Spitalul Fundeni:...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Alertă de ninsori, viscol şi polei până miercuri! Avertizarea ANM" href="/alerta-de-ninsori-viscol-si-polei-pana-miercuri-avertizarea-anm-18823185"><img class="card-img-top" alt="Alertă de ninsori, viscol şi polei până miercuri! Avertizarea ANM" src="//i0.1616.ro/media/521/2861/35026/18823185/1/img-1.jpg?width=160"></a></figure><div class="card-block"><time datetime="2019-01-21 15:38:57">astăzi, 15:38</time><h2 class="card-title"><a title="Alertă de ninsori, viscol şi polei până miercuri! Avertizarea ANM" href="/alerta-de-ninsori-viscol-si-polei-pana-miercuri-avertizarea-anm-18823185">Alertă de ninsori, viscol şi polei până miercuri! Avertizarea ANM</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ultima scrisoare a mamei către Gabriela, fata ucisă în accidentul auto: ”În fiecare poveste se află un monstru; ţine în frâu demonii”" href="/ultima-scrisoare-a-mamei-catre-gabriela-fata-ucisa-in-accidentul-auto-in-fiecare-poveste-se-afla-un-monstru-tine-in-frau-demonii-18823194"><img class="card-img-top" alt="Ultima scrisoare a mamei către Gabriela, fata ucisă în accidentul auto: ”În fiecare poveste se află un monstru; ţine în frâu demonii”" src="//i0.1616.ro/media/521/2861/35026/18823194/1/11265530-883558581716363-296957218029767399-n.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2019-01-21 15:38:44">astăzi, 15:38</time><h2 class="card-title"><a title="Ultima scrisoare a mamei către Gabriela, fata ucisă în accidentul auto: ”În fiecare poveste se află un monstru; ţine în frâu demonii”" href="/ultima-scrisoare-a-mamei-catre-gabriela-fata-ucisa-in-accidentul-auto-in-fiecare-poveste-se-afla-un-monstru-tine-in-frau-demonii-18823194">Ultima scrisoare a mamei către Gabriela, fata ucisă în accidentul auto: ”În fiecare poveste se...</a></h2></div></article></section>

<section class="section card-articles card-articles-fb"><header><h3>HOT pe facebook ACUM!</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mesajul Mihaelei Borcea pentru fostul soţ, după ce Valentina Pelinel s-a afişat într-o rochie mulată, cu burtica de gravidă la vedere" href="/mesajul-mihaelei-borcea-pentru-fostul-sot-dupa-ce-valentina-pelinel-s-a-afisat-intr-o-rochie-mulata-cu-burtica-de-gravida-la-vedere-18819366"><img class="card-img-top" alt="Mesajul Mihaelei Borcea pentru fostul soţ, după ce Valentina Pelinel s-a afişat într-o rochie mulată, cu burtica de gravidă la vedere" src="//i0.1616.ro/media/521/2861/35027/18819366/1/aa.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Mesajul Mihaelei Borcea pentru fostul soţ, după ce Valentina Pelinel s-a afişat într-o rochie mulată, cu burtica de gravidă la vedere" href="/mesajul-mihaelei-borcea-pentru-fostul-sot-dupa-ce-valentina-pelinel-s-a-afisat-intr-o-rochie-mulata-cu-burtica-de-gravida-la-vedere-18819366">Mesajul Mihaelei Borcea pentru fostul soţ, după ce Valentina Pelinel s-a afişat într-o rochie mulată, cu burtica de gravidă la vedere</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Valentina Pelinel, imagine hot alături de soţ şi copil! Ce mesaj îi transmite graviduţa lui Cristi Borcea de ziua lui" href="/valentina-pelinel-imagine-hot-alaturi-de-sot-si-copil-ce-mesaj-ii-transmite-graviduta-lui-cristi-borcea-de-ziua-lui-18818149"><img class="card-img-top" alt="Valentina Pelinel, imagine hot alături de soţ şi copil! Ce mesaj îi transmite graviduţa lui Cristi Borcea de ziua lui" src="//i0.1616.ro/media/521/2861/35027/18818149/3/pelinel3.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Valentina Pelinel, imagine hot alături de soţ şi copil! Ce mesaj îi transmite graviduţa lui Cristi Borcea de ziua lui" href="/valentina-pelinel-imagine-hot-alaturi-de-sot-si-copil-ce-mesaj-ii-transmite-graviduta-lui-cristi-borcea-de-ziua-lui-18818149">Valentina Pelinel, imagine hot alături de soţ şi copil! Ce mesaj îi transmite graviduţa lui Cristi Borcea de ziua lui</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Adriana Bahmuţeanu şi Silviu Prigoană continuă scandalul! ”Copiii declară că nu vor la tatăl lor fiindcă îi bate şi este violent”" href="/adriana-bahmuteanu-si-silviu-prigoana-continua-scandalul-copiii-declara-ca-nu-vor-la-tatal-lor-fiindca-ii-bate-si-este-violent-18818557"><img class="card-img-top" alt="Adriana Bahmuţeanu şi Silviu Prigoană continuă scandalul! ”Copiii declară că nu vor la tatăl lor fiindcă îi bate şi este violent”" src="//i0.1616.ro/media/521/2861/35027/18818557/1/media-140191804370054000.jpg?width=360"/></a></figure><h2 class="card-title"><a title="Adriana Bahmuţeanu şi Silviu Prigoană continuă scandalul! ”Copiii declară că nu vor la tatăl lor fiindcă îi bate şi este violent”" href="/adriana-bahmuteanu-si-silviu-prigoana-continua-scandalul-copiii-declara-ca-nu-vor-la-tatal-lor-fiindca-ii-bate-si-este-violent-18818557">Adriana Bahmuţeanu şi Silviu Prigoană continuă scandalul! ”Copiii declară că nu vor la tatăl lor fiindcă îi bate şi este violent”</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="ULUITOR! O tanara de 23 de ani a intrat in istorie cu nasterea sa. Se intampla o data la 480 de ani!" href="/uluitor-o-tanara-de-23-de-ani-a-intrat-in-istorie-cu-nasterea-sa-se-intampla-o-data-la-480-de-ani-18818411"><img class="card-img-top" alt="ULUITOR! O tanara de 23 de ani a intrat in istorie cu nasterea sa. Se intampla o data la 480 de ani!" src="//i0.1616.ro/media/521/2861/35026/18818411/1/quintmom.jpg?width=360"/></a></figure><h2 class="card-title"><a title="ULUITOR! O tanara de 23 de ani a intrat in istorie cu nasterea sa. Se intampla o data la 480 de ani!" href="/uluitor-o-tanara-de-23-de-ani-a-intrat-in-istorie-cu-nasterea-sa-se-intampla-o-data-la-480-de-ani-18818411">ULUITOR! O tanara de 23 de ani a intrat in istorie cu nasterea sa. Se intampla o data la 480 de ani!</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Andra, atacată dur de o legendă a muzicii uşoare! ”E cea mai mare obrăznicie! Nu a scris manele”" href="/andra-atacata-dur-de-o-legenda-a-muzicii-usoare-e-cea-mai-mare-obraznicie-nu-a-scris-manele-18821771"><img class="card-img-top" alt="Andra, atacată dur de o legendă a muzicii uşoare! ”E cea mai mare obrăznicie! Nu a scris manele”" src="//i0.1616.ro/media/521/2861/35030/18821771/3/andra-sani.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Andra, atacată dur de o legendă a muzicii uşoare! ”E cea mai mare obrăznicie! Nu a scris manele”" href="/andra-atacata-dur-de-o-legenda-a-muzicii-usoare-e-cea-mai-mare-obraznicie-nu-a-scris-manele-18821771">Andra, atacată dur de o legendă a muzicii uşoare! ”E cea mai mare obrăznicie! Nu a scris manele”</a></h2></article></section>

                </div>
            </div>
        </div>
<div class="site-splitter bg-inverse text-white"><div class="bg-image" style="background-image: url(/assets/img/content/collage-1_640x480.jpg);"></div><div class="container-fluid"><div class="card"><figure class="img-responsive img-responsive-4by3 col-12 col-md-6"><a title="Sora lui Costin Gheorghe, declaraţie tulburătoare despre &quot;faimos&quot;! &quot;Îl văd puţin retras, nu îl recunosc&quot; Vezi ce i-ar spune fratelui ei dacă ar putea! EXCLUSIV! " href="/sora-lui-costin-gheorghe-declaratie-tulburatoare-despre-faimos-il-vad-putin-retras-nu-il-recunosc-vezi-ce-i-ar-spune-fratelui-ei-daca-ar-putea-exclusiv-18821960"><img class="card-img-top img-zoom-in"alt="Sora lui Costin Gheorghe, declaraţie tulburătoare despre &quot;faimos&quot;! &quot;Îl văd puţin retras, nu îl recunosc&quot; Vezi ce i-ar spune fratelui ei dacă ar putea! EXCLUSIV! "src="//i0.1616.ro/media/521/2861/35027/18821960/7/negresa-sora-lui-costin-gheorghe.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35027/18821960/7/negresa-sora-lui-costin-gheorghe.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18821960/7/negresa-sora-lui-costin-gheorghe.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35027/18821960/7/negresa-sora-lui-costin-gheorghe.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block col-12 col-md-6"><p class="badge badge-branded blockquote-badge"><a class="text-white" href="/vedete/" title="Vedete">Vedete</a></p><h2 class="card-title"><a class="text-white" href="/sora-lui-costin-gheorghe-declaratie-tulburatoare-despre-faimos-il-vad-putin-retras-nu-il-recunosc-vezi-ce-i-ar-spune-fratelui-ei-daca-ar-putea-exclusiv-18821960" title="Sora lui Costin Gheorghe, declaraţie tulburătoare despre &quot;faimos&quot;! &quot;Îl văd puţin retras, nu îl recunosc&quot; Vezi ce i-ar spune fratelui ei dacă ar putea! EXCLUSIV! ">Sora lui Costin Gheorghe, declaraţie tulburătoare despre "faimos"! "Îl văd puţin retras, nu îl recunosc" Vezi ce i-ar spune fratelui ei dacă ar putea! EXCLUSIV! </a></h2><p class="mb-0">Sora lui Costin Gheorghe, declaraţie tulburătoare despre "faimos"! Uite ce spune frumoasa Ana.</p></div></div></div></div>				

		<div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column"><figure class="img-responsive img-responsive-16by9 mb-0"><a title="Roxana Dobre si-a făcut de cap, la mall, cu fetiţa ei şi a lui Florin Salam VIDEO EXCLUSIV" href="/roxana-dobre-si-a-facut-de-cap-la-mall-cu-fetita-ei-si-a-lui-florin-salam-video-exclusiv-18820243"><img class="card-img-top img-zoom-in"alt="Roxana Dobre si-a făcut de cap, la mall, cu fetiţa ei şi a lui Florin Salam VIDEO EXCLUSIV"src="//i0.1616.ro/media/521/2861/35029/18820243/8/subnegresa-roxana-dobre.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35029/18820243/8/subnegresa-roxana-dobre.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35029/18820243/8/subnegresa-roxana-dobre.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35029/18820243/8/subnegresa-roxana-dobre.jpg?width=960 960w"sizes="(min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2 class="bg-inverse h3 text-white bt-brand p-3 mb-0"><a href="/paparazzi/" class="badge badge-branded m-0" title="Paparazzi">Paparazzi</a><a title="Roxana Dobre si-a făcut de cap, la mall, cu fetiţa ei şi a lui Florin Salam VIDEO EXCLUSIV" href="/roxana-dobre-si-a-facut-de-cap-la-mall-cu-fetita-ei-si-a-lui-florin-salam-video-exclusiv-18820243" class="text-white">Roxana Dobre si-a făcut de cap, la mall, cu fetiţa ei şi a lui Florin Salam VIDEO EXCLUSIV</a></h2></article>			
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Lovitura Guvernului pentru bugetari! Nu vor avea minivacanţă din 24 ianuarie" href="/lovitura-guvernului-pentru-bugetari-nu-vor-avea-minivacanta-din-24-ianuarie-18823100">
							<img class="img-zoom-in" alt="Lovitura Guvernului pentru bugetari! Nu vor avea minivacanţă din 24 ianuarie" 
								 src="//i0.1616.ro/media/521/2861/35026/18823100/1/media-141820704312454800.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35026/18823100/1/media-141820704312454800.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18823100/1/media-141820704312454800.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35026/18823100/1/media-141820704312454800.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
																	</figure>
					<h2 class="over-img"><a title="Lovitura Guvernului pentru bugetari! Nu vor avea minivacanţă din 24 ianuarie" href="/lovitura-guvernului-pentru-bugetari-nu-vor-avea-minivacanta-din-24-ianuarie-18823100">Lovitura Guvernului pentru bugetari! Nu vor avea minivacanţă din 24 ianuarie</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Cine era Gabi Rîpan, tânăra ucisă în accidentul cumplit din Cluj! În vârstă de 20 de ani, adolescenta era fiica milionarului Vasile Rîpan" href="/cine-era-gabi-ripan-tanara-ucisa-in-accidentul-cumplit-din-cluj-in-varsta-de-20-de-ani-adolescenta-era-fiica-milionarului-vasile-ripan-18823066">
								<img class="card-img-top img-zoom-in" alt="Cine era Gabi Rîpan, tânăra ucisă în accidentul cumplit din Cluj! În vârstă de 20 de ani, adolescenta era fiica milionarului Vasile Rîpan"
									 src="//i0.1616.ro/media/521/2861/35026/18823066/1/gabriela-ripan.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18823066/1/gabriela-ripan.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18823066/1/gabriela-ripan.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Cine era Gabi Rîpan, tânăra ucisă în accidentul cumplit din Cluj! În vârstă de 20 de ani, adolescenta era fiica milionarului Vasile Rîpan" href="/cine-era-gabi-ripan-tanara-ucisa-in-accidentul-cumplit-din-cluj-in-varsta-de-20-de-ani-adolescenta-era-fiica-milionarului-vasile-ripan-18823066">Cine era Gabi Rîpan, tânăra ucisă în accidentul cumplit din Cluj! În vârstă...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Fata lui Ibrahim Dossey, dublă medaliată la Gent, la lungime şi la triplusalt! Jennifer are 14 ani FOTO " href="/fata-lui-ibrahim-dossey-dubla-medaliata-la-gent-la-lungime-si-la-triplusalt-jennifer-are-14-ani-foto-18821998">
								<img class="card-img-top img-zoom-in" alt="Fata lui Ibrahim Dossey, dublă medaliată la Gent, la lungime şi la triplusalt! Jennifer are 14 ani FOTO "
									 src="//i0.1616.ro/media/521/2861/35027/18821998/1/media-146401800403144900.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18821998/1/media-146401800403144900.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18821998/1/media-146401800403144900.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Fata lui Ibrahim Dossey, dublă medaliată la Gent, la lungime şi la triplusalt! Jennifer are 14 ani FOTO " href="/fata-lui-ibrahim-dossey-dubla-medaliata-la-gent-la-lungime-si-la-triplusalt-jennifer-are-14-ani-foto-18821998">Fata lui Ibrahim Dossey, dublă medaliată la Gent, la lungime şi la triplusalt!...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="S-a sinucis la 14 ani din cauza colegilor de şcoală! &quot;Era foarte supărată&quot;" href="/s-a-sinucis-la-14-ani-din-cauza-colegilor-de-scoala-era-foarte-suparata-18823067">
							<img class="card-img-top img-zoom-in" alt="S-a sinucis la 14 ani din cauza colegilor de şcoală! &quot;Era foarte supărată&quot;"
								 src="//i0.1616.ro/media/521/2861/35030/18823067/1/fata-care-s-a-sinucis.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35030/18823067/1/fata-care-s-a-sinucis.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35030/18823067/1/fata-care-s-a-sinucis.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18823067/1/fata-care-s-a-sinucis.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="S-a sinucis la 14 ani din cauza colegilor de şcoală! &quot;Era foarte supărată&quot;" href="/s-a-sinucis-la-14-ani-din-cauza-colegilor-de-scoala-era-foarte-suparata-18823067">S-a sinucis la 14 ani din cauza colegilor de şcoală! "Era foarte supărată"</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cristian Pomohaci, naş la botezul ”Regelui Ouălor” din Vaslui! Cine este afaceristul alături de care s-a pozat în altar fostul preot?" href="/cristian-pomohaci-nas-la-botezul-regelui-oualor-din-vaslui-cine-este-afaceristul-alaturi-de-care-s-a-pozat-in-altar-fostul-preot-18822157">
							<img class="card-img-top img-zoom-in" alt="Cristian Pomohaci, naş la botezul ”Regelui Ouălor” din Vaslui! Cine este afaceristul alături de care s-a pozat în altar fostul preot?"
								 src="//i0.1616.ro/media/521/2861/35027/18822157/1/50201665-10155927840175913-3356442209393049600-n.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18822157/1/50201665-10155927840175913-3356442209393049600-n.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18822157/1/50201665-10155927840175913-3356442209393049600-n.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18822157/1/50201665-10155927840175913-3356442209393049600-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Cristian Pomohaci, naş la botezul ”Regelui Ouălor” din Vaslui! Cine este afaceristul alături de care s-a pozat în altar fostul preot?" href="/cristian-pomohaci-nas-la-botezul-regelui-oualor-din-vaslui-cine-este-afaceristul-alaturi-de-care-s-a-pozat-in-altar-fostul-preot-18822157">Cristian Pomohaci, naş la botezul ”Regelui Ouălor” din Vaslui! Cine este...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="De ce are Serena Williams interzis la sex oral? Rivala Simonei Halep provine dintr-un cult religios care nu permite acest lucru" href="/de-ce-are-serena-williams-interzis-la-sex-oral-rivala-simonei-halep-provine-dintr-un-cult-religios-care-nu-permite-acest-lucru-18822175">
							<img class="card-img-top img-zoom-in" alt="De ce are Serena Williams interzis la sex oral? Rivala Simonei Halep provine dintr-un cult religios care nu permite acest lucru"
								 src="//i0.1616.ro/media/521/2861/35027/18822175/1/media-144205732428097100.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18822175/1/media-144205732428097100.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18822175/1/media-144205732428097100.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18822175/1/media-144205732428097100.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="De ce are Serena Williams interzis la sex oral? Rivala Simonei Halep provine dintr-un cult religios care nu permite acest lucru" href="/de-ce-are-serena-williams-interzis-la-sex-oral-rivala-simonei-halep-provine-dintr-un-cult-religios-care-nu-permite-acest-lucru-18822175">De ce are Serena Williams interzis la sex oral? Rivala Simonei Halep provine dintr-un...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Gabi Rîpan, ucisă într-un accident produs de un şofer drogat! Avea numai 20 de ani" href="/gabi-ripan-ucisa-intr-un-accident-produs-de-un-sofer-drogat-avea-numai-20-de-ani-18823014">
							<img class="card-img-top img-zoom-in" alt="Gabi Rîpan, ucisă într-un accident produs de un şofer drogat! Avea numai 20 de ani"
								 src="//i0.1616.ro/media/521/2861/35026/18823014/1/accident-cj.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18823014/1/accident-cj.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18823014/1/accident-cj.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18823014/1/accident-cj.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Gabi Rîpan, ucisă într-un accident produs de un şofer drogat! Avea numai 20 de ani" href="/gabi-ripan-ucisa-intr-un-accident-produs-de-un-sofer-drogat-avea-numai-20-de-ani-18823014">Gabi Rîpan, ucisă într-un accident produs de un şofer drogat! Avea numai 20 de...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Obiceiuri ciudate în familia lui Adrian Minune: ginerele manelistului l-a sărutat pe gură pe viitorul lui cumnat! Carmen l-a pupat la fel pe fratele ei VIDEO EXCLUSIV" href="/obiceiuri-ciudate-in-familia-lui-adrian-minune-ginerele-manelistului-l-a-sarutat-pe-gura-pe-viitorul-lui-cumnat-carmen-l-a-pupat-la-fel-pe-fratele-ei-video-exclusiv-18822116">
							<img class="img-zoom-in" alt="Obiceiuri ciudate în familia lui Adrian Minune: ginerele manelistului l-a sărutat pe gură pe viitorul lui cumnat! Carmen l-a pupat la fel pe fratele ei VIDEO EXCLUSIV" 
								 src="//i0.1616.ro/media/521/2861/35027/18822116/1/image1.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18822116/1/image1.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18822116/1/image1.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18822116/1/image1.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Obiceiuri ciudate în familia lui Adrian Minune: ginerele manelistului l-a sărutat pe gură pe viitorul lui cumnat! Carmen l-a pupat la fel pe fratele ei VIDEO EXCLUSIV" href="/obiceiuri-ciudate-in-familia-lui-adrian-minune-ginerele-manelistului-l-a-sarutat-pe-gura-pe-viitorul-lui-cumnat-carmen-l-a-pupat-la-fel-pe-fratele-ei-video-exclusiv-18822116">Obiceiuri ciudate în familia lui Adrian Minune: ginerele manelistului l-a sărutat pe gură pe viitorul...</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Nicoleta Guţă, snopită în bătaie: &quot;N-am fost deloc fericită. Un om excesiv de gelos&quot;" href="/nicoleta-guta-snopita-in-bataie-n-am-fost-deloc-fericita-un-om-excesiv-de-gelos-18822984">
								<img class="card-img-top img-zoom-in" alt="Nicoleta Guţă, snopită în bătaie: &quot;N-am fost deloc fericită. Un om excesiv de gelos&quot;"
									 src="//i0.1616.ro/media/521/2861/35027/18822984/4/46906629-2195684367365670-8177917455876751360-n.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18822984/4/46906629-2195684367365670-8177917455876751360-n.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18822984/4/46906629-2195684367365670-8177917455876751360-n.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Nicoleta Guţă, snopită în bătaie: &quot;N-am fost deloc fericită. Un om excesiv de gelos&quot;" href="/nicoleta-guta-snopita-in-bataie-n-am-fost-deloc-fericita-un-om-excesiv-de-gelos-18822984">Nicoleta Guţă, snopită în bătaie: "N-am fost deloc fericită. Un om excesiv de...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Cine este şi cum arată tatăl Catincăi Roman! Mioara Roman a divorţat de el şi s-a îndrăgostit apoi de Petre Roman" href="/cine-este-si-cum-arata-tatal-catincai-roman-mioara-roman-a-divortat-de-el-si-s-a-indragostit-apoi-de-petre-roman-18822969">
								<img class="card-img-top img-zoom-in" alt="Cine este şi cum arată tatăl Catincăi Roman! Mioara Roman a divorţat de el şi s-a îndrăgostit apoi de Petre Roman"
									 src="//i0.1616.ro/media/521/2861/35027/18822969/3/catinca-despre-oana-roman-1.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18822969/3/catinca-despre-oana-roman-1.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18822969/3/catinca-despre-oana-roman-1.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Cine este şi cum arată tatăl Catincăi Roman! Mioara Roman a divorţat de el şi s-a îndrăgostit apoi de Petre Roman" href="/cine-este-si-cum-arata-tatal-catincai-roman-mioara-roman-a-divortat-de-el-si-s-a-indragostit-apoi-de-petre-roman-18822969">Cine este şi cum arată tatăl Catincăi Roman! Mioara Roman a divorţat de el şi...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cât de tare! Ce facultate a făcut, de fapt, prezicătoarea Maria Ghiorghiu" href="/cat-de-tare-ce-facultate-a-facut-de-fapt-prezicatoarea-maria-ghiorghiu-18822952">
							<img class="card-img-top img-zoom-in" alt="Cât de tare! Ce facultate a făcut, de fapt, prezicătoarea Maria Ghiorghiu"
								 src="//i0.1616.ro/media/521/2861/35027/18822952/1/maria-ghiorghiu1.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18822952/1/maria-ghiorghiu1.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18822952/1/maria-ghiorghiu1.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18822952/1/maria-ghiorghiu1.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Cât de tare! Ce facultate a făcut, de fapt, prezicătoarea Maria Ghiorghiu" href="/cat-de-tare-ce-facultate-a-facut-de-fapt-prezicatoarea-maria-ghiorghiu-18822952">Cât de tare! Ce facultate a făcut, de fapt, prezicătoarea Maria Ghiorghiu</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Veşti proaste pentru românii cu credite. ROBOR a crescut din nou! La ce cotă a ajuns" href="/vesti-proaste-pentru-romanii-cu-credite-robor-a-crescut-din-nou-la-ce-cota-a-ajuns-18822946">
							<img class="card-img-top img-zoom-in" alt="Veşti proaste pentru românii cu credite. ROBOR a crescut din nou! La ce cotă a ajuns"
								 src="//i0.1616.ro/media/521/2861/35026/18822946/2/bani.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18822946/2/bani.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18822946/2/bani.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18822946/2/bani.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Veşti proaste pentru românii cu credite. ROBOR a crescut din nou! La ce cotă a ajuns" href="/vesti-proaste-pentru-romanii-cu-credite-robor-a-crescut-din-nou-la-ce-cota-a-ajuns-18822946">Veşti proaste pentru românii cu credite. ROBOR a crescut din nou! La ce cotă a...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="None l-a înfruntat pe Adrian la &quot;Puterea Dragostei&quot;: &quot;Eşti sub nivelul mării la femei&quot;! Ce a putut să-i mai spună" href="/none-l-a-infruntat-pe-adrian-la-puterea-dragostei-esti-sub-nivelul-marii-la-femei-ce-a-putut-sa-i-mai-spuna-18822915">
							<img class="card-img-top img-zoom-in" alt="None l-a înfruntat pe Adrian la &quot;Puterea Dragostei&quot;: &quot;Eşti sub nivelul mării la femei&quot;! Ce a putut să-i mai spună"
								 src="//i0.1616.ro/media/521/2861/35027/18822915/1/none-si-adrian-1.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18822915/1/none-si-adrian-1.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18822915/1/none-si-adrian-1.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18822915/1/none-si-adrian-1.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="None l-a înfruntat pe Adrian la &quot;Puterea Dragostei&quot;: &quot;Eşti sub nivelul mării la femei&quot;! Ce a putut să-i mai spună" href="/none-l-a-infruntat-pe-adrian-la-puterea-dragostei-esti-sub-nivelul-marii-la-femei-ce-a-putut-sa-i-mai-spuna-18822915">None l-a înfruntat pe Adrian la "Puterea Dragostei": "Eşti sub nivelul mării la...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Scandal şi bătaie în plină stradă! Fostul ginere al lui Traian Băsescu şi-a aruncat iubita din maşină şi a abadonat-o pe marginea drumului!" href="/scandal-si-bataie-in-plina-strada-fostul-ginere-al-lui-traian-basescu-si-a-aruncat-iubita-din-masina-si-a-abadonat-o-pe-marginea-drumului-18822941">
							<img class="card-img-top img-zoom-in" alt="Scandal şi bătaie în plină stradă! Fostul ginere al lui Traian Băsescu şi-a aruncat iubita din maşină şi a abadonat-o pe marginea drumului!"
								 src="//i0.1616.ro/media/521/2861/35027/18822941/1/bogdan-ionescu-si-noua-iubita.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18822941/1/bogdan-ionescu-si-noua-iubita.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18822941/1/bogdan-ionescu-si-noua-iubita.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18822941/1/bogdan-ionescu-si-noua-iubita.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Scandal şi bătaie în plină stradă! Fostul ginere al lui Traian Băsescu şi-a aruncat iubita din maşină şi a abadonat-o pe marginea drumului!" href="/scandal-si-bataie-in-plina-strada-fostul-ginere-al-lui-traian-basescu-si-a-aruncat-iubita-din-masina-si-a-abadonat-o-pe-marginea-drumului-18822941">Scandal şi bătaie în plină stradă! Fostul ginere al lui Traian Băsescu şi-a...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="EXATLON. Revansa Romaniei. In aceasta seara, al doilea meci international, contra echipei “Exatlon” Ungaria!" href="/exatlon-revansa-romaniei-in-aceasta-seara-al-doilea-meci-international-contra-echipei-exatlon-ungaria-18822921">
							<img class="img-zoom-in" alt="EXATLON. Revansa Romaniei. In aceasta seara, al doilea meci international, contra echipei “Exatlon” Ungaria!" 
								 src="//i0.1616.ro/media/521/2861/35027/18822921/1/exatlon-romania-1.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18822921/1/exatlon-romania-1.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18822921/1/exatlon-romania-1.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18822921/1/exatlon-romania-1.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="EXATLON. Revansa Romaniei. In aceasta seara, al doilea meci international, contra echipei “Exatlon” Ungaria!" href="/exatlon-revansa-romaniei-in-aceasta-seara-al-doilea-meci-international-contra-echipei-exatlon-ungaria-18822921">EXATLON. Revansa Romaniei. In aceasta seara, al doilea meci international, contra echipei “Exatlon”...</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Ce se ascunde in spatele rivalitatii dintre Ciprian Maris si Ovidiu Jimborean de la „Exatlon”" href="/ce-se-ascunde-in-spatele-rivalitatii-dintre-ciprian-maris-si-ovidiu-jimborean-de-la-exatlon-18822914">
								<img class="card-img-top img-zoom-in" alt="Ce se ascunde in spatele rivalitatii dintre Ciprian Maris si Ovidiu Jimborean de la „Exatlon”"
									 src="//i0.1616.ro/media/521/2861/35027/18822914/1/ciprian-maris-ovidiu-jimborean-2-exatlon.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18822914/1/ciprian-maris-ovidiu-jimborean-2-exatlon.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18822914/1/ciprian-maris-ovidiu-jimborean-2-exatlon.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Ce se ascunde in spatele rivalitatii dintre Ciprian Maris si Ovidiu Jimborean de la „Exatlon”" href="/ce-se-ascunde-in-spatele-rivalitatii-dintre-ciprian-maris-si-ovidiu-jimborean-de-la-exatlon-18822914">Ce se ascunde in spatele rivalitatii dintre Ciprian Maris si Ovidiu Jimborean de la...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Sânziana Buruiană, certată de toată lumea că încă îşi mai alăptează fiica, la trei ani! Cum a răspuns blondina: &quot;Şi până la majorat, dacă e nevoie&quot;" href="/sanziana-buruiana-certata-de-toata-lumea-ca-inca-isi-mai-alapteaza-fiica-la-trei-ani-cum-a-raspuns-blondina-si-pana-la-majorat-daca-e-nevoie-18822905">
								<img class="card-img-top img-zoom-in" alt="Sânziana Buruiană, certată de toată lumea că încă îşi mai alăptează fiica, la trei ani! Cum a răspuns blondina: &quot;Şi până la majorat, dacă e nevoie&quot;"
									 src="//i0.1616.ro/media/521/2861/35027/18822905/1/sanziana3.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18822905/1/sanziana3.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18822905/1/sanziana3.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Sânziana Buruiană, certată de toată lumea că încă îşi mai alăptează fiica, la trei ani! Cum a răspuns blondina: &quot;Şi până la majorat, dacă e nevoie&quot;" href="/sanziana-buruiana-certata-de-toata-lumea-ca-inca-isi-mai-alapteaza-fiica-la-trei-ani-cum-a-raspuns-blondina-si-pana-la-majorat-daca-e-nevoie-18822905">Sânziana Buruiană, certată de toată lumea că încă îşi mai alăptează fiica,...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Rezultate Loto 6 din 49. Numere Loto 6/49 20 ianuarie 2019" href="/rezultate-loto-6-din-49-numere-loto-6-49-20-ianuarie-2019-18822859">
							<img class="card-img-top img-zoom-in" alt="Rezultate Loto 6 din 49. Numere Loto 6/49 20 ianuarie 2019"
								 src="//i0.1616.ro/media/521/2861/35026/18822859/1/loto-avem-numerele-extrase-la-loto-6-49-joker-si-loto-5-40-cine-a-castigat-duminica-la-loto-6-49-520165.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18822859/1/loto-avem-numerele-extrase-la-loto-6-49-joker-si-loto-5-40-cine-a-castigat-duminica-la-loto-6-49-520165.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18822859/1/loto-avem-numerele-extrase-la-loto-6-49-joker-si-loto-5-40-cine-a-castigat-duminica-la-loto-6-49-520165.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18822859/1/loto-avem-numerele-extrase-la-loto-6-49-joker-si-loto-5-40-cine-a-castigat-duminica-la-loto-6-49-520165.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Rezultate Loto 6 din 49. Numere Loto 6/49 20 ianuarie 2019" href="/rezultate-loto-6-din-49-numere-loto-6-49-20-ianuarie-2019-18822859">Rezultate Loto 6 din 49. Numere Loto 6/49 20 ianuarie 2019</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="2019 - Zodiile care vor avea un an de cosmar! Te afli printre ele?" href="/2019-zodiile-care-vor-avea-un-an-de-cosmar-te-afli-printre-ele-18822852">
							<img class="card-img-top img-zoom-in" alt="2019 - Zodiile care vor avea un an de cosmar! Te afli printre ele?"
								 src="//i0.1616.ro/media/521/2861/35026/18822852/1/652x450-190054-2019.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18822852/1/652x450-190054-2019.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18822852/1/652x450-190054-2019.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18822852/1/652x450-190054-2019.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="2019 - Zodiile care vor avea un an de cosmar! Te afli printre ele?" href="/2019-zodiile-care-vor-avea-un-an-de-cosmar-te-afli-printre-ele-18822852">2019 - Zodiile care vor avea un an de cosmar! Te afli printre ele?</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Simona Halep, învinsă de Serena Williams la Australian Open! Românca a pierdut în decisiv" href="/simona-halep-invinsa-de-serena-williams-la-australian-open-romanca-a-pierdut-in-decisiv-18822816">
							<img class="card-img-top img-zoom-in" alt="Simona Halep, învinsă de Serena Williams la Australian Open! Românca a pierdut în decisiv"
								 src="//i0.1616.ro/media/521/2861/35026/18822816/1/halep-serena.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18822816/1/halep-serena.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18822816/1/halep-serena.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18822816/1/halep-serena.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Simona Halep, învinsă de Serena Williams la Australian Open! Românca a pierdut în decisiv" href="/simona-halep-invinsa-de-serena-williams-la-australian-open-romanca-a-pierdut-in-decisiv-18822816">Simona Halep, învinsă de Serena Williams la Australian Open! Românca a pierdut în...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Doliu în cinematografie! A murit la 74 de ani! Devenise celebru pentru &quot;Rambo&quot; şi &quot;Total Recall&quot;" href="/doliu-in-cinematografie-a-murit-la-74-de-ani-devenise-celebru-pentru-rambo-si-total-recall-18822758">
							<img class="card-img-top img-zoom-in" alt="Doliu în cinematografie! A murit la 74 de ani! Devenise celebru pentru &quot;Rambo&quot; şi &quot;Total Recall&quot;"
								 src="//i0.1616.ro/media/521/2861/35026/18822758/1/andy-vajna.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18822758/1/andy-vajna.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18822758/1/andy-vajna.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18822758/1/andy-vajna.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Doliu în cinematografie! A murit la 74 de ani! Devenise celebru pentru &quot;Rambo&quot; şi &quot;Total Recall&quot;" href="/doliu-in-cinematografie-a-murit-la-74-de-ani-devenise-celebru-pentru-rambo-si-total-recall-18822758">Doliu în cinematografie! A murit la 74 de ani! Devenise celebru pentru "Rambo" şi...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Imagini interzise minorilor cu Alexandra Stan, din vacanţă! Şi-a dat jos hainele, iar fanii au înroşit butonul de like" href="/imagini-interzise-minorilor-cu-alexandra-stan-din-vacanta-si-a-dat-jos-hainele-iar-fanii-au-inrosit-butonul-de-like-18822770">
							<img class="img-zoom-in" alt="Imagini interzise minorilor cu Alexandra Stan, din vacanţă! Şi-a dat jos hainele, iar fanii au înroşit butonul de like" 
								 src="//i0.1616.ro/media/521/2861/35030/18822770/12/alexandra1.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35030/18822770/12/alexandra1.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18822770/12/alexandra1.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35030/18822770/12/alexandra1.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Imagini interzise minorilor cu Alexandra Stan, din vacanţă! Şi-a dat jos hainele, iar fanii au înroşit butonul de like" href="/imagini-interzise-minorilor-cu-alexandra-stan-din-vacanta-si-a-dat-jos-hainele-iar-fanii-au-inrosit-butonul-de-like-18822770">Imagini interzise minorilor cu Alexandra Stan, din vacanţă! Şi-a dat jos hainele, iar fanii au...</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Doliu în lumea muzicii! A murit un artist legendar! A fost chitaristul lui Elvis Presley" href="/doliu-in-lumea-muzicii-a-murit-un-artist-legendar-a-fost-chitaristul-lui-elvis-presley-18822707">
								<img class="card-img-top img-zoom-in" alt="Doliu în lumea muzicii! A murit un artist legendar! A fost chitaristul lui Elvis Presley"
									 src="//i0.1616.ro/media/521/2861/35026/18822707/1/reggie-young-a-murit-a-fost-renumitul-chitarist-al-lui-elvis-presley-6.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18822707/1/reggie-young-a-murit-a-fost-renumitul-chitarist-al-lui-elvis-presley-6.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18822707/1/reggie-young-a-murit-a-fost-renumitul-chitarist-al-lui-elvis-presley-6.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Doliu în lumea muzicii! A murit un artist legendar! A fost chitaristul lui Elvis Presley" href="/doliu-in-lumea-muzicii-a-murit-un-artist-legendar-a-fost-chitaristul-lui-elvis-presley-18822707">Doliu în lumea muzicii! A murit un artist legendar! A fost chitaristul lui Elvis...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Accident cumplit în Arad! Sunt 3 victime! O fată a fost aruncată la 10 metri de maşină" href="/accident-cumplit-in-arad-sunt-3-victime-o-fata-a-fost-aruncata-la-10-metri-de-masina-18822686">
								<img class="card-img-top img-zoom-in" alt="Accident cumplit în Arad! Sunt 3 victime! O fată a fost aruncată la 10 metri de maşină"
									 src="//i0.1616.ro/media/521/2861/35026/18822686/1/accident-arad.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18822686/1/accident-arad.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18822686/1/accident-arad.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Accident cumplit în Arad! Sunt 3 victime! O fată a fost aruncată la 10 metri de maşină" href="/accident-cumplit-in-arad-sunt-3-victime-o-fata-a-fost-aruncata-la-10-metri-de-masina-18822686">Accident cumplit în Arad! Sunt 3 victime! O fată a fost aruncată la 10 metri de...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Un nou cutremur în România! Ce magnitudine a avut seismul" href="/un-nou-cutremur-in-romania-ce-magnitudine-a-avut-seismul-18822680">
							<img class="card-img-top img-zoom-in" alt="Un nou cutremur în România! Ce magnitudine a avut seismul"
								 src="//i0.1616.ro/media/521/2861/35026/18822680/1/cutremur-1.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18822680/1/cutremur-1.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18822680/1/cutremur-1.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18822680/1/cutremur-1.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Un nou cutremur în România! Ce magnitudine a avut seismul" href="/un-nou-cutremur-in-romania-ce-magnitudine-a-avut-seismul-18822680">Un nou cutremur în România! Ce magnitudine a avut seismul</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Atac terorist! Sunt cel puţin 12 morţi şi 28 de răniţi!" href="/atac-terorist-sunt-cel-putin-12-morti-si-28-de-raniti-18822660">
							<img class="card-img-top img-zoom-in" alt="Atac terorist! Sunt cel puţin 12 morţi şi 28 de răniţi!"
								 src="//i0.1616.ro/media/521/2861/35026/18822660/1/atac-afganistan.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18822660/1/atac-afganistan.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18822660/1/atac-afganistan.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18822660/1/atac-afganistan.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Atac terorist! Sunt cel puţin 12 morţi şi 28 de răniţi!" href="/atac-terorist-sunt-cel-putin-12-morti-si-28-de-raniti-18822660">Atac terorist! Sunt cel puţin 12 morţi şi 28 de răniţi!</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Horoscop dragoste saptamana 21-27 ianuarie 2019. Influenta Lunii pline sangerii in amor" href="/horoscop-dragoste-saptamana-21-27-ianuarie-2019-influenta-lunii-pline-sangerii-in-amor-18822643">
							<img class="card-img-top img-zoom-in" alt="Horoscop dragoste saptamana 21-27 ianuarie 2019. Influenta Lunii pline sangerii in amor"
								 src="//i0.1616.ro/media/521/2861/35026/18822643/1/horoscop-dragoste-zodii-care-insala-1.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18822643/1/horoscop-dragoste-zodii-care-insala-1.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18822643/1/horoscop-dragoste-zodii-care-insala-1.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18822643/1/horoscop-dragoste-zodii-care-insala-1.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Horoscop dragoste saptamana 21-27 ianuarie 2019. Influenta Lunii pline sangerii in amor" href="/horoscop-dragoste-saptamana-21-27-ianuarie-2019-influenta-lunii-pline-sangerii-in-amor-18822643">Horoscop dragoste saptamana 21-27 ianuarie 2019. Influenta Lunii pline sangerii in...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Horoscop SAPTAMANAL 21-27 ianuarie 2019. Marea saptamana a ECLIPSEI TOTALE DE LUNA PLINA SANGERIE a lupilor! Ce urmeaza DUPA eclipsa?" href="/horoscop-saptamanal-21-27-ianuarie-2019-marea-saptamana-a-eclipsei-totale-de-luna-plina-sangerie-a-lupilor-ce-urmeaza-dupa-eclipsa-18822625">
							<img class="card-img-top img-zoom-in" alt="Horoscop SAPTAMANAL 21-27 ianuarie 2019. Marea saptamana a ECLIPSEI TOTALE DE LUNA PLINA SANGERIE a lupilor! Ce urmeaza DUPA eclipsa?"
								 src="//i0.1616.ro/media/521/2861/35026/18822625/1/horoscop-zilnic-horoscopul-zilei-de-24-septembrie-2018-racii-pot-fi-dezamagiti-de-partener.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18822625/1/horoscop-zilnic-horoscopul-zilei-de-24-septembrie-2018-racii-pot-fi-dezamagiti-de-partener.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18822625/1/horoscop-zilnic-horoscopul-zilei-de-24-septembrie-2018-racii-pot-fi-dezamagiti-de-partener.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18822625/1/horoscop-zilnic-horoscopul-zilei-de-24-septembrie-2018-racii-pot-fi-dezamagiti-de-partener.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Horoscop SAPTAMANAL 21-27 ianuarie 2019. Marea saptamana a ECLIPSEI TOTALE DE LUNA PLINA SANGERIE a lupilor! Ce urmeaza DUPA eclipsa?" href="/horoscop-saptamanal-21-27-ianuarie-2019-marea-saptamana-a-eclipsei-totale-de-luna-plina-sangerie-a-lupilor-ce-urmeaza-dupa-eclipsa-18822625">Horoscop SAPTAMANAL 21-27 ianuarie 2019. Marea saptamana a ECLIPSEI TOTALE DE LUNA...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Romaniţa Iovan arată fabulos la vârsta de 54 de ani. Rochia pe care a purtat-o la o petrecere a impresionat-o până şi pe Iulia Albu! &quot;Stilul nu este pentru toţi&quot; FOTO! " href="/romanita-iovan-arata-fabulos-la-varsta-de-54-de-ani-rochia-pe-care-a-purtat-o-la-o-petrecere-a-impresionat-o-pana-si-pe-iulia-albu-stilul-nu-este-pentru-toti-foto-18821968">
							<img class="img-zoom-in" alt="Romaniţa Iovan arată fabulos la vârsta de 54 de ani. Rochia pe care a purtat-o la o petrecere a impresionat-o până şi pe Iulia Albu! &quot;Stilul nu este pentru toţi&quot; FOTO! " 
								 src="//i0.1616.ro/media/521/2861/35027/18821968/5/subnegresa-romanita.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18821968/5/subnegresa-romanita.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18821968/5/subnegresa-romanita.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18821968/5/subnegresa-romanita.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Romaniţa Iovan arată fabulos la vârsta de 54 de ani. Rochia pe care a purtat-o la o petrecere a impresionat-o până şi pe Iulia Albu! &quot;Stilul nu este pentru toţi&quot; FOTO! " href="/romanita-iovan-arata-fabulos-la-varsta-de-54-de-ani-rochia-pe-care-a-purtat-o-la-o-petrecere-a-impresionat-o-pana-si-pe-iulia-albu-stilul-nu-este-pentru-toti-foto-18821968">Romaniţa Iovan arată fabulos la vârsta de 54 de ani. Rochia pe care a purtat-o la o petrecere a...</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="”Perla” lui Gigi Becali se poate lăuda cu o bijuterie de femeie! Imagini BOMBĂ cu bunăciunea lui Florinel Coman" href="/perla-lui-gigi-becali-se-poate-lauda-cu-o-bijuterie-de-femeie-imagini-bomba-cu-bunaciunea-lui-florinel-coman-18820112">
								<img class="card-img-top img-zoom-in" alt="”Perla” lui Gigi Becali se poate lăuda cu o bijuterie de femeie! Imagini BOMBĂ cu bunăciunea lui Florinel Coman"
									 src="//i0.1616.ro/media/521/2861/35027/18820112/12/subnegresa-fotbalistul-lui-gigi-cum-arata-iubita-lui.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18820112/12/subnegresa-fotbalistul-lui-gigi-cum-arata-iubita-lui.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18820112/12/subnegresa-fotbalistul-lui-gigi-cum-arata-iubita-lui.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="”Perla” lui Gigi Becali se poate lăuda cu o bijuterie de femeie! Imagini BOMBĂ cu bunăciunea lui Florinel Coman" href="/perla-lui-gigi-becali-se-poate-lauda-cu-o-bijuterie-de-femeie-imagini-bomba-cu-bunaciunea-lui-florinel-coman-18820112">”Perla” lui Gigi Becali se poate lăuda cu o bijuterie de femeie! Imagini BOMBĂ...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Secretul Nicoletei Nucă! Ce face vedeta pentru a arăta atât de bine" href="/secretul-nicoletei-nuca-ce-face-vedeta-pentru-a-arata-atat-de-bine-18820227">
								<img class="card-img-top img-zoom-in" alt="Secretul Nicoletei Nucă! Ce face vedeta pentru a arăta atât de bine"
									 src="//i0.1616.ro/media/521/2861/35027/18820227/4/negresa-secretul-nicoletei-nuca-dieta.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18820227/4/negresa-secretul-nicoletei-nuca-dieta.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18820227/4/negresa-secretul-nicoletei-nuca-dieta.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Secretul Nicoletei Nucă! Ce face vedeta pentru a arăta atât de bine" href="/secretul-nicoletei-nuca-ce-face-vedeta-pentru-a-arata-atat-de-bine-18820227">Secretul Nicoletei Nucă! Ce face vedeta pentru a arăta atât de bine</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Anamaria Prodan a umplut vila din Snagov cu portretele pictate ale familiei! Ultimul tablou îl reprezintă pe Laurenţiu Reghecampf!" href="/anamaria-prodan-a-umplut-vila-din-snagov-cu-portretele-pictate-ale-familiei-ultimul-tablou-il-reprezinta-pe-laurentiu-reghecampf-18818442">
							<img class="card-img-top img-zoom-in" alt="Anamaria Prodan a umplut vila din Snagov cu portretele pictate ale familiei! Ultimul tablou îl reprezintă pe Laurenţiu Reghecampf!"
								 src="//i0.1616.ro/media/521/2861/35027/18818442/6/bomba-am-prodan-tablouri-la-snagov.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18818442/6/bomba-am-prodan-tablouri-la-snagov.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18818442/6/bomba-am-prodan-tablouri-la-snagov.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18818442/6/bomba-am-prodan-tablouri-la-snagov.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Anamaria Prodan a umplut vila din Snagov cu portretele pictate ale familiei! Ultimul tablou îl reprezintă pe Laurenţiu Reghecampf!" href="/anamaria-prodan-a-umplut-vila-din-snagov-cu-portretele-pictate-ale-familiei-ultimul-tablou-il-reprezinta-pe-laurentiu-reghecampf-18818442">Anamaria Prodan a umplut vila din Snagov cu portretele pictate ale familiei! Ultimul...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Strigătul crunt de durere al familiei ajutate de Becali! Citiţi povestea cutremurătoare a unor oameni bolnavi care n-au avut Sărbători şi riscă să fie aruncaţi în stradă! Doar NOI putem să le facem viaţa mai liniştită!" href="/strigatul-crunt-durere-familiei-ajutate-becali-cititi-povestea-cutremuratoare-unor-oameni-bolnavi-n-au-avut-sarbatori-risca-fie-aruncati-strada-putem-le-facem-viata-linistita-18822016">
							<img class="card-img-top img-zoom-in" alt="Strigătul crunt de durere al familiei ajutate de Becali! Citiţi povestea cutremurătoare a unor oameni bolnavi care n-au avut Sărbători şi riscă să fie aruncaţi în stradă! Doar NOI putem să le facem viaţa mai liniştită!"
								 src="//i0.1616.ro/media/521/2861/35026/18822016/3/bomba-strigatul-crunt-de-durere-caz-social.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18822016/3/bomba-strigatul-crunt-de-durere-caz-social.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18822016/3/bomba-strigatul-crunt-de-durere-caz-social.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18822016/3/bomba-strigatul-crunt-de-durere-caz-social.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Strigătul crunt de durere al familiei ajutate de Becali! Citiţi povestea cutremurătoare a unor oameni bolnavi care n-au avut Sărbători şi riscă să fie aruncaţi în stradă! Doar NOI putem să le facem viaţa mai liniştită!" href="/strigatul-crunt-durere-familiei-ajutate-becali-cititi-povestea-cutremuratoare-unor-oameni-bolnavi-n-au-avut-sarbatori-risca-fie-aruncati-strada-putem-le-facem-viata-linistita-18822016">Strigătul crunt de durere al familiei ajutate de Becali! Citiţi povestea...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ion Ţiriac va ridica un cartier de lux în zona Romexpo! Este cel mai mare proiect imobiliar al miliardarului! DEZVĂLUIRI" href="/ion-tiriac-va-ridica-un-cartier-de-lux-in-zona-romexpo-este-cel-mai-mare-proiect-imobiliar-al-miliardarului-dezvaluiri-18815713">
							<img class="card-img-top img-zoom-in" alt="Ion Ţiriac va ridica un cartier de lux în zona Romexpo! Este cel mai mare proiect imobiliar al miliardarului! DEZVĂLUIRI"
								 src="//i0.1616.ro/media/521/2861/35026/18815713/3/ion-tiriac-mandru-de-fiica-sa.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18815713/3/ion-tiriac-mandru-de-fiica-sa.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18815713/3/ion-tiriac-mandru-de-fiica-sa.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18815713/3/ion-tiriac-mandru-de-fiica-sa.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ion Ţiriac va ridica un cartier de lux în zona Romexpo! Este cel mai mare proiect imobiliar al miliardarului! DEZVĂLUIRI" href="/ion-tiriac-va-ridica-un-cartier-de-lux-in-zona-romexpo-este-cel-mai-mare-proiect-imobiliar-al-miliardarului-dezvaluiri-18815713">Ion Ţiriac va ridica un cartier de lux în zona Romexpo! Este cel mai mare proiect...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Mugur Mihăescu cheltuie o avere pentru studiile din Anglia ale fiicei sale! Frumoasa Ivona învaţă “administrarea afacerilor”! EXCLUSIV" href="/mugur-mihaescu-cheltuie-o-avere-pentru-studiile-din-anglia-ale-fiicei-sale-frumoasa-ivona-invata-administrarea-afacerilor-exclusiv-18814236">
							<img class="card-img-top img-zoom-in" alt="Mugur Mihăescu cheltuie o avere pentru studiile din Anglia ale fiicei sale! Frumoasa Ivona învaţă “administrarea afacerilor”! EXCLUSIV"
								 src="//i0.1616.ro/media/521/2861/35027/18814236/9/mugur.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18814236/9/mugur.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18814236/9/mugur.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18814236/9/mugur.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Mugur Mihăescu cheltuie o avere pentru studiile din Anglia ale fiicei sale! Frumoasa Ivona învaţă “administrarea afacerilor”! EXCLUSIV" href="/mugur-mihaescu-cheltuie-o-avere-pentru-studiile-din-anglia-ale-fiicei-sale-frumoasa-ivona-invata-administrarea-afacerilor-exclusiv-18814236">Mugur Mihăescu cheltuie o avere pentru studiile din Anglia ale fiicei sale! Frumoasa...</a></h2>
				</article>
							</div>
					 	
</section>


                </div>
                <div class="site-sidebar col-12 col-md-4">

<div class="weather">
	<h3>Vremea<span>21.01.2019</span></h3>
</div>
<a href="https://www.accuweather.com/ro/ro/bucharest/287430/weather-forecast/287430" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1512460566988" class="aw-widget-current"  data-locationkey="287430" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1512460566988"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
<section class="section card-articles"><header><h3>Paparazzi <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Roxana Dobre si-a făcut de cap, la mall, cu fetiţa ei şi a lui Florin Salam VIDEO EXCLUSIV" href="/roxana-dobre-si-a-facut-de-cap-la-mall-cu-fetita-ei-si-a-lui-florin-salam-video-exclusiv-18820243"><img class="card-img-top img-zoom-in" alt="Roxana Dobre si-a făcut de cap, la mall, cu fetiţa ei şi a lui Florin Salam VIDEO EXCLUSIV" src="//i0.1616.ro/media/521/2861/35029/18820243/8/subnegresa-roxana-dobre.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Roxana Dobre si-a făcut de cap, la mall, cu fetiţa ei şi a lui Florin Salam VIDEO EXCLUSIV" href="/roxana-dobre-si-a-facut-de-cap-la-mall-cu-fetita-ei-si-a-lui-florin-salam-video-exclusiv-18820243">Roxana Dobre si-a făcut de cap, la mall, cu fetiţa ei şi a lui Florin Salam VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce burtică are Valentina Pelinel! Filmată în timp ce îi cumpăra cadou lui Cristi Borcea de ziua lui" href="/ce-burtica-are-valentina-pelinel-filmata-in-timp-ce-ii-cumpara-cadou-lui-cristi-borcea-de-ziua-lui-18818771"><img class="card-img-top img-zoom-in" alt="Ce burtică are Valentina Pelinel! Filmată în timp ce îi cumpăra cadou lui Cristi Borcea de ziua lui" src="//i0.1616.ro/media/521/2861/35029/18818771/3/valentina-pelinel-la-mall2.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Ce burtică are Valentina Pelinel! Filmată în timp ce îi cumpăra cadou lui Cristi Borcea de ziua lui" href="/ce-burtica-are-valentina-pelinel-filmata-in-timp-ce-ii-cumpara-cadou-lui-cristi-borcea-de-ziua-lui-18818771">Ce burtică are Valentina Pelinel! Filmată în timp ce îi cumpăra cadou lui Cristi Borcea de ziua lui</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mădălin Ionescu, poveste de iubire la -10 grade cu Cristina Şişcanu. În ce ipostaze fierbinţi au fost surprinşi cei doi soţi VIDEO EXCLUSIV" href="/madalin-ionescu-poveste-de-iubire-la-10-grade-cu-cristina-siscanu-in-ce-ipostaze-fierbinti-au-fost-surprinsi-cei-doi-soti-video-exclusiv-18758422"><img class="card-img-top img-zoom-in" alt="Mădălin Ionescu, poveste de iubire la -10 grade cu Cristina Şişcanu. În ce ipostaze fierbinţi au fost surprinşi cei doi soţi VIDEO EXCLUSIV" src="//i0.1616.ro/media/521/2861/35029/18758422/10/madalin-ionescu-si-cristina-siscanu-pe-strada-paparazzi-10.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Mădălin Ionescu, poveste de iubire la -10 grade cu Cristina Şişcanu. În ce ipostaze fierbinţi au fost surprinşi cei doi soţi VIDEO EXCLUSIV" href="/madalin-ionescu-poveste-de-iubire-la-10-grade-cu-cristina-siscanu-in-ce-ipostaze-fierbinti-au-fost-surprinsi-cei-doi-soti-video-exclusiv-18758422">Mădălin Ionescu, poveste de iubire la -10 grade cu Cristina Şişcanu. În ce ipostaze fierbinţi au fost surprinşi cei doi soţi VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Adevărul gol-goluţ! Cum arată Carmen Şerban fără machiaj de scenă, după operaţiile estetice! Ultimele imagini înainte de micşorarea de sâni? VIDEO EXCLUSIV" href="/adevarul-gol-golut-cum-arata-carmen-serban-fara-machiaj-de-scena-dupa-operatiile-estetice-ultimele-imagini-inainte-de-micsorarea-de-sani-video-exclusiv-18765495"><img class="card-img-top img-zoom-in" alt="Adevărul gol-goluţ! Cum arată Carmen Şerban fără machiaj de scenă, după operaţiile estetice! Ultimele imagini înainte de micşorarea de sâni? VIDEO EXCLUSIV" src="//i0.1616.ro/media/521/2861/35029/18765495/6/carmen-serban-la-mall-6.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Adevărul gol-goluţ! Cum arată Carmen Şerban fără machiaj de scenă, după operaţiile estetice! Ultimele imagini înainte de micşorarea de sâni? VIDEO EXCLUSIV" href="/adevarul-gol-golut-cum-arata-carmen-serban-fara-machiaj-de-scena-dupa-operatiile-estetice-ultimele-imagini-inainte-de-micsorarea-de-sani-video-exclusiv-18765495">Adevărul gol-goluţ! Cum arată Carmen Şerban fără machiaj de scenă, după operaţiile estetice! Ultimele imagini înainte de micşorarea de sâni? VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Adi Sîna nu se desparte de inelul primit cadou de la Anca Serea! Acum, îl accesorizează şi cu un telefon colorat VIDEO" href="/adi-sina-nu-se-desparte-de-inelul-primit-cadou-de-la-anca-serea-acum-il-accesorizeaza-si-cu-un-telefon-colorat-video-18764340"><img class="card-img-top img-zoom-in" alt="Adi Sîna nu se desparte de inelul primit cadou de la Anca Serea! Acum, îl accesorizează şi cu un telefon colorat VIDEO" src="//i0.1616.ro/media/521/2861/35029/18764340/1/adi-sina1.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Adi Sîna nu se desparte de inelul primit cadou de la Anca Serea! Acum, îl accesorizează şi cu un telefon colorat VIDEO" href="/adi-sina-nu-se-desparte-de-inelul-primit-cadou-de-la-anca-serea-acum-il-accesorizeaza-si-cu-un-telefon-colorat-video-18764340">Adi Sîna nu se desparte de inelul primit cadou de la Anca Serea! Acum, îl accesorizează şi cu un telefon colorat VIDEO</a></h2></div></article></section>

                </div>
<div class="container-fluid"><div class="row"><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Smiley</p><a href="https://www.wowbiz.ro/a-recunoscut-acesta-este-viciul-lui-smiley-la-mine-asta-e-singura-problema-18765416" class="font-italic" target="_blank">Nu dorm mult, nu fac excese, fac câte puţin din toate: beau un spritz, mănânc ce-mi place. Fac şi sport, mi-aş dori să fac mai mult, dar nu-mi permite timpul. </a><img class="align-self-start" alt="Smiley" src="//i0.1616.ro/media/521/2861/35027/17408219/64/smiley2.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Victor Slav</p><a href="https://www.wowbiz.ro/bomba-in-showbiz-victor-slav-iubeste-din-nou-cine-este-frumoasa-raluca-declaratii-in-premiera-18765219" class="font-italic" target="_blank">Suntem tineri, liberi, încercăm să ne cunoaştem cât mai bine şi să ne bucurăm de momentele frumoase pe care ni le oferă viaţa</a><img class="align-self-start" alt="Victor Slav" src="//i0.1616.ro/media/521/2861/35030/17408222/62/46501594-2320960507977021-4173279782898761728-n.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Adelina Pestriţu</p><a href="https://www.wowbiz.ro/adelina-si-zeny-din-nou-acasa-suntem-sanatoase-si-vesele-18764370" class="font-italic" target="_blank">Suntem sănătoase şi vesele că ne-am întors în căminul nostru unde e cald şi bine. Vă mulţumim pentru mesajele şi gândurile bune! </a><img class="align-self-start" alt="Adelina Pestriţu" src="//i0.1616.ro/media/521/2861/35030/17408227/60/adelina-pestritu.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Rona Hartner</p><a href="https://www.wowbiz.ro/rona-hartner-a-dezvaluit-de-ce-refuza-sa-se-culce-cu-iubitul-ei-inainte-de-nunta-18765258" class="font-italic" target="_blank">Vrem să facem o căsătorie creştină care, la catolici, e foarte exigentă. Aşadar, suntem într-o logodnă castă. Lumea se miră că mai există aşa ceva. </a><img class="align-self-start" alt="Rona Hartner" src="//i0.1616.ro/media/521/2861/35030/17408232/54/rona-hartner-229054l.png?width=113"></blockquote></div></div></div>					

			</div>
        </div>
    </div>
	<footer class="site-footer">

<div data-ad="wowbiz.ro_300x250_sticky_display_left_wb" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
			<ul class="list-unstyled justify-content-center row text-center no-gutters mb-0 menulist">
				<li class="col-6 col-md-auto"><a href="/vedete/" title="Vedete">VEDETE</a></li>
				<li class="col-6 col-md-auto"><a href="/wow/" title="WOW">WOW</a></li>
				<li class="col-6 col-md-auto"><a href="/stiri/" title="Știri">ȘTIRI</a></li>
				<li class="col-6 col-md-auto"><a href="/paparazzi/" title="Paparazzi">PAPARAZZI</a></li>
				<li class="col-6 col-md-auto"><a href="/video/" title="video">VIDEO</a></li>
				<li class="col-6 col-md-auto"><a href="/pont.html" title="Ai un pont?">AI UN PONT?</a></li>
				<li class="col-6 col-md-auto"><a href="/contact.html" title="Contact">CONTACT</a></li>
				<li class="col-6 col-md-auto"><a href="/termeni-si-conditii.html" title="Termeni si conditii">TERMENI SI CONDITII</a></li>
			</ul>
			<div class="contact site-splitter">
				<div class="d-flex mx-auto mb-6">
					<div class="d-flex flex-column align-items-center mr-3">
						<span class="text-size-xxs text-white text-uppercase text-nowrap">ne gasesti pe:</span>
						<a class="m-1 d-inlinr" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://twitter.com/wowbiz_ro" target="_blank" target="_blank" title="Twitter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="46" height="46"/></a>
												<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
							<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="46" height="46">
						</button>
					</div>
					<div>
						<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
						<dl class="row no-gutters mb-0">
							<dt class="col-sm-3">Adresa:</dt>
							<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
							<dt class="col-sm-3">Telefon pont:</dt>
							<dd class="col-sm-9">0757 WOWBIZ</dd>
							<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
							<dt class="col-sm-3">Email:</dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#acdcc3c2d8ecdbc3dbcec5d682dec3"><span class="__cf_email__" data-cfemail="c8b8a7a6bc88bfa7bfaaa1b2e6baa7">[email&#160;protected]</span></a></dd>
							<dt class="col-sm-3"></dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#a3d3d6c1cfcac0cad7c2d7c6e3c8c2cdc2cfc78dd1cc"><span class="__cf_email__" data-cfemail="4f3f3a2d23262c263b2e3b2a0f242e212e232b613d20">[email&#160;protected]</span></a></dd>
						</dl>
					</div>
				</div>
			</div>
			<p class="text-center mb-0">Copyright &#169; 2017. Un produs KanalD România.<br/>Dezvoltat de <a target="_blank" href="http://www.1616.ro" class="text-white">1616.ro</a></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section card-articles-row">
	<div class="closefloating">
		<h3>Citește și</h3>
		<div tdr="close" class="btnclose"> X </div>
	</div>
	<aside class="card-articles">
																				<article class="card">
			<figure class="img-responsive img-responsive-4by3">
								<a title="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!" href="https://www.stirilekanald.ro/gabi-tanara-moarta-in-accidentul-teribil-de-la-cluj-era-fiica-lui-tatal-fetei-ingenunchiat-de-durere-20002518?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-floating" target="_blank">
					<img class="card-img-top img-zoom-in" alt="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!"
						 src="https://cdn.knd.ro/media/521/2863/550/20002518/1/agabi-acc.jpg?width=360"
						 srcset="https://cdn.knd.ro/media/521/2863/550/20002518/1/agabi-acc.jpg?width=160 160w,
								https://cdn.knd.ro/media/521/2863/550/20002518/1/agabi-acc.jpg?width=360 360w"
						 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
				</a>
							</figure>
			<h2 class="card-title"><a title="Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei, îngenunchiat de durere!" href="https://www.stirilekanald.ro/gabi-tanara-moarta-in-accidentul-teribil-de-la-cluj-era-fiica-lui-tatal-fetei-ingenunchiat-de-durere-20002518?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-floating" target="_blank">Gabi, tânăra moartă în accidentul teribil de la Cluj era fiica LUI! Tatăl fetei,...</a></h2>
		</article>	
	
							</aside>
</div>


	</footer>

	<script src="/assets/js/vendors.min.js" type="text/javascript"></script>
	
<!-- OneTrust Cookies Consent Notice (Production CDN, www.wowbiz.ro, ro-RO) start -->
<script src="https://cdn.cookielaw.org/consent/fb3c66c2-d83f-4ced-90ab-ec0d613b9022.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice (Production CDN, www.wowbiz.ro, ro-RO) end -->
			
		<script>
				// Site Settings
				var siteSettings = {
					vastXml: {
						desktop: "https://ro.adocean.pl/ad.xml?id=ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7",
						mobile: "https://ro.adocean.pl/ad.xml?id=LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7"
					}
				}
		</script>
		<!---->
	<script src="/assets/js/app.js" type="text/javascript"></script>
	<script src="/assets/js/functions.js" type="text/javascript"></script>
	
<!---->

</body>
</html>