<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::standard" />
<script>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</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
<link rel="amphtml" href="https://www.wowbiz.ro/carmen-grebenisan-l-a-inselat-pe-fostul-iubit-cu-actualul-dezvaluiri-fara-perdea-ne-am-cunoscut-in-timp-ce-eram-20083661/amp" />
<title>Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul? - WOWBiz</title>
<meta name="Description" content="Carmen Grebenișan face dezvăluiri uluitoare despre noua relație. Ce spune aceasta despre actualul iubit?" />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1589979051" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="/js/lazyload.js" defer></script>
<link rel="canonical" href="https://www.wowbiz.ro/carmen-grebenisan-l-a-inselat-pe-fostul-iubit-cu-actualul-dezvaluiri-fara-perdea-ne-am-cunoscut-in-timp-ce-eram-20083661" />
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20083661" />
<meta itemprop="name" content="Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul?" />
<meta itemprop="description" content="Carmen Grebenișan face dezvăluiri uluitoare despre noua relație. Ce spune aceasta despre actualul iubit?" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/578/20083661/1/grebe.jpg?width=1200&height=630" />
<meta property="og:title" content="Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul?" />
<meta property="og:description" content="Carmen Grebenișan face dezvăluiri uluitoare despre noua relație. Ce spune aceasta despre actualul iubit?" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/578/20083661/1/grebe.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul?" />
<meta property="og:url" content="https://www.wowbiz.ro/carmen-grebenisan-l-a-inselat-pe-fostul-iubit-cu-actualul-dezvaluiri-fara-perdea-ne-am-cunoscut-in-timp-ce-eram-20083661" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20083661" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content="" />
<meta property="article:section" content="Vedete" />
<meta property="article:published_time" content="2020-05-21 16:56:40" />
<meta property="article:modified_time" content="2020-05-21 16:56:40" />
<meta property="og:updated_time" content="2020-05-21 16:56:40" />
<meta name="publish-date" content="2020-05-21" />
<meta name="cXenseParse:recs:publishtime" content="2020-05-21T16:56:40Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="O.N." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul?">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/578/20083661/1/grebe.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
<script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1589979051" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"O.N.","dimension2":"2020-05-21 16:56:40","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>


<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['setCustomParameters',
						{
							'author': 'O.N.',
							'published': '2020-05-21 16:56:40',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
							cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type='text/javascript'>
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
			e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
			t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['sync','adform']);
		 </script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any()); 
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.VEDETE */
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>



<script type="text/javascript">
				(function(){
				   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
				   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9189.js";
				   f.parentNode.insertBefore(n,f);
				})();
				</script>

<script src="https://push.knd.ro/subscribe.php?from=2861"></script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/carmen-grebenisan-l-a-inselat-pe-fostul-iubit-cu-actualul-dezvaluiri-fara-perdea-ne-am-cunoscut-in-timp-ce-eram-20083661" />
</head>
<body class="">
<script type="text/javascript">
 	var hasBroadcastedContent = "no";
	</script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	


</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				  (adsbygoogle = window.adsbygoogle || []).push({
				    google_ad_client: "ca-pub-5815440063775919",
				    enable_page_level_ads: true
				  });
				</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img alt="fara descriere" src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/tags/coronavirus/" class="nav-link text-light">Coronavirus</span></a>
</li>
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>

<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-paparazzi">
<a href="/paparazzi/" class="nav-link text-light">Paparazzi</a>
</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/quiz/" class="nav-link text-light">Wow <span class="text-primary">Quiz</span></a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['branding']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<script>
  function insertTeads (){
   if(typeof (__cmp) === 'function')
   {	
    var script = document.createElement('script');
    script.src = '//a.teads.tv/page/64529/tag';
    script.className  = 'teads';    
    document.head.appendChild(script);
  }
  else{
   setTimeout(insertTeads, 1000);
 }
}
insertTeads();
</script>
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'articleID': "20083661",
      'articleTitle': "Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul? Dezvăluiri fără perdea: „Ne-am cunoscut în timp ce eram...”",
     "articleURL": "https://www.wowbiz.ro/carmen-grebenisan-l-a-inselat-pe-fostul-iubit-cu-actualul-dezvaluiri-fara-perdea-ne-am-cunoscut-in-timp-ce-eram-20083661",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/578/20083661/1/grebe.jpg",
     "articleCategory": "News",
     "article_published_at": 1590069400,
      "article_updated_at": 1590069400}
		);

	</script>
<script type="application/ld+json">


       {
        "@context": "http://schema.org",
        "@type": "Article",
        "url":  "https://www.wowbiz.ro/carmen-grebenisan-l-a-inselat-pe-fostul-iubit-cu-actualul-dezvaluiri-fara-perdea-ne-am-cunoscut-in-timp-ce-eram-20083661",
        "headline": "Carmen Grebeni&#537;an l-a &icirc;n&#537;elat pe fostul iubit cu actualul? ",
        "alternativeHeadline": "Carmen Grebeni&#537;an l-a &icirc;n&#537;elat pe fostul iubit cu actualul? ",
        "description": "Carmen Grebeni&#537;an face dezv&#259;luiri uluitoare despre noua rela&#539;ie. Ce spune aceasta despre actualul iubit?",
        "articleBody": "   
  Carmen Grebeni&#537;an  &#537;i-a g&#259;sit fericirea &amp;icirc;n bra&#539;ele altui b&#259;rbat, dup&#259; ce s-a desp&#259;r&#539;it de fostul iubit cu care a avut o rela&#539;ie de c&amp;acirc;&#539;iva ani. Fosta concurent&#259; de la Asia Express se declar&#259; mai fericit&#259; ca niciodat&#259; &#537;i face dezv&#259;luiri mai pu&#539;in &#537;tiute despre noua cucerire.&amp;nbsp; 
 Noul iubit, motivul desp&#259;r&#539;irii dintre Carmen Grebeni&#537;an &#537;i fostul partener? 
 Dup&#259; ce a anun&#539;at c&#259; are un nou iubit, to&#539;i credeau c&#259; e vorba de Florin Ristei, fostul ei coleg din competi&#539;ie, iar asta pentru c&#259; mul&#539;i dintre fanii ei &#537;i-ar fi dorit s&#259; &amp;icirc;i vad&#259; &amp;icirc;mpreun&#259;. Dar, dezam&#259;gire! Nu a fost vorba de artist, ci de un alt b&#259;rbat misterios, despre care Carmen nu a vrut s&#259; dea foarte multe detalii. A spus, &amp;icirc;ns&#259;, c&#259; acesta este mai mic dec&amp;acirc;t ea. Iar ceea ce i-a &#537;ocat pe admiratorii ei este c&#259; aceasta l-a cunoscut pe vremea c&amp;acirc;nd &amp;icirc;nc&#259; se iubea cu fostul. S&#259; fii fost tipul misterios motivul rupturii? 
  &amp;bdquo;Sunt bine cam din februarie. Nu are nicio leg&#259;tur&#259; Asia Express cu desp&#259;r&#539;irea. Singur&#259; nu stau prea mult, nu &amp;icirc;mi place. Am nevoie de confort, s&#259; &#537;tiu c&#259; este o persoan&#259; l&amp;acirc;ng&#259; mine. Nu prea &amp;icirc;mi place ca lumea s&#259; m&#259; bibileasc&#259;.  
     
  Citeste si:   Gabriela Firea: &amp;Icirc;ncepe marea testare &amp;icirc;n Capital&#259;! Se pot &amp;icirc;nscrie voluntar 11.000 de bucure&#351;teni, pentru a fi testa&#355;i gratuit &amp;icirc;n vederea depist&#259;rii infec&#355;iei cu noul coronavirus  
  Citeste si:   Controversa anun&#539;ului oficial al mor&#539;ii arhiepiscopului Pimen  
  Citeste si:    Alex Z&#259;noag&#259; nu-l mai ascunde pe Dominic! Prima fotografie cu fa&#539;a bebelu&#537;ului: &amp;bdquo;Seam&#259;n&#259; cu Simina, dar...&amp;rdquo;   
  Am nevoie de spa&#539;iul meu, dar s&#259; &#537;tiu c&#259; e acolo. E foarte frumos &#537;i lucrurule au avansat &amp;icirc;ntr-un ritm destul de alert. Nici dac&#259; mi-a&#537; fi propus nu m-a&#537; fi g&amp;acirc;ndit la asta.&amp;nbsp;  
     
  Noi ne-am cunoscut &amp;icirc;n timp ce eu eram cu fostul meu prieten. Nu a fost dragoste la prima vedere. Am fost amici timp de trei ani. Am fost compatibili la nivel amical. Ne-am &amp;icirc;nteles foarte bine &#537;i ne-am apropiat dup&#259;. Am empatizat &#537;i s-au &amp;icirc;nt&amp;acirc;mplat alte lucruri&amp;rdquo;,&amp;nbsp; a spus Carmen Grebeni&#537;an &amp;icirc;n cadrul unei emisiuni. 
 ",
                    	 
        "image": [
            "https://cdn.knd.ro/media/521/2861/578/20083661/1/grebe.jpg?width=1200"
            ],
                
                             
            "author": { 
                "@type": "Person", 
                "name" : "O.N." 
                },
            "creator": { 
                "@type": "Person", 
                "name" : "O.N." 
                },                
                
         
           
         "publisher": { 
             "@type": "Organization", 
             "name" : "WOWBiz", 
             "url" : "https://www.wowbiz.ro", 
             "logo" : { 
                 "@type": "ImageObject", 
                  "url": "https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg" 
                }
          },
          
           "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.wowbiz.ro/carmen-grebenisan-l-a-inselat-pe-fostul-iubit-cu-actualul-dezvaluiri-fara-perdea-ne-am-cunoscut-in-timp-ce-eram-20083661"
            },
         "datePublished": "2020-05-21 16:56:40",
		 "dateCreated": "2020-05-21 16:56:40",
		 "dateModified": "2020-05-21 16:56:40"
       
      }
	  
    </script>
<div class="container article-view article-20083661">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/" itemprop="item"><span itemprop="name">Vedete</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul? Dezvăluiri fără perdea: „Ne-am cunoscut în timp ce eram...”</h1>
<p>Carmen Grebenișan face dezvăluiri uluitoare despre noua relație. Ce spune aceasta despre actualul iubit?</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20083661" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Carmen+Grebeni%C8%99an+l-a+%C3%AEn%C8%99elat+pe+fostul+iubit+cu+actualul%3F+Dezv%C4%83luiri+f%C4%83r%C4%83+perdea%3A+%E2%80%9ENe-am+cunoscut+%C3%AEn+timp+ce+eram...%E2%80%9D&url=https://www.wowbiz.ro/rd-20083661" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/carmen-grebenisan-l-a-inselat-pe-fostul-iubit-cu-actualul-dezvaluiri-fara-perdea-ne-am-cunoscut-in-timp-ce-eram-20083661" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6d8fae9f6fef5b0dce9fef9fef5f2bed8a3bea2a2faf5b0f7b6fab0bed8a8bedadef5bed8a3bea2a2fef7faefb0ebfeb0fdf4e8efeef7b0f2eef9f2efb0f8eeb0faf8efeefaf7eef7bea8ddb0dffee1edbed8afbea3a8f7eef2e9f2b0fdbed8afbea3a8e9bed8afbea3a8b0ebfee9fffefabea8dab0bedea9bea3abbea2ded5feb6faf6b0f8eef5f4e8f8eeefb0bed8a8bedadef5b0eff2f6ebb0f8feb0fee9faf6b5b5b5bedea9bea3abbea2dfbdf9f4ffe2a6f3efefebe8a1b4b4ecececb5ecf4ecf9f2e1b5e9f4b4e9ffb6a9ababa3a8adadaa" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<strong>O.N.</strong>
</p> <time datetime="2020-05-21 16:56:40">mai 21, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<p><div class='responsive-image-container' style='padding-bottom:56.13%; '>
<div style='background:url(data:image/jpeg;base64,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); background-size:cover;  filter: blur(5px); position:absolute; width:100%;height:100%;'></div>
<img class="b-lazy loading content-image img-fluid kalooga_36441" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/578/20083661/1/grebe.jpg?width=760" alt="Carmen Grebenișan l-a &icirc;nșelat pe fostul iubit cu actualul? Dezvăluiri fără perdea: &bdquo;Ne-am cunoscut &icirc;n timp ce eram...&rdquo;" />
</div></p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}()
					}</script></div>
<hr><span class="h3" style="display:block">In articol:</span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Noul iubit, motivul despărțirii dintre Carmen Grebenișan și fostul partener?</span></a></li></ul><hr><p><a class="content-related" title="Carmen Grebenișan iubește din nou: &bdquo;Iubitul meu este un erou&rdquo;" href="https://kfetele.ro/carmen-grebenisan-iubeste-din-nou-iubitul-meu-este-un-erou-20073408" data-related-id="20073408">Carmen Grebenișan</a> și-a găsit fericirea &icirc;n brațele altui bărbat, după ce s-a despărțit de fostul iubit cu care a avut o relație de c&acirc;țiva ani. Fosta concurentă de la Asia Express se declară mai fericită ca niciodată și face dezvăluiri mai puțin știute despre noua cucerire.&nbsp;</p>
<h2 id="section-0">Noul iubit, motivul despărțirii dintre Carmen Grebenișan și fostul partener?</h2>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['inread']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p>După ce a anunțat că are un nou iubit, toți credeau că e vorba de Florin Ristei, fostul ei coleg din competiție, iar asta pentru că mulți dintre fanii ei și-ar fi dorit să &icirc;i vadă &icirc;mpreună. Dar, dezamăgire! Nu a fost vorba de artist, ci de un alt bărbat misterios, despre care Carmen nu a vrut să dea foarte multe detalii. A spus, &icirc;nsă, că acesta este mai mic dec&acirc;t ea. Iar ceea ce i-a șocat pe admiratorii ei este că aceasta l-a cunoscut pe vremea c&acirc;nd &icirc;ncă se iubea cu fostul. Să fii fost tipul misterios motivul rupturii?</p>
<p><strong>&bdquo;Sunt bine cam din februarie. Nu are nicio legătură Asia Express cu despărțirea. Singură nu stau prea mult, nu &icirc;mi place. Am nevoie de confort, să știu că este o persoană l&acirc;ngă mine. Nu prea &icirc;mi place ca lumea să mă bibilească.</strong></p>
<p><div class='responsive-image-container' style='padding-bottom:125%; '>
<div style='background:url(data:image/jpeg;base64,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); background-size:cover;  filter: blur(5px); position:absolute; width:100%;height:100%;'></div>
<img class="b-lazy loading content-image img-fluid kalooga_36441" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/578/20083661/1/greben.jpg?width=760" alt="Carmen Grebenișan l-a &icirc;nșelat pe fostul iubit cu actualul? Dezvăluiri fără perdea: &bdquo;Ne-am cunoscut &icirc;n timp ce eram...&rdquo;" />
</div></p>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p class="content-readmore" data-related-id="20083659"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/gabriela-firea-incepe-marea-testare-in-capitala-se-pot-inscrie-voluntar-11-000-de-bucuresteni-pentru-a-fi-testati-gratuit-in-vederea-depistarii-infectiei-cu-noul-coronavirus-20083659">Gabriela Firea: &Icirc;ncepe marea testare &icirc;n Capitală! Se pot &icirc;nscrie voluntar 11.000 de bucureşteni, pentru a fi testaţi gratuit &icirc;n vederea depistării infecţiei cu noul coronavirus</a></p><div id='vdo_ai_div'></div>
<p class="content-readmore" data-related-id="20083606"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/controversa-anuntului-oficial-al-mortii-arhiepiscopului-pimen-20083606">Controversa anunțului oficial al morții arhiepiscopului Pimen</a></p>
<p class="content-readmore" data-related-id="20083655"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/alex-zanoaga-nu-l-mai-ascunde-pe-dominic-prima-fotografie-cu-fata-bebelusului-seamana-cu-simina-dar-20083655"> Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: &bdquo;Seamănă cu Simina, dar...&rdquo; </a></p>
<p><strong>Am nevoie de spațiul meu, dar să știu că e acolo. E foarte frumos și lucrurule au avansat &icirc;ntr-un ritm destul de alert. Nici dacă mi-aș fi propus nu m-aș fi g&acirc;ndit la asta.&nbsp;</strong></p>
<p><div class='responsive-image-container' style='padding-bottom:118.29%; '>
<div style='background:url(data:image/jpeg;base64,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); background-size:cover;  filter: blur(5px); position:absolute; width:100%;height:100%;'></div>
<img class="b-lazy loading content-image img-fluid kalooga_36441" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/578/20083661/1/carmen-grebenisan.jpg?width=760" alt="Carmen Grebenișan l-a &icirc;nșelat pe fostul iubit cu actualul? Dezvăluiri fără perdea: &bdquo;Ne-am cunoscut &icirc;n timp ce eram...&rdquo;" />
</div></p>
<p><strong>Noi ne-am cunoscut &icirc;n timp ce eu eram cu fostul meu prieten. Nu a fost dragoste la prima vedere. Am fost amici timp de trei ani. Am fost compatibili la nivel amical. Ne-am &icirc;nteles foarte bine și ne-am apropiat după. Am empatizat și s-au &icirc;nt&acirc;mplat alte lucruri&rdquo;,&nbsp;</strong>a spus Carmen Grebenișan &icirc;n cadrul unei emisiuni.</p>

<div class="text-center">
<a href="/galerie/carmen-grebenisan-l-a-inselat-pe-fostul-iubit-cu-actualul-dezvaluiri-fara-perdea-ne-am-cunoscut-in-timp-ce-eram-20083661"><img src="/img/wowbiz/gallery.png" class=" loading noLazy" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/politistul-care-si-a-masurat-muschii-cu-beleaua-corduneanu-la-o-halba-de-bere-a-fost-retrogradat-ofiterul-dan-negura-a-ajuns-subcomisar-dupa-ce-a-fost-cercetat-disciplinar-20083286"><img src="/img/wowbiz/urmatorul_articol.png" class=" loading noLazy" alt="Urmatorul articol"></a>
<hr id="eoa" data-articleID="20083661">
<div class="container-fluid" style="padding:0">
<a href="/tags/coronavirus">
<picture>
<source media="(min-width: 1100px)" data-srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=1170&q=60">
<source media="(min-width: 960px)" data-srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=960">
<source media="(min-width: 760px)" data-srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=768">
<source media="(min-width: 410px)" data-srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=820">
<source media="(min-width: 375px)" data-srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=700">
<source media="(min-width: 300px) and (resolution:100dpi)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=500">
<img class="b-lazy loading img-responsive b-lazy" alt="stiri noutati coronavirus romania" src="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=36">
</picture>
</a>
</div>
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                            document.write("<div id='MU5DLDAsR1Q='><script type='text/javascript' src='https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q=&cId=MU5DLDAsR1Q="+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");
                          </script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'A făcut anunțul! Raed Arafat, VEȘTI TRISTE pentru români: &apos;&apos;Din')" target="_blank" href="https://www.kanald.ro/raed-arafat-vesti-triste-pentru-romani-din-pacate-20083614?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="A făcut anunțul! Raed Arafat, VEȘTI TRISTE pentru români: &apos;&apos;Din păcate...&apos;&apos;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a736519182963823986c4aed723576d6.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a736519182963823986c4aed723576d6.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a736519182963823986c4aed723576d6.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a736519182963823986c4aed723576d6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a736519182963823986c4aed723576d6.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a736519182963823986c4aed723576d6.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="A făcut anunțul! Raed Arafat, VEȘTI TRISTE pentru români: &apos;&apos;Din păcate...&apos;&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'A făcut anunțul! Raed Arafat, VEȘTI TRISTE pentru români: &apos;&apos;Din')" target="_blank" href="https://www.kanald.ro/raed-arafat-vesti-triste-pentru-romani-din-pacate-20083614?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="A făcut anunțul! Raed Arafat, VEȘTI TRISTE pentru români: &apos;&apos;Din păcate...&apos;&apos;">A făcut anunțul! Raed Arafat, VEȘTI TRISTE pentru români: &apos;&apos;Din păcate...&apos;&apos;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce meserie are Mariana, fosta concurentă de la &quot;Puterea Dragostei&quot;?')" target="_blank" href="https://www.kanald.ro/ce-meserie-are-mariana-fosta-concurenta-de-la-puterea-dragostei-uite-ce-facultate-a-absolvit-20083557?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce meserie are Mariana, fosta concurentă de la &quot;Puterea Dragostei&quot;? Uite ce facultate a absolvit">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7d0b54e365d4caa7477fdc065590ab95.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7d0b54e365d4caa7477fdc065590ab95.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7d0b54e365d4caa7477fdc065590ab95.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7d0b54e365d4caa7477fdc065590ab95.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7d0b54e365d4caa7477fdc065590ab95.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7d0b54e365d4caa7477fdc065590ab95.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce meserie are Mariana, fosta concurentă de la &quot;Puterea Dragostei&quot;? Uite ce facultate a absolvit">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce meserie are Mariana, fosta concurentă de la &quot;Puterea Dragostei&quot;?')" target="_blank" href="https://www.kanald.ro/ce-meserie-are-mariana-fosta-concurenta-de-la-puterea-dragostei-uite-ce-facultate-a-absolvit-20083557?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce meserie are Mariana, fosta concurentă de la &quot;Puterea Dragostei&quot;? Uite ce facultate a absolvit">Ce meserie are Mariana, fosta concurentă de la &quot;Puterea Dragostei&quot;? Uite ce facultate a absolvit</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte')" target="_blank" href="https://www.kanald.ro/livian-a-detonat-bomba-eu-si-ella-ne-am-sarutat-20083564?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte mult&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte mult&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte')" target="_blank" href="https://www.kanald.ro/livian-a-detonat-bomba-eu-si-ella-ne-am-sarutat-20083564?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte mult&quot;">Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte mult&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Bogdan Mocanu, mesaj socant pentru Andra: &quot;O sa apara si cu tine')" target="_blank" href="https://www.kanald.ro/bogdan-mocanu-mesaj-pentru-andra-o-sa-apara-si-cu-tine-clipuri-20083407?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Bogdan Mocanu, mesaj socant pentru Andra: &quot;O sa apara si cu tine clipuri...&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c0d00d7e8fb69efd754051e683b0337b.jpeg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c0d00d7e8fb69efd754051e683b0337b.jpeg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c0d00d7e8fb69efd754051e683b0337b.jpeg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c0d00d7e8fb69efd754051e683b0337b.jpeg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c0d00d7e8fb69efd754051e683b0337b.jpeg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c0d00d7e8fb69efd754051e683b0337b.jpeg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Bogdan Mocanu, mesaj socant pentru Andra: &quot;O sa apara si cu tine clipuri...&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Bogdan Mocanu, mesaj socant pentru Andra: &quot;O sa apara si cu tine')" target="_blank" href="https://www.kanald.ro/bogdan-mocanu-mesaj-pentru-andra-o-sa-apara-si-cu-tine-clipuri-20083407?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Bogdan Mocanu, mesaj socant pentru Andra: &quot;O sa apara si cu tine clipuri...&quot;">Bogdan Mocanu, mesaj socant pentru Andra: &quot;O sa apara si cu tine clipuri...&quot;</a>
</span>
</div>
</div> </div>
</div>
</section>

<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>

<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Fosta soție a lui Claudiu Niculescu a ajuns de nerecunoscut. „Foarte')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/diana-munteanu-a-slabit-mult-3007502" title="Fosta soție a lui Claudiu Niculescu a ajuns de nerecunoscut. „Foarte rău arăți!„ Imaginile recente cu Diana Munteanu">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2e490d3bca1ee69a59472ec266ec8c94.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2e490d3bca1ee69a59472ec266ec8c94.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2e490d3bca1ee69a59472ec266ec8c94.jpg?width=315&height=237&q=80">
 <source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2e490d3bca1ee69a59472ec266ec8c94.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2e490d3bca1ee69a59472ec266ec8c94.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2e490d3bca1ee69a59472ec266ec8c94.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Fosta soție a lui Claudiu Niculescu a ajuns de nerecunoscut. „Foarte rău arăți!„ Imaginile recente cu Diana Munteanu">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Fosta soție a lui Claudiu Niculescu a ajuns de nerecunoscut. „Foarte')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/diana-munteanu-a-slabit-mult-3007502" title="Fosta soție a lui Claudiu Niculescu a ajuns de nerecunoscut. „Foarte rău arăți!„ Imaginile recente cu Diana Munteanu">Fosta soție a lui Claudiu Niculescu a ajuns de nerecunoscut. „Foarte rău arăți!„ Imaginile recente cu Diana...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'O angajată a reclamat că a fost strânsă de gât de managerul Spitalului')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/spital-blaj-primar-agresiune-manager-3003059" title="O angajată a reclamat că a fost strânsă de gât de managerul Spitalului Blaj. Reacția primarului este incredibilă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/11b6ddd64eddcbdcba9c46d192ab5c17.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/11b6ddd64eddcbdcba9c46d192ab5c17.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/11b6ddd64eddcbdcba9c46d192ab5c17.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/11b6ddd64eddcbdcba9c46d192ab5c17.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/11b6ddd64eddcbdcba9c46d192ab5c17.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/11b6ddd64eddcbdcba9c46d192ab5c17.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O angajată a reclamat că a fost strânsă de gât de managerul Spitalului Blaj. Reacția primarului este incredibilă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'O angajată a reclamat că a fost strânsă de gât de managerul Spitalului')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/spital-blaj-primar-agresiune-manager-3003059" title="O angajată a reclamat că a fost strânsă de gât de managerul Spitalului Blaj. Reacția primarului este incredibilă">O angajată a reclamat că a fost strânsă de gât de managerul Spitalului Blaj. Reacția primarului este...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea')" target="_blank" rel="nofollow" href="https://www.cancan.ro/alexandra-traieste-familia-fetei-din-caracal-jubileaza-la-primirea-vestii-20209604?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea veștii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea veștii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea')" target="_blank" rel="nofollow" href="https://www.cancan.ro/alexandra-traieste-familia-fetei-din-caracal-jubileaza-la-primirea-vestii-20209604?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea veștii">&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea veștii</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-10-16-mai-2020-reglari-de-conturi-dezechilibre-si-capcane-pe-destin-20081056?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de conturi, dezechilibre și capcane pe destin">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de conturi, dezechilibre și capcane pe destin">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-10-16-mai-2020-reglari-de-conturi-dezechilibre-si-capcane-pe-destin-20081056?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de conturi, dezechilibre și capcane pe destin">Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de conturi, dezechilibre și capcane pe destin</a>
</span>
</div>
</div> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>

<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Anunțul mult așteptat a venit! Klaus Iohannis tocmai a promulgat')" href="https://www.wowbiz.ro/anuntul-mult-asteptat-a-venit-klaus-iohannis-tocmai-a-promulgat-legea-ce-se-va-intampla-de-la-1-iulie-20083641" title="Anunțul mult așteptat a venit! Klaus Iohannis tocmai a promulgat legea. Ce se va întâmpla de la 1 iulie?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083641/1/ioh.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083641/1/ioh.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083641/1/ioh.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083641/1/ioh.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083641/1/ioh.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083641/1/ioh.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Anunțul mult așteptat a venit! Klaus Iohannis tocmai a promulgat legea. Ce se va întâmpla de la 1 iulie?">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Anunțul mult așteptat a venit! Klaus Iohannis tocmai a promulgat')" href="https://www.wowbiz.ro/anuntul-mult-asteptat-a-venit-klaus-iohannis-tocmai-a-promulgat-legea-ce-se-va-intampla-de-la-1-iulie-20083641" title="Anunțul mult așteptat a venit! Klaus Iohannis tocmai a promulgat legea. Ce se va întâmpla de la 1 iulie?">Anunțul mult așteptat a venit! Klaus Iohannis tocmai a promulgat legea. Ce se va întâmpla de la 1 iulie?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu')" href="https://www.wowbiz.ro/cash-taxi-un-nou-sezon-la-kanal-d-din-6-iunie-catalin-cazacu-este-pregatit-sa-ofere-premii-calatorilor-isteti-care-aleg-sa-faca-o-calatorie-memorabila-alaturi-de-simpaticul-prezentator-20083619" title="„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu este pregatit sa ofere premii calatorilor isteti care aleg sa faca o calatorie memorabila alaturi de simpaticul prezentator">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu este pregatit sa ofere premii calatorilor isteti care aleg sa faca o calatorie memorabila alaturi de simpaticul prezentator">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu')" href="https://www.wowbiz.ro/cash-taxi-un-nou-sezon-la-kanal-d-din-6-iunie-catalin-cazacu-este-pregatit-sa-ofere-premii-calatorilor-isteti-care-aleg-sa-faca-o-calatorie-memorabila-alaturi-de-simpaticul-prezentator-20083619" title="„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu este pregatit sa ofere premii calatorilor isteti care aleg sa faca o calatorie memorabila alaturi de simpaticul prezentator">„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu este pregatit sa ofere premii...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO| ÎPS Pimen a murit. Arhiepiscopul a lăsat un testament în care')" href="https://www.wowbiz.ro/video-ips-pimen-a-murit-arhiepiscopul-a-lasat-un-testament-in-care-cere-sa-fie-ingropat-la-putna-20083610" title="VIDEO| ÎPS Pimen a murit. Arhiepiscopul a lăsat un testament în care cere să fie îngropat la Putna">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083610/1/main-mare.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083610/1/main-mare.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083610/1/main-mare.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083610/1/main-mare.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083610/1/main-mare.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083610/1/main-mare.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO| ÎPS Pimen a murit. Arhiepiscopul a lăsat un testament în care cere să fie îngropat la Putna">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO| ÎPS Pimen a murit. Arhiepiscopul a lăsat un testament în care')" href="https://www.wowbiz.ro/video-ips-pimen-a-murit-arhiepiscopul-a-lasat-un-testament-in-care-cere-sa-fie-ingropat-la-putna-20083610" title="VIDEO| ÎPS Pimen a murit. Arhiepiscopul a lăsat un testament în care cere să fie îngropat la Putna">VIDEO| ÎPS Pimen a murit. Arhiepiscopul a lăsat un testament în care cere să fie îngropat la Putna</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Șoc în showbiz-ul românesc: &quot;Am băgat DIVORȚ&quot;')" target="_blank" rel="nofollow" href="https://www.cancan.ro/divortul-e-real-sotia-lui-ilie-nastase-a-depus-actele-el-a-crezut-ca-glumesc-20209498?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Șoc în showbiz-ul românesc: &quot;Am băgat DIVORȚ&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7fce9dd7801651fb351e970ca59115c0.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7fce9dd7801651fb351e970ca59115c0.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7fce9dd7801651fb351e970ca59115c0.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7fce9dd7801651fb351e970ca59115c0.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7fce9dd7801651fb351e970ca59115c0.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7fce9dd7801651fb351e970ca59115c0.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Șoc în showbiz-ul românesc: &quot;Am băgat DIVORȚ&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Șoc în showbiz-ul românesc: &quot;Am băgat DIVORȚ&quot;')" target="_blank" rel="nofollow" href="https://www.cancan.ro/divortul-e-real-sotia-lui-ilie-nastase-a-depus-actele-el-a-crezut-ca-glumesc-20209498?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Șoc în showbiz-ul românesc: &quot;Am băgat DIVORȚ&quot;">Șoc în showbiz-ul românesc: &quot;Am băgat DIVORȚ&quot;</a>
</span>
</div>
</div> </div>
</div>
</section>
<div data-widget="plista_widget_belowArticle"></div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Cum să facă asta? George Burcea s-a „răbunat” pe Andreea cu o poza')" target="_blank" href="https://huff.ro/staruri/scandalul-balan-burcea-continua-ce-imagine-a-publicat-actorul-211837" title="Cum să facă asta? George Burcea s-a „răbunat” pe Andreea cu o poza foarte intimă cu ea din patul lor">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/08744a6ee34ff3ad05ea05cd6261fd53.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/08744a6ee34ff3ad05ea05cd6261fd53.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/08744a6ee34ff3ad05ea05cd6261fd53.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/08744a6ee34ff3ad05ea05cd6261fd53.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/08744a6ee34ff3ad05ea05cd6261fd53.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/08744a6ee34ff3ad05ea05cd6261fd53.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cum să facă asta? George Burcea s-a „răbunat” pe Andreea cu o poza foarte intimă cu ea din patul lor">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Cum să facă asta? George Burcea s-a „răbunat” pe Andreea cu o poza')" target="_blank" href="https://huff.ro/staruri/scandalul-balan-burcea-continua-ce-imagine-a-publicat-actorul-211837" title="Cum să facă asta? George Burcea s-a „răbunat” pe Andreea cu o poza foarte intimă cu ea din patul lor">Cum să facă asta? George Burcea s-a „răbunat” pe Andreea cu o poza foarte intimă cu ea din patul lor</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Sfinții Constantin și Elena. Ce trebuie să facă femeile astăzi')" target="_blank" href="https://huff.ro/spiritual/sfintii-constantin-si-elena-ce-trebuie-sa-faca-femeile-astazi-2-211846" title="Sfinții Constantin și Elena. Ce trebuie să facă femeile astăzi">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cfaacee3bb5a4014a92e3aa9a89174b6.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cfaacee3bb5a4014a92e3aa9a89174b6.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cfaacee3bb5a4014a92e3aa9a89174b6.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cfaacee3bb5a4014a92e3aa9a89174b6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cfaacee3bb5a4014a92e3aa9a89174b6.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cfaacee3bb5a4014a92e3aa9a89174b6.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Sfinții Constantin și Elena. Ce trebuie să facă femeile astăzi">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Sfinții Constantin și Elena. Ce trebuie să facă femeile astăzi')" target="_blank" href="https://huff.ro/spiritual/sfintii-constantin-si-elena-ce-trebuie-sa-faca-femeile-astazi-2-211846" title="Sfinții Constantin și Elena. Ce trebuie să facă femeile astăzi">Sfinții Constantin și Elena. Ce trebuie să facă femeile astăzi</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020.')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-26-aprilie-2-mai-2020-lucrurile-pot-scapa-de-sub-control-20078819?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020. Lucrurile pot scăpa de sub control">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020. Lucrurile pot scăpa de sub control">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020.')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-26-aprilie-2-mai-2020-lucrurile-pot-scapa-de-sub-control-20078819?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020. Lucrurile pot scăpa de sub control">Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020. Lucrurile pot scăpa de sub control</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”')" target="_blank" href="https://www.kfetele.ro/vestea-zilei-in-showbiz-s-au-despartit-el-este-extrem-de-ocupat-20075211?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”')" target="_blank" href="https://www.kfetele.ro/vestea-zilei-in-showbiz-s-au-despartit-el-este-extrem-de-ocupat-20075211?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”">Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cine este tatăl copiilor Danei Rogoz. Scandalul i-a urmărit câțiva ani')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cine-este-sotul-danei-rogoz-si-tatal-copiilor-ei-radu-dragomir-a-divortat-pentru-abramburica-128688?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Cine este tatăl copiilor Danei Rogoz. Scandalul i-a urmărit câțiva ani">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/0a52ec7766d6d944d279ff5a10354bb5.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/0a52ec7766d6d944d279ff5a10354bb5.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/0a52ec7766d6d944d279ff5a10354bb5.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/0a52ec7766d6d944d279ff5a10354bb5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/0a52ec7766d6d944d279ff5a10354bb5.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/0a52ec7766d6d944d279ff5a10354bb5.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cine este tatăl copiilor Danei Rogoz. Scandalul i-a urmărit câțiva ani">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cine este tatăl copiilor Danei Rogoz. Scandalul i-a urmărit câțiva ani')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cine-este-sotul-danei-rogoz-si-tatal-copiilor-ei-radu-dragomir-a-divortat-pentru-abramburica-128688?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Cine este tatăl copiilor Danei Rogoz. Scandalul i-a urmărit câțiva ani">Cine este tatăl copiilor Danei Rogoz. Scandalul i-a urmărit câțiva ani</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un celebru actor de la Hollywood s-a sinucis, după ce și-a împușcat')" target="_blank" href="https://www.bzi.ro/un-celebru-actor-de-la-hollywood-s-a-sinucis-dupa-ce-si-a-impuscat-iubita-fetita-lor-de-4-ani-a-fost-de-fata-3954011?utm_source=wowbiz&utm_medium=referral" title="Un celebru actor de la Hollywood s-a sinucis, după ce și-a împușcat iubita! Fetița lor de 4 ani a fost de față">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a188ebf4ea0b046bfb2e3874c78ddc56.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a188ebf4ea0b046bfb2e3874c78ddc56.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a188ebf4ea0b046bfb2e3874c78ddc56.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a188ebf4ea0b046bfb2e3874c78ddc56.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a188ebf4ea0b046bfb2e3874c78ddc56.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a188ebf4ea0b046bfb2e3874c78ddc56.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Un celebru actor de la Hollywood s-a sinucis, după ce și-a împușcat iubita! Fetița lor de 4 ani a fost de față">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un celebru actor de la Hollywood s-a sinucis, după ce și-a împușcat')" target="_blank" href="https://www.bzi.ro/un-celebru-actor-de-la-hollywood-s-a-sinucis-dupa-ce-si-a-impuscat-iubita-fetita-lor-de-4-ani-a-fost-de-fata-3954011?utm_source=wowbiz&utm_medium=referral" title="Un celebru actor de la Hollywood s-a sinucis, după ce și-a împușcat iubita! Fetița lor de 4 ani a fost de față">Un celebru actor de la Hollywood s-a sinucis, după ce și-a împușcat iubita! Fetița lor de 4 ani a fost de față</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'S-a rupt lanțul de iubire definitiv între Viorel și Vulpița: „Să ai')" target="_blank" href="https://www.bzi.ro/s-a-rupt-lantul-de-iubire-definitiv-intre-viorel-si-vulpita-sa-ai-drum-bun-sa-ai-grija-de-tine-3953620?utm_source=wowbiz&utm_medium=referral" title="S-a rupt lanțul de iubire definitiv între Viorel și Vulpița: „Să ai drum bun! Să ai grijă de tine”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/9f6ecf3d8dda78dc60daaf718ac3213d.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/9f6ecf3d8dda78dc60daaf718ac3213d.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/9f6ecf3d8dda78dc60daaf718ac3213d.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/9f6ecf3d8dda78dc60daaf718ac3213d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/9f6ecf3d8dda78dc60daaf718ac3213d.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/9f6ecf3d8dda78dc60daaf718ac3213d.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="S-a rupt lanțul de iubire definitiv între Viorel și Vulpița: „Să ai drum bun! Să ai grijă de tine”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'S-a rupt lanțul de iubire definitiv între Viorel și Vulpița: „Să ai')" target="_blank" href="https://www.bzi.ro/s-a-rupt-lantul-de-iubire-definitiv-intre-viorel-si-vulpita-sa-ai-drum-bun-sa-ai-grija-de-tine-3953620?utm_source=wowbiz&utm_medium=referral" title="S-a rupt lanțul de iubire definitiv între Viorel și Vulpița: „Să ai drum bun! Să ai grijă de tine”">S-a rupt lanțul de iubire definitiv între Viorel și Vulpița: „Să ai drum bun! Să ai grijă de tine”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Ministru al Sănătăţii, arestat pentru corupţie. A cumpărat')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/ministru-al-sanatatii-arestat-pentru-coruptie-a-cumparat-ventilatoarele-la-pret-triplu-fata-de-cel_522482.html" title="Ministru al Sănătăţii, arestat pentru corupţie. A cumpărat ventilatoarele la preţ triplu faţă de cel normal">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7e28a1359c3bb395baaa9b6388a21abb.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7e28a1359c3bb395baaa9b6388a21abb.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7e28a1359c3bb395baaa9b6388a21abb.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7e28a1359c3bb395baaa9b6388a21abb.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7e28a1359c3bb395baaa9b6388a21abb.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7e28a1359c3bb395baaa9b6388a21abb.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ministru al Sănătăţii, arestat pentru corupţie. A cumpărat ventilatoarele la preţ triplu faţă de cel normal">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Ministru al Sănătăţii, arestat pentru corupţie. A cumpărat')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/ministru-al-sanatatii-arestat-pentru-coruptie-a-cumparat-ventilatoarele-la-pret-triplu-fata-de-cel_522482.html" title="Ministru al Sănătăţii, arestat pentru corupţie. A cumpărat ventilatoarele la preţ triplu faţă de cel normal">Ministru al Sănătăţii, arestat pentru corupţie. A cumpărat ventilatoarele la preţ triplu faţă de cel normal</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Adrian &quot;Beleaua&quot; Corduneanu aruncă în aer SHOWBIZUL cu o declaraţie')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/adrian-beleaua-corduneanu-arunca-in-aer-showbizul-cu-o-declaratie-bomba-am-plecat-la-puterea-dragostei_522221.html" title="Adrian &quot;Beleaua&quot; Corduneanu aruncă în aer SHOWBIZUL cu o declaraţie BOMBĂ: &quot;Am plecat...&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/438dfbe79b7ec968e6b8697280531947.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/438dfbe79b7ec968e6b8697280531947.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/438dfbe79b7ec968e6b8697280531947.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/438dfbe79b7ec968e6b8697280531947.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/438dfbe79b7ec968e6b8697280531947.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/438dfbe79b7ec968e6b8697280531947.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Adrian &quot;Beleaua&quot; Corduneanu aruncă în aer SHOWBIZUL cu o declaraţie BOMBĂ: &quot;Am plecat...&quot;">
</picture>
</a> 
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Adrian &quot;Beleaua&quot; Corduneanu aruncă în aer SHOWBIZUL cu o declaraţie')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/adrian-beleaua-corduneanu-arunca-in-aer-showbizul-cu-o-declaratie-bomba-am-plecat-la-puterea-dragostei_522221.html" title="Adrian &quot;Beleaua&quot; Corduneanu aruncă în aer SHOWBIZUL cu o declaraţie BOMBĂ: &quot;Am plecat...&quot;">Adrian &quot;Beleaua&quot; Corduneanu aruncă în aer SHOWBIZUL cu o declaraţie BOMBĂ: &quot;Am plecat...&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-20-26-aprilie-se-anunta-o-perioada-dificila-pentru-mai-multe-zodii-tu-esti-vizata-20077519?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-20-26-aprilie-se-anunta-o-perioada-dificila-pentru-mai-multe-zodii-tu-esti-vizata-20077519?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!">Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!')" target="_blank" href="https://www.kfetele.ro/andra-este-insarcinata-imaginea-care-i-a-pus-pe-jar-pe-fanii-ei-20076957?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!')" target="_blank" href="https://www.kfetele.ro/andra-este-insarcinata-imaginea-care-i-a-pus-pe-jar-pe-fanii-ei-20076957?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!">Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum')" target="_blank" href="https://www.kfetele.ro/daiana-de-la-puterea-dragostei-imagini-uluitoare-din-adolescenta-cum-arata-in-urma-cu-cativa-ani-cu-zeci-de-kilograme-in-minus-20076856?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci de kilograme în minus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci de kilograme în minus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum')" target="_blank" href="https://www.kfetele.ro/daiana-de-la-puterea-dragostei-imagini-uluitoare-din-adolescenta-cum-arata-in-urma-cu-cativa-ani-cu-zeci-de-kilograme-in-minus-20076856?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci de kilograme în minus">Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Descoperire crucială: Un antioxidant ne va feri de forme severe ale')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/descoperire-cruciala-antioxidant-feri-forme-severe-bolii-covid-19-obtine-1_5ec58ba35163ec4271fa72d4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/descoperire-cruciala-antioxidant-feri-forme-severe-bolii-covid-19-obtine-1_5ec58ba35163ec4271fa72d4/index.html&amp;utm_campaign=CrossPromo" title="Descoperire crucială: Un antioxidant ne va feri de forme severe ale bolii COVID-19 şi oricine îl poate obţine">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Descoperire crucială: Un antioxidant ne va feri de forme severe ale bolii COVID-19 şi oricine îl poate obţine">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Descoperire crucială: Un antioxidant ne va feri de forme severe ale')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/descoperire-cruciala-antioxidant-feri-forme-severe-bolii-covid-19-obtine-1_5ec58ba35163ec4271fa72d4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/descoperire-cruciala-antioxidant-feri-forme-severe-bolii-covid-19-obtine-1_5ec58ba35163ec4271fa72d4/index.html&amp;utm_campaign=CrossPromo" title="Descoperire crucială: Un antioxidant ne va feri de forme severe ale bolii COVID-19 şi oricine îl poate obţine">Descoperire crucială: Un antioxidant ne va feri de forme severe ale bolii COVID-19 şi oricine îl poate obţine</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O asistentă medicală, în bikini şi sutien în faţa pacienţilor')" target="_blank" rel="nofollow" href="https://adevarul.ro/moldova/actualitate/rusia-asistenta-medicala-bikini-sutien-fata-pacientilor-infectati-covid-19-cu-asa-corp-putea-goala-1_5ec4e8c75163ec4271f5f24b/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/moldova/actualitate/rusia-asistenta-medicala-bikini-sutien-fata-pacientilor-infectati-covid-19-cu-asa-corp-putea-goala-1_5ec4e8c75163ec4271f5f24b/index.html&amp;utm_campaign=CrossPromo" title="O asistentă medicală, în bikini şi sutien în faţa pacienţilor infectaţi cu COVID-19: „Cu aşa corp se putea şi goală”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=360&height=270&q=80">

<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O asistentă medicală, în bikini şi sutien în faţa pacienţilor infectaţi cu COVID-19: „Cu aşa corp se putea şi goală”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O asistentă medicală, în bikini şi sutien în faţa pacienţilor')" target="_blank" rel="nofollow" href="https://adevarul.ro/moldova/actualitate/rusia-asistenta-medicala-bikini-sutien-fata-pacientilor-infectati-covid-19-cu-asa-corp-putea-goala-1_5ec4e8c75163ec4271f5f24b/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/moldova/actualitate/rusia-asistenta-medicala-bikini-sutien-fata-pacientilor-infectati-covid-19-cu-asa-corp-putea-goala-1_5ec4e8c75163ec4271f5f24b/index.html&amp;utm_campaign=CrossPromo" title="O asistentă medicală, în bikini şi sutien în faţa pacienţilor infectaţi cu COVID-19: „Cu aşa corp se putea şi goală”">O asistentă medicală, în bikini şi sutien în faţa pacienţilor infectaţi cu COVID-19: „Cu aşa corp se putea...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de')" target="_blank" rel="nofollow" href="https://evz.ro/kanal-d-a-spulberat-audientele-pro-tv-si-antena-1-lovite-in-plin-de-noul-fenomen.html" title="Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de noul fenomen!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de noul fenomen!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de')" target="_blank" rel="nofollow" href="https://evz.ro/kanal-d-a-spulberat-audientele-pro-tv-si-antena-1-lovite-in-plin-de-noul-fenomen.html" title="Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de noul fenomen!">Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de noul fenomen!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața')" href="https://www.wowbiz.ro/alex-zanoaga-nu-l-mai-ascunde-pe-dominic-prima-fotografie-cu-fata-bebelusului-seamana-cu-simina-dar-20083655" title="Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-21 16:28:41">mai 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața')" href="https://www.wowbiz.ro/alex-zanoaga-nu-l-mai-ascunde-pe-dominic-prima-fotografie-cu-fata-bebelusului-seamana-cu-simina-dar-20083655" title="Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”">Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Dramă la Iaşi: O mare personalitate a încetat din viață')" target="_blank" href="https://www.stirilekanald.ro/drama-la-iasi-o-mare-personalitate-a-incetat-din-viata-20083323?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Dramă la Iaşi: O mare personalitate a încetat din viață">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/bee07038f7e884788851f9cbab97cc08.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/bee07038f7e884788851f9cbab97cc08.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/bee07038f7e884788851f9cbab97cc08.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/bee07038f7e884788851f9cbab97cc08.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/bee07038f7e884788851f9cbab97cc08.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/bee07038f7e884788851f9cbab97cc08.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Dramă la Iaşi: O mare personalitate a încetat din viață">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Dramă la Iaşi: O mare personalitate a încetat din viață')" target="_blank" href="https://www.stirilekanald.ro/drama-la-iasi-o-mare-personalitate-a-incetat-din-viata-20083323?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Dramă la Iaşi: O mare personalitate a încetat din viață">Dramă la Iaşi: O mare personalitate a încetat din viață</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Descoperire macabră în Giurgiu: un copil de șase ani a fost găsit mort')" target="_blank" href="https://www.stirilekanald.ro/descoperire-macabra-in-giurgiu-un-copil-de-sase-ani-a-fost-gasit-mort-20083358?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Descoperire macabră în Giurgiu: un copil de șase ani a fost găsit mort">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/8da994baecfee9addd4242bbf774b3e5.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/8da994baecfee9addd4242bbf774b3e5.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/8da994baecfee9addd4242bbf774b3e5.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/8da994baecfee9addd4242bbf774b3e5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/8da994baecfee9addd4242bbf774b3e5.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/8da994baecfee9addd4242bbf774b3e5.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Descoperire macabră în Giurgiu: un copil de șase ani a fost găsit mort">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Descoperire macabră în Giurgiu: un copil de șase ani a fost găsit mort')" target="_blank" href="https://www.stirilekanald.ro/descoperire-macabra-in-giurgiu-un-copil-de-sase-ani-a-fost-gasit-mort-20083358?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Descoperire macabră în Giurgiu: un copil de șase ani a fost găsit mort">Descoperire macabră în Giurgiu: un copil de șase ani a fost găsit mort</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Climatolog: 2020 va fi printre primii trei cei mai călduroși ani de la')" target="_blank" href="https://www.stirilekanald.ro/climatolog-2020-va-fi-printre-primii-trei-cei-mai-caldurosi-ani-de-la-inceperea-masuratorilor-20083348?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Climatolog: 2020 va fi printre primii trei cei mai călduroși ani de la începerea măsurătorilor">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/49f84f53d1036b3ba3958ec5f5bd1f9c.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/49f84f53d1036b3ba3958ec5f5bd1f9c.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/49f84f53d1036b3ba3958ec5f5bd1f9c.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/49f84f53d1036b3ba3958ec5f5bd1f9c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/49f84f53d1036b3ba3958ec5f5bd1f9c.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/49f84f53d1036b3ba3958ec5f5bd1f9c.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Climatolog: 2020 va fi printre primii trei cei mai călduroși ani de la începerea măsurătorilor">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Climatolog: 2020 va fi printre primii trei cei mai călduroși ani de la')" target="_blank" href="https://www.stirilekanald.ro/climatolog-2020-va-fi-printre-primii-trei-cei-mai-caldurosi-ani-de-la-inceperea-masuratorilor-20083348?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Climatolog: 2020 va fi printre primii trei cei mai călduroși ani de la începerea măsurătorilor">Climatolog: 2020 va fi printre primii trei cei mai călduroși ani de la începerea măsurătorilor</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mă numesc Zuleyha, cinci zile pe săptămână, de luni până vineri, de la')" target="_blank" href="https://www.stirilekanald.ro/ma-numesc-zuleyha-kanal-d-20083376?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mă numesc Zuleyha, cinci zile pe săptămână, de luni până vineri, de la ora 20:00">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/091d47cd38a386cda7f8477a1e4def9e.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/091d47cd38a386cda7f8477a1e4def9e.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/091d47cd38a386cda7f8477a1e4def9e.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/091d47cd38a386cda7f8477a1e4def9e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/091d47cd38a386cda7f8477a1e4def9e.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/091d47cd38a386cda7f8477a1e4def9e.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Mă numesc Zuleyha, cinci zile pe săptămână, de luni până vineri, de la ora 20:00">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mă numesc Zuleyha, cinci zile pe săptămână, de luni până vineri, de la')" target="_blank" href="https://www.stirilekanald.ro/ma-numesc-zuleyha-kanal-d-20083376?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mă numesc Zuleyha, cinci zile pe săptămână, de luni până vineri, de la ora 20:00">Mă numesc Zuleyha, cinci zile pe săptămână, de luni până vineri, de la ora 20:00</a>
</span>
</div>
</div> </div>
</div>
</section>

<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Si-a invitat amantul la ea acasa printr-un SMS, insa a gresit')" target="_blank" href="https://redactia.ro/un-mesaj-trimis-gresit-a-bagat-o-in-bucluc-28899?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Si-a invitat amantul la ea acasa printr-un SMS, insa a gresit destinatarul. Ce a urmat e demn de un film">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/326b35de85fc823d08cd6eae2451605f.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/326b35de85fc823d08cd6eae2451605f.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/326b35de85fc823d08cd6eae2451605f.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/326b35de85fc823d08cd6eae2451605f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/326b35de85fc823d08cd6eae2451605f.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/326b35de85fc823d08cd6eae2451605f.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Si-a invitat amantul la ea acasa printr-un SMS, insa a gresit destinatarul. Ce a urmat e demn de un film">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Si-a invitat amantul la ea acasa printr-un SMS, insa a gresit')" target="_blank" href="https://redactia.ro/un-mesaj-trimis-gresit-a-bagat-o-in-bucluc-28899?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Si-a invitat amantul la ea acasa printr-un SMS, insa a gresit destinatarul. Ce a urmat e demn de un film">Si-a invitat amantul la ea acasa printr-un SMS, insa a gresit destinatarul. Ce a urmat e demn de un film</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Avea acest ursuleț dintr-un târg de vechituri. Peste câteva luni a')" target="_blank" href="https://redactia.ro/femeia-a-cumparat-un-ursulet-dintr-un-targ-de-vechituri-si-i-l-a-dat-fetitei-ei-la-un-moment-dat-din-jucarie-se-auzea-o-voce-de-barbat-de-ce-era-ursuletul-unul-special-23232?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Avea acest ursuleț dintr-un târg de vechituri. Peste câteva luni a călcat pe el și atunci a descoperit. Din jucărie se auzea o voce de bărbat. I-au dat lacrimile când au înțeles cine era și ce mesaj avea">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b0903a560fef8d1aac26d7ceb0ee9f99.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b0903a560fef8d1aac26d7ceb0ee9f99.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b0903a560fef8d1aac26d7ceb0ee9f99.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b0903a560fef8d1aac26d7ceb0ee9f99.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b0903a560fef8d1aac26d7ceb0ee9f99.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b0903a560fef8d1aac26d7ceb0ee9f99.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Avea acest ursuleț dintr-un târg de vechituri. Peste câteva luni a călcat pe el și atunci a descoperit. Din jucărie se auzea o voce de bărbat. I-au dat lacrimile când au înțeles cine era și ce mesaj avea">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Avea acest ursuleț dintr-un târg de vechituri. Peste câteva luni a')" target="_blank" href="https://redactia.ro/femeia-a-cumparat-un-ursulet-dintr-un-targ-de-vechituri-si-i-l-a-dat-fetitei-ei-la-un-moment-dat-din-jucarie-se-auzea-o-voce-de-barbat-de-ce-era-ursuletul-unul-special-23232?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Avea acest ursuleț dintr-un târg de vechituri. Peste câteva luni a călcat pe el și atunci a descoperit. Din jucărie se auzea o voce de bărbat. I-au dat lacrimile când au înțeles cine era și ce mesaj avea">Avea acest ursuleț dintr-un târg de vechituri. Peste câteva luni a călcat pe el și atunci a descoperit. Din...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Teoria lansata de Mircea Badea chiar la tv : Eu cred ca Bill Gates')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/05/21/teoria-lansata-de-mircea-badea-chiar-la-tv-eu-cred-ca-bill-gates-vrea-sa-cipeze-oamenii/?utm_source=wowbiz&utm_medium=referral" title="Teoria lansata de Mircea Badea chiar la tv : Eu cred ca Bill Gates vrea sa cipeze oamenii!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/873e4c7c76569cbf033b433acd2a78eb.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/873e4c7c76569cbf033b433acd2a78eb.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/873e4c7c76569cbf033b433acd2a78eb.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/873e4c7c76569cbf033b433acd2a78eb.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/873e4c7c76569cbf033b433acd2a78eb.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/873e4c7c76569cbf033b433acd2a78eb.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Teoria lansata de Mircea Badea chiar la tv : Eu cred ca Bill Gates vrea sa cipeze oamenii!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Teoria lansata de Mircea Badea chiar la tv : Eu cred ca Bill Gates')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/05/21/teoria-lansata-de-mircea-badea-chiar-la-tv-eu-cred-ca-bill-gates-vrea-sa-cipeze-oamenii/?utm_source=wowbiz&utm_medium=referral" title="Teoria lansata de Mircea Badea chiar la tv : Eu cred ca Bill Gates vrea sa cipeze oamenii!">Teoria lansata de Mircea Badea chiar la tv : Eu cred ca Bill Gates vrea sa cipeze oamenii!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața')" href="https://www.wowbiz.ro/alex-zanoaga-nu-l-mai-ascunde-pe-dominic-prima-fotografie-cu-fata-bebelusului-seamana-cu-simina-dar-20083655" title="Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-21 16:28:41">mai 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața')" href="https://www.wowbiz.ro/alex-zanoaga-nu-l-mai-ascunde-pe-dominic-prima-fotografie-cu-fata-bebelusului-seamana-cu-simina-dar-20083655" title="Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”">Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe')" href="https://www.wowbiz.ro/rasturnare-de-situatie-la-puterea-dragostei-jador-o-vrea-din-nou-pe-ella-dupa-ce-aceasta-s-a-aratat-interesata-de-livian-mesajul-care-spune-tot-20083653" title="Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe Ella, după ce aceasta s-a arătat interesată de Livian? Mesajul care spune tot">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083653/1/hador.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083653/1/hador.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083653/1/hador.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083653/1/hador.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083653/1/hador.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083653/1/hador.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe Ella, după ce aceasta s-a arătat interesată de Livian? Mesajul care spune tot">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-21 16:22:22">mai 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe')" href="https://www.wowbiz.ro/rasturnare-de-situatie-la-puterea-dragostei-jador-o-vrea-din-nou-pe-ella-dupa-ce-aceasta-s-a-aratat-interesata-de-livian-mesajul-care-spune-tot-20083653" title="Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe Ella, după ce aceasta s-a arătat interesată de Livian? Mesajul care spune tot">Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe Ella, după ce aceasta s-a arătat...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă')" href="https://www.wowbiz.ro/o-noua-despartire-in-showbiz-mesajul-public-prin-care-asistenta-tv-da-de-pamant-cu-fostul-iubit-am-facut-o-pasiune-pentru-barbatii-de-nimic-20083643" title="O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă de pământ cu fostul iubit: „Am făcut o pasiune pentru bărbații de nimic”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083643/1/cuza.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083643/1/cuza.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083643/1/cuza.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083643/1/cuza.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083643/1/cuza.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083643/1/cuza.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă de pământ cu fostul iubit: „Am făcut o pasiune pentru bărbații de nimic”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-21 15:42:00">mai 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă')" href="https://www.wowbiz.ro/o-noua-despartire-in-showbiz-mesajul-public-prin-care-asistenta-tv-da-de-pamant-cu-fostul-iubit-am-facut-o-pasiune-pentru-barbatii-de-nimic-20083643" title="O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă de pământ cu fostul iubit: „Am făcut o pasiune pentru bărbații de nimic”">O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă de pământ cu fostul iubit: „Am făcut...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu')" href="https://www.wowbiz.ro/cash-taxi-un-nou-sezon-la-kanal-d-din-6-iunie-catalin-cazacu-este-pregatit-sa-ofere-premii-calatorilor-isteti-care-aleg-sa-faca-o-calatorie-memorabila-alaturi-de-simpaticul-prezentator-20083619" title="„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu este pregatit sa ofere premii calatorilor isteti care aleg sa faca o calatorie memorabila alaturi de simpaticul prezentator">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083619/1/catalin-cazacu-cash-taxi.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu este pregatit sa ofere premii calatorilor isteti care aleg sa faca o calatorie memorabila alaturi de simpaticul prezentator">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-05-21 14:41:08">mai 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu')" href="https://www.wowbiz.ro/cash-taxi-un-nou-sezon-la-kanal-d-din-6-iunie-catalin-cazacu-este-pregatit-sa-ofere-premii-calatorilor-isteti-care-aleg-sa-faca-o-calatorie-memorabila-alaturi-de-simpaticul-prezentator-20083619" title="„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu este pregatit sa ofere premii calatorilor isteti care aleg sa faca o calatorie memorabila alaturi de simpaticul prezentator">„Cash Taxi”, un nou sezon, la Kanal D, din 6 iunie! Catalin Cazacu este pregatit sa ofere premii...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Celebrul actor Murat  Ünalmıș le trimite fanilor vesti din izolare.')" href="https://www.wowbiz.ro/celebrul-actor-murat-unalmis-le-trimite-fanilor-vesti-din-izolare-mare-iubitor-de-natura-interpretul-personajului-demir-yaman-din-ma-numesc-zuleyha-s-a-retras-pe-perioada-pandemiei-intr-un-colt-de-rai-20083607" title="Celebrul actor Murat  Ünalmıș le trimite fanilor vesti din izolare. Mare iubitor de natura, interpretul personajului Demir Yaman din „Ma numesc Zuleyha”, s-a retras, pe perioada pandemiei, intr-un colt de rai">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083607/1/7374b7c8-b31a-4b20-9a18-6743ea871b3c.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083607/1/7374b7c8-b31a-4b20-9a18-6743ea871b3c.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083607/1/7374b7c8-b31a-4b20-9a18-6743ea871b3c.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083607/1/7374b7c8-b31a-4b20-9a18-6743ea871b3c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083607/1/7374b7c8-b31a-4b20-9a18-6743ea871b3c.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083607/1/7374b7c8-b31a-4b20-9a18-6743ea871b3c.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Celebrul actor Murat  Ünalmıș le trimite fanilor vesti din izolare. Mare iubitor de natura, interpretul personajului Demir Yaman din „Ma numesc Zuleyha”, s-a retras, pe perioada pandemiei, intr-un colt de rai">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-21 14:15:22">mai 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Celebrul actor Murat  Ünalmıș le trimite fanilor vesti din izolare.')" href="https://www.wowbiz.ro/celebrul-actor-murat-unalmis-le-trimite-fanilor-vesti-din-izolare-mare-iubitor-de-natura-interpretul-personajului-demir-yaman-din-ma-numesc-zuleyha-s-a-retras-pe-perioada-pandemiei-intr-un-colt-de-rai-20083607" title="Celebrul actor Murat  Ünalmıș le trimite fanilor vesti din izolare. Mare iubitor de natura, interpretul personajului Demir Yaman din „Ma numesc Zuleyha”, s-a retras, pe perioada pandemiei, intr-un colt de rai">Celebrul actor Murat Ünalmıș le trimite fanilor vesti din izolare. Mare iubitor de natura, interpretul...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Jador, oprit de politisti! &quot;M-au nenorocit, m-au rupt&quot;')" href="https://www.wowbiz.ro/jador-oprit-de-politisti-m-au-nenorocit-m-au-rupt-20083670" title="Jador, oprit de politisti! &quot;M-au nenorocit, m-au rupt&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083670/1/jador-colaj-politie.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083670/1/jador-colaj-politie.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083670/1/jador-colaj-politie.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083670/1/jador-colaj-politie.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Jador, oprit de politisti! &quot;M-au nenorocit, m-au rupt&quot;">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-21 17:19:06">mai 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Jador, oprit de politisti! &quot;M-au nenorocit, m-au rupt&quot;')" href="https://www.wowbiz.ro/jador-oprit-de-politisti-m-au-nenorocit-m-au-rupt-20083670" title="Jador, oprit de politisti! &quot;M-au nenorocit, m-au rupt&quot;">Jador, oprit de politisti! &quot;M-au nenorocit, m-au rupt&quot;</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul? Dezvăluiri')" href="https://www.wowbiz.ro/carmen-grebenisan-l-a-inselat-pe-fostul-iubit-cu-actualul-dezvaluiri-fara-perdea-ne-am-cunoscut-in-timp-ce-eram-20083661" title="Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul? Dezvăluiri fără perdea: „Ne-am cunoscut în timp ce eram...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083661/1/grebe.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083661/1/grebe.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083661/1/grebe.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083661/1/grebe.jpg?width=135&height=102&q=80">
 <img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul? Dezvăluiri fără perdea: „Ne-am cunoscut în timp ce eram...”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-21 16:56:40">mai 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul? Dezvăluiri')" href="https://www.wowbiz.ro/carmen-grebenisan-l-a-inselat-pe-fostul-iubit-cu-actualul-dezvaluiri-fara-perdea-ne-am-cunoscut-in-timp-ce-eram-20083661" title="Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul? Dezvăluiri fără perdea: „Ne-am cunoscut în timp ce eram...”">Carmen Grebenișan l-a înșelat pe fostul iubit cu actualul? Dezvăluiri fără perdea: „Ne-am cunoscut în timp...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața')" href="https://www.wowbiz.ro/alex-zanoaga-nu-l-mai-ascunde-pe-dominic-prima-fotografie-cu-fata-bebelusului-seamana-cu-simina-dar-20083655" title="Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083655/1/alex-zanoaga-si-dominic.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-21 16:28:41">mai 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața')" href="https://www.wowbiz.ro/alex-zanoaga-nu-l-mai-ascunde-pe-dominic-prima-fotografie-cu-fata-bebelusului-seamana-cu-simina-dar-20083655" title="Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”">Alex Zănoagă nu-l mai ascunde pe Dominic! Prima fotografie cu fața bebelușului: „Seamănă cu Simina, dar...”</a>
</span>
</div>
</div>

<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe')" href="https://www.wowbiz.ro/rasturnare-de-situatie-la-puterea-dragostei-jador-o-vrea-din-nou-pe-ella-dupa-ce-aceasta-s-a-aratat-interesata-de-livian-mesajul-care-spune-tot-20083653" title="Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe Ella, după ce aceasta s-a arătat interesată de Livian? Mesajul care spune tot">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083653/1/hador.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083653/1/hador.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083653/1/hador.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083653/1/hador.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe Ella, după ce aceasta s-a arătat interesată de Livian? Mesajul care spune tot">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-21 16:22:22">mai 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe')" href="https://www.wowbiz.ro/rasturnare-de-situatie-la-puterea-dragostei-jador-o-vrea-din-nou-pe-ella-dupa-ce-aceasta-s-a-aratat-interesata-de-livian-mesajul-care-spune-tot-20083653" title="Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe Ella, după ce aceasta s-a arătat interesată de Livian? Mesajul care spune tot">Răsturnare de situație la Puterea Dragostei! Jador o vrea din nou pe Ella, după ce aceasta s-a arătat...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă')" href="https://www.wowbiz.ro/o-noua-despartire-in-showbiz-mesajul-public-prin-care-asistenta-tv-da-de-pamant-cu-fostul-iubit-am-facut-o-pasiune-pentru-barbatii-de-nimic-20083643" title="O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă de pământ cu fostul iubit: „Am făcut o pasiune pentru bărbații de nimic”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083643/1/cuza.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083643/1/cuza.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083643/1/cuza.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20083643/1/cuza.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă de pământ cu fostul iubit: „Am făcut o pasiune pentru bărbații de nimic”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-21 15:42:00">mai 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă')" href="https://www.wowbiz.ro/o-noua-despartire-in-showbiz-mesajul-public-prin-care-asistenta-tv-da-de-pamant-cu-fostul-iubit-am-facut-o-pasiune-pentru-barbatii-de-nimic-20083643" title="O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă de pământ cu fostul iubit: „Am făcut o pasiune pentru bărbații de nimic”">O nouă despărțire în showbiz. Mesajul public prin care asistenta tv dă de pământ cu fostul iubit: „Am făcut...</a>
</span>
</div>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Diana Munteanu a ajuns piele şi os. E obsedată de sport și a făcut')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/diana-munteanu-ajuns-doar-piele-si-os" title="Diana Munteanu a ajuns piele şi os. E obsedată de sport și a făcut curățenie în meniu">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/8b69f377fd8dbef00f63e66d3deba2ac.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/8b69f377fd8dbef00f63e66d3deba2ac.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/8b69f377fd8dbef00f63e66d3deba2ac.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/8b69f377fd8dbef00f63e66d3deba2ac.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/8b69f377fd8dbef00f63e66d3deba2ac.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/8b69f377fd8dbef00f63e66d3deba2ac.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Diana Munteanu a ajuns piele şi os. E obsedată de sport și a făcut curățenie în meniu">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Diana Munteanu a ajuns piele şi os. E obsedată de sport și a făcut')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/diana-munteanu-ajuns-doar-piele-si-os" title="Diana Munteanu a ajuns piele şi os. E obsedată de sport și a făcut curățenie în meniu">Diana Munteanu a ajuns piele şi os. E obsedată de sport și a făcut curățenie în meniu</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'ÎPS Pimen, întâmpinat la Suceava de peste 400 de oameni. Ce au făcut')" target="_blank" rel="nofollow" href="https://www.click.ro/news/national/ips-pimen-intampinat-la-suceava-de-peste-400-de-oameni-ce-au-facut-unii-credinciosi" title="ÎPS Pimen, întâmpinat la Suceava de peste 400 de oameni. Ce au făcut unii credincioși în biserică">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/283c8d65fd6da9be76cec378b5276b61.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/283c8d65fd6da9be76cec378b5276b61.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/283c8d65fd6da9be76cec378b5276b61.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/283c8d65fd6da9be76cec378b5276b61.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/283c8d65fd6da9be76cec378b5276b61.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/283c8d65fd6da9be76cec378b5276b61.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="ÎPS Pimen, întâmpinat la Suceava de peste 400 de oameni. Ce au făcut unii credincioși în biserică">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'ÎPS Pimen, întâmpinat la Suceava de peste 400 de oameni. Ce au făcut')" target="_blank" rel="nofollow" href="https://www.click.ro/news/national/ips-pimen-intampinat-la-suceava-de-peste-400-de-oameni-ce-au-facut-unii-credinciosi" title="ÎPS Pimen, întâmpinat la Suceava de peste 400 de oameni. Ce au făcut unii credincioși în biserică">ÎPS Pimen, întâmpinat la Suceava de peste 400 de oameni. Ce au făcut unii credincioși în biserică</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea')" target="_blank" rel="nofollow" href="https://www.cancan.ro/alexandra-traieste-familia-fetei-din-caracal-jubileaza-la-primirea-vestii-20209604?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea veștii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ffbcfbc426deaeaccfb21ecdfdf2c7f8.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea veștii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea')" target="_blank" rel="nofollow" href="https://www.cancan.ro/alexandra-traieste-familia-fetei-din-caracal-jubileaza-la-primirea-vestii-20209604?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea veștii">&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea veștii</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Imagini filmate azi! Cum a ajuns să arate Maria Dragomiroiu la 64 de')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cum-a-ajuns-sa-arate-maria-dragomiroiu-la-64-de-ani-imaginile-filmate-chiar-azi-129086?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Imagini filmate azi! Cum a ajuns să arate Maria Dragomiroiu la 64 de ani">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2f329c340625dc1837bc65b057ccdca9.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2f329c340625dc1837bc65b057ccdca9.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2f329c340625dc1837bc65b057ccdca9.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2f329c340625dc1837bc65b057ccdca9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2f329c340625dc1837bc65b057ccdca9.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2f329c340625dc1837bc65b057ccdca9.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Imagini filmate azi! Cum a ajuns să arate Maria Dragomiroiu la 64 de ani">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Imagini filmate azi! Cum a ajuns să arate Maria Dragomiroiu la 64 de')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cum-a-ajuns-sa-arate-maria-dragomiroiu-la-64-de-ani-imaginile-filmate-chiar-azi-129086?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Imagini filmate azi! Cum a ajuns să arate Maria Dragomiroiu la 64 de ani">Imagini filmate azi! Cum a ajuns să arate Maria Dragomiroiu la 64 de ani</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cel mai pur și mai izolat loc de pe pământ. Femeile nu au voie acolo')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cel-mai-pur-si-mai-izolat-loc-de-pe-pamant-femeile-nu-au-voie-acolo-imagini-incredibile-128868?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cel mai pur și mai izolat loc de pe pământ. Femeile nu au voie acolo Imagini incredibile FOTO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/01f5faf44c57a6e3291477736c55f6d6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/01f5faf44c57a6e3291477736c55f6d6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/01f5faf44c57a6e3291477736c55f6d6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/01f5faf44c57a6e3291477736c55f6d6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/01f5faf44c57a6e3291477736c55f6d6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/01f5faf44c57a6e3291477736c55f6d6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cel mai pur și mai izolat loc de pe pământ. Femeile nu au voie acolo Imagini incredibile FOTO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cel mai pur și mai izolat loc de pe pământ. Femeile nu au voie acolo')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cel-mai-pur-si-mai-izolat-loc-de-pe-pamant-femeile-nu-au-voie-acolo-imagini-incredibile-128868?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cel mai pur și mai izolat loc de pe pământ. Femeile nu au voie acolo Imagini incredibile FOTO">Cel mai pur și mai izolat loc de pe pământ. Femeile nu au voie acolo Imagini incredibile FOTO</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Un ieșean a băut 4 litri de spirt contrafăcut și a supraviețuit -')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/locale/barbat-iasi-spirt-contrafacut-571503.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Un ieșean a băut 4 litri de spirt contrafăcut și a supraviețuit - Bărbatul a spus că tot n-a reușit să se îmbete">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/8cf86e05191d4e9c741113410553b40a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/8cf86e05191d4e9c741113410553b40a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/8cf86e05191d4e9c741113410553b40a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/8cf86e05191d4e9c741113410553b40a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/8cf86e05191d4e9c741113410553b40a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/8cf86e05191d4e9c741113410553b40a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Un ieșean a băut 4 litri de spirt contrafăcut și a supraviețuit - Bărbatul a spus că tot n-a reușit să se îmbete">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Un ieșean a băut 4 litri de spirt contrafăcut și a supraviețuit -')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/locale/barbat-iasi-spirt-contrafacut-571503.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Un ieșean a băut 4 litri de spirt contrafăcut și a supraviețuit - Bărbatul a spus că tot n-a reușit să se îmbete">Un ieșean a băut 4 litri de spirt contrafăcut și a supraviețuit - Bărbatul a spus că tot n-a reușit să se...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Dublă tragedie: Au murit ținându-se de mână. În tot acest timp, mama')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/dubla-tragedie-au-murit-tinandu-se-de-mana-in-tot-acest-timp-mama-lor-incerca-disperata-sa-le-571317.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Dublă tragedie: Au murit ținându-se de mână. În tot acest timp, mama lor încerca disperată să le salveze">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/f67d1bb3862cf3909419b7504f12fee9.jpg?width=162&height=122&q=80">
 <source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/f67d1bb3862cf3909419b7504f12fee9.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/f67d1bb3862cf3909419b7504f12fee9.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/f67d1bb3862cf3909419b7504f12fee9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/f67d1bb3862cf3909419b7504f12fee9.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/f67d1bb3862cf3909419b7504f12fee9.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Dublă tragedie: Au murit ținându-se de mână. În tot acest timp, mama lor încerca disperată să le salveze">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Dublă tragedie: Au murit ținându-se de mână. În tot acest timp, mama')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/dubla-tragedie-au-murit-tinandu-se-de-mana-in-tot-acest-timp-mama-lor-incerca-disperata-sa-le-571317.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Dublă tragedie: Au murit ținându-se de mână. În tot acest timp, mama lor încerca disperată să le salveze">Dublă tragedie: Au murit ținându-se de mână. În tot acest timp, mama lor încerca disperată să le salveze</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'VIDEO Simona Halep donează pentru cumpărarea de echipament medical')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/coronavirus-video-simona-halep-doneaza-pentru-cumpararea-de-echipament-medical-593214.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'VIDEO Simona Halep donează pentru cumpărarea de echipament medical')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/coronavirus-video-simona-halep-doneaza-pentru-cumpararea-de-echipament-medical-593214.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">VIDEO Simona Halep donează pentru cumpărarea de echipament medical</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Sumă uriașă donată de Berlusconi pentru construirea unui spital')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/altele/coronavirus-berlusconi-doneaza-10-milioane-de-euro-pentru-construirea-unui-spital-593186.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Sumă uriașă donată de Berlusconi pentru construirea unui spital">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Sumă uriașă donată de Berlusconi pentru construirea unui spital">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Sumă uriașă donată de Berlusconi pentru construirea unui spital')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/altele/coronavirus-berlusconi-doneaza-10-milioane-de-euro-pentru-construirea-unui-spital-593186.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Sumă uriașă donată de Berlusconi pentru construirea unui spital">Sumă uriașă donată de Berlusconi pentru construirea unui spital</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Scenariul care reintroduce starea de urgență în România. Klaus')" target="_blank" href="https://www.bzi.ro/scenariul-care-reintroduce-starea-de-urgenta-in-romania-klaus-iohannis-a-confirmat-3953055" title="Scenariul care reintroduce starea de urgență în România. Klaus Iohannis a confirmat">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/038b9700db61588d6d90dd5d888a7dbb.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/038b9700db61588d6d90dd5d888a7dbb.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/038b9700db61588d6d90dd5d888a7dbb.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/038b9700db61588d6d90dd5d888a7dbb.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/038b9700db61588d6d90dd5d888a7dbb.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/038b9700db61588d6d90dd5d888a7dbb.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Scenariul care reintroduce starea de urgență în România. Klaus Iohannis a confirmat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Scenariul care reintroduce starea de urgență în România. Klaus')" target="_blank" href="https://www.bzi.ro/scenariul-care-reintroduce-starea-de-urgenta-in-romania-klaus-iohannis-a-confirmat-3953055" title="Scenariul care reintroduce starea de urgență în România. Klaus Iohannis a confirmat">Scenariul care reintroduce starea de urgență în România. Klaus Iohannis a confirmat</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de')" target="_blank" rel="nofollow" href="https://evz.ro/kanal-d-a-spulberat-audientele-pro-tv-si-antena-1-lovite-in-plin-de-noul-fenomen.html" title="Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de noul fenomen!">
<picture>
 <source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/63fe344d47fe113903114f57fe132949.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de noul fenomen!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de')" target="_blank" rel="nofollow" href="https://evz.ro/kanal-d-a-spulberat-audientele-pro-tv-si-antena-1-lovite-in-plin-de-noul-fenomen.html" title="Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de noul fenomen!">Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite în plin de noul fenomen!</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Ilie Năstase nu își poate reveni din șoc. Ioana l-a încolțit. „A')" target="_blank" rel="nofollow" href="https://evz.ro/ilie-nastase-nu-isi-poate-reveni-din-soc-ioana-l-a-incoltit-a-crezut-ca-glumesc.html" title="Ilie Năstase nu își poate reveni din șoc. Ioana l-a încolțit. „A crezut că glumesc&amp;#8230;”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/226fad1f68c0ce13cabf91f99ea6a700.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/226fad1f68c0ce13cabf91f99ea6a700.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/226fad1f68c0ce13cabf91f99ea6a700.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/226fad1f68c0ce13cabf91f99ea6a700.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/226fad1f68c0ce13cabf91f99ea6a700.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/226fad1f68c0ce13cabf91f99ea6a700.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ilie Năstase nu își poate reveni din șoc. Ioana l-a încolțit. „A crezut că glumesc&amp;#8230;”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Ilie Năstase nu își poate reveni din șoc. Ioana l-a încolțit. „A')" target="_blank" rel="nofollow" href="https://evz.ro/ilie-nastase-nu-isi-poate-reveni-din-soc-ioana-l-a-incoltit-a-crezut-ca-glumesc.html" title="Ilie Năstase nu își poate reveni din șoc. Ioana l-a încolțit. „A crezut că glumesc&amp;#8230;”">Ilie Năstase nu își poate reveni din șoc. Ioana l-a încolțit. „A crezut că glumesc&amp;#8230;”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Nici nu zici că este ea! Așa arată, de fapt, Andreea Bănica. Fără')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-arata-andreea-banica-nemachiata-vedeta-ne-invata-sa-ne-machiem-pas-cu-pas-232490" title="Nici nu zici că este ea! Așa arată, de fapt, Andreea Bănica. Fără machiaj parcă-i altă persoană">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ab23fc2f8a7268d6b718b605bf1184e8.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ab23fc2f8a7268d6b718b605bf1184e8.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ab23fc2f8a7268d6b718b605bf1184e8.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ab23fc2f8a7268d6b718b605bf1184e8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ab23fc2f8a7268d6b718b605bf1184e8.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ab23fc2f8a7268d6b718b605bf1184e8.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Nici nu zici că este ea! Așa arată, de fapt, Andreea Bănica. Fără machiaj parcă-i altă persoană">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Nici nu zici că este ea! Așa arată, de fapt, Andreea Bănica. Fără')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-arata-andreea-banica-nemachiata-vedeta-ne-invata-sa-ne-machiem-pas-cu-pas-232490" title="Nici nu zici că este ea! Așa arată, de fapt, Andreea Bănica. Fără machiaj parcă-i altă persoană">Nici nu zici că este ea! Așa arată, de fapt, Andreea Bănica. Fără machiaj parcă-i altă persoană</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Dana Rogoz a devenit mămică a doua oară! Prima imagine cu bebelușa. Ce')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/dana-rogoz-devenit-mamica-doua-oara-prima-imagine-cu-bebelusa-ce-nume-frumos-ales-232683" title="Dana Rogoz a devenit mămică a doua oară! Prima imagine cu bebelușa. Ce nume frumos a ales">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/00d31f7110e9e803244c7576fac75481.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/00d31f7110e9e803244c7576fac75481.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/00d31f7110e9e803244c7576fac75481.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/00d31f7110e9e803244c7576fac75481.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/00d31f7110e9e803244c7576fac75481.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/00d31f7110e9e803244c7576fac75481.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Dana Rogoz a devenit mămică a doua oară! Prima imagine cu bebelușa. Ce nume frumos a ales">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Dana Rogoz a devenit mămică a doua oară! Prima imagine cu bebelușa. Ce')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/dana-rogoz-devenit-mamica-doua-oara-prima-imagine-cu-bebelusa-ce-nume-frumos-ales-232683" title="Dana Rogoz a devenit mămică a doua oară! Prima imagine cu bebelușa. Ce nume frumos a ales">Dana Rogoz a devenit mămică a doua oară! Prima imagine cu bebelușa. Ce nume frumos a ales</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'O recunoști? E o artistă foarte îndrăgită de la noi și așa arată fără')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/stefania-s-filmat-fara-pic-de-machiaj-cum-arata-de-fapt-iubita-lui-speak-o-recunosti-232471" title="O recunoști? E o artistă foarte îndrăgită de la noi și așa arată fără niciun strop de machiaj">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/0de25c6d84b17864fce88e7e2a1bf6e3.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/0de25c6d84b17864fce88e7e2a1bf6e3.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/0de25c6d84b17864fce88e7e2a1bf6e3.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/0de25c6d84b17864fce88e7e2a1bf6e3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/0de25c6d84b17864fce88e7e2a1bf6e3.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/0de25c6d84b17864fce88e7e2a1bf6e3.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O recunoști? E o artistă foarte îndrăgită de la noi și așa arată fără niciun strop de machiaj">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'O recunoști? E o artistă foarte îndrăgită de la noi și așa arată fără')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/stefania-s-filmat-fara-pic-de-machiaj-cum-arata-de-fapt-iubita-lui-speak-o-recunosti-232471" title="O recunoști? E o artistă foarte îndrăgită de la noi și așa arată fără niciun strop de machiaj">O recunoști? E o artistă foarte îndrăgită de la noi și așa arată fără niciun strop de machiaj</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Descoperire crucială: Un antioxidant ne va feri de forme severe ale')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/descoperire-cruciala-antioxidant-feri-forme-severe-bolii-covid-19-obtine-1_5ec58ba35163ec4271fa72d4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/descoperire-cruciala-antioxidant-feri-forme-severe-bolii-covid-19-obtine-1_5ec58ba35163ec4271fa72d4/index.html&amp;utm_campaign=CrossPromo" title="Descoperire crucială: Un antioxidant ne va feri de forme severe ale bolii COVID-19 şi oricine îl poate obţine">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=225&height=169&q=80">
 <source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ffcbf10ca4bdb983f4975fda7f5d41dc.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Descoperire crucială: Un antioxidant ne va feri de forme severe ale bolii COVID-19 şi oricine îl poate obţine">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Descoperire crucială: Un antioxidant ne va feri de forme severe ale')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/descoperire-cruciala-antioxidant-feri-forme-severe-bolii-covid-19-obtine-1_5ec58ba35163ec4271fa72d4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/descoperire-cruciala-antioxidant-feri-forme-severe-bolii-covid-19-obtine-1_5ec58ba35163ec4271fa72d4/index.html&amp;utm_campaign=CrossPromo" title="Descoperire crucială: Un antioxidant ne va feri de forme severe ale bolii COVID-19 şi oricine îl poate obţine">Descoperire crucială: Un antioxidant ne va feri de forme severe ale bolii COVID-19 şi oricine îl poate obţine</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O asistentă medicală, în bikini şi sutien în faţa pacienţilor')" target="_blank" rel="nofollow" href="https://adevarul.ro/moldova/actualitate/rusia-asistenta-medicala-bikini-sutien-fata-pacientilor-infectati-covid-19-cu-asa-corp-putea-goala-1_5ec4e8c75163ec4271f5f24b/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/moldova/actualitate/rusia-asistenta-medicala-bikini-sutien-fata-pacientilor-infectati-covid-19-cu-asa-corp-putea-goala-1_5ec4e8c75163ec4271f5f24b/index.html&amp;utm_campaign=CrossPromo" title="O asistentă medicală, în bikini şi sutien în faţa pacienţilor infectaţi cu COVID-19: „Cu aşa corp se putea şi goală”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/989319d8b16ac60ad8ef8c4b217e76f8.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O asistentă medicală, în bikini şi sutien în faţa pacienţilor infectaţi cu COVID-19: „Cu aşa corp se putea şi goală”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O asistentă medicală, în bikini şi sutien în faţa pacienţilor')" target="_blank" rel="nofollow" href="https://adevarul.ro/moldova/actualitate/rusia-asistenta-medicala-bikini-sutien-fata-pacientilor-infectati-covid-19-cu-asa-corp-putea-goala-1_5ec4e8c75163ec4271f5f24b/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/moldova/actualitate/rusia-asistenta-medicala-bikini-sutien-fata-pacientilor-infectati-covid-19-cu-asa-corp-putea-goala-1_5ec4e8c75163ec4271f5f24b/index.html&amp;utm_campaign=CrossPromo" title="O asistentă medicală, în bikini şi sutien în faţa pacienţilor infectaţi cu COVID-19: „Cu aşa corp se putea şi goală”">O asistentă medicală, în bikini şi sutien în faţa pacienţilor infectaţi cu COVID-19: „Cu aşa corp se putea...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'VIDEO Ministrul Apărării Nicolae Ciucă RESUSCITEAZĂ Avioane Craiova:')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ministrul-apararii-nicolae-ciuca-uzina-avioane-craiova_1467111.html" title="VIDEO Ministrul Apărării Nicolae Ciucă RESUSCITEAZĂ Avioane Craiova: Uzina va moderniza IAR 99 și Șoim">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c75436aaf608d97b55392210498e0944.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c75436aaf608d97b55392210498e0944.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c75436aaf608d97b55392210498e0944.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c75436aaf608d97b55392210498e0944.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c75436aaf608d97b55392210498e0944.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c75436aaf608d97b55392210498e0944.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO Ministrul Apărării Nicolae Ciucă RESUSCITEAZĂ Avioane Craiova: Uzina va moderniza IAR 99 și Șoim">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'VIDEO Ministrul Apărării Nicolae Ciucă RESUSCITEAZĂ Avioane Craiova:')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ministrul-apararii-nicolae-ciuca-uzina-avioane-craiova_1467111.html" title="VIDEO Ministrul Apărării Nicolae Ciucă RESUSCITEAZĂ Avioane Craiova: Uzina va moderniza IAR 99 și Șoim">VIDEO Ministrul Apărării Nicolae Ciucă RESUSCITEAZĂ Avioane Craiova: Uzina va moderniza IAR 99 și Șoim</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ioan Buda steps down as head of Romanian Border Police')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ioan-buda-steps-down-as-head-of-romanian-border-police_1467117.html" title="Ioan Buda steps down as head of Romanian Border Police">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4baaf90677dff299bf2b2cb992093628.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4baaf90677dff299bf2b2cb992093628.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4baaf90677dff299bf2b2cb992093628.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4baaf90677dff299bf2b2cb992093628.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4baaf90677dff299bf2b2cb992093628.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4baaf90677dff299bf2b2cb992093628.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ioan Buda steps down as head of Romanian Border Police">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ioan Buda steps down as head of Romanian Border Police')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ioan-buda-steps-down-as-head-of-romanian-border-police_1467117.html" title="Ioan Buda steps down as head of Romanian Border Police">Ioan Buda steps down as head of Romanian Border Police</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Lori Loughlin şi soţul ei pledează vinovat în procesul privind')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/lori-loughlin-si-sotul-ei-pledeaza-vinovat-in-procesul-privind-fraudarea-admiterii-fiicelor-lor-la-universitati-de-elita_1467116.html" title="Lori Loughlin şi soţul ei pledează vinovat în procesul privind fraudarea admiterii fiicelor lor la universităţi de elită">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/31ff5f38cb10d3206254b1e1887db484.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/31ff5f38cb10d3206254b1e1887db484.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/31ff5f38cb10d3206254b1e1887db484.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/31ff5f38cb10d3206254b1e1887db484.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/31ff5f38cb10d3206254b1e1887db484.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/31ff5f38cb10d3206254b1e1887db484.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Lori Loughlin şi soţul ei pledează vinovat în procesul privind fraudarea admiterii fiicelor lor la universităţi de elită">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Lori Loughlin şi soţul ei pledează vinovat în procesul privind')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/lori-loughlin-si-sotul-ei-pledeaza-vinovat-in-procesul-privind-fraudarea-admiterii-fiicelor-lor-la-universitati-de-elita_1467116.html" title="Lori Loughlin şi soţul ei pledează vinovat în procesul privind fraudarea admiterii fiicelor lor la universităţi de elită">Lori Loughlin şi soţul ei pledează vinovat în procesul privind fraudarea admiterii fiicelor lor la...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Arhiepiscopia Tomisului a decis ca, în noaptea de 26/27 mai, să ofere')" target="_blank" href="https://www.stirilekanald.ro/arhiepiscopia-tomisului-a-decis-ca-in-noaptea-de-26-27-mai-sa-ofere-credinciosilor-lumina-invierii-ca-in-noaptea-de-pasti-20083362?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Arhiepiscopia Tomisului a decis ca, în noaptea de 26/27 mai, să ofere credincioşilor Lumina Învierii ca în noaptea de Paşti">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e0e8da598a73bbd8e52434c5a8965d13.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e0e8da598a73bbd8e52434c5a8965d13.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e0e8da598a73bbd8e52434c5a8965d13.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e0e8da598a73bbd8e52434c5a8965d13.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e0e8da598a73bbd8e52434c5a8965d13.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e0e8da598a73bbd8e52434c5a8965d13.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Arhiepiscopia Tomisului a decis ca, în noaptea de 26/27 mai, să ofere credincioşilor Lumina Învierii ca în noaptea de Paşti">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Arhiepiscopia Tomisului a decis ca, în noaptea de 26/27 mai, să ofere')" target="_blank" href="https://www.stirilekanald.ro/arhiepiscopia-tomisului-a-decis-ca-in-noaptea-de-26-27-mai-sa-ofere-credinciosilor-lumina-invierii-ca-in-noaptea-de-pasti-20083362?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Arhiepiscopia Tomisului a decis ca, în noaptea de 26/27 mai, să ofere credincioşilor Lumina Învierii ca în noaptea de Paşti">Arhiepiscopia Tomisului a decis ca, în noaptea de 26/27 mai, să ofere credincioşilor Lumina Învierii ca în...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Daiana de la „Puterea Dragostei” cu inima frântă. Gabriel a chemat o')" target="_blank" href="https://www.stirilekanald.ro/daiana-de-la-puterea-dragostei-inima-franta-20083431?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Daiana de la „Puterea Dragostei” cu inima frântă. Gabriel a chemat o brunetă în camera de hotel">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/07815681fe86b67309c6d6245440a62a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/07815681fe86b67309c6d6245440a62a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/07815681fe86b67309c6d6245440a62a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/07815681fe86b67309c6d6245440a62a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/07815681fe86b67309c6d6245440a62a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/07815681fe86b67309c6d6245440a62a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Daiana de la „Puterea Dragostei” cu inima frântă. Gabriel a chemat o brunetă în camera de hotel">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Daiana de la „Puterea Dragostei” cu inima frântă. Gabriel a chemat o')" target="_blank" href="https://www.stirilekanald.ro/daiana-de-la-puterea-dragostei-inima-franta-20083431?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Daiana de la „Puterea Dragostei” cu inima frântă. Gabriel a chemat o brunetă în camera de hotel">Daiana de la „Puterea Dragostei” cu inima frântă. Gabriel a chemat o brunetă în camera de hotel</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cazul Caracal. Alexandru Cumpănaşu, dezvăluiri şocante: &quot;Adevărul iese')" target="_blank" href="https://www.stirilekanald.ro/cazul-caracal-alexandru-cumpanasu-dezvaluiri-socante-adevarul-iese-la-iveala-20083423?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cazul Caracal. Alexandru Cumpănaşu, dezvăluiri şocante: &quot;Adevărul iese la iveală!&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/292bd3ff6ed9c840318723d1f33005a2.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/292bd3ff6ed9c840318723d1f33005a2.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/292bd3ff6ed9c840318723d1f33005a2.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/292bd3ff6ed9c840318723d1f33005a2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/292bd3ff6ed9c840318723d1f33005a2.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/292bd3ff6ed9c840318723d1f33005a2.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cazul Caracal. Alexandru Cumpănaşu, dezvăluiri şocante: &quot;Adevărul iese la iveală!&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cazul Caracal. Alexandru Cumpănaşu, dezvăluiri şocante: &quot;Adevărul iese')" target="_blank" href="https://www.stirilekanald.ro/cazul-caracal-alexandru-cumpanasu-dezvaluiri-socante-adevarul-iese-la-iveala-20083423?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cazul Caracal. Alexandru Cumpănaşu, dezvăluiri şocante: &quot;Adevărul iese la iveală!&quot;">Cazul Caracal. Alexandru Cumpănaşu, dezvăluiri şocante: &quot;Adevărul iese la iveală!&quot;</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bacalaureat 2020. Reguli noi pentru elevi și profesori. Cum se vor')" target="_blank" href="https://www.stirilekanald.ro/bacalaureat-probe-calendar-reguli-20083390?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bacalaureat 2020. Reguli noi pentru elevi și profesori. Cum se vor susține examenele">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/11a97c284471beea62940b20cd67ba65.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/11a97c284471beea62940b20cd67ba65.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/11a97c284471beea62940b20cd67ba65.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/11a97c284471beea62940b20cd67ba65.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/11a97c284471beea62940b20cd67ba65.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/11a97c284471beea62940b20cd67ba65.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Bacalaureat 2020. Reguli noi pentru elevi și profesori. Cum se vor susține examenele">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bacalaureat 2020. Reguli noi pentru elevi și profesori. Cum se vor')" target="_blank" href="https://www.stirilekanald.ro/bacalaureat-probe-calendar-reguli-20083390?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bacalaureat 2020. Reguli noi pentru elevi și profesori. Cum se vor susține examenele">Bacalaureat 2020. Reguli noi pentru elevi și profesori. Cum se vor susține examenele</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cod portocaliu de instabilitate atmosferică, în Oltenia, local în')" target="_blank" href="https://www.stirilekanald.ro/cod-portocaliu-de-instabilitate-atmosferica-in-oltenia-local-in-muntenia-in-sudul-banatului-si-in-zona-carpatilor-meridionali-20083344?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cod portocaliu de instabilitate atmosferică, în Oltenia, local în Muntenia, în sudul Banatului şi în zona Carpaţilor Meridionali">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/8e9e07c3e812602ac4536295286b5295.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/8e9e07c3e812602ac4536295286b5295.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/8e9e07c3e812602ac4536295286b5295.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/8e9e07c3e812602ac4536295286b5295.jpg?width=225&height=169&q=80">
 <source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/8e9e07c3e812602ac4536295286b5295.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/8e9e07c3e812602ac4536295286b5295.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cod portocaliu de instabilitate atmosferică, în Oltenia, local în Muntenia, în sudul Banatului şi în zona Carpaţilor Meridionali">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cod portocaliu de instabilitate atmosferică, în Oltenia, local în')" target="_blank" href="https://www.stirilekanald.ro/cod-portocaliu-de-instabilitate-atmosferica-in-oltenia-local-in-muntenia-in-sudul-banatului-si-in-zona-carpatilor-meridionali-20083344?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cod portocaliu de instabilitate atmosferică, în Oltenia, local în Muntenia, în sudul Banatului şi în zona Carpaţilor Meridionali">Cod portocaliu de instabilitate atmosferică, în Oltenia, local în Muntenia, în sudul Banatului şi în zona...</a>
</span>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="b-lazy loading img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte')" target="_blank" href="https://www.kanald.ro/livian-a-detonat-bomba-eu-si-ella-ne-am-sarutat-20083564?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte mult&quot;">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/b0ba5d3760772517abdf8424ad6b6c5e.jpg?width=480&height=360&q=80" alt="Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte mult&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte')" target="_blank" href="https://www.kanald.ro/livian-a-detonat-bomba-eu-si-ella-ne-am-sarutat-20083564?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte mult&quot;">Livian a detonat bomba: &quot;Eu si Ella ne-am sarutat, ne placem foarte mult&quot;</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un celebru prezentator tv a făcut un anunţ cutremurător: „Vârsta,')" target="_blank" href="https://www.stirilekanald.ro/un-celebru-prezentator-tv-a-facut-un-anunt-cutremurator-varsta-20083370?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Un celebru prezentator tv a făcut un anunţ cutremurător: „Vârsta, bolile și propria-mi inconștientă m-au lăsat fără picioare. De-abia reușesc să ajung la toaletă și niciodată nu știu dacă voi mai reuși să mă ridic de pe vas” EXCLUSIV">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/cc423edeadbf9916f93e086f96f68727.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/cc423edeadbf9916f93e086f96f68727.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/cc423edeadbf9916f93e086f96f68727.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/cc423edeadbf9916f93e086f96f68727.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/cc423edeadbf9916f93e086f96f68727.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/cc423edeadbf9916f93e086f96f68727.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/cc423edeadbf9916f93e086f96f68727.jpg?width=480&height=360&q=80" alt="Un celebru prezentator tv a făcut un anunţ cutremurător: „Vârsta, bolile și propria-mi inconștientă m-au lăsat fără picioare. De-abia reușesc să ajung la toaletă și niciodată nu știu dacă voi mai reuși să mă ridic de pe vas” EXCLUSIV">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un celebru prezentator tv a făcut un anunţ cutremurător: „Vârsta,')" target="_blank" href="https://www.stirilekanald.ro/un-celebru-prezentator-tv-a-facut-un-anunt-cutremurator-varsta-20083370?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Un celebru prezentator tv a făcut un anunţ cutremurător: „Vârsta, bolile și propria-mi inconștientă m-au lăsat fără picioare. De-abia reușesc să ajung la toaletă și niciodată nu știu dacă voi mai reuși să mă ridic de pe vas” EXCLUSIV">Un celebru prezentator tv a făcut un anunţ cutremurător: „Vârsta, bolile și propria-mi inconștientă m-au...</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">
<a class="optanon-show-settings" onclick="__cmp('_showUI')">Setari de confidentialitate</a>
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/paparazzi/" class="nav-link">Paparazzi</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
 </li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#10607f7e6450677f6772796a3e627f"><span class="__cf_email__" data-cfemail="96e6f9f8e2d6e1f9e1f4ffecb8e4f9">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#daaaafb8b6b3b9b3aebbaebf9ab1bbb4bbb6bef4a8b5"><span class="__cf_email__" data-cfemail="6a1a1f08060309031e0b1e0f2a010b040b060e441805">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>

<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1584629834',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){	
					window.setUpAgknTag = function(tag){	
						console.log('Init AGKN');	
						tag.setBpId("dogan");	
						tag.setCat("vedete");					 
						tag.addEchoKeyValue("subcategory", "");			
						tag.setGdpr("1");	
						tag.setGdprConsent(consentCookie.consentData);	};	
						var script = document.createElement('script');	
						script.src = '//js.agkn.com/prod/v0/tag.js';	
						document.body.appendChild(script);			
					});	
			}
		</script>
</body>
</html>
