<!DOCTYPE html>
<html lang="ro">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		            <title>Compatibilitatea de zodii: cu cine te potrivesti... | WOWBiz</title>
        <meta name="description" content="Combinatii de zodii: cu cine te potrivesti la pat in functie de zodie?" />
        <meta name="keywords" content="Compatibilitatea de zodii, cu cine te potrivesti la pat in functie de zodie" />
        <meta property="og:site_name" content="WOWBiz" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.wowbiz.ro/compatibilitatea-de-zodii-cu-cine-te-potrivesti-la-pat-in-functie-de-zodie-18218812?utm_source=Antena3&utm_medium=Web&utm_campaign=compatibilitatea-de-zodii-cu-cine-te-potrivesti-la-pat-in-functie-de-zodie-18218812" />
        <meta property="og:title" content="Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?" />
        <meta property="og:description" content="Combinatii de zodii: cu cine te potrivesti la pat in functie de zodie? " />
                    <meta property="og:image" content="//i0.1616.ro/media/521/2861/35026/18218812/1/astronomical-clock-5724-1920.jpg" />
            <meta name="og:image" content="//i0.1616.ro/media/521/2861/35026/18218812/1/astronomical-clock-5724-1920.jpg" />
        		<meta property="fb:app_id" content="479432432097130" />
	<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:url" content="https://www.wowbiz.ro/compatibilitatea-de-zodii-cu-cine-te-potrivesti-la-pat-in-functie-de-zodie-18218812?utm_source=Antena3&utm_medium=Web&utm_campaign=compatibilitatea-de-zodii-cu-cine-te-potrivesti-la-pat-in-functie-de-zodie-18218812" />
	<!--heat mapping-->
	<script type='text/javascript'>
		window.__lo_site_id = 85161;		
		(function() {
			var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
			wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
		})();
	</script>
<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://c.qds.ninja/p'+u;i.parentNode.insertBefore(n,i)}(document,101,27);</script>
<!-- end quantum code -->


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
    appId: "198be984-4900-44b3-a25a-b3f2459c6fa0",
    autoRegister: false,
    httpPermissionRequest: {
        enable: true
    },
    promptOptions: {
        actionMessage: "Iti trimitem simplu si rapid cele noi stiri din Romania! Esti interesat?",
        acceptButtonText: "Da, vreau!",
        cancelButtonText: "Nu, multumesc"
    }
}]);
OneSignal.push(function() {
    OneSignal.showHttpPrompt();
});
</script>

<!---->
		<link rel="canonical" href="#">
<!-- Help: https://support.google.com/webmasters/answer/133266?hl=en -->
		<link rel="stylesheet" type="text/css" href="/assets/css/style.css">
		<link rel="stylesheet" type="text/css" href="/assets/css/modif.css">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800%7COpen+Sans+Condensed:700&#38;subset=latin-ext" rel="stylesheet">
		<link rel="apple-touch-icon" sizes="57x57" href="/assets/img/apple-touch-icon-57.png">
<!-- iPhone/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="60x60" href="/assets/img/apple-touch-icon-60.png">
<!-- iPhone/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="72x72" href="/assets/img/apple-touch-icon-72.png">
<!-- iPad/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="76x76" href="/assets/img/apple-touch-icon-76.png">
<!-- iPad/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="114x114" href="/assets/img/apple-touch-icon-114.png">
<!-- iPhone/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="120x120" href="/assets/img/apple-touch-icon-120.png">
<!-- iPhone/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="144x144" href="/assets/img/apple-touch-icon-144.png">
<!-- iPad/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="152x152" href="/assets/img/apple-touch-icon-152.png">
<!-- iPad/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="180x180" href="/assets/img/apple-touch-icon-180.png">
<!-- iPad/iOS 8/Retina -->
		<link rel="icon" type="image/png" sizes="192x192" href="/assets/img/android-launcher-icon-192.png">
<!-- Android/Chrome -->
		<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon-32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon-96.png">
<!-- GoogleTV -->
		<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon-16.png">
		<meta name="msapplication-TileColor" content="#ffffff">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-TileImage" content="/assets/img/ms-app-tile-image-144.png">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-square150x150logo" content="/assets/img/ms-app-logo-150.png">
<!-- medium tile -->
		<meta name="msapplication-square310x310logo" content="/assets/img/ms-app-logo-310.png">
<!-- large tile -->
		<meta name="theme-color" content="#ffffff">
		<meta name="msapplication-navbutton-color" content="#ffffff">
		
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378587']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<!---->
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5815440063775919",
    enable_page_level_ads: true
  });
</script>
<!---->
		<script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: kanald_ro.www.wowbiz.ro.STIRI */
ado.master({id: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7', server: 'ro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'9621c812d300cebfe0e7ad4c839c803051c9f8d1'}).toString()  });
</script>
<!--  end master  -->



<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js">
</script>
<!-- start slave -->
<div id="adoceanrovfcljxkokf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.interstitialfloating */
ado.slave('adoceanrovfcljxkokf', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
<!--  end slave  -->
<!-- start slave -->
<div id="adoceanrosoosnwdtkm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.sticky */
ado.slave('adoceanrosoosnwdtkm', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
<!--  end slave  -->

	</head>
<body data-template="article">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!---->	
	<header class="site-header fixed-top">
		<nav class="navbar navbar-toggleable-sm navbar-inverse bg-inverse px-0">
			<div class="d-md-flex align-items-center w-100 px-3 px-md-0">
				<button type="button" data-toggle="collapse" data-target="#collapsing-navbar" aria-controls="collapsing-navbar" aria-expanded="false" aria-label="Arat&#259;/ascunde meniu" class="navbar-toggler collapsed py-0 pl-0 border-0">
					<span class="navbar-toggler-icon"></span>
				</button>
				<a href="/" class="navbar-brand mr-3">WOWbiz.ro</a>
				<button type="button" data-toggle="collapse" data-target="#collapsing-search" aria-controls="collapsing-search" aria-expanded="false" aria-label="C&#259;utare" class="navbar-toggler navbar-toggler-right d-md-inline-block align-self-center order-last collapsed p-0 border-0">
					<img src="/assets/svg/icons/search.svg" alt="icon caut&#259;" width="30" height="30">
				</button>
				<div id="collapsing-navbar" class="collapse navbar-collapse">
						<ul class="navbar-nav menulist">
							<li class="nav-item"><a href="/vedete/" class="nav-link" title="Vedete">VEDETE</a></li>
							<li class="nav-item"><a href="/wow/" class="nav-link" title="Wow">WOW</a></li>
							<li class="nav-item"><a href="/stiri/" class="nav-link" title="Știri">ȘTIRI</a></li>
							<li class="nav-item"><a href="/paparazzi/" class="nav-link" title="Paparazzi">PAPARAZZI</a></li>
							<li class="nav-item"><a href="/video/" class="nav-link" title="Video">VIDEO</a></li>
							<li class="nav-item"><a href="/pont.html" class="nav-link" title="Ai un pont?">AI UN PONT?</a></li>
							<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
						</ul>
						<ul class="list-social list-inline d-flex align-items-center hidden-lg-down mr-3 mb-0 ml-auto">
							<li class="list-inline-item"><a href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://twitter.com/wowbiz_ro" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://www.instagram.com/wowbizro_official/" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="30" height="30"/></a></li>
														<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="30" height="30">
								</button>
							</li>
						</ul>
					
				</div>
			</div>
		</nav>
		<div id="collapsing-search" class="collapse search-collapse bg-inverse">
				<form class="py-2" method="GET" action="/cauta" name="search">
					<input type="text" class="form-control" placeholder="Caută..." name="q"/>
				</form>
					
		</div>
			<div class="secondary-nav hidden-md-up">
				<div class="d-flex justify-content-between">
					<ul class="nav flex-nowrap" id="menumobile">
						<li class="nav-item"><a href="/vedete/" class="nav-link text-nowrap" title="Vedete">VEDETE</a></li>
						<li class="nav-item"><a href="/wow/" class="nav-link text-nowrap" title="WOW">WOW <span class="sr-only">(pagina curentă)</span></a></li>
						<li class="nav-item"><a href="/stiri/" class="nav-link text-nowrap" title="Știri">ȘTIRI</a></li>
						<li class="nav-item"><a href="/paparazzi/" class="nav-link text-nowrap" title="Paparazzi">PAPARAZZI</a></li>
						<li class="nav-item"><a href="/video/" class="nav-link text-nowrap" title="Video">VIDEO</a></li>
						<li class="nav-item"><a href="/pont.html" class="nav-link text-nowrap" title="Ai un pont">AI UN PONT?</a></li>
						<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
					</ul>
				</div>
			</div><!---->
	</header>
	<div class="text-center mb-3 mx-auto hidden-md-down">
<!-- start slave -->
<div id="adoceanroleeocnhfbp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.BRANDING */
ado.slave('adoceanroleeocnhfbp', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
<!--  end slave  -->

	</div>
    <div class="site-wrap">
        <div class="container-fluid">

						<a href="/stiri/" title="Stiri" class="badge badge-branded">Stiri</a>
			            <div class="entry-header mb-3">
                <h1>Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?</h1>
                <p>Combinatii de zodii: cu cine te potrivesti la pat in functie de zodie? </p>
                <div class="d-flex flex-wrap">
                    <div class="d-flex align-items-center my-1">
                        <span>Distribuie pe:</span>
                        <ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
							
							<li class="list-inline-item"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wowbiz.ro%2Fcompatibilitatea-de-zodii-cu-cine-te-potrivesti-la-pat-in-functie-de-zodie-18218812" class="p-0 border-0" title="Distribuie pe facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="32" height="32"></a></li>
                            <li class="list-inline-item"><a target="_blank" href="https://twitter.com/intent/tweet?text=Compatibilitatea+de+zodii%3A+cu+cine+te+potrivesti+la+pat+in+functie+de+zodie%3F&url=https%3A%2F%2Fwww.wowbiz.ro%2Fcompatibilitatea-de-zodii-cu-cine-te-potrivesti-la-pat-in-functie-de-zodie-18218812" class="p-0 border-0 twitter-share-button" title="Distribuie pe tweeter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="32" height="32"></a></li>
							<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249." data-whatsapp-text="Salut, am găsit ceva interesant: http://www.wowbiz.ro/rd-18218812">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="32" height="32">
								</button>
							</li>
							                            <li class="list-inline-item"><a target="_blank" href="/cdn-cgi/l/email-protection#6c531f190e06090f18512f03011c0d18050e050005180d18090d495e5c0809495e5c1603080505495f2d495e5c0f19495e5c0f050209495e5c1809495e5c1c03181e051a091f1805495e5c000d495e5c1c0d18495e5c0502495e5c0a19020f180509495e5c0809495e5c1603080509495f2a4a0d011c570e030815510418181c1f5643431b1b1b421b031b0e0516421e03430f03011c0d18050e050005180d18090d410809411603080505410f19410f050209411809411c03181e051a091f180541000d411c0d18410502410a19020f180509410809411603080509415d545e5d54545d5e" class="p-0 border-0" title="Distribuie pe email"><img src="/assets/svg/icons/email.svg" alt="icon email" width="32" height="32"></a></li>
                        </ul>
                    </div>
                    <div class="my-1">
										<p class="author mb-0">
						Autor: <strong>R.L.</strong>
					</p>
											<time datetime="2018-07-05T15:38:00">astăzi, 15:38</time>
                    </div>
                </div>
            </div>
<!-- start slave -->
<div class="banner-center">
<div id="adoceanroyelegkrjak" style="text-align:center; margin-bottom: 10px;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.billboard_1 */
ado.slave('adoceanroyelegkrjak', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->


            <hr>
            <div class="row">
                <main class="site-content col-12 col-md-8">
                    <div class="entry-content">


<p>
<figure class="img-responsive img-responsive-4by3"><img class="mw-100" src="//i0.1616.ro/media/521/2861/35026/18218812/1/astronomical-clock-5724-1920.jpg?width=960" alt="Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?" /></figure></p><!-- start slave -->
<div class="banner-center">
<div id="adoceanrorcgrlsdmbv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.728x90 */
ado.slave('adoceanrorcgrlsdmbv', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<p>
Daca esti in cautarea unui partener si nu vrei sa te arunci cu capul inainte fara sa stii detalii despre el si despre compatibilitatea voastra in pat, articolul urmator iti poate oferi mai multe informatii in acest sens.</p>
<h2>
Compatibilitatea de zodii: BERBEC Combinatii explozive in pat pentru zodia Berbec</h2>
<p>
Berbec - Leu<br />
Berbec - Sagetator<br />
</p><!-- start slave -->
<div class="banner-center">
<div id="adoceanrokarnblgong"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.INREAD */
ado.slave('adoceanrokarnblgong', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  --><p>Berbec - Balanta<br />
Berbec - Pesti<br />
Berbec - Gemeni</p>
<p>
&nbsp;</p>
<h2>
Compatibilitatea de zodii: TAUR Combinatii explozive in pat pentru zodia Taur</h2>
<p>
<br />
Taur - Rac<br />
Taur - Fecioara<br />
Taur - Balanta<br />
Taur - Scorpion<br />
Taur - Capricorn</p>
<h2>
<br />
Compatibilitatea de zodii: GEMENI Combinatii explozive in pat pentru zodia Gemeni</h2>
<p>
<br />
Gemeni - Berbec<br />
Gemeni - Leu<br />
Gemeni - Balanta<br />
Gemeni - Scorpion<br />
Gemeni - Varsator</p>
<h2>
<br />
Compatibilitatea de zodii: RAC Combinatii explozive in pat pentru zodia Rac</h2>
<p>
<br />
Rac - Taur<br />
Rac - Leu<br />
Rac - Fecioara<br />
Rac - Scorpion<br />
Rac - Pesti</p>
<h2>
<br />
Compatibilitatea de zodii: LEU Combinatii explozive in pat pentru zodia Leu</h2>
<p>
<br />
Leu - Berbec<br />
Leu - Gemeni<br />
Leu - Rac<br />
Leu - Balanta<br />
Leu - Sagetator<br />
Leu - Scorpion</p>
<h2>
<br />
Compatibilitatea de zodii: FECIOARA Combinatii explozive in pat pentru zodia Fecioara</h2>
<p>
&nbsp;</p>
<p>
Fecioara - Taur<br />
Fecioara - Rac<br />
Fecioara - Fecioara<br />
Fecioara - Pesti<br />
Fecioara - Capricorn</p>
<p>
&nbsp;</p>
<h2>
Compatibilitatea de zodii: BALANTA Combinatii explozive in pat pentru zodia Balanta</h2>
<p>
<br />
Balanta - Berbec<br />
Balanta - Taur<br />
Balanta - Gemeni<br />
Balanta - Leu<br />
Balanta - Balanta<br />
Balanta - Sagetator<br />
Balanta - Varsator</p>
<h2>
<br />
Compatibilitatea de zodii: SCORPION Combinatii explozive in pat pentru zodia Scorpion</h2>
<p>
Scorpion - Berbec<br />
Scorpion - Taur<br />
Scorpion - Gemeni<br />
Scorpion - Rac<br />
Scorpion - Leu<br />
Scorpion Scorpion<br />
Scorpion - Capricorn<br />
Scorpion - Pesti</p>
<h2>
<br />
Compatibilitatea de zodii: SAGETATOR Combinatii explozive in pat pentru zodia Sagetator</h2>
<p>
<br />
Sagetator - Berbec<br />
Sagetator - Leu<br />
Sagetator - Balanta<br />
Sagetator - Varsator</p>
<h2>
<br />
Compatibilitatea de zodii: CAPRICORN Combinatii explozive in pat pentru zodia Capricorn</h2>
<p>
<br />
Capricorn - Taur<br />
Capricorn - Scorpion<br />
Capricorn - Capricorn<br />
Capricorn - Pesti</p>
<h2>
<br />
Compatibilitatea de zodii: VARSATOR Combinatii explozive in pat pentru zodia Varsator</h2>
<p>
<br />
Varsator - Gemeni<br />
Varsator - Rac<br />
Varsator - Balanta<br />
Varsator - Sagetator<br />
Varsator - Varsator</p>
<h2>
<br />
Compatibilitatea de zodii: PESTI Combinatii explozive in pat pentru zodia Pesti</h2>
<p>
<br />
Pesti - Rac<br />
Pesti - Fecioara<br />
Pesti - Scorpion<br />
Pesti - Capricorn<br />
&nbsp;</p>



<img rel="nofollow" width="1" src="//viewscnt.1616.ro/c.gif?id=18218812&amp;pid=2861" />						
						
						
<script type="text/javascript"><!--<![CDATA[
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Wowbiz.ro.Permanent.630x150_2_final_articol" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_WqbmMFMSE5YSAkZpx4E0vQzrkmSNBrzebAIN0dIukf.F7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>

<script src="https://www.chargeplatform.com/tag/?id=112555" async="async"></script>

<div>
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2017 */
/* PLACEMENT: digitalatelier_ro.Wowbiz.ro.Permanent.635x150 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Anda a plecat din casa lui Vârciu. Cu cine s-a mutat! Da, e adevărat" href="https://www.cancan.ro/anca-calin-plecat-cu-fetita-din-casa-lui-liviu-varciu-cu-cine-locuieste-si-ce-vorbesc-apropiatii-lor-19808429" target="_blank"><img class="card-img-top" alt="Anda a plecat din casa lui Vârciu. Cu cine s-a mutat! Da, e adevărat"src="https://www.cancan.ro/wp-content/uploads/2018/07/anda-1.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/07/anda-1.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/07/anda-1.jpg?width=360 360w,https://www.cancan.ro/wp-content/uploads/2018/07/anda-1.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Anda a plecat din casa lui Vârciu. Cu cine s-a mutat! Da, e adevărat" href="https://www.cancan.ro/anca-calin-plecat-cu-fetita-din-casa-lui-liviu-varciu-cu-cine-locuieste-si-ce-vorbesc-apropiatii-lor-19808429" target="_blank">Anda a plecat din casa lui Vârciu. Cu cine s-a mutat! Da, e adevărat</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="BOMBĂ! I-am prins pe Claudia Pavel și Cătălin Cazacu în timp ce se sărutau" href="https://www.cancan.ro/claudia-cream-catalin-cazacu-credeau-ca-nimeni-nu-vede-filmat-chiar-momentul-care-19807496" target="_blank"><img class="card-img-top" alt="BOMBĂ! I-am prins pe Claudia Pavel și Cătălin Cazacu în timp ce se sărutau"src="https://www.cancan.ro/wp-content/uploads/2018/07/rss1-1.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/07/rss1-1.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/07/rss1-1.jpg?width=360 360w,https://www.cancan.ro/wp-content/uploads/2018/07/rss1-1.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="BOMBĂ! I-am prins pe Claudia Pavel și Cătălin Cazacu în timp ce se sărutau" href="https://www.cancan.ro/claudia-cream-catalin-cazacu-credeau-ca-nimeni-nu-vede-filmat-chiar-momentul-care-19807496" target="_blank">BOMBĂ! I-am prins pe Claudia Pavel și Cătălin Cazacu în timp ce se sărutau</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Am aflat ce facea Carmen Dan in timp ce sotul ei era mort in casa! Nimeni nu a banuit ASTA" href="http://www.stirilekanald.ro/ce-facea-carmen-dan-in-timp-ce-sotul-ei-a-fost-gasit-fara-viata-in-casa-din-videle-18216317" target="_blank"><img class="card-img-top" alt="Am aflat ce facea Carmen Dan in timp ce sotul ei era mort in casa! Nimeni nu a banuit ASTA"src="//i0.1616.ro/media/521/2863/35040/18216317/4/dan.jpg?width=360"srcset="//i0.1616.ro/media/521/2863/35040/18216317/4/dan.jpg?width=160 160w,//i0.1616.ro/media/521/2863/35040/18216317/4/dan.jpg?width=360 360w,//i0.1616.ro/media/521/2863/35040/18216317/4/dan.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Am aflat ce facea Carmen Dan in timp ce sotul ei era mort in casa! Nimeni nu a banuit ASTA" href="http://www.stirilekanald.ro/ce-facea-carmen-dan-in-timp-ce-sotul-ei-a-fost-gasit-fara-viata-in-casa-din-videle-18216317" target="_blank">Am aflat ce facea Carmen Dan in timp ce sotul ei era mort in casa! Nimeni nu a...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Descoperire noua! Dezvaluirile lui Nostradamus pentru 5 zodii! Unii vor avea magnet la bani, altii vor plati pentru greselile din trecut" href="http://www.kfetele.ro/descoperire-noua-dezvaluirile-lui-nostradamus-pentru-5-zodii-unii-vor-avea-magnet-la-bani-altii-vor-plati-pentru-greselile-din-trecut-18218849?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Descoperire noua! Dezvaluirile lui Nostradamus pentru 5 zodii! Unii vor avea magnet la bani, altii vor plati pentru greselile din trecut"src="//i0.1616.ro/media/521/2864/35064/18218849/3/nostradamus-1.jpg?width=360"srcset="//i0.1616.ro/media/521/2864/35064/18218849/3/nostradamus-1.jpg?width=160 160w,//i0.1616.ro/media/521/2864/35064/18218849/3/nostradamus-1.jpg?width=360 360w,//i0.1616.ro/media/521/2864/35064/18218849/3/nostradamus-1.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Descoperire noua! Dezvaluirile lui Nostradamus pentru 5 zodii! Unii vor avea magnet la bani, altii vor plati pentru greselile din trecut" href="http://www.kfetele.ro/descoperire-noua-dezvaluirile-lui-nostradamus-pentru-5-zodii-unii-vor-avea-magnet-la-bani-altii-vor-plati-pentru-greselile-din-trecut-18218849?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Descoperire noua! Dezvaluirile lui Nostradamus pentru 5 zodii! Unii vor avea...</a></h2></article></div></div></section><div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a0e422b7e6529f2814276c58",
    "item": {
"objectid": "18218812","title": "Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?","text": "Combinatii de zodii: cu cine te potrivesti la pat in functie de zodie? ","url": "http://www.wowbiz.ro/compatibilitatea-de-zodii-cu-cine-te-potrivesti-la-pat-in-functie-de-zodie-18218812","img": "http://i0.1616.ro/media/521/2861/35026/18218812/1/astronomical-clock-5724-1920.jpg","category": "News","published_at": 1530794280,"updated_at": 1530801216
    },
    "origin": "ro"
}));
</script>

<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce tip de inteligenta ai in functie de zodie?" href="/ce-tip-de-inteligenta-ai-in-functie-de-zodie-18218794"><img class="card-img-top" alt="Ce tip de inteligenta ai in functie de zodie?"src="//i0.1616.ro/media/521/2861/35026/18218794/1/esoteric-652641-1920.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35026/18218794/1/esoteric-652641-1920.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35026/18218794/1/esoteric-652641-1920.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35026/18218794/1/esoteric-652641-1920.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Ce tip de inteligenta ai in functie de zodie?" href="/ce-tip-de-inteligenta-ai-in-functie-de-zodie-18218794">Ce tip de inteligenta ai in functie de zodie?</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Graviduta Roxana Ciuhulescu a ajuns la spital! Bebelusul ar putea sa vina mai devreme pe lume" href="/graviduta-roxana-ciuhulescu-a-ajuns-la-spital-bebelusul-ar-putea-sa-vina-mai-devreme-pe-lume-18218792"><img class="card-img-top" alt="Graviduta Roxana Ciuhulescu a ajuns la spital! Bebelusul ar putea sa vina mai devreme pe lume"src="//i0.1616.ro/media/521/2861/35027/18218792/1/roxana-ciuhulescu.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35027/18218792/1/roxana-ciuhulescu.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35027/18218792/1/roxana-ciuhulescu.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18218792/1/roxana-ciuhulescu.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Graviduta Roxana Ciuhulescu a ajuns la spital! Bebelusul ar putea sa vina mai devreme pe lume" href="/graviduta-roxana-ciuhulescu-a-ajuns-la-spital-bebelusul-ar-putea-sa-vina-mai-devreme-pe-lume-18218792">Graviduta Roxana Ciuhulescu a ajuns la spital! Bebelusul ar putea sa vina mai...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Doliu la Rapid! A murit o legenda a clubului" href="/doliu-la-rapid-a-murit-o-legenda-a-clubului-18218652"><img class="card-img-top" alt="Doliu la Rapid! A murit o legenda a clubului"src="//i0.1616.ro/media/521/2861/35026/18218652/1/a-murit-mihai-zaharia-293912.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35026/18218652/1/a-murit-mihai-zaharia-293912.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35026/18218652/1/a-murit-mihai-zaharia-293912.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35026/18218652/1/a-murit-mihai-zaharia-293912.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Doliu la Rapid! A murit o legenda a clubului" href="/doliu-la-rapid-a-murit-o-legenda-a-clubului-18218652">Doliu la Rapid! A murit o legenda a clubului</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum sa faci sa-ti vina menstruatia mai repede! Trucuri pe care trebuie sa le stie orice femeie!" href="/cum-sa-faci-sa-ti-vina-menstruatia-mai-repede-trucuri-pe-care-trebuie-sa-le-stie-orice-femeie-18218651"><img class="card-img-top" alt="Cum sa faci sa-ti vina menstruatia mai repede! Trucuri pe care trebuie sa le stie orice femeie!"src="//i0.1616.ro/media/521/2861/35026/18218651/1/pills-1354782-1280.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35026/18218651/1/pills-1354782-1280.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35026/18218651/1/pills-1354782-1280.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35026/18218651/1/pills-1354782-1280.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Cum sa faci sa-ti vina menstruatia mai repede! Trucuri pe care trebuie sa le stie orice femeie!" href="/cum-sa-faci-sa-ti-vina-menstruatia-mai-repede-trucuri-pe-care-trebuie-sa-le-stie-orice-femeie-18218651">Cum sa faci sa-ti vina menstruatia mai repede! Trucuri pe care trebuie sa le...</a></h2></article></div></div></section>
<div style="margin-bottom:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5815440063775919"
     data-ad-slot="3730698355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="A ieşit la iveală cauza decesului soţului ministrului de Interne Carmen Dan. Cât a durat până a fost găsit de familie" href="http://www.romaniatv.net/a-iesit-la-iveala-cauza-decesului-sotului-ministrului-de-interne-carmen-dan-cat-a-durat-pana-a-fost-gasit-de-familie_428395.html" target="_blank"><img class="card-img-top" alt="A ieşit la iveală cauza decesului soţului ministrului de Interne Carmen Dan. Cât a durat până a fost găsit de familie"src="//mediav1.rtv.net/image/201805/w460/carmen_daniela_dan_89508900_49570800.jpg?width=360"srcset="//mediav1.rtv.net/image/201805/w460/carmen_daniela_dan_89508900_49570800.jpg?width=160 160w,//mediav1.rtv.net/image/201805/w460/carmen_daniela_dan_89508900_49570800.jpg?width=360 360w,//mediav1.rtv.net/image/201805/w460/carmen_daniela_dan_89508900_49570800.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="A ieşit la iveală cauza decesului soţului ministrului de Interne Carmen Dan. Cât a durat până a fost găsit de familie" href="http://www.romaniatv.net/a-iesit-la-iveala-cauza-decesului-sotului-ministrului-de-interne-carmen-dan-cat-a-durat-pana-a-fost-gasit-de-familie_428395.html" target="_blank">A ieşit la iveală cauza decesului soţului ministrului de Interne Carmen Dan....</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Despărţire şoc în showbiz. Vârciu, prins cu ALTA FEMEIE. Avem imaginile!" href="http://www.romaniatv.net/liviu-varciu-anda-nicolae-roxana-nicolae_428056.html" target="_blank"><img class="card-img-top" alt="Despărţire şoc în showbiz. Vârciu, prins cu ALTA FEMEIE. Avem imaginile!"src="//mediav1.rtv.net/image/201807/w460/varciuu3_28202900.png?width=360"srcset="//mediav1.rtv.net/image/201807/w460/varciuu3_28202900.png?width=160 160w,//mediav1.rtv.net/image/201807/w460/varciuu3_28202900.png?width=360 360w,//mediav1.rtv.net/image/201807/w460/varciuu3_28202900.png?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Despărţire şoc în showbiz. Vârciu, prins cu ALTA FEMEIE. Avem imaginile!" href="http://www.romaniatv.net/liviu-varciu-anda-nicolae-roxana-nicolae_428056.html" target="_blank">Despărţire şoc în showbiz. Vârciu, prins cu ALTA FEMEIE. Avem imaginile!</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mara Banica a slabit 15 kilograme in doua luni si jumatate: &quot;M-am apucat de o DIETA&quot; A dezvaluit MENIUL COMPLET" href="http://www.kfetele.ro/mara-banica-a-slabit-15-kilograme-in-doua-luni-si-jumatate-m-am-apucat-de-o-dieta-a-dezvaluit-meniul-complet-18217714?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Mara Banica a slabit 15 kilograme in doua luni si jumatate: &quot;M-am apucat de o DIETA&quot; A dezvaluit MENIUL COMPLET"src="//i0.1616.ro/media/521/2864/35063/18217714/2/mara.jpg?width=360"srcset="//i0.1616.ro/media/521/2864/35063/18217714/2/mara.jpg?width=160 160w,//i0.1616.ro/media/521/2864/35063/18217714/2/mara.jpg?width=360 360w,//i0.1616.ro/media/521/2864/35063/18217714/2/mara.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Mara Banica a slabit 15 kilograme in doua luni si jumatate: &quot;M-am apucat de o DIETA&quot; A dezvaluit MENIUL COMPLET" href="http://www.kfetele.ro/mara-banica-a-slabit-15-kilograme-in-doua-luni-si-jumatate-m-am-apucat-de-o-dieta-a-dezvaluit-meniul-complet-18217714?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Mara Banica a slabit 15 kilograme in doua luni si jumatate: "M-am apucat de o...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Horoscop Mariana Cojocaru pentru IULIE si AUGUST: Schimbari URIASE si AMENINTARI pentru doua zodii!" href="http://www.kfetele.ro/horoscop-mariana-cojocaru-pentru-iulie-si-august-schimbari-uriase-si-amenintari-pentru-doua-zodii-18217629?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Horoscop Mariana Cojocaru pentru IULIE si AUGUST: Schimbari URIASE si AMENINTARI pentru doua zodii!"src="//i0.1616.ro/media/521/2864/35064/18217629/3/mariana.jpg?width=360"srcset="//i0.1616.ro/media/521/2864/35064/18217629/3/mariana.jpg?width=160 160w,//i0.1616.ro/media/521/2864/35064/18217629/3/mariana.jpg?width=360 360w,//i0.1616.ro/media/521/2864/35064/18217629/3/mariana.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Horoscop Mariana Cojocaru pentru IULIE si AUGUST: Schimbari URIASE si AMENINTARI pentru doua zodii!" href="http://www.kfetele.ro/horoscop-mariana-cojocaru-pentru-iulie-si-august-schimbari-uriase-si-amenintari-pentru-doua-zodii-18217629?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Horoscop Mariana Cojocaru pentru IULIE si AUGUST: Schimbari URIASE si AMENINTARI...</a></h2></article></div></div></section><div id="taboola-alternating"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-wowbiz',
    container: 'taboola-alternating',
    placement: 'alternating',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_wowbiz'
  });
</script>


<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="VIDEO Măicuţă prinsă când voia să omoare mai mulţi căţei. Ce reacţie a avut" href="http://adevarul.ro/locale/ploiesti/video-maicuta-lamanastirea-ghighiu-surprinsa-abandona-camp-mai-pui-caine-vii-am-gresit-eu-1_5b3dfededf52022f75e0c837/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/ploiesti/video-maicuta-lamanastirea-ghighiu-surprinsa-abandona-camp-mai-pui-caine-vii-am-gresit-eu-1_5b3dfededf52022f75e0c837/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="VIDEO Măicuţă prinsă când voia să omoare mai mulţi căţei. Ce reacţie a avut"src="//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/05/5b3e010ddf52022f75e0e0ac/316x158.jpg?width=360"srcset="//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/05/5b3e010ddf52022f75e0e0ac/316x158.jpg?width=160 160w,//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/05/5b3e010ddf52022f75e0e0ac/316x158.jpg?width=360 360w,//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/05/5b3e010ddf52022f75e0e0ac/316x158.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="VIDEO Măicuţă prinsă când voia să omoare mai mulţi căţei. Ce reacţie a avut" href="http://adevarul.ro/locale/ploiesti/video-maicuta-lamanastirea-ghighiu-surprinsa-abandona-camp-mai-pui-caine-vii-am-gresit-eu-1_5b3dfededf52022f75e0c837/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/ploiesti/video-maicuta-lamanastirea-ghighiu-surprinsa-abandona-camp-mai-pui-caine-vii-am-gresit-eu-1_5b3dfededf52022f75e0c837/index.html&utm_campaign=CrossPromo" target="_blank">VIDEO Măicuţă prinsă când voia să omoare mai mulţi căţei. Ce reacţie a...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Alimente asociate cu riscul de cancer! Nu trebuie să mai pui gura pe ele, chiar dacă sunt delicioase" href="http://adevarul.ro/life-style/bucatarie/alimente-asociate-riscul-cancer-nu-trebuie-mai-pui-gura-ele-delicioase-8_5b3dd9e3df52022f75df14ec/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/life-style/bucatarie/alimente-asociate-riscul-cancer-nu-trebuie-mai-pui-gura-ele-delicioase-8_5b3dd9e3df52022f75df14ec/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Alimente asociate cu riscul de cancer! Nu trebuie să mai pui gura pe ele, chiar dacă sunt delicioase"src="//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/05/5b3dda20df52022f75df1746/316x158.jpg?width=360"srcset="//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/05/5b3dda20df52022f75df1746/316x158.jpg?width=160 160w,//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/05/5b3dda20df52022f75df1746/316x158.jpg?width=360 360w,//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/05/5b3dda20df52022f75df1746/316x158.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Alimente asociate cu riscul de cancer! Nu trebuie să mai pui gura pe ele, chiar dacă sunt delicioase" href="http://adevarul.ro/life-style/bucatarie/alimente-asociate-riscul-cancer-nu-trebuie-mai-pui-gura-ele-delicioase-8_5b3dd9e3df52022f75df14ec/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/life-style/bucatarie/alimente-asociate-riscul-cancer-nu-trebuie-mai-pui-gura-ele-delicioase-8_5b3dd9e3df52022f75df14ec/index.html&utm_campaign=CrossPromo" target="_blank">Alimente asociate cu riscul de cancer! Nu trebuie să mai pui gura pe ele, chiar...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="VIAȚA REALĂ din Rusia trezește AMINTIRI SUMBRE. ADEVĂRUL din spatele Campionatului Mondial - Galerie FOTO." href="http://evz.ro/rusia-amintiri-sumbre.html?utm_source=wowbiz&utm_medium=referral" target="_blank"><img class="card-img-top" alt="VIAȚA REALĂ din Rusia trezește AMINTIRI SUMBRE. ADEVĂRUL din spatele Campionatului Mondial - Galerie FOTO."src="//evz.ro/image-375-300/cache/2018-06/22rusia_2-465x390.jpg?width=360"srcset="//evz.ro/image-375-300/cache/2018-06/22rusia_2-465x390.jpg?width=160 160w,//evz.ro/image-375-300/cache/2018-06/22rusia_2-465x390.jpg?width=360 360w,//evz.ro/image-375-300/cache/2018-06/22rusia_2-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="VIAȚA REALĂ din Rusia trezește AMINTIRI SUMBRE. ADEVĂRUL din spatele Campionatului Mondial - Galerie FOTO." href="http://evz.ro/rusia-amintiri-sumbre.html?utm_source=wowbiz&utm_medium=referral" target="_blank">VIAȚA REALĂ din Rusia trezește AMINTIRI SUMBRE. ADEVĂRUL din spatele...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Gata, VOICULESCU A APROBAT MAREA TRANZACŢIE. Un maestru al marketingului a fost în spatele deciziei?." href="http://evz.ro/voiculescu-intact-tranzactie-piata-media.html?utm_source=wowbiz&utm_medium=referral" target="_blank"><img class="card-img-top" alt="Gata, VOICULESCU A APROBAT MAREA TRANZACŢIE. Un maestru al marketingului a fost în spatele deciziei?."src="//evz.ro/image-375-300/cache/2018-03/trustul-intact-465x390.jpg?width=360"srcset="//evz.ro/image-375-300/cache/2018-03/trustul-intact-465x390.jpg?width=160 160w,//evz.ro/image-375-300/cache/2018-03/trustul-intact-465x390.jpg?width=360 360w,//evz.ro/image-375-300/cache/2018-03/trustul-intact-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Gata, VOICULESCU A APROBAT MAREA TRANZACŢIE. Un maestru al marketingului a fost în spatele deciziei?." href="http://evz.ro/voiculescu-intact-tranzactie-piata-media.html?utm_source=wowbiz&utm_medium=referral" target="_blank">Gata, VOICULESCU A APROBAT MAREA TRANZACŢIE. Un maestru al marketingului a fost...</a></h2></article></div></div></section>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la mate-info, dar a luat note rusinoase la aceste materii! Cine este cel care si-a facut tatal de ras!" href="http://www.stirilekanald.ro/fiul-unui-ministru-din-guvernul-romaniei-a-picat-bac-ul-a-terminat-liceul-la-mate-info-dar-a-luat-note-rusinoase-la-aceste-materii-cine-este-cel-care-si-a-facut-tatal-de-ras-18218149" target="_blank"><img class="card-img-top" alt="Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la mate-info, dar a luat note rusinoase la aceste materii! Cine este cel care si-a facut tatal de ras!"src="//i0.1616.ro/media/521/2863/35040/18218149/2/bac.jpg?width=360"srcset="//i0.1616.ro/media/521/2863/35040/18218149/2/bac.jpg?width=160 160w,//i0.1616.ro/media/521/2863/35040/18218149/2/bac.jpg?width=360 360w,//i0.1616.ro/media/521/2863/35040/18218149/2/bac.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la mate-info, dar a luat note rusinoase la aceste materii! Cine este cel care si-a facut tatal de ras!" href="http://www.stirilekanald.ro/fiul-unui-ministru-din-guvernul-romaniei-a-picat-bac-ul-a-terminat-liceul-la-mate-info-dar-a-luat-note-rusinoase-la-aceste-materii-cine-este-cel-care-si-a-facut-tatal-de-ras-18218149" target="_blank">Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil fotografiat intr-un tren din Timisoara! Ce inima sa ai sa faci ASA CEVA?" href="http://www.stirilekanald.ro/un-copil-din-timisoara-a-fost-abandonat-in-gara-micutul-se-plimba-buimacit-cu-trenul-si-plange-dupa-parintii-lui-18217352" target="_blank"><img class="card-img-top" alt="Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil fotografiat intr-un tren din Timisoara! Ce inima sa ai sa faci ASA CEVA?"src="//i0.1616.ro/media/521/2863/36606/18217352/3/ffaf.jpg?width=360"srcset="//i0.1616.ro/media/521/2863/36606/18217352/3/ffaf.jpg?width=160 160w,//i0.1616.ro/media/521/2863/36606/18217352/3/ffaf.jpg?width=360 360w,//i0.1616.ro/media/521/2863/36606/18217352/3/ffaf.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil fotografiat intr-un tren din Timisoara! Ce inima sa ai sa faci ASA CEVA?" href="http://www.stirilekanald.ro/un-copil-din-timisoara-a-fost-abandonat-in-gara-micutul-se-plimba-buimacit-cu-trenul-si-plange-dupa-parintii-lui-18217352" target="_blank">Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Video! Ambulanta care fura copii a facut o victima in Bucuresti! Ce s-a intamplat aseara in zona Garii de Nord! E SOCANT" href="http://www.stirilekanald.ro/video-ambulanta-fantoma-a-facut-victime-o-femeie-a-fost-batuta-si-aproape-linsata-de-mai-multi-trecatori-care-au-crezut-ca-vrea-sa-fure-copii-cu-ambulanta-pe-care-o-conducea-18217356" target="_blank"><img class="card-img-top" alt="Video! Ambulanta care fura copii a facut o victima in Bucuresti! Ce s-a intamplat aseara in zona Garii de Nord! E SOCANT"src="//i0.1616.ro/media/521/2863/35040/18217356/3/ambu.jpg?width=360"srcset="//i0.1616.ro/media/521/2863/35040/18217356/3/ambu.jpg?width=160 160w,//i0.1616.ro/media/521/2863/35040/18217356/3/ambu.jpg?width=360 360w,//i0.1616.ro/media/521/2863/35040/18217356/3/ambu.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Video! Ambulanta care fura copii a facut o victima in Bucuresti! Ce s-a intamplat aseara in zona Garii de Nord! E SOCANT" href="http://www.stirilekanald.ro/video-ambulanta-fantoma-a-facut-victime-o-femeie-a-fost-batuta-si-aproape-linsata-de-mai-multi-trecatori-care-au-crezut-ca-vrea-sa-fure-copii-cu-ambulanta-pe-care-o-conducea-18217356" target="_blank">Video! Ambulanta care fura copii a facut o victima in Bucuresti! Ce s-a...</a></h2></article></div></div></section>                        
                    </div>
                </main>
                <aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<!--				
                    <div class="text-center">
                        <a href="#">
                            <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/thing?w=300&#38;h=600&#38;txt=Banner&#xa0;300x600&#38;random=75"/>
                        </a>
                    </div>
-->
<!-- start slave -->
<div class="banner-center">
<div id="adoceanrowmeeewoliw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.300_1 */
ado.slave('adoceanrowmeeewoliw', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Bomba sexy la 50 de ani! Tania Budi, aparitie incendiara la plaja" href="/bomba-sexy-la-50-de-ani-tania-budi-aparitie-incendiara-la-plaja-18219509"><img class="card-img-top" alt="Bomba sexy la 50 de ani! Tania Budi, aparitie incendiara la plaja" src="//i0.1616.ro/media/521/2861/35027/18219509/1/tania-budi-main.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-07-05 17:54:30">astăzi, 17:54</time><h2 class="card-title"><a title="Bomba sexy la 50 de ani! Tania Budi, aparitie incendiara la plaja" href="/bomba-sexy-la-50-de-ani-tania-budi-aparitie-incendiara-la-plaja-18219509">Bomba sexy la 50 de ani! Tania Budi, aparitie incendiara la plaja</a></h2></div></article><article class="card">
<script src="https://www.chargeplatform.com/tag/?id=112556" async="async"></script>
</article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni" href="/accident-cumplit-in-sibiu-un-copil-a-fost-spulberat-pe-trecerea-de-pietoni-18219430"><img class="card-img-top" alt="Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni" src="//i0.1616.ro/media/521/2861/35026/18219430/1/accident-trecere.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-07-05 17:37:00">astăzi, 17:37</time><h2 class="card-title"><a title="Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni" href="/accident-cumplit-in-sibiu-un-copil-a-fost-spulberat-pe-trecerea-de-pietoni-18219430">Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mara Banica a slabit 15 kilograme in doua luni si jumatate: &quot;M-am apucat de o DIETA&quot; A dezvaluit MENIUL COMPLET" href="http://www.kfetele.ro/mara-banica-a-slabit-15-kilograme-in-doua-luni-si-jumatate-m-am-apucat-de-o-dieta-a-dezvaluit-meniul-complet-18217714?utm_source=wowbiz-interior&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Mara Banica a slabit 15 kilograme in doua luni si jumatate: &quot;M-am apucat de o DIETA&quot; A dezvaluit MENIUL COMPLET" src="//i0.1616.ro/media/521/2864/35063/18217714/1/36337536-10216584604988774-4463506142022074368-n.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-07-05T11:11:00">astăzi, 11:11</time><h2 class="card-title"><a title="Mara Banica a slabit 15 kilograme in doua luni si jumatate: &quot;M-am apucat de o DIETA&quot; A dezvaluit MENIUL COMPLET" href="http://www.kfetele.ro/mara-banica-a-slabit-15-kilograme-in-doua-luni-si-jumatate-m-am-apucat-de-o-dieta-a-dezvaluit-meniul-complet-18217714?utm_source=wowbiz-interior&utm_medium=cross&utm_campaign=Cross" target="_blank">Mara Banica a slabit 15 kilograme in doua luni si jumatate: "M-am apucat de o DIETA" A dezvaluit MENIUL COMPLET</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Urca pe munte în zona Jepii Mici, când în față i-a apărut din senin o ceață groasă. A văzut o cărare, iar apoi ceva de-a dreptul șocant s-a întâmplat. S-a trezit ca prin vis și s-a dus la spital..." href="https://www.antena3.ro/bizar/urca-pe-munte-in-zona-jepii-mici-cand-in-fata-i-a-aparut-din-senin-o-ceata-groasa-a-vazut-o-carare-477219.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank"><img class="card-img-top" alt="Urca pe munte în zona Jepii Mici, când în față i-a apărut din senin o ceață groasă. A văzut o cărare, iar apoi ceva de-a dreptul șocant s-a întâmplat. S-a trezit ca prin vis și s-a dus la spital..." src="https://www.antena3.ro/thumbs/mobil/2018/07/05/urca-pe-munte-in-zona-jepii-mici-cand-in-fata-i-a-aparut-din-senin-o-ceata-groasa-a-vazut-o-carare-538035.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-07-05T10:47:18">astăzi, 10:47</time><h2 class="card-title"><a title="Urca pe munte în zona Jepii Mici, când în față i-a apărut din senin o ceață groasă. A văzut o cărare, iar apoi ceva de-a dreptul șocant s-a întâmplat. S-a trezit ca prin vis și s-a dus la spital..." href="https://www.antena3.ro/bizar/urca-pe-munte-in-zona-jepii-mici-cand-in-fata-i-a-aparut-din-senin-o-ceata-groasa-a-vazut-o-carare-477219.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank">Urca pe munte în zona Jepii Mici, când în față i-a apărut din senin o ceață groasă. A văzut o cărare, iar apoi ceva de-a dreptul șocant s-a întâmplat. S-a trezit ca prin vis și s-a dus la spital...</a></h2></div></article></section>

<!-- start slave -->
<div class="banner-center">
<div id="adoceanrotnlkhtiqsr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.300_2 */
ado.slave('adoceanrotnlkhtiqsr', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row"><header><h3>Top <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii" href="https://www.realitatea.net/gestul-fara-precedent-facut-de-printul-harry-pentru-meghan-in-seara-dinaintea-nuntii_2148667.html" target="_blank"><img class="card-img-top" alt="Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii" src="https://media.realitatea.net/multimedia/image/201805/w460/nunta_regala_nu_ma_uita1_67045400.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii" href="https://www.realitatea.net/gestul-fara-precedent-facut-de-printul-harry-pentru-meghan-in-seara-dinaintea-nuntii_2148667.html" target="_blank">Gestul fără precedent făcut de Prinţul Harry pentru Meghan, în seara dinaintea nunţii</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Bianca și Tristan s-au certat! Brancu, mărturii explozive: “Omu’ s-a...&quot;" href="https://www.cancan.ro/bianca-dragusanu-si-tristan-tate-s-au-certat-cristi-brancu-marturii-explozive-omu-s-enervat-ar-fi-fost-si-foarte-multa-agresivitat-19808519" target="_blank"><img class="card-img-top" alt="Bianca și Tristan s-au certat! Brancu, mărturii explozive: “Omu’ s-a...&quot;" src="https://www.cancan.ro/wp-content/uploads/2018/07/BRANCUcross.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Bianca și Tristan s-au certat! Brancu, mărturii explozive: “Omu’ s-a...&quot;" href="https://www.cancan.ro/bianca-dragusanu-si-tristan-tate-s-au-certat-cristi-brancu-marturii-explozive-omu-s-enervat-ar-fi-fost-si-foarte-multa-agresivitat-19808519" target="_blank">Bianca și Tristan s-au certat! Brancu, mărturii explozive: “Omu’ s-a..."</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Se mutaseră într-o casă nouă și într-o zi s-au decis să renoveze baia. Când au dat jos stratul de var de pe perete au avut parte de o surpriză incredibilă. Acolo au găsit...(FOTO)" href="https://www.antena3.ro/bizar/se-mutasera-intr-o-casa-noua-si-intr-o-zi-s-au-decis-sa-renoveze-baia-cand-au-dat-jos-stratul-de-477231.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank"><img class="card-img-top" alt="Se mutaseră într-o casă nouă și într-o zi s-au decis să renoveze baia. Când au dat jos stratul de var de pe perete au avut parte de o surpriză incredibilă. Acolo au găsit...(FOTO)" src="https://www.antena3.ro/thumbs/mobil/2018/07/05/se-mutasera-intr-o-casa-noua-si-intr-o-zi-s-au-decis-sa-renoveze-baia-cand-au-dat-jos-stratul-de-538053.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Se mutaseră într-o casă nouă și într-o zi s-au decis să renoveze baia. Când au dat jos stratul de var de pe perete au avut parte de o surpriză incredibilă. Acolo au găsit...(FOTO)" href="https://www.antena3.ro/bizar/se-mutasera-intr-o-casa-noua-si-intr-o-zi-s-au-decis-sa-renoveze-baia-cand-au-dat-jos-stratul-de-477231.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank">Se mutaseră într-o casă nouă și într-o zi s-au decis să renoveze baia. Când au dat jos stratul de var de pe perete au avut parte de o surpriză incredibilă. Acolo au găsit...(FOTO)</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Andreea Mantea si Victor Slav formeaza un cuplu pentru emisiunea lui Chef Foa? Anuntul facut de cei doi simpatici prezentatori, in direct, la WOWbiz" href="/andreea-mantea-si-victor-slav-formeaza-un-cuplu-pentru-emisiunea-lui-chef-foa-anuntul-facut-de-cei-doi-simpatici-prezentatori-in-direct-la-wowbiz-18200950"><img class="card-img-top" alt="Andreea Mantea si Victor Slav formeaza un cuplu pentru emisiunea lui Chef Foa? Anuntul facut de cei doi simpatici prezentatori, in direct, la WOWbiz" src="//i0.1616.ro/media/521/2861/35027/18200950/1/snapshot-005.jpg?width=160"></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Andreea Mantea si Victor Slav formeaza un cuplu pentru emisiunea lui Chef Foa? Anuntul facut de cei doi simpatici prezentatori, in direct, la WOWbiz" href="/andreea-mantea-si-victor-slav-formeaza-un-cuplu-pentru-emisiunea-lui-chef-foa-anuntul-facut-de-cei-doi-simpatici-prezentatori-in-direct-la-wowbiz-18200950">Andreea Mantea si Victor Slav formeaza un cuplu pentru emisiunea lui Chef Foa? Anuntul facut de cei doi simpatici prezentatori, in direct, la WOWbiz</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ionut Jaguarul, desfiintat de sotia lui, Nela! De ce s-a ajuns la divort: &quot;M-a inselat de multe ori. Am primit o poza cu ei doi, dezbracati, in pat&quot;
" href="/ionut-jaguarul-desfiintat-de-sotia-lui-nela-de-ce-s-a-ajuns-la-divort-m-a-inselat-de-multe-ori-am-primit-o-poza-cu-ei-doi-dezbracati-in-pat-18210798"><img class="card-img-top" alt="Ionut Jaguarul, desfiintat de sotia lui, Nela! De ce s-a ajuns la divort: &quot;M-a inselat de multe ori. Am primit o poza cu ei doi, dezbracati, in pat&quot;
" src="//i0.1616.ro/media/521/2861/35027/18210798/1/26230862-1622179541203760-842363219472359218-n.jpg?width=160"></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Ionut Jaguarul, desfiintat de sotia lui, Nela! De ce s-a ajuns la divort: &quot;M-a inselat de multe ori. Am primit o poza cu ei doi, dezbracati, in pat&quot;
" href="/ionut-jaguarul-desfiintat-de-sotia-lui-nela-de-ce-s-a-ajuns-la-divort-m-a-inselat-de-multe-ori-am-primit-o-poza-cu-ei-doi-dezbracati-in-pat-18210798">Ionut Jaguarul, desfiintat de sotia lui, Nela! De ce s-a ajuns la divort: "M-a inselat de multe ori. Am primit o poza cu ei doi, dezbracati, in pat"
</a></h2></div></article></section>
<!-- start slave -->
<div class="banner-center">
<div id="adoceanroqocrkqsucm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.300_3 */
ado.slave('adoceanroqocrkqsucm', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row card-articles-border stiripesurse"><header><h3>stiripesurse.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Actorul James Woods a fost abandonat de agentul său, liberal, din cauză că e conservator" href="https://www.stiripesurse.ro/actorul-james-woods-a-fost-abandonat-de-agentul-sau-liberal-din-cauza-ca-e-conservator_1275513.html" target="_blank"><img class="card-img-top" alt="Actorul James Woods a fost abandonat de agentul său, liberal, din cauză că e conservator" src="https://media.stiripesurse.ro/image/201710/w460/media-150738764765690300.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-05T18:42:45">astăzi, 18:42</time><h2 class="card-title"><a title="Actorul James Woods a fost abandonat de agentul său, liberal, din cauză că e conservator" href="https://www.stiripesurse.ro/actorul-james-woods-a-fost-abandonat-de-agentul-sau-liberal-din-cauza-ca-e-conservator_1275513.html" target="_blank">Actorul James Woods a fost abandonat de agentul său, liberal, din cauză că e conservator</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Autoritatea Palestiniană dorște dezvoltarea turismului" href="https://www.stiripesurse.ro/autoritatea-palestiniana-dor-te-dezvoltarea-turismului_1275512.html" target="_blank"><img class="card-img-top" alt="Autoritatea Palestiniană dorște dezvoltarea turismului" src="https://media.stiripesurse.ro/image/201507/w460/media-143580963161024400.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-05T18:41:11">astăzi, 18:41</time><h2 class="card-title"><a title="Autoritatea Palestiniană dorște dezvoltarea turismului" href="https://www.stiripesurse.ro/autoritatea-palestiniana-dor-te-dezvoltarea-turismului_1275512.html" target="_blank">Autoritatea Palestiniană dorște dezvoltarea turismului</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Marea Britanie ar putea trimite un magistrat de legătură în România: Se vrea îmbunătățirea cooperării judiciare" href="https://www.stiripesurse.ro/marea-britanie-ar-putea-trimite-un-magistrat-de-legatura-in-romania-se-vrea-imbunata-irea-cooperarii-judiciare_1275502.html" target="_blank"><img class="card-img-top" alt="Marea Britanie ar putea trimite un magistrat de legătură în România: Se vrea îmbunătățirea cooperării judiciare" src="https://media.stiripesurse.ro/image/201403/w460/decizie-instanta.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-05T18:38:46">astăzi, 18:38</time><h2 class="card-title"><a title="Marea Britanie ar putea trimite un magistrat de legătură în România: Se vrea îmbunătățirea cooperării judiciare" href="https://www.stiripesurse.ro/marea-britanie-ar-putea-trimite-un-magistrat-de-legatura-in-romania-se-vrea-imbunata-irea-cooperarii-judiciare_1275502.html" target="_blank">Marea Britanie ar putea trimite un magistrat de legătură în România: Se vrea îmbunătățirea cooperării judiciare</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border adevarul"><header><h3>adevărul.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="VIDEO Măicuţă prinsă când voia să omoare mai mulţi căţei. Ce reacţie a avut" href="http://adevarul.ro/locale/ploiesti/video-maicuta-lamanastirea-ghighiu-surprinsa-abandona-camp-mai-pui-caine-vii-am-gresit-eu-1_5b3dfededf52022f75e0c837/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/ploiesti/video-maicuta-lamanastirea-ghighiu-surprinsa-abandona-camp-mai-pui-caine-vii-am-gresit-eu-1_5b3dfededf52022f75e0c837/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="VIDEO Măicuţă prinsă când voia să omoare mai mulţi căţei. Ce reacţie a avut" src="//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/05/5b3e010ddf52022f75e0e0ac/316x158.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-05T14:34:29">astăzi, 14:34</time><h2 class="card-title"><a title="VIDEO Măicuţă prinsă când voia să omoare mai mulţi căţei. Ce reacţie a avut" href="http://adevarul.ro/locale/ploiesti/video-maicuta-lamanastirea-ghighiu-surprinsa-abandona-camp-mai-pui-caine-vii-am-gresit-eu-1_5b3dfededf52022f75e0c837/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/ploiesti/video-maicuta-lamanastirea-ghighiu-surprinsa-abandona-camp-mai-pui-caine-vii-am-gresit-eu-1_5b3dfededf52022f75e0c837/index.html&utm_campaign=CrossPromo" target="_blank">VIDEO Măicuţă prinsă când voia să omoare mai mulţi căţei. Ce reacţie a avut</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Alimente asociate cu riscul de cancer! Nu trebuie să mai pui gura pe ele, chiar dacă sunt delicioase" href="http://adevarul.ro/life-style/bucatarie/alimente-asociate-riscul-cancer-nu-trebuie-mai-pui-gura-ele-delicioase-8_5b3dd9e3df52022f75df14ec/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/life-style/bucatarie/alimente-asociate-riscul-cancer-nu-trebuie-mai-pui-gura-ele-delicioase-8_5b3dd9e3df52022f75df14ec/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Alimente asociate cu riscul de cancer! Nu trebuie să mai pui gura pe ele, chiar dacă sunt delicioase" src="//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/05/5b3dda20df52022f75df1746/316x158.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-05T03:20:04">astăzi, 03:20</time><h2 class="card-title"><a title="Alimente asociate cu riscul de cancer! Nu trebuie să mai pui gura pe ele, chiar dacă sunt delicioase" href="http://adevarul.ro/life-style/bucatarie/alimente-asociate-riscul-cancer-nu-trebuie-mai-pui-gura-ele-delicioase-8_5b3dd9e3df52022f75df14ec/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/life-style/bucatarie/alimente-asociate-riscul-cancer-nu-trebuie-mai-pui-gura-ele-delicioase-8_5b3dd9e3df52022f75df14ec/index.html&utm_campaign=CrossPromo" target="_blank">Alimente asociate cu riscul de cancer! Nu trebuie să mai pui gura pe ele, chiar dacă sunt delicioase</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border fanatik"><header><h3>fanatik.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="A aparut TOT! IMAGINI BOMBĂ cu Elena Udrea! Ce face in Costa Rica?!" href="https://stirimondene.fanatik.ro/elena-udrea-la-plaja-14540200?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="A aparut TOT! IMAGINI BOMBĂ cu Elena Udrea! Ce face in Costa Rica?!" src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/07/4315840-mediafax-foto-octav-ganea.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-04T11:00:13">ieri, 11:00</time><h2 class="card-title"><a title="A aparut TOT! IMAGINI BOMBĂ cu Elena Udrea! Ce face in Costa Rica?!" href="https://stirimondene.fanatik.ro/elena-udrea-la-plaja-14540200?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">A aparut TOT! IMAGINI BOMBĂ cu Elena Udrea! Ce face in Costa Rica?!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Simona Gherghe va intra in PAMANAT! Pozeaza in femeia cuminte si la locul ei, dar nimeni nu stie ce facea Simona inainte sa devina prezentatoare TV! „Esti o striata”, au spus cei care au vazut asta" href="https://stirimondene.fanatik.ro/cum-arata-simona-gherghe-tinerete-inainte-sa-fie-celebra-era-roscata-si-nu-semana-deloc-cu-vedeta-de-acum-17285920?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="Simona Gherghe va intra in PAMANAT! Pozeaza in femeia cuminte si la locul ei, dar nimeni nu stie ce facea Simona inainte sa devina prezentatoare TV! „Esti o striata”, au spus cei care au vazut asta" src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/simona-gherghe-colaj-1024x640.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-04T10:55:02">ieri, 10:55</time><h2 class="card-title"><a title="Simona Gherghe va intra in PAMANAT! Pozeaza in femeia cuminte si la locul ei, dar nimeni nu stie ce facea Simona inainte sa devina prezentatoare TV! „Esti o striata”, au spus cei care au vazut asta" href="https://stirimondene.fanatik.ro/cum-arata-simona-gherghe-tinerete-inainte-sa-fie-celebra-era-roscata-si-nu-semana-deloc-cu-vedeta-de-acum-17285920?img=0&utm_source=wowInteriorMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">Simona Gherghe va intra in PAMANAT! Pozeaza in femeia cuminte si la locul ei, dar nimeni nu stie ce facea Simona inainte sa devina prezentatoare TV! „Esti o striata”, au spus cei care au vazut asta</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border stirinebune"><header><h3>stirinebune.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="WIMBLEDON. După Simona Halep, potopul! Serena Williams a comentat situația bulversantă de la Wimbledon" href="https://www.gsp.ro/sporturi/tenis/wimbledon-dupa-simona-halep-potopul-serena-williams-a-comentat-situatia-bulversanta-de-la-wimbledon-543368.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank"><img class="card-img-top" alt="WIMBLEDON. După Simona Halep, potopul! Serena Williams a comentat situația bulversantă de la Wimbledon" src="//images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/07/05/917212-simona-halep.jpg?optimal?width=120"></a></figure><div class="card-block"><time datetime="2018-07-05T08:40:00">astăzi, 08:40</time><h2 class="card-title"><a title="WIMBLEDON. După Simona Halep, potopul! Serena Williams a comentat situația bulversantă de la Wimbledon" href="https://www.gsp.ro/sporturi/tenis/wimbledon-dupa-simona-halep-potopul-serena-williams-a-comentat-situatia-bulversanta-de-la-wimbledon-543368.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank">WIMBLEDON. După Simona Halep, potopul! Serena Williams a comentat situația bulversantă de la Wimbledon</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="GALERIE FOTO Una dintre cele mai sexy femei din lume e fana Rusiei » A văzut de pe stadion calificarea contra Spaniei" href="https://www.gsp.ro/international/cm-2018/galerie-foto-una-dintre-cele-mai-sexy-femei-din-lume-e-fana-rusiei-a-vazut-de-pe-stadion-calificarea-contra-spaniei-543326.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank"><img class="card-img-top" alt="GALERIE FOTO Una dintre cele mai sexy femei din lume e fana Rusiei » A văzut de pe stadion calificarea contra Spaniei" src="//images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/07/04/917035-2.jpg?optimal?width=120"></a></figure><div class="card-block"><time datetime="2018-07-04T16:39:00">ieri, 16:39</time><h2 class="card-title"><a title="GALERIE FOTO Una dintre cele mai sexy femei din lume e fana Rusiei » A văzut de pe stadion calificarea contra Spaniei" href="https://www.gsp.ro/international/cm-2018/galerie-foto-una-dintre-cele-mai-sexy-femei-din-lume-e-fana-rusiei-a-vazut-de-pe-stadion-calificarea-contra-spaniei-543326.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank">GALERIE FOTO Una dintre cele mai sexy femei din lume e fana Rusiei » A văzut de pe stadion calificarea contra Spaniei</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border obiectiv"><header><h3>Stirilekanald.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la mate-info, dar a luat note rusinoase la aceste materii! Cine este cel care si-a facut tatal de ras!" href="http://www.stirilekanald.ro/fiul-unui-ministru-din-guvernul-romaniei-a-picat-bac-ul-a-terminat-liceul-la-mate-info-dar-a-luat-note-rusinoase-la-aceste-materii-cine-este-cel-care-si-a-facut-tatal-de-ras-18218149" target="_blank"><img class="card-img-top" alt="Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la mate-info, dar a luat note rusinoase la aceste materii! Cine este cel care si-a facut tatal de ras!" src="//i0.1616.ro/media/521/2863/35040/18218149/2/bac.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-05T12:49:00">astăzi, 12:49</time><h2 class="card-title"><a title="Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la mate-info, dar a luat note rusinoase la aceste materii! Cine este cel care si-a facut tatal de ras!" href="http://www.stirilekanald.ro/fiul-unui-ministru-din-guvernul-romaniei-a-picat-bac-ul-a-terminat-liceul-la-mate-info-dar-a-luat-note-rusinoase-la-aceste-materii-cine-este-cel-care-si-a-facut-tatal-de-ras-18218149" target="_blank">Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la mate-info, dar a luat note rusinoase la aceste materii! Cine este cel care si-a facut tatal de ras!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil fotografiat intr-un tren din Timisoara! Ce inima sa ai sa faci ASA CEVA?" href="http://www.stirilekanald.ro/un-copil-din-timisoara-a-fost-abandonat-in-gara-micutul-se-plimba-buimacit-cu-trenul-si-plange-dupa-parintii-lui-18217352" target="_blank"><img class="card-img-top" alt="Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil fotografiat intr-un tren din Timisoara! Ce inima sa ai sa faci ASA CEVA?" src="//i0.1616.ro/media/521/2863/36606/18217352/3/ffaf.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-05T08:50:00">astăzi, 08:50</time><h2 class="card-title"><a title="Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil fotografiat intr-un tren din Timisoara! Ce inima sa ai sa faci ASA CEVA?" href="http://www.stirilekanald.ro/un-copil-din-timisoara-a-fost-abandonat-in-gara-micutul-se-plimba-buimacit-cu-trenul-si-plange-dupa-parintii-lui-18217352" target="_blank">Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil fotografiat intr-un tren din Timisoara! Ce inima sa ai sa faci ASA CEVA?</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Video! Ambulanta care fura copii a facut o victima in Bucuresti! Ce s-a intamplat aseara in zona Garii de Nord! E SOCANT" href="http://www.stirilekanald.ro/video-ambulanta-fantoma-a-facut-victime-o-femeie-a-fost-batuta-si-aproape-linsata-de-mai-multi-trecatori-care-au-crezut-ca-vrea-sa-fure-copii-cu-ambulanta-pe-care-o-conducea-18217356" target="_blank"><img class="card-img-top" alt="Video! Ambulanta care fura copii a facut o victima in Bucuresti! Ce s-a intamplat aseara in zona Garii de Nord! E SOCANT" src="//i0.1616.ro/media/521/2863/35040/18217356/3/ambu.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-05T08:59:00">astăzi, 08:59</time><h2 class="card-title"><a title="Video! Ambulanta care fura copii a facut o victima in Bucuresti! Ce s-a intamplat aseara in zona Garii de Nord! E SOCANT" href="http://www.stirilekanald.ro/video-ambulanta-fantoma-a-facut-victime-o-femeie-a-fost-batuta-si-aproape-linsata-de-mai-multi-trecatori-care-au-crezut-ca-vrea-sa-fure-copii-cu-ambulanta-pe-care-o-conducea-18217356" target="_blank">Video! Ambulanta care fura copii a facut o victima in Bucuresti! Ce s-a intamplat aseara in zona Garii de Nord! E SOCANT</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ultima ora! Concurenta de la EXATLON a ajuns la spital. Fanii sunt ingrijorati!" href="http://www.stirilekanald.ro/fanii-sunt-in-stare-de-soc-o-fosta-concurenta-de-la-exatlon-in-spital-starea-mea-de-sanatate-scartaie-18216124" target="_blank"><img class="card-img-top" alt="Ultima ora! Concurenta de la EXATLON a ajuns la spital. Fanii sunt ingrijorati!" src="//i0.1616.ro/media/521/2863/35044/18216124/2/geanina.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-04T18:10:00">ieri, 18:10</time><h2 class="card-title"><a title="Ultima ora! Concurenta de la EXATLON a ajuns la spital. Fanii sunt ingrijorati!" href="http://www.stirilekanald.ro/fanii-sunt-in-stare-de-soc-o-fosta-concurenta-de-la-exatlon-in-spital-starea-mea-de-sanatate-scartaie-18216124" target="_blank">Ultima ora! Concurenta de la EXATLON a ajuns la spital. Fanii sunt ingrijorati!</a></h2></div></article></section>		
                    <div class="text-center py-3 bg-faded">
                        <a href="/pont.html">
                            <img class="img-fluid" alt="Ai un pont" src="/assets/img/banner-pont.png">
                        </a>
                    </div>
			
                </aside>
            </div>
        </div>
        <div class="container-fluid">		
<!--
            <div class="text-center mb-6">
                <a href="#">
                    <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/place?w=970&#38;h=250&#38;txt=Banner&#xa0;970x250&#38;random=12">
                </a>
            </div>
-->			

<!-- start slave -->
<div class="banner-center mx-auto mb-3">
<div id="adoceanroxnigloirpz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.STIRI.billboard_2 */
ado.slave('adoceanroxnigloirpz', {myMaster: 'f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7' });
</script>
</div>
<!--  end slave  -->
<div><article class="site-hero"><figure class="img-responsive img-responsive-2by1"><a title="Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune ca fura copii! “M-am baricadat in masina si plangeam! Muream de frica sa nu imi pierd viata!” EXCLUSIV" href="/clipele-de-cosmar-prin-care-a-trecut-scriitoarea-din-ambulanta-despre-care-se-spune-ca-fura-copii-m-am-baricadat-in-masina-si-plangeam-muream-de-frica-sa-nu-imi-pierd-viata-exclusiv-18218612"><img alt="Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune ca fura copii! “M-am baricadat in masina si plangeam! Muream de frica sa nu imi pierd viata!” EXCLUSIV" src="//i0.1616.ro/media/521/2861/35026/18218612/5/cub-ambulanta-scriitoare.jpg?width=1024"srcset="//i0.1616.ro/media/521/2861/35026/18218612/5/cub-ambulanta-scriitoare.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35026/18218612/5/cub-ambulanta-scriitoare.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35026/18218612/5/cub-ambulanta-scriitoare.jpg?width=960 960w,//i0.1616.ro/media/521/2861/35026/18218612/5/cub-ambulanta-scriitoare.jpg?width=1024 1024w,//i0.1616.ro/media/521/2861/35026/18218612/5/cub-ambulanta-scriitoare.jpg?width=1200 1200w"sizes="(min-width: 1200px) 1200px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="over-img display-4"><a title="Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune ca fura copii! “M-am baricadat in masina si plangeam! Muream de frica sa nu imi pierd viata!” EXCLUSIV" href="/clipele-de-cosmar-prin-care-a-trecut-scriitoarea-din-ambulanta-despre-care-se-spune-ca-fura-copii-m-am-baricadat-in-masina-si-plangeam-muream-de-frica-sa-nu-imi-pierd-viata-exclusiv-18218612">Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune ca fura copii! “M-am baricadat in masina si...</a></h2></article></div>

            <aside>
<div class="card-articles row"><article class="card col-12 col-sm-6"><figure class="embed-responsive embed-responsive-4by3"><video class="video-js vjs-default-skin" controls poster="//i0.1616.ro/media/521/2861/35027/18218992/13/bomba-ionut-nella-scrisoare.jpg?width=640"><source src="//i0.1616.ro/media/521/2861/35027/18218992/1/ionut1.mp4" type="video/mp4"></video></figure><h2 class="card-title h3 h3-small-xs"><a title="Razboinicul Ionut nu mai vrea sa auda de Nella! &quot;Nu mai am numarul ei de telefon! Cred ca e mai bine sa divortam&quot; - Teo a citit scrisoarea lui pentru sotie: &quot;Am plans&quot;" href="/razboinicul-ionut-nu-mai-vrea-sa-auda-de-nella-nu-mai-am-numarul-ei-de-telefon-cred-ca-e-mai-bine-sa-divortam-teo-a-citit-scrisoarea-lui-pentru-sotie-am-plans-18218992">Razboinicul Ionut nu mai vrea sa auda de Nella! "Nu mai am numarul ei de telefon! Cred ca e mai bine sa...</a></h2></article><article class="card col-12 col-sm-6"><figure class="embed-responsive embed-responsive-4by3"><video class="video-js vjs-default-skin" controls poster="//i0.1616.ro/media/521/2861/35027/18215789/6/bomba-promo-serial.jpg?width=640"><source src="//i0.1616.ro/media/521/2861/35027/18215789/5/promo.mp4" type="video/mp4"></video></figure><h2 class="card-title h3 h3-small-xs"><a title="Drama nestiuta a lui Furkan Andic, actorul care il interpreteaza pe razbunatorul Savas, din &quot;Meryem”! Nu ratati un nou episod, in aceasta seara, de la ora 20:00" href="/drama-nestiuta-a-lui-furkan-andic-actorul-care-il-interpreteaza-pe-razbunatorul-savas-din-meryem-nu-ratati-un-nou-episod-in-aceasta-seara-de-la-ora-20-00-18215789">Drama nestiuta a lui Furkan Andic, actorul care il interpreteaza pe razbunatorul Savas, din "Meryem”!...</a></h2></article></div>
<div class="top-archive d-flex"><header><span class="sr-only">Nu rata!</span></header><ul class="list-inline row no-gutters w-100 mb-0"><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Tatal Cristinei Spatar a vandut apartamentul din Onesti in care s-a nascut artista! Alcoolic, parintele solistei si-a parasit sotia atunci cand Angela Spatar a aflat ca are cancer! Desi nu l-a iertat, interpreta il ajuta si azi cu bani FOTO EXCLUSIV " href="/tatal-cristinei-spatar-vandut-apartamentul-onesti-s-nascut-artista-alcoolic-parintele-solistei-parasit-sotia-angela-spatar-aflat-cancer-l-iertat-interpreta-il-ajuta-azi-bani-foto-exclusiv-18215464"><img alt="Tatal Cristinei Spatar a vandut apartamentul din Onesti in care s-a nascut artista! Alcoolic, parintele solistei si-a parasit sotia atunci cand Angela Spatar a aflat ca are cancer! Desi nu l-a iertat, interpreta il ajuta si azi cu bani FOTO EXCLUSIV " src="//i0.1616.ro/media/521/2861/35027/18215464/10/cristina-rus.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Tatal Cristinei Spatar a vandut apartamentul din Onesti in care s-a nascut artista! Alcoolic, parintele solistei si-a parasit sotia atunci cand Angela Spatar a aflat ca are cancer! Desi nu l-a iertat, interpreta il ajuta si azi cu bani FOTO EXCLUSIV " href="/tatal-cristinei-spatar-vandut-apartamentul-onesti-s-nascut-artista-alcoolic-parintele-solistei-parasit-sotia-angela-spatar-aflat-cancer-l-iertat-interpreta-il-ajuta-azi-bani-foto-exclusiv-18215464">Tatal Cristinei Spatar a vandut apartamentul din Onesti in care s-a nascut...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Madalina, fosta iubita a lui Kamara, este INSARCINATA! A aruncat bomba imediat dupa ce artistul s-a afisat cu noua iubita! " href="/madalina-fosta-iubita-a-lui-kamara-este-insarcinata-a-aruncat-bomba-imediat-dupa-ce-artistul-s-a-afisat-cu-noua-iubita-18217031"><img alt="Madalina, fosta iubita a lui Kamara, este INSARCINATA! A aruncat bomba imediat dupa ce artistul s-a afisat cu noua iubita! " src="//i0.1616.ro/media/521/2861/35027/18217031/11/nu-rata-madalina-insarcinata.jpg?width=360"/></a><span class="icon icon-bl icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2><a title="Madalina, fosta iubita a lui Kamara, este INSARCINATA! A aruncat bomba imediat dupa ce artistul s-a afisat cu noua iubita! " href="/madalina-fosta-iubita-a-lui-kamara-este-insarcinata-a-aruncat-bomba-imediat-dupa-ce-artistul-s-a-afisat-cu-noua-iubita-18217031">Madalina, fosta iubita a lui Kamara, este INSARCINATA! A aruncat bomba...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Diana Belbita, fosta concurenta de la Exatlon, afirmatie socanta! “Poate ca sunt nebuna, dar mi-e dor de…” Imaginile care i-au speriat pe fani" href="/diana-belbita-fosta-concurenta-de-la-exatlon-afirmatie-socanta-poate-ca-sunt-nebuna-dar-mi-e-dor-de-imaginile-care-i-au-speriat-pe-fani-18215736"><img alt="Diana Belbita, fosta concurenta de la Exatlon, afirmatie socanta! “Poate ca sunt nebuna, dar mi-e dor de…” Imaginile care i-au speriat pe fani" src="//i0.1616.ro/media/521/2861/35027/18215736/4/nu-rata-belbita.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Diana Belbita, fosta concurenta de la Exatlon, afirmatie socanta! “Poate ca sunt nebuna, dar mi-e dor de…” Imaginile care i-au speriat pe fani" href="/diana-belbita-fosta-concurenta-de-la-exatlon-afirmatie-socanta-poate-ca-sunt-nebuna-dar-mi-e-dor-de-imaginile-care-i-au-speriat-pe-fani-18215736">Diana Belbita, fosta concurenta de la Exatlon, afirmatie socanta! “Poate...</a></h2></li></ul></div>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Anda a plecat din casa lui Vârciu. Cu cine s-a mutat! Da, e adevărat" href="https://www.cancan.ro/anca-calin-plecat-cu-fetita-din-casa-lui-liviu-varciu-cu-cine-locuieste-si-ce-vorbesc-apropiatii-lor-19808429" target="_blank"><img class="card-img-top img-zoom-in"alt="Anda a plecat din casa lui Vârciu. Cu cine s-a mutat! Da, e adevărat"src="https://www.cancan.ro/wp-content/uploads/2018/07/anda-1.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/07/anda-1.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/07/anda-1.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Anda a plecat din casa lui Vârciu. Cu cine s-a mutat! Da, e adevărat" href="https://www.cancan.ro/anca-calin-plecat-cu-fetita-din-casa-lui-liviu-varciu-cu-cine-locuieste-si-ce-vorbesc-apropiatii-lor-19808429" target="_blank">Anda a plecat din casa lui Vârciu. Cu cine s-a mutat! Da, e adevărat</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Mara Banica a slabit 15 kilograme in doua luni si jumatate: &quot;M-am apucat de o DIETA&quot; A dezvaluit MENIUL COMPLET" href="http://www.kfetele.ro/mara-banica-a-slabit-15-kilograme-in-doua-luni-si-jumatate-m-am-apucat-de-o-dieta-a-dezvaluit-meniul-complet-18217714?utm_source=wowbiz-hp&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top img-zoom-in"alt="Mara Banica a slabit 15 kilograme in doua luni si jumatate: &quot;M-am apucat de o DIETA&quot; A dezvaluit MENIUL COMPLET"src="//i0.1616.ro/media/521/2864/35063/18217714/1/36337536-10216584604988774-4463506142022074368-n.jpg?width=360"srcset="//i0.1616.ro/media/521/2864/35063/18217714/1/36337536-10216584604988774-4463506142022074368-n.jpg?width=160 160w,//i0.1616.ro/media/521/2864/35063/18217714/1/36337536-10216584604988774-4463506142022074368-n.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Mara Banica a slabit 15 kilograme in doua luni si jumatate: &quot;M-am apucat de o DIETA&quot; A dezvaluit MENIUL COMPLET" href="http://www.kfetele.ro/mara-banica-a-slabit-15-kilograme-in-doua-luni-si-jumatate-m-am-apucat-de-o-dieta-a-dezvaluit-meniul-complet-18217714?utm_source=wowbiz-hp&utm_medium=cross&utm_campaign=Cross" target="_blank">Mara Banica a slabit 15 kilograme in doua luni si jumatate: "M-am apucat de...</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Biata fetita! A murit spunand ASTA, iar mama ei este devastata. Copila avea doar 10 ani! Medicii i-au pus trei diagnostice GRESITE!" href="http://www.stirilekanald.ro/cutremurator-ultimele-cuvinte-ale-unei-fetite-de-10-ani-care-a-murit-din-cauza-ca-doctorii-i-au-pus-de-trei-ori-un-diagnostic-gresit-18218456" target="_blank"><img class="card-img-top img-zoom-in"alt="Biata fetita! A murit spunand ASTA, iar mama ei este devastata. Copila avea doar 10 ani! Medicii i-au pus trei diagnostice GRESITE!"src="//i0.1616.ro/media/521/2863/35043/18218456/3/fetita-si-jucaria.jpg?width=360"srcset="//i0.1616.ro/media/521/2863/35043/18218456/3/fetita-si-jucaria.jpg?width=160 160w,//i0.1616.ro/media/521/2863/35043/18218456/3/fetita-si-jucaria.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Biata fetita! A murit spunand ASTA, iar mama ei este devastata. Copila avea doar 10 ani! Medicii i-au pus trei diagnostice GRESITE!" href="http://www.stirilekanald.ro/cutremurator-ultimele-cuvinte-ale-unei-fetite-de-10-ani-care-a-murit-din-cauza-ca-doctorii-i-au-pus-de-trei-ori-un-diagnostic-gresit-18218456" target="_blank">Biata fetita! A murit spunand ASTA, iar mama ei este devastata. Copila avea...</a></h2></article><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Raluka a devenit mamica? Imaginea care a pus pe jar fanii frumoasei cantarete" href="/raluka-a-devenit-mamica-imaginea-care-a-pus-pe-jar-fanii-frumoasei-cantarete-18216619"><img class="card-img-top" alt="Raluka a devenit mamica? Imaginea care a pus pe jar fanii frumoasei cantarete"src="//i0.1616.ro/media/521/2861/35027/18216619/1/30443348-1596052790432204-2177518865402036224-n.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35027/18216619/1/30443348-1596052790432204-2177518865402036224-n.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35027/18216619/1/30443348-1596052790432204-2177518865402036224-n.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18216619/1/30443348-1596052790432204-2177518865402036224-n.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Raluka a devenit mamica? Imaginea care a pus pe jar fanii frumoasei cantarete" href="/raluka-a-devenit-mamica-imaginea-care-a-pus-pe-jar-fanii-frumoasei-cantarete-18216619">Raluka a devenit mamica? Imaginea care a pus pe jar fanii frumoasei cantarete</a></h2></article></div></div></section>
					
            </aside>
        </div>
        <div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column flex-sm-row"><h2 class="h3 p-3 mb-0"><a title="EXCLUSIV Soc la filmarile gospodarilor! Anamaria Prodan a ajuns de urgenta la spital! In ce stare se afla vedeta in acest moment" href="/exclusiv-soc-la-filmarile-gospodarilor-anamaria-prodan-a-ajuns-de-urgenta-la-spital-in-ce-stare-se-afla-vedeta-in-acest-moment-18217955">EXCLUSIV Soc la filmarile gospodarilor! Anamaria Prodan a ajuns de urgenta la spital! In ce stare se afla vedeta in acest moment</a></h2><figure class="img-responsive img-responsive-4by3 mb-0"><a title="EXCLUSIV Soc la filmarile gospodarilor! Anamaria Prodan a ajuns de urgenta la spital! In ce stare se afla vedeta in acest moment" href="/exclusiv-soc-la-filmarile-gospodarilor-anamaria-prodan-a-ajuns-de-urgenta-la-spital-in-ce-stare-se-afla-vedeta-in-acest-moment-18217955"><img class="card-img-top img-zoom-in"alt="EXCLUSIV Soc la filmarile gospodarilor! Anamaria Prodan a ajuns de urgenta la spital! In ce stare se afla vedeta in acest moment"src="//i0.1616.ro/media/521/2861/35027/18217955/1/ana2.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35027/18217955/1/ana2.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18217955/1/ana2.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35027/18217955/1/ana2.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure></article>
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Bomba sexy la 50 de ani! Tania Budi, aparitie incendiara la plaja" href="/bomba-sexy-la-50-de-ani-tania-budi-aparitie-incendiara-la-plaja-18219509">
							<img class="img-zoom-in" alt="Bomba sexy la 50 de ani! Tania Budi, aparitie incendiara la plaja" 
								 src="//i0.1616.ro/media/521/2861/35027/18219509/1/tania-budi-main.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18219509/1/tania-budi-main.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18219509/1/tania-budi-main.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18219509/1/tania-budi-main.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Bomba sexy la 50 de ani! Tania Budi, aparitie incendiara la plaja" href="/bomba-sexy-la-50-de-ani-tania-budi-aparitie-incendiara-la-plaja-18219509">Bomba sexy la 50 de ani! Tania Budi, aparitie incendiara la plaja</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni" href="/accident-cumplit-in-sibiu-un-copil-a-fost-spulberat-pe-trecerea-de-pietoni-18219430">
								<img class="card-img-top img-zoom-in" alt="Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni"
									 src="//i0.1616.ro/media/521/2861/35026/18219430/1/accident-trecere.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18219430/1/accident-trecere.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18219430/1/accident-trecere.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni" href="/accident-cumplit-in-sibiu-un-copil-a-fost-spulberat-pe-trecerea-de-pietoni-18219430">Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Dezbracatu in doliu! Cu barba si cu lacrimi in ochi, si-a luat adio de la mama lui: &quot;Drum lin catre ingeri&quot;" href="/dezbracatu-in-doliu-cu-barba-si-cu-lacrimi-in-ochi-si-a-luat-adio-de-la-mama-lui-drum-lin-catre-ingeri-18219331">
								<img class="card-img-top img-zoom-in" alt="Dezbracatu in doliu! Cu barba si cu lacrimi in ochi, si-a luat adio de la mama lui: &quot;Drum lin catre ingeri&quot;"
									 src="//i0.1616.ro/media/521/2861/35027/18219331/1/dezbracatu.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18219331/1/dezbracatu.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18219331/1/dezbracatu.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Dezbracatu in doliu! Cu barba si cu lacrimi in ochi, si-a luat adio de la mama lui: &quot;Drum lin catre ingeri&quot;" href="/dezbracatu-in-doliu-cu-barba-si-cu-lacrimi-in-ochi-si-a-luat-adio-de-la-mama-lui-drum-lin-catre-ingeri-18219331">Dezbracatu in doliu! Cu barba si cu lacrimi in ochi, si-a luat adio de la mama lui:...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
														
																
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="A aparut TOT! IMAGINI BOMBĂ cu Elena Udrea! Ce face in Costa Rica?!" href="https://stirimondene.fanatik.ro/elena-udrea-la-plaja-14540200?img=0&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank"><img class="card-img-top img-zoom-in"alt="A aparut TOT! IMAGINI BOMBĂ cu Elena Udrea! Ce face in Costa Rica?!"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/07/4315840-mediafax-foto-octav-ganea.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/07/4315840-mediafax-foto-octav-ganea.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/07/4315840-mediafax-foto-octav-ganea.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/07/4315840-mediafax-foto-octav-ganea.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="A aparut TOT! IMAGINI BOMBĂ cu Elena Udrea! Ce face in Costa Rica?!" href="https://stirimondene.fanatik.ro/elena-udrea-la-plaja-14540200?img=0&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank">A aparut TOT! IMAGINI BOMBĂ cu Elena Udrea! Ce face in Costa Rica?!</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Simona Gherghe va intra in PAMANAT! Pozeaza in femeia cuminte si la locul ei, dar nimeni nu stie ce facea Simona inainte sa devina prezentatoare TV! „Esti o striata”, au spus cei care au vazut asta" href="https://stirimondene.fanatik.ro/cum-arata-simona-gherghe-tinerete-inainte-sa-fie-celebra-era-roscata-si-nu-semana-deloc-cu-vedeta-de-acum-17285920?img=0&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank"><img class="card-img-top img-zoom-in"alt="Simona Gherghe va intra in PAMANAT! Pozeaza in femeia cuminte si la locul ei, dar nimeni nu stie ce facea Simona inainte sa devina prezentatoare TV! „Esti o striata”, au spus cei care au vazut asta"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/simona-gherghe-colaj-1024x640.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/simona-gherghe-colaj-1024x640.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/simona-gherghe-colaj-1024x640.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/simona-gherghe-colaj-1024x640.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Simona Gherghe va intra in PAMANAT! Pozeaza in femeia cuminte si la locul ei, dar nimeni nu stie ce facea Simona inainte sa devina prezentatoare TV! „Esti o striata”, au spus cei care au vazut asta" href="https://stirimondene.fanatik.ro/cum-arata-simona-gherghe-tinerete-inainte-sa-fie-celebra-era-roscata-si-nu-semana-deloc-cu-vedeta-de-acum-17285920?img=0&utm_source=wowbizMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank">Simona Gherghe va intra in PAMANAT! Pozeaza in femeia cuminte si la locul ei, dar...</a></h2></article>
																
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Parintii au venit acasa si si-au gasit fiul de 1 an plangand. Dadaca dormea linistita. E ireal ce a patit micutul :(" href="https://ciao.ro/bebelus-de-12-luni-batut/" target="_blank"><img class="card-img-top img-zoom-in"alt="Parintii au venit acasa si si-au gasit fiul de 1 an plangand. Dadaca dormea linistita. E ireal ce a patit micutul :("src="https://media.ciao.ro/wp-content/uploads/2018/07/Bebelus-de-12-luni-batut-de-dadaca-sa.-E-ireal-ce-a-patit-micutul-baiat-12.jpg?width=360"srcset="https://media.ciao.ro/wp-content/uploads/2018/07/Bebelus-de-12-luni-batut-de-dadaca-sa.-E-ireal-ce-a-patit-micutul-baiat-12.jpg?width=160 160w,https://media.ciao.ro/wp-content/uploads/2018/07/Bebelus-de-12-luni-batut-de-dadaca-sa.-E-ireal-ce-a-patit-micutul-baiat-12.jpg?width=360 360w,https://media.ciao.ro/wp-content/uploads/2018/07/Bebelus-de-12-luni-batut-de-dadaca-sa.-E-ireal-ce-a-patit-micutul-baiat-12.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Parintii au venit acasa si si-au gasit fiul de 1 an plangand. Dadaca dormea linistita. E ireal ce a patit micutul :(" href="https://ciao.ro/bebelus-de-12-luni-batut/" target="_blank">Parintii au venit acasa si si-au gasit fiul de 1 an plangand. Dadaca dormea...</a></h2></article>
																
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Primele imagini cu Paris Hilton in Romania! Ce s-a intamplat cu blondina pe aeroportul din Otopeni? " href="/primele-imagini-cu-paris-hilton-in-romania-ce-s-a-intamplat-cu-blondina-pe-aeroportul-din-otopeni-18219199">
							<img class="card-img-top img-zoom-in" alt="Primele imagini cu Paris Hilton in Romania! Ce s-a intamplat cu blondina pe aeroportul din Otopeni? "
								 src="//i0.1616.ro/media/521/2861/35027/18219199/2/p6.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18219199/2/p6.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18219199/2/p6.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18219199/2/p6.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Primele imagini cu Paris Hilton in Romania! Ce s-a intamplat cu blondina pe aeroportul din Otopeni? " href="/primele-imagini-cu-paris-hilton-in-romania-ce-s-a-intamplat-cu-blondina-pe-aeroportul-din-otopeni-18219199">Primele imagini cu Paris Hilton in Romania! Ce s-a intamplat cu blondina pe...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Maria Ghiorghiu, noi previziuni cutremuratoare despre Romania: &quot;Doliu national&quot;" href="/maria-ghiorghiu-noi-previziuni-cutremuratoare-despre-romania-doliu-national-18219192">
							<img class="img-zoom-in" alt="Maria Ghiorghiu, noi previziuni cutremuratoare despre Romania: &quot;Doliu national&quot;" 
								 src="//i0.1616.ro/media/521/2861/35026/18219192/1/24301191-1842523659155154-525915173412143939-n.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35026/18219192/1/24301191-1842523659155154-525915173412143939-n.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18219192/1/24301191-1842523659155154-525915173412143939-n.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35026/18219192/1/24301191-1842523659155154-525915173412143939-n.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Maria Ghiorghiu, noi previziuni cutremuratoare despre Romania: &quot;Doliu national&quot;" href="/maria-ghiorghiu-noi-previziuni-cutremuratoare-despre-romania-doliu-national-18219192">Maria Ghiorghiu, noi previziuni cutremuratoare despre Romania: "Doliu national"</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Bianca Dragusanu, fotografie din asternuturi, fara lenjerie intima?! Imaginea care i-a facut pe fani sa turbeze" href="/bianca-dragusanu-fotografie-din-asternuturi-fara-lenjerie-intima-imaginea-care-i-a-facut-pe-fani-sa-turbeze-18219129">
								<img class="card-img-top img-zoom-in" alt="Bianca Dragusanu, fotografie din asternuturi, fara lenjerie intima?! Imaginea care i-a facut pe fani sa turbeze"
									 src="//i0.1616.ro/media/521/2861/35030/18219129/3/35299188-1888291451223844-4474951095994548224-o-1.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35030/18219129/3/35299188-1888291451223844-4474951095994548224-o-1.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35030/18219129/3/35299188-1888291451223844-4474951095994548224-o-1.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Bianca Dragusanu, fotografie din asternuturi, fara lenjerie intima?! Imaginea care i-a facut pe fani sa turbeze" href="/bianca-dragusanu-fotografie-din-asternuturi-fara-lenjerie-intima-imaginea-care-i-a-facut-pe-fani-sa-turbeze-18219129">Bianca Dragusanu, fotografie din asternuturi, fara lenjerie intima?! Imaginea care...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Liviu Varciu, declaratii bomba dupa despartirea de Anda Calin! &quot; E vina mea, e numai vina mea&quot;" href="/liviu-varciu-declaratii-bomba-dupa-despartirea-de-anda-calin-e-vina-mea-e-numai-vina-mea-18219089">
								<img class="card-img-top img-zoom-in" alt="Liviu Varciu, declaratii bomba dupa despartirea de Anda Calin! &quot; E vina mea, e numai vina mea&quot;"
									 src="//i0.1616.ro/media/521/2861/35027/18219089/1/primele-imagini-cu-anda-calin-si-liviu-varciu-la-iesirea-din-spital-cum-arata-proaspata-mamica-550x400.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18219089/1/primele-imagini-cu-anda-calin-si-liviu-varciu-la-iesirea-din-spital-cum-arata-proaspata-mamica-550x400.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18219089/1/primele-imagini-cu-anda-calin-si-liviu-varciu-la-iesirea-din-spital-cum-arata-proaspata-mamica-550x400.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Liviu Varciu, declaratii bomba dupa despartirea de Anda Calin! &quot; E vina mea, e numai vina mea&quot;" href="/liviu-varciu-declaratii-bomba-dupa-despartirea-de-anda-calin-e-vina-mea-e-numai-vina-mea-18219089">Liviu Varciu, declaratii bomba dupa despartirea de Anda Calin! " E vina mea, e numai...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Cum arăta Mia Khalifa în adolescenţă, înainte de a deveni vedetă XXX. Fotografia care a şocat!" href="https://www.realitatea.net/cum-arata-mia-khalifa-in-adolescenta-inainte-de-a-deveni-vedeta-xxx-fotografia-care-a-socat_2154013.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Cum arăta Mia Khalifa în adolescenţă, înainte de a deveni vedetă XXX. Fotografia care a şocat!"src="https://media.realitatea.net/multimedia/image/201807/w460/mia_khalifa_adolescenta_coperta_87238000.jpg?width=360"srcset="https://media.realitatea.net/multimedia/image/201807/w460/mia_khalifa_adolescenta_coperta_87238000.jpg?width=160 160w,https://media.realitatea.net/multimedia/image/201807/w460/mia_khalifa_adolescenta_coperta_87238000.jpg?width=360 360w,https://media.realitatea.net/multimedia/image/201807/w460/mia_khalifa_adolescenta_coperta_87238000.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Cum arăta Mia Khalifa în adolescenţă, înainte de a deveni vedetă XXX. Fotografia care a şocat!" href="https://www.realitatea.net/cum-arata-mia-khalifa-in-adolescenta-inainte-de-a-deveni-vedeta-xxx-fotografia-care-a-socat_2154013.html" target="_blank">Cum arăta Mia Khalifa în adolescenţă, înainte de a deveni vedetă XXX....</a></h2></article>
																
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Avertismentul experților turci pentru bolnavii de cancer: Nu faceţi asta în niciun caz!" href="https://www.realitatea.net/avertismentul-exper-ilor-turci-pentru-bolnavii-de-cancer-nu-faceti-asta-in-niciun-caz_2154468.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Avertismentul experților turci pentru bolnavii de cancer: Nu faceţi asta în niciun caz!"src="https://media.realitatea.net/multimedia/image/201807/w460/radioterapie_68534000_44795300.jpg?width=360"srcset="https://media.realitatea.net/multimedia/image/201807/w460/radioterapie_68534000_44795300.jpg?width=160 160w,https://media.realitatea.net/multimedia/image/201807/w460/radioterapie_68534000_44795300.jpg?width=360 360w,https://media.realitatea.net/multimedia/image/201807/w460/radioterapie_68534000_44795300.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Avertismentul experților turci pentru bolnavii de cancer: Nu faceţi asta în niciun caz!" href="https://www.realitatea.net/avertismentul-exper-ilor-turci-pentru-bolnavii-de-cancer-nu-faceti-asta-in-niciun-caz_2154468.html" target="_blank">Avertismentul experților turci pentru bolnavii de cancer: Nu faceţi asta în niciun...</a></h2></article>
																
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="David și Victoria Beckham au făcut anunțul! Sunt atât de fericiți. Cât de frumos!" href="https://verdict.ro/living/david-si-victoria-beckham-sarbatoresc-19-ani-de-casatorie-ce-declaratie-de-dragoste-i-a-facut-david-beckham-sotiei-lui/" target="_blank"><img class="card-img-top img-zoom-in"alt="David și Victoria Beckham au făcut anunțul! Sunt atât de fericiți. Cât de frumos!"src="//verdict.ro/wp-content/uploads/2018/07/david.jpg?width=360"srcset="//verdict.ro/wp-content/uploads/2018/07/david.jpg?width=160 160w,//verdict.ro/wp-content/uploads/2018/07/david.jpg?width=360 360w,//verdict.ro/wp-content/uploads/2018/07/david.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="David și Victoria Beckham au făcut anunțul! Sunt atât de fericiți. Cât de frumos!" href="https://verdict.ro/living/david-si-victoria-beckham-sarbatoresc-19-ani-de-casatorie-ce-declaratie-de-dragoste-i-a-facut-david-beckham-sotiei-lui/" target="_blank">David și Victoria Beckham au făcut anunțul! Sunt atât de fericiți. Cât de...</a></h2></article>
																
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Urca pe munte în zona Jepii Mici, când în față i-a apărut din senin o ceață groasă. A văzut o cărare, iar apoi ceva de-a dreptul șocant s-a întâmplat. S-a trezit ca prin vis și s-a dus la spital..." href="https://www.antena3.ro/bizar/urca-pe-munte-in-zona-jepii-mici-cand-in-fata-i-a-aparut-din-senin-o-ceata-groasa-a-vazut-o-carare-477219.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank"><img class="card-img-top img-zoom-in"alt="Urca pe munte în zona Jepii Mici, când în față i-a apărut din senin o ceață groasă. A văzut o cărare, iar apoi ceva de-a dreptul șocant s-a întâmplat. S-a trezit ca prin vis și s-a dus la spital..."src="https://www.antena3.ro/thumbs/mobil/2018/07/05/urca-pe-munte-in-zona-jepii-mici-cand-in-fata-i-a-aparut-din-senin-o-ceata-groasa-a-vazut-o-carare-538035.jpg?width=360"srcset="https://www.antena3.ro/thumbs/mobil/2018/07/05/urca-pe-munte-in-zona-jepii-mici-cand-in-fata-i-a-aparut-din-senin-o-ceata-groasa-a-vazut-o-carare-538035.jpg?width=160 160w,https://www.antena3.ro/thumbs/mobil/2018/07/05/urca-pe-munte-in-zona-jepii-mici-cand-in-fata-i-a-aparut-din-senin-o-ceata-groasa-a-vazut-o-carare-538035.jpg?width=360 360w,https://www.antena3.ro/thumbs/mobil/2018/07/05/urca-pe-munte-in-zona-jepii-mici-cand-in-fata-i-a-aparut-din-senin-o-ceata-groasa-a-vazut-o-carare-538035.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Urca pe munte în zona Jepii Mici, când în față i-a apărut din senin o ceață groasă. A văzut o cărare, iar apoi ceva de-a dreptul șocant s-a întâmplat. S-a trezit ca prin vis și s-a dus la spital..." href="https://www.antena3.ro/bizar/urca-pe-munte-in-zona-jepii-mici-cand-in-fata-i-a-aparut-din-senin-o-ceata-groasa-a-vazut-o-carare-477219.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank">Urca pe munte în zona Jepii Mici, când în față i-a apărut din senin o ceață...</a></h2></article>
											</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Motivul socant pentru care scriitoarea din ambulanta banuita ca fura copii a fost agresata in Gara de Nord! Ce au gasit cu adevarat politistii in “duba” femeii EXCLUSIV" href="/motivul-socant-pentru-care-scriitoarea-din-ambulanta-banuita-ca-fura-copii-a-fost-agresata-in-gara-de-nord-ce-au-gasit-cu-adevarat-politistii-in-duba-femeii-exclusiv-18218954">
							<img class="img-zoom-in" alt="Motivul socant pentru care scriitoarea din ambulanta banuita ca fura copii a fost agresata in Gara de Nord! Ce au gasit cu adevarat politistii in “duba” femeii EXCLUSIV" 
								 src="//i0.1616.ro/media/521/2861/35026/18218954/1/ambulanta-cu-carti002.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35026/18218954/1/ambulanta-cu-carti002.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18218954/1/ambulanta-cu-carti002.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35026/18218954/1/ambulanta-cu-carti002.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Motivul socant pentru care scriitoarea din ambulanta banuita ca fura copii a fost agresata in Gara de Nord! Ce au gasit cu adevarat politistii in “duba” femeii EXCLUSIV" href="/motivul-socant-pentru-care-scriitoarea-din-ambulanta-banuita-ca-fura-copii-a-fost-agresata-in-gara-de-nord-ce-au-gasit-cu-adevarat-politistii-in-duba-femeii-exclusiv-18218954">Motivul socant pentru care scriitoarea din ambulanta banuita ca fura copii a fost agresata in Gara de...</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la mate-info, dar a luat note rusinoase la aceste materii! Cine este cel care si-a facut tatal de ras!" href="http://www.stirilekanald.ro/fiul-unui-ministru-din-guvernul-romaniei-a-picat-bac-ul-a-terminat-liceul-la-mate-info-dar-a-luat-note-rusinoase-la-aceste-materii-cine-este-cel-care-si-a-facut-tatal-de-ras-18218149" target="_blank"><img class="card-img-top img-zoom-in"alt="Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la mate-info, dar a luat note rusinoase la aceste materii! Cine este cel care si-a facut tatal de ras!"src="//i0.1616.ro/media/521/2863/35040/18218149/2/bac.jpg?width=360"srcset="//i0.1616.ro/media/521/2863/35040/18218149/2/bac.jpg?width=160 160w,//i0.1616.ro/media/521/2863/35040/18218149/2/bac.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la mate-info, dar a luat note rusinoase la aceste materii! Cine este cel care si-a facut tatal de ras!" href="http://www.stirilekanald.ro/fiul-unui-ministru-din-guvernul-romaniei-a-picat-bac-ul-a-terminat-liceul-la-mate-info-dar-a-luat-note-rusinoase-la-aceste-materii-cine-este-cel-care-si-a-facut-tatal-de-ras-18218149" target="_blank">Fiul unui Ministru din Guvernul Romaniei a picat BAC-ul! A terminat liceul la...</a></h2></article>
																			
		
		
		
			
		
		
						
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil fotografiat intr-un tren din Timisoara! Ce inima sa ai sa faci ASA CEVA?" href="http://www.stirilekanald.ro/un-copil-din-timisoara-a-fost-abandonat-in-gara-micutul-se-plimba-buimacit-cu-trenul-si-plange-dupa-parintii-lui-18217352" target="_blank"><img class="card-img-top img-zoom-in"alt="Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil fotografiat intr-un tren din Timisoara! Ce inima sa ai sa faci ASA CEVA?"src="//i0.1616.ro/media/521/2863/36606/18217352/3/ffaf.jpg?width=360"srcset="//i0.1616.ro/media/521/2863/36606/18217352/3/ffaf.jpg?width=160 160w,//i0.1616.ro/media/521/2863/36606/18217352/3/ffaf.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil fotografiat intr-un tren din Timisoara! Ce inima sa ai sa faci ASA CEVA?" href="http://www.stirilekanald.ro/un-copil-din-timisoara-a-fost-abandonat-in-gara-micutul-se-plimba-buimacit-cu-trenul-si-plange-dupa-parintii-lui-18217352" target="_blank">Imaginea care pe noi ne-a facut sa plangem! Ce s-a intamplat cu acest copil...</a></h2></article>
														
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Razboinicul Ionut nu mai vrea sa auda de Nella! &quot;Nu mai am numarul ei de telefon! Cred ca e mai bine sa divortam&quot; - Teo a citit scrisoarea lui pentru sotie: &quot;Am plans&quot;" href="/razboinicul-ionut-nu-mai-vrea-sa-auda-de-nella-nu-mai-am-numarul-ei-de-telefon-cred-ca-e-mai-bine-sa-divortam-teo-a-citit-scrisoarea-lui-pentru-sotie-am-plans-18218992">
							<img class="card-img-top img-zoom-in" alt="Razboinicul Ionut nu mai vrea sa auda de Nella! &quot;Nu mai am numarul ei de telefon! Cred ca e mai bine sa divortam&quot; - Teo a citit scrisoarea lui pentru sotie: &quot;Am plans&quot;"
								 src="//i0.1616.ro/media/521/2861/35027/18218992/13/bomba-ionut-nella-scrisoare.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18218992/13/bomba-ionut-nella-scrisoare.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18218992/13/bomba-ionut-nella-scrisoare.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18218992/13/bomba-ionut-nella-scrisoare.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Razboinicul Ionut nu mai vrea sa auda de Nella! &quot;Nu mai am numarul ei de telefon! Cred ca e mai bine sa divortam&quot; - Teo a citit scrisoarea lui pentru sotie: &quot;Am plans&quot;" href="/razboinicul-ionut-nu-mai-vrea-sa-auda-de-nella-nu-mai-am-numarul-ei-de-telefon-cred-ca-e-mai-bine-sa-divortam-teo-a-citit-scrisoarea-lui-pentru-sotie-am-plans-18218992">Razboinicul Ionut nu mai vrea sa auda de Nella! "Nu mai am numarul ei de telefon!...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Sute de mii de romani, nevoiti sa isi schimbe actele! Motivul este incredibil" href="/sute-de-mii-de-romani-nevoiti-sa-isi-schimbe-actele-motivul-este-incredibil-18219007">
							<img class="card-img-top img-zoom-in" alt="Sute de mii de romani, nevoiti sa isi schimbe actele! Motivul este incredibil"
								 src="//i0.1616.ro/media/521/2861/35026/18219007/1/carte-de-identitate.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18219007/1/carte-de-identitate.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18219007/1/carte-de-identitate.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18219007/1/carte-de-identitate.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Sute de mii de romani, nevoiti sa isi schimbe actele! Motivul este incredibil" href="/sute-de-mii-de-romani-nevoiti-sa-isi-schimbe-actele-motivul-este-incredibil-18219007">Sute de mii de romani, nevoiti sa isi schimbe actele! Motivul este incredibil</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="&quot;Cumnatul&quot; Biancai Dragusanu, scandal cu o studenta la actorie! ”Esti o...”" href="/cumnatul-biancai-dragusanu-scandal-cu-o-studenta-la-actorie-esti-o-18218969">
							<img class="card-img-top img-zoom-in" alt="&quot;Cumnatul&quot; Biancai Dragusanu, scandal cu o studenta la actorie! ”Esti o...”"
								 src="//i0.1616.ro/media/521/2861/35027/18218969/2/pri-57043330-e1508410930851.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18218969/2/pri-57043330-e1508410930851.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18218969/2/pri-57043330-e1508410930851.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18218969/2/pri-57043330-e1508410930851.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="&quot;Cumnatul&quot; Biancai Dragusanu, scandal cu o studenta la actorie! ”Esti o...”" href="/cumnatul-biancai-dragusanu-scandal-cu-o-studenta-la-actorie-esti-o-18218969">"Cumnatul" Biancai Dragusanu, scandal cu o studenta la actorie! ”Esti o...”</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ilinca Vandici are o silueta impecabila! Cum a reusit sa slabeasca dupa ce a nascut. Metoda e simpla si nu da gres niciodata" href="/ilinca-vandici-are-o-silueta-impecabila-cum-a-reusit-sa-slabeasca-dupa-ce-a-nascut-metoda-e-simpla-si-nu-da-gres-niciodata-18219000">
							<img class="card-img-top img-zoom-in" alt="Ilinca Vandici are o silueta impecabila! Cum a reusit sa slabeasca dupa ce a nascut. Metoda e simpla si nu da gres niciodata"
								 src="//i0.1616.ro/media/521/2861/35027/18219000/3/ilincavandici.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18219000/3/ilincavandici.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18219000/3/ilincavandici.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18219000/3/ilincavandici.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Ilinca Vandici are o silueta impecabila! Cum a reusit sa slabeasca dupa ce a nascut. Metoda e simpla si nu da gres niciodata" href="/ilinca-vandici-are-o-silueta-impecabila-cum-a-reusit-sa-slabeasca-dupa-ce-a-nascut-metoda-e-simpla-si-nu-da-gres-niciodata-18219000">Ilinca Vandici are o silueta impecabila! Cum a reusit sa slabeasca dupa ce a nascut....</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Imagine cu Mariana de la Exatlon de pe patul de spital! Ce mesaj a transmis atleta" href="/imagine-cu-mariana-de-la-exatlon-de-pe-patul-de-spital-ce-mesaj-a-transmis-atleta-18218991">
							<img class="img-zoom-in" alt="Imagine cu Mariana de la Exatlon de pe patul de spital! Ce mesaj a transmis atleta" 
								 src="//i0.1616.ro/media/521/2861/35027/18218991/4/15966168-1874066459491335-5232873956454664698-n.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18218991/4/15966168-1874066459491335-5232873956454664698-n.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18218991/4/15966168-1874066459491335-5232873956454664698-n.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18218991/4/15966168-1874066459491335-5232873956454664698-n.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Imagine cu Mariana de la Exatlon de pe patul de spital! Ce mesaj a transmis atleta" href="/imagine-cu-mariana-de-la-exatlon-de-pe-patul-de-spital-ce-mesaj-a-transmis-atleta-18218991">Imagine cu Mariana de la Exatlon de pe patul de spital! Ce mesaj a transmis atleta</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="HOROSCOP pentru finalul saptamanii, cu Camelia Patrascanu. Unele zodii prind de astazi curaj, altele sunt cuprinse de nevroza" href="/horoscop-pentru-finalul-saptamanii-cu-camelia-patrascanu-unele-zodii-prind-de-astazi-curaj-altele-sunt-cuprinse-de-nevroza-18218995">
								<img class="card-img-top img-zoom-in" alt="HOROSCOP pentru finalul saptamanii, cu Camelia Patrascanu. Unele zodii prind de astazi curaj, altele sunt cuprinse de nevroza"
									 src="//i0.1616.ro/media/521/2861/35026/18218995/1/camelia-patrascanu.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18218995/1/camelia-patrascanu.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18218995/1/camelia-patrascanu.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="HOROSCOP pentru finalul saptamanii, cu Camelia Patrascanu. Unele zodii prind de astazi curaj, altele sunt cuprinse de nevroza" href="/horoscop-pentru-finalul-saptamanii-cu-camelia-patrascanu-unele-zodii-prind-de-astazi-curaj-altele-sunt-cuprinse-de-nevroza-18218995">HOROSCOP pentru finalul saptamanii, cu Camelia Patrascanu. Unele zodii prind de...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Kamara l-a cunoscut pe actualul iubit al fostei sotii. “Cred ca e de doua luni cu el” VIDEO EXCLUSIV

" href="/kamara-l-a-cunoscut-pe-actualul-iubit-al-fostei-sotii-cred-ca-e-de-doua-luni-cu-el-video-exclusiv-18218935">
								<img class="card-img-top img-zoom-in" alt="Kamara l-a cunoscut pe actualul iubit al fostei sotii. “Cred ca e de doua luni cu el” VIDEO EXCLUSIV

"
									 src="//i0.1616.ro/media/521/2861/35027/18218935/4/kamara-si-oana.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18218935/4/kamara-si-oana.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18218935/4/kamara-si-oana.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Kamara l-a cunoscut pe actualul iubit al fostei sotii. “Cred ca e de doua luni cu el” VIDEO EXCLUSIV

" href="/kamara-l-a-cunoscut-pe-actualul-iubit-al-fostei-sotii-cred-ca-e-de-doua-luni-cu-el-video-exclusiv-18218935">Kamara l-a cunoscut pe actualul iubit al fostei sotii. “Cred ca e de doua luni cu...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Razvan Ciobanu a postat poze cu el lovit si cu ochiul vanat! &quot;Oricat de dificil ne-ar fi, ne ridicam, ne scuturam de praf, zambim si mergem mai departe&quot;" href="/razvan-ciobanu-a-postat-poze-cu-el-lovit-si-cu-ochiul-vanat-oricat-de-dificil-ne-ar-fi-ne-ridicam-ne-scuturam-de-praf-zambim-si-mergem-mai-departe-18218869">
							<img class="card-img-top img-zoom-in" alt="Razvan Ciobanu a postat poze cu el lovit si cu ochiul vanat! &quot;Oricat de dificil ne-ar fi, ne ridicam, ne scuturam de praf, zambim si mergem mai departe&quot;"
								 src="//i0.1616.ro/media/521/2861/35027/18218869/2/razva-ciobanu.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18218869/2/razva-ciobanu.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18218869/2/razva-ciobanu.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18218869/2/razva-ciobanu.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Razvan Ciobanu a postat poze cu el lovit si cu ochiul vanat! &quot;Oricat de dificil ne-ar fi, ne ridicam, ne scuturam de praf, zambim si mergem mai departe&quot;" href="/razvan-ciobanu-a-postat-poze-cu-el-lovit-si-cu-ochiul-vanat-oricat-de-dificil-ne-ar-fi-ne-ridicam-ne-scuturam-de-praf-zambim-si-mergem-mai-departe-18218869">Razvan Ciobanu a postat poze cu el lovit si cu ochiul vanat! "Oricat de dificil ne-ar...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Amanunte halucinante despre &quot;Ambulanta neagra&quot; din Berceni! Ce descoperire a facut un trecator cand s-a apropiat de ea" href="/amanunte-halucinante-despre-ambulanta-neagra-din-berceni-ce-descoperire-a-facut-un-trecator-cand-s-a-apropiat-de-ea-18218889">
							<img class="card-img-top img-zoom-in" alt="Amanunte halucinante despre &quot;Ambulanta neagra&quot; din Berceni! Ce descoperire a facut un trecator cand s-a apropiat de ea"
								 src="//i0.1616.ro/media/521/2861/35030/18218889/1/duba-suspecta-in-cartierul-berceni-din-bucuresti-coperta.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35030/18218889/1/duba-suspecta-in-cartierul-berceni-din-bucuresti-coperta.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35030/18218889/1/duba-suspecta-in-cartierul-berceni-din-bucuresti-coperta.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18218889/1/duba-suspecta-in-cartierul-berceni-din-bucuresti-coperta.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Amanunte halucinante despre &quot;Ambulanta neagra&quot; din Berceni! Ce descoperire a facut un trecator cand s-a apropiat de ea" href="/amanunte-halucinante-despre-ambulanta-neagra-din-berceni-ce-descoperire-a-facut-un-trecator-cand-s-a-apropiat-de-ea-18218889">Amanunte halucinante despre "Ambulanta neagra" din Berceni! Ce descoperire a facut un...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Gestul unei maicute de la Manastirea Ghighiu e revoltator! A abandonat mai multi saci de rafie in camp si apoi a fugit de la locul faptei! E socant ce se afla in saci" href="/gestul-unei-maicute-de-la-manastirea-ghighiu-e-revoltator-a-abandonat-mai-multi-saci-de-rafie-in-camp-si-apoi-a-fugit-de-la-locul-faptei-e-socant-ce-se-afla-in-saci-18218816">
							<img class="card-img-top img-zoom-in" alt="Gestul unei maicute de la Manastirea Ghighiu e revoltator! A abandonat mai multi saci de rafie in camp si apoi a fugit de la locul faptei! E socant ce se afla in saci"
								 src="//i0.1616.ro/media/521/2861/35030/18218816/1/maicutacaini.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35030/18218816/1/maicutacaini.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35030/18218816/1/maicutacaini.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18218816/1/maicutacaini.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Gestul unei maicute de la Manastirea Ghighiu e revoltator! A abandonat mai multi saci de rafie in camp si apoi a fugit de la locul faptei! E socant ce se afla in saci" href="/gestul-unei-maicute-de-la-manastirea-ghighiu-e-revoltator-a-abandonat-mai-multi-saci-de-rafie-in-camp-si-apoi-a-fugit-de-la-locul-faptei-e-socant-ce-se-afla-in-saci-18218816">Gestul unei maicute de la Manastirea Ghighiu e revoltator! A abandonat mai multi saci...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?" href="/compatibilitatea-de-zodii-cu-cine-te-potrivesti-la-pat-in-functie-de-zodie-18218812">
							<img class="card-img-top img-zoom-in" alt="Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?"
								 src="//i0.1616.ro/media/521/2861/35026/18218812/1/astronomical-clock-5724-1920.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18218812/1/astronomical-clock-5724-1920.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18218812/1/astronomical-clock-5724-1920.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18218812/1/astronomical-clock-5724-1920.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?" href="/compatibilitatea-de-zodii-cu-cine-te-potrivesti-la-pat-in-functie-de-zodie-18218812">Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ce tip de inteligenta ai in functie de zodie?" href="/ce-tip-de-inteligenta-ai-in-functie-de-zodie-18218794">
							<img class="img-zoom-in" alt="Ce tip de inteligenta ai in functie de zodie?" 
								 src="//i0.1616.ro/media/521/2861/35026/18218794/1/esoteric-652641-1920.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35026/18218794/1/esoteric-652641-1920.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18218794/1/esoteric-652641-1920.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35026/18218794/1/esoteric-652641-1920.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Ce tip de inteligenta ai in functie de zodie?" href="/ce-tip-de-inteligenta-ai-in-functie-de-zodie-18218794">Ce tip de inteligenta ai in functie de zodie?</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Graviduta Roxana Ciuhulescu a ajuns la spital! Bebelusul ar putea sa vina mai devreme pe lume" href="/graviduta-roxana-ciuhulescu-a-ajuns-la-spital-bebelusul-ar-putea-sa-vina-mai-devreme-pe-lume-18218792">
								<img class="card-img-top img-zoom-in" alt="Graviduta Roxana Ciuhulescu a ajuns la spital! Bebelusul ar putea sa vina mai devreme pe lume"
									 src="//i0.1616.ro/media/521/2861/35027/18218792/1/roxana-ciuhulescu.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18218792/1/roxana-ciuhulescu.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18218792/1/roxana-ciuhulescu.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Graviduta Roxana Ciuhulescu a ajuns la spital! Bebelusul ar putea sa vina mai devreme pe lume" href="/graviduta-roxana-ciuhulescu-a-ajuns-la-spital-bebelusul-ar-putea-sa-vina-mai-devreme-pe-lume-18218792">Graviduta Roxana Ciuhulescu a ajuns la spital! Bebelusul ar putea sa vina mai devreme...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune ca fura copii! “M-am baricadat in masina si plangeam! Muream de frica sa nu imi pierd viata!” EXCLUSIV" href="/clipele-de-cosmar-prin-care-a-trecut-scriitoarea-din-ambulanta-despre-care-se-spune-ca-fura-copii-m-am-baricadat-in-masina-si-plangeam-muream-de-frica-sa-nu-imi-pierd-viata-exclusiv-18218612">
								<img class="card-img-top img-zoom-in" alt="Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune ca fura copii! “M-am baricadat in masina si plangeam! Muream de frica sa nu imi pierd viata!” EXCLUSIV"
									 src="//i0.1616.ro/media/521/2861/35026/18218612/2/ambulanta.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18218612/2/ambulanta.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18218612/2/ambulanta.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune ca fura copii! “M-am baricadat in masina si plangeam! Muream de frica sa nu imi pierd viata!” EXCLUSIV" href="/clipele-de-cosmar-prin-care-a-trecut-scriitoarea-din-ambulanta-despre-care-se-spune-ca-fura-copii-m-am-baricadat-in-masina-si-plangeam-muream-de-frica-sa-nu-imi-pierd-viata-exclusiv-18218612">Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ce slabiciuni au zodiile" href="/ce-slabiciuni-au-zodiile-18218332">
							<img class="card-img-top img-zoom-in" alt="Ce slabiciuni au zodiile"
								 src="//i0.1616.ro/media/521/2861/35026/18218332/1/ce-slabiciuni-au-zodiile.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18218332/1/ce-slabiciuni-au-zodiile.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18218332/1/ce-slabiciuni-au-zodiile.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18218332/1/ce-slabiciuni-au-zodiile.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Ce slabiciuni au zodiile" href="/ce-slabiciuni-au-zodiile-18218332">Ce slabiciuni au zodiile</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Doliu la Rapid! A murit o legenda a clubului" href="/doliu-la-rapid-a-murit-o-legenda-a-clubului-18218652">
							<img class="card-img-top img-zoom-in" alt="Doliu la Rapid! A murit o legenda a clubului"
								 src="//i0.1616.ro/media/521/2861/35026/18218652/1/a-murit-mihai-zaharia-293912.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18218652/1/a-murit-mihai-zaharia-293912.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18218652/1/a-murit-mihai-zaharia-293912.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18218652/1/a-murit-mihai-zaharia-293912.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Doliu la Rapid! A murit o legenda a clubului" href="/doliu-la-rapid-a-murit-o-legenda-a-clubului-18218652">Doliu la Rapid! A murit o legenda a clubului</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ministerul de Interne intervine: Ambulanţa neagră, care fură copii, nu există!" href="/ministerul-de-interne-intervine-ambulanta-neagra-care-fura-copii-nu-exista-18218532">
							<img class="card-img-top img-zoom-in" alt="Ministerul de Interne intervine: Ambulanţa neagră, care fură copii, nu există!"
								 src="//i0.1616.ro/media/521/2861/35030/18218532/1/doina-popescu-braila-cu-ambulanta-pentru-literatura.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35030/18218532/1/doina-popescu-braila-cu-ambulanta-pentru-literatura.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35030/18218532/1/doina-popescu-braila-cu-ambulanta-pentru-literatura.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18218532/1/doina-popescu-braila-cu-ambulanta-pentru-literatura.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ministerul de Interne intervine: Ambulanţa neagră, care fură copii, nu există!" href="/ministerul-de-interne-intervine-ambulanta-neagra-care-fura-copii-nu-exista-18218532">Ministerul de Interne intervine: Ambulanţa neagră, care fură copii, nu există!</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Mama lui Ionut se implica in scandalul monstru dintre Jaguar si Nella! Ce i-a cerut baiatului ei sa faca!" href="/mama-lui-ionut-se-implica-in-scandalul-monstru-dintre-jaguar-si-nella-ce-i-a-cerut-baiatului-ei-sa-faca-18218455">
							<img class="card-img-top img-zoom-in" alt="Mama lui Ionut se implica in scandalul monstru dintre Jaguar si Nella! Ce i-a cerut baiatului ei sa faca!"
								 src="//i0.1616.ro/media/521/2861/35027/18218455/5/finala-exatlon-3.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18218455/5/finala-exatlon-3.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18218455/5/finala-exatlon-3.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18218455/5/finala-exatlon-3.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Mama lui Ionut se implica in scandalul monstru dintre Jaguar si Nella! Ce i-a cerut baiatului ei sa faca!" href="/mama-lui-ionut-se-implica-in-scandalul-monstru-dintre-jaguar-si-nella-ce-i-a-cerut-baiatului-ei-sa-faca-18218455">Mama lui Ionut se implica in scandalul monstru dintre Jaguar si Nella! Ce i-a cerut...</a></h2>
				</article>
							</div>
					 	
</section>

                    
                </div>
                <div class="site-sidebar col-12 col-md-4">
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni" href="/accident-cumplit-in-sibiu-un-copil-a-fost-spulberat-pe-trecerea-de-pietoni-18219430"><img class="card-img-top" alt="Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni" src="//i0.1616.ro/media/521/2861/35026/18219430/1/accident-trecere.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-07-05 17:37:00">astăzi, 17:37</time><h2 class="card-title"><a title="Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni" href="/accident-cumplit-in-sibiu-un-copil-a-fost-spulberat-pe-trecerea-de-pietoni-18219430">Accident cumplit in Sibiu! Un copil a fost spulberat pe trecerea de pietoni</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Maria Ghiorghiu, noi previziuni cutremuratoare despre Romania: &quot;Doliu national&quot;" href="/maria-ghiorghiu-noi-previziuni-cutremuratoare-despre-romania-doliu-national-18219192"><img class="card-img-top" alt="Maria Ghiorghiu, noi previziuni cutremuratoare despre Romania: &quot;Doliu national&quot;" src="//i0.1616.ro/media/521/2861/35026/18219192/1/24301191-1842523659155154-525915173412143939-n.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-07-05 16:52:28">astăzi, 16:52</time><h2 class="card-title"><a title="Maria Ghiorghiu, noi previziuni cutremuratoare despre Romania: &quot;Doliu national&quot;" href="/maria-ghiorghiu-noi-previziuni-cutremuratoare-despre-romania-doliu-national-18219192">Maria Ghiorghiu, noi previziuni cutremuratoare despre Romania: "Doliu national"</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Motivul socant pentru care scriitoarea din ambulanta banuita ca fura copii a fost agresata in Gara de Nord! Ce au gasit cu adevarat politistii in “duba” femeii EXCLUSIV" href="/motivul-socant-pentru-care-scriitoarea-din-ambulanta-banuita-ca-fura-copii-a-fost-agresata-in-gara-de-nord-ce-au-gasit-cu-adevarat-politistii-in-duba-femeii-exclusiv-18218954"><img class="card-img-top" alt="Motivul socant pentru care scriitoarea din ambulanta banuita ca fura copii a fost agresata in Gara de Nord! Ce au gasit cu adevarat politistii in “duba” femeii EXCLUSIV" src="//i0.1616.ro/media/521/2861/35026/18218954/1/ambulanta-cu-carti002.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-07-05 16:30:00">astăzi, 16:30</time><h2 class="card-title"><a title="Motivul socant pentru care scriitoarea din ambulanta banuita ca fura copii a fost agresata in Gara de Nord! Ce au gasit cu adevarat politistii in “duba” femeii EXCLUSIV" href="/motivul-socant-pentru-care-scriitoarea-din-ambulanta-banuita-ca-fura-copii-a-fost-agresata-in-gara-de-nord-ce-au-gasit-cu-adevarat-politistii-in-duba-femeii-exclusiv-18218954">Motivul socant pentru care scriitoarea din ambulanta banuita ca fura copii a fost agresata in Gara de...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Am aflat ce facea Carmen Dan in timp ce sotul ei era mort in casa! Nimeni nu a banuit ASTA" href="http://www.stirilekanald.ro/ce-facea-carmen-dan-in-timp-ce-sotul-ei-a-fost-gasit-fara-viata-in-casa-din-videle-18216317" target="_blank"><img class="card-img-top" alt="Am aflat ce facea Carmen Dan in timp ce sotul ei era mort in casa! Nimeni nu a banuit ASTA" src="//i0.1616.ro/media/521/2863/35040/18216317/4/dan.jpg?width=160"></a></figure><div class="card-block"><a href="//www.stirilekanald.ro/" target="_blank">Stirile Kanal D</a><h2 class="card-title"><a title="Am aflat ce facea Carmen Dan in timp ce sotul ei era mort in casa! Nimeni nu a banuit ASTA" href="http://www.stirilekanald.ro/ce-facea-carmen-dan-in-timp-ce-sotul-ei-a-fost-gasit-fara-viata-in-casa-din-videle-18216317" target="_blank">Am aflat ce facea Carmen Dan in timp ce sotul ei era mort in casa! Nimeni nu a banuit ASTA</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Sute de mii de romani, nevoiti sa isi schimbe actele! Motivul este incredibil" href="/sute-de-mii-de-romani-nevoiti-sa-isi-schimbe-actele-motivul-este-incredibil-18219007"><img class="card-img-top" alt="Sute de mii de romani, nevoiti sa isi schimbe actele! Motivul este incredibil" src="//i0.1616.ro/media/521/2861/35026/18219007/1/carte-de-identitate.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-07-05 16:21:26">astăzi, 16:21</time><h2 class="card-title"><a title="Sute de mii de romani, nevoiti sa isi schimbe actele! Motivul este incredibil" href="/sute-de-mii-de-romani-nevoiti-sa-isi-schimbe-actele-motivul-este-incredibil-18219007">Sute de mii de romani, nevoiti sa isi schimbe actele! Motivul este incredibil</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="HOROSCOP pentru finalul saptamanii, cu Camelia Patrascanu. Unele zodii prind de astazi curaj, altele sunt cuprinse de nevroza" href="/horoscop-pentru-finalul-saptamanii-cu-camelia-patrascanu-unele-zodii-prind-de-astazi-curaj-altele-sunt-cuprinse-de-nevroza-18218995"><img class="card-img-top" alt="HOROSCOP pentru finalul saptamanii, cu Camelia Patrascanu. Unele zodii prind de astazi curaj, altele sunt cuprinse de nevroza" src="//i0.1616.ro/media/521/2861/35026/18218995/1/camelia-patrascanu.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-07-05 16:11:28">astăzi, 16:11</time><h2 class="card-title"><a title="HOROSCOP pentru finalul saptamanii, cu Camelia Patrascanu. Unele zodii prind de astazi curaj, altele sunt cuprinse de nevroza" href="/horoscop-pentru-finalul-saptamanii-cu-camelia-patrascanu-unele-zodii-prind-de-astazi-curaj-altele-sunt-cuprinse-de-nevroza-18218995">HOROSCOP pentru finalul saptamanii, cu Camelia Patrascanu. Unele zodii prind de astazi curaj, altele sunt...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?" href="/compatibilitatea-de-zodii-cu-cine-te-potrivesti-la-pat-in-functie-de-zodie-18218812"><img class="card-img-top" alt="Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?" src="//i0.1616.ro/media/521/2861/35026/18218812/1/astronomical-clock-5724-1920.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-07-05 15:38:00">astăzi, 15:38</time><h2 class="card-title"><a title="Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?" href="/compatibilitatea-de-zodii-cu-cine-te-potrivesti-la-pat-in-functie-de-zodie-18218812">Compatibilitatea de zodii: cu cine te potrivesti la pat in functie de zodie?</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce tip de inteligenta ai in functie de zodie?" href="/ce-tip-de-inteligenta-ai-in-functie-de-zodie-18218794"><img class="card-img-top" alt="Ce tip de inteligenta ai in functie de zodie?" src="//i0.1616.ro/media/521/2861/35026/18218794/1/esoteric-652641-1920.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-07-05 15:35:02">astăzi, 15:35</time><h2 class="card-title"><a title="Ce tip de inteligenta ai in functie de zodie?" href="/ce-tip-de-inteligenta-ai-in-functie-de-zodie-18218794">Ce tip de inteligenta ai in functie de zodie?</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune ca fura copii! “M-am baricadat in masina si plangeam! Muream de frica sa nu imi pierd viata!” EXCLUSIV" href="/clipele-de-cosmar-prin-care-a-trecut-scriitoarea-din-ambulanta-despre-care-se-spune-ca-fura-copii-m-am-baricadat-in-masina-si-plangeam-muream-de-frica-sa-nu-imi-pierd-viata-exclusiv-18218612"><img class="card-img-top" alt="Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune ca fura copii! “M-am baricadat in masina si plangeam! Muream de frica sa nu imi pierd viata!” EXCLUSIV" src="//i0.1616.ro/media/521/2861/35026/18218612/2/ambulanta.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-07-05 15:11:00">astăzi, 15:11</time><h2 class="card-title"><a title="Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune ca fura copii! “M-am baricadat in masina si plangeam! Muream de frica sa nu imi pierd viata!” EXCLUSIV" href="/clipele-de-cosmar-prin-care-a-trecut-scriitoarea-din-ambulanta-despre-care-se-spune-ca-fura-copii-m-am-baricadat-in-masina-si-plangeam-muream-de-frica-sa-nu-imi-pierd-viata-exclusiv-18218612">Clipele de cosmar prin care a trecut scriitoarea din ambulanta despre care se spune ca fura copii!...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce slabiciuni au zodiile" href="/ce-slabiciuni-au-zodiile-18218332"><img class="card-img-top" alt="Ce slabiciuni au zodiile" src="//i0.1616.ro/media/521/2861/35026/18218332/1/ce-slabiciuni-au-zodiile.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-07-05 15:00:00">astăzi, 15:00</time><h2 class="card-title"><a title="Ce slabiciuni au zodiile" href="/ce-slabiciuni-au-zodiile-18218332">Ce slabiciuni au zodiile</a></h2></div></article></section>

<section class="section card-articles card-articles-fb"><header><h3>HOT pe facebook ACUM!</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ionut Jaguarul, desfiintat de sotia lui, Nela! De ce s-a ajuns la divort: &quot;M-a inselat de multe ori. Am primit o poza cu ei doi, dezbracati, in pat&quot;
" href="/ionut-jaguarul-desfiintat-de-sotia-lui-nela-de-ce-s-a-ajuns-la-divort-m-a-inselat-de-multe-ori-am-primit-o-poza-cu-ei-doi-dezbracati-in-pat-18210798"><img class="card-img-top" alt="Ionut Jaguarul, desfiintat de sotia lui, Nela! De ce s-a ajuns la divort: &quot;M-a inselat de multe ori. Am primit o poza cu ei doi, dezbracati, in pat&quot;
" src="//i0.1616.ro/media/521/2861/35027/18210798/1/26230862-1622179541203760-842363219472359218-n.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><h2 class="card-title"><a title="Ionut Jaguarul, desfiintat de sotia lui, Nela! De ce s-a ajuns la divort: &quot;M-a inselat de multe ori. Am primit o poza cu ei doi, dezbracati, in pat&quot;
" href="/ionut-jaguarul-desfiintat-de-sotia-lui-nela-de-ce-s-a-ajuns-la-divort-m-a-inselat-de-multe-ori-am-primit-o-poza-cu-ei-doi-dezbracati-in-pat-18210798">Ionut Jaguarul, desfiintat de sotia lui, Nela! De ce s-a ajuns la divort: "M-a inselat de multe ori. Am primit o poza cu ei doi, dezbracati, in pat"
</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="A intrat in istorie! O tanara mamica a adus pe lume cvintupli

" href="/a-intrat-in-istorie-o-tanara-mamica-a-adus-pe-lume-cvintupli-18205750"><img class="card-img-top" alt="A intrat in istorie! O tanara mamica a adus pe lume cvintupli

" src="//i0.1616.ro/media/521/2861/35026/18205750/1/1776509-520x500.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="A intrat in istorie! O tanara mamica a adus pe lume cvintupli

" href="/a-intrat-in-istorie-o-tanara-mamica-a-adus-pe-lume-cvintupli-18205750">A intrat in istorie! O tanara mamica a adus pe lume cvintupli

</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="S-a resemnat, dar a ramas cu resentimente! Alina Vidican, mesaj dur catre Cristi Borcea si Valentine Pelinel, dupa ce au anuntat ca se casatoresc" href="/s-a-resemnat-dar-a-ramas-cu-resentimente-alina-vidican-mesaj-dur-catre-cristi-borcea-si-valentine-pelinel-dupa-ce-au-anuntat-ca-se-casatoresc-18214953"><img class="card-img-top" alt="S-a resemnat, dar a ramas cu resentimente! Alina Vidican, mesaj dur catre Cristi Borcea si Valentine Pelinel, dupa ce au anuntat ca se casatoresc" src="//i0.1616.ro/media/521/2861/35027/18214953/1/alina-vidican.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="S-a resemnat, dar a ramas cu resentimente! Alina Vidican, mesaj dur catre Cristi Borcea si Valentine Pelinel, dupa ce au anuntat ca se casatoresc" href="/s-a-resemnat-dar-a-ramas-cu-resentimente-alina-vidican-mesaj-dur-catre-cristi-borcea-si-valentine-pelinel-dupa-ce-au-anuntat-ca-se-casatoresc-18214953">S-a resemnat, dar a ramas cu resentimente! Alina Vidican, mesaj dur catre Cristi Borcea si Valentine Pelinel, dupa ce au anuntat ca se casatoresc</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Incepe razboiul? Mihaela Borcea da cartile pe fata pentru prima oara dupa eliberarea conditionata a fostului ei sot! Dupa ani intregi in care a preferat sa nu iasa in fata, prima sotie a lui Cristi Borcea a spus ce simte cu adevarat!" href="/incepe-razboiul-mihaela-borcea-da-cartile-fata-prima-oara-dupa-eliberarea-conditionata-fostului-sot-dupa-ani-intregi-preferat-iasa-fata-prima-sotie-cristi-borcea-spus-simte-adevarat-18211827"><img class="card-img-top" alt="Incepe razboiul? Mihaela Borcea da cartile pe fata pentru prima oara dupa eliberarea conditionata a fostului ei sot! Dupa ani intregi in care a preferat sa nu iasa in fata, prima sotie a lui Cristi Borcea a spus ce simte cu adevarat!" src="//i0.1616.ro/media/521/2861/35027/18211827/1/mihaela-borcea.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Incepe razboiul? Mihaela Borcea da cartile pe fata pentru prima oara dupa eliberarea conditionata a fostului ei sot! Dupa ani intregi in care a preferat sa nu iasa in fata, prima sotie a lui Cristi Borcea a spus ce simte cu adevarat!" href="/incepe-razboiul-mihaela-borcea-da-cartile-fata-prima-oara-dupa-eliberarea-conditionata-fostului-sot-dupa-ani-intregi-preferat-iasa-fata-prima-sotie-cristi-borcea-spus-simte-adevarat-18211827">Incepe razboiul? Mihaela Borcea da cartile pe fata pentru prima oara dupa eliberarea conditionata a fostului ei sot! Dupa ani intregi in care a preferat sa nu iasa in fata, prima sotie a lui Cristi Borcea a spus ce simte cu adevarat!</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Panica in Capitala! Oamenii au batut o femeie care conducea o ambulanta despre care se spune ca fura copii" href="/panica-in-capitala-oamenii-au-batut-o-femeie-care-conducea-o-ambulanta-despre-care-se-spune-ca-fura-copii-18217349"><img class="card-img-top" alt="Panica in Capitala! Oamenii au batut o femeie care conducea o ambulanta despre care se spune ca fura copii" src="//i0.1616.ro/media/521/2861/35030/18217349/1/img.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Panica in Capitala! Oamenii au batut o femeie care conducea o ambulanta despre care se spune ca fura copii" href="/panica-in-capitala-oamenii-au-batut-o-femeie-care-conducea-o-ambulanta-despre-care-se-spune-ca-fura-copii-18217349">Panica in Capitala! Oamenii au batut o femeie care conducea o ambulanta despre care se spune ca fura copii</a></h2></article></section>

                </div>
            </div>
        </div>
<div class="site-splitter bg-inverse text-white"><div class="bg-image" style="background-image: url(/assets/img/content/collage-1_640x480.jpg);"></div><div class="container-fluid"><div class="card"><figure class="img-responsive img-responsive-4by3 col-12 col-md-6"><a title="Cum a enervat-o &quot;cumnatul&quot; Biancai Dragusanu pe autoarea seriei &quot;Harry Potter&quot;! Andrew Tate, afirmatii scandaloase despre femei, viol si depresie " href="/cum-a-enervat-o-cumnatul-biancai-dragusanu-pe-autoarea-seriei-harry-potter-andrew-tate-afirmatii-scandaloase-despre-femei-viol-si-depresie-18216590"><img class="card-img-top img-zoom-in"alt="Cum a enervat-o &quot;cumnatul&quot; Biancai Dragusanu pe autoarea seriei &quot;Harry Potter&quot;! Andrew Tate, afirmatii scandaloase despre femei, viol si depresie "src="//i0.1616.ro/media/521/2861/35027/18216590/4/negresa-fratele-lui-tate.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35027/18216590/4/negresa-fratele-lui-tate.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18216590/4/negresa-fratele-lui-tate.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35027/18216590/4/negresa-fratele-lui-tate.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block col-12 col-md-6"><p class="badge badge-branded blockquote-badge"><a class="text-white" href="/vedete/" title="Vedete">Vedete</a></p><h2 class="card-title"><a class="text-white" href="/cum-a-enervat-o-cumnatul-biancai-dragusanu-pe-autoarea-seriei-harry-potter-andrew-tate-afirmatii-scandaloase-despre-femei-viol-si-depresie-18216590" title="Cum a enervat-o &quot;cumnatul&quot; Biancai Dragusanu pe autoarea seriei &quot;Harry Potter&quot;! Andrew Tate, afirmatii scandaloase despre femei, viol si depresie ">Cum a enervat-o "cumnatul" Biancai Dragusanu pe autoarea seriei "Harry Potter"! Andrew Tate, afirmatii scandaloase despre femei, viol si depresie </a></h2><p class="mb-0">Andrew Tate, „cumnatul” Biancai Dragusanu, s-a facut remarcat in Marea Britanie printr-o serie de declaratii scandaloase.</p></div></div></div></div>				

		<div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column"><figure class="img-responsive img-responsive-16by9 mb-0"><a title="Cristina Varzaru s-a despartit de iubitul mai mare cu 21 de ani! Dupa relatia cu Petre Branisteanu, fosta mare handbalista s-a cuplat cu Adi Vasile, antrenorul secund de la CSM Bucuresti!" href="/cristina-varzaru-s-a-despartit-de-iubitul-mai-mare-cu-21-de-ani-dupa-relatia-cu-petre-branisteanu-fosta-mare-handbalista-s-a-cuplat-cu-adi-vasile-antrenorul-secund-de-la-csm-bucuresti-18215303"><img class="card-img-top img-zoom-in"alt="Cristina Varzaru s-a despartit de iubitul mai mare cu 21 de ani! Dupa relatia cu Petre Branisteanu, fosta mare handbalista s-a cuplat cu Adi Vasile, antrenorul secund de la CSM Bucuresti!"src="//i0.1616.ro/media/521/2861/35027/18215303/8/subnegresa-cristina-varzaru.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35027/18215303/8/subnegresa-cristina-varzaru.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18215303/8/subnegresa-cristina-varzaru.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35027/18215303/8/subnegresa-cristina-varzaru.jpg?width=960 960w"sizes="(min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="bg-inverse h3 text-white bt-brand p-3 mb-0"><a href="/vedete/" class="badge badge-branded m-0" title="Vedete">Vedete</a><a title="Cristina Varzaru s-a despartit de iubitul mai mare cu 21 de ani! Dupa relatia cu Petre Branisteanu, fosta mare handbalista s-a cuplat cu Adi Vasile, antrenorul secund de la CSM Bucuresti!" href="/cristina-varzaru-s-a-despartit-de-iubitul-mai-mare-cu-21-de-ani-dupa-relatia-cu-petre-branisteanu-fosta-mare-handbalista-s-a-cuplat-cu-adi-vasile-antrenorul-secund-de-la-csm-bucuresti-18215303" class="text-white">Cristina Varzaru s-a despartit de iubitul mai mare cu 21 de ani! Dupa relatia cu Petre Branisteanu, fosta mare...</a></h2></article>			
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Catalin Cazacu, in lacrimi!: &quot;Sentimente greu de descris&quot;" href="/catalin-cazacu-in-lacrimi-sentimente-greu-de-descris-18218433">
							<img class="img-zoom-in" alt="Catalin Cazacu, in lacrimi!: &quot;Sentimente greu de descris&quot;" 
								 src="//i0.1616.ro/media/521/2861/35027/18218433/2/kanal-d-2018-0622-0004-48.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18218433/2/kanal-d-2018-0622-0004-48.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18218433/2/kanal-d-2018-0622-0004-48.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18218433/2/kanal-d-2018-0622-0004-48.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Catalin Cazacu, in lacrimi!: &quot;Sentimente greu de descris&quot;" href="/catalin-cazacu-in-lacrimi-sentimente-greu-de-descris-18218433">Catalin Cazacu, in lacrimi!: "Sentimente greu de descris"</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Baba Vanga: Ce cadouri sa NU mai primesti! Iti distrug viata! " href="/baba-vanga-ce-cadouri-sa-nu-mai-primesti-iti-distrug-viata-18218351">
								<img class="card-img-top img-zoom-in" alt="Baba Vanga: Ce cadouri sa NU mai primesti! Iti distrug viata! "
									 src="//i0.1616.ro/media/521/2861/35026/18218351/1/baba-vanga.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18218351/1/baba-vanga.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18218351/1/baba-vanga.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Baba Vanga: Ce cadouri sa NU mai primesti! Iti distrug viata! " href="/baba-vanga-ce-cadouri-sa-nu-mai-primesti-iti-distrug-viata-18218351">Baba Vanga: Ce cadouri sa NU mai primesti! Iti distrug viata! </a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Ce inseamna daca gasesti pe strada bani cu cifrele 1 si 0. Nu stiai asa ceva" href="/ce-inseamna-daca-gasesti-pe-strada-bani-cu-cifrele-1-si-0-nu-stiai-asa-ceva-18218311">
								<img class="card-img-top img-zoom-in" alt="Ce inseamna daca gasesti pe strada bani cu cifrele 1 si 0. Nu stiai asa ceva"
									 src="//i0.1616.ro/media/521/2861/35026/18218311/1/bani.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18218311/1/bani.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18218311/1/bani.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Ce inseamna daca gasesti pe strada bani cu cifrele 1 si 0. Nu stiai asa ceva" href="/ce-inseamna-daca-gasesti-pe-strada-bani-cu-cifrele-1-si-0-nu-stiai-asa-ceva-18218311">Ce inseamna daca gasesti pe strada bani cu cifrele 1 si 0. Nu stiai asa ceva</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Gata, VOICULESCU A APROBAT MAREA TRANZACŢIE. Un maestru al marketingului a fost în spatele deciziei?." href="http://evz.ro/voiculescu-intact-tranzactie-piata-media.html?utm_source=wow1&utm_medium=referral" target="_blank"><img class="card-img-top img-zoom-in"alt="Gata, VOICULESCU A APROBAT MAREA TRANZACŢIE. Un maestru al marketingului a fost în spatele deciziei?."src="//evz.ro/image-375-300/cache/2018-03/trustul-intact-465x390.jpg?width=360"srcset="//evz.ro/image-375-300/cache/2018-03/trustul-intact-465x390.jpg?width=160 160w,//evz.ro/image-375-300/cache/2018-03/trustul-intact-465x390.jpg?width=360 360w,//evz.ro/image-375-300/cache/2018-03/trustul-intact-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Gata, VOICULESCU A APROBAT MAREA TRANZACŢIE. Un maestru al marketingului a fost în spatele deciziei?." href="http://evz.ro/voiculescu-intact-tranzactie-piata-media.html?utm_source=wow1&utm_medium=referral" target="_blank">Gata, VOICULESCU A APROBAT MAREA TRANZACŢIE. Un maestru al marketingului a fost în...</a></h2></article>
																
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="PERICOL pentru ORICE utilizator de FACEBOOK. ATENȚIE, poți PIERDE BANI! Ce trebuie să faci pentru a EVITA o PAGUBĂ SERIOASĂ." href="http://evz.ro/branduri-celebre.html?utm_source=wow1&utm_medium=referral" target="_blank"><img class="card-img-top img-zoom-in"alt="PERICOL pentru ORICE utilizator de FACEBOOK. ATENȚIE, poți PIERDE BANI! Ce trebuie să faci pentru a EVITA o PAGUBĂ SERIOASĂ."src="//evz.ro/image-375-300/cache/2014-04/gucci-465x390.jpg?width=360"srcset="//evz.ro/image-375-300/cache/2014-04/gucci-465x390.jpg?width=160 160w,//evz.ro/image-375-300/cache/2014-04/gucci-465x390.jpg?width=360 360w,//evz.ro/image-375-300/cache/2014-04/gucci-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="PERICOL pentru ORICE utilizator de FACEBOOK. ATENȚIE, poți PIERDE BANI! Ce trebuie să faci pentru a EVITA o PAGUBĂ SERIOASĂ." href="http://evz.ro/branduri-celebre.html?utm_source=wow1&utm_medium=referral" target="_blank">PERICOL pentru ORICE utilizator de FACEBOOK. ATENȚIE, poți PIERDE BANI! Ce trebuie...</a></h2></article>
																
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Bianca Dragusanu, toata un zambet: &quot;Cand iubesti, nu te intereseaza vremea! Iubirea ne umple sufletele, nu ne pasa daca ploua&quot;" href="/bianca-dragusanu-toata-un-zambet-cand-iubesti-nu-te-intereseaza-vremea-iubirea-ne-umple-sufletele-nu-ne-pasa-daca-ploua-18218201">
							<img class="card-img-top img-zoom-in" alt="Bianca Dragusanu, toata un zambet: &quot;Cand iubesti, nu te intereseaza vremea! Iubirea ne umple sufletele, nu ne pasa daca ploua&quot;"
								 src="//i0.1616.ro/media/521/2861/35027/18218201/1/bianca-dragusanu.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18218201/1/bianca-dragusanu.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18218201/1/bianca-dragusanu.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18218201/1/bianca-dragusanu.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Bianca Dragusanu, toata un zambet: &quot;Cand iubesti, nu te intereseaza vremea! Iubirea ne umple sufletele, nu ne pasa daca ploua&quot;" href="/bianca-dragusanu-toata-un-zambet-cand-iubesti-nu-te-intereseaza-vremea-iubirea-ne-umple-sufletele-nu-ne-pasa-daca-ploua-18218201">Bianca Dragusanu, toata un zambet: "Cand iubesti, nu te intereseaza vremea! Iubirea...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Maria Constantin, adevarul despre noul iubit: &quot;E un nou inceput&quot;" href="/maria-constantin-adevarul-despre-noul-iubit-e-un-nou-inceput-18218193">
							<img class="card-img-top img-zoom-in" alt="Maria Constantin, adevarul despre noul iubit: &quot;E un nou inceput&quot;"
								 src="//i0.1616.ro/media/521/2861/35027/18218193/1/mariaconstantin3.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18218193/1/mariaconstantin3.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18218193/1/mariaconstantin3.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18218193/1/mariaconstantin3.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Maria Constantin, adevarul despre noul iubit: &quot;E un nou inceput&quot;" href="/maria-constantin-adevarul-despre-noul-iubit-e-un-nou-inceput-18218193">Maria Constantin, adevarul despre noul iubit: "E un nou inceput"</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="AVERTIZARE METEO! Cod galben de ploi in aproape toata tara" href="/avertizare-meteo-cod-galben-de-ploi-in-aproape-toata-tara-18217689">
							<img class="img-zoom-in" alt="AVERTIZARE METEO! Cod galben de ploi in aproape toata tara" 
								 src="//i0.1616.ro/media/521/2861/35026/18217689/1/avertizare-meteo-furtuni-si-vijelii-la-nivelul-intregii-tari-pana-luni-seara-532299.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35026/18217689/1/avertizare-meteo-furtuni-si-vijelii-la-nivelul-intregii-tari-pana-luni-seara-532299.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18217689/1/avertizare-meteo-furtuni-si-vijelii-la-nivelul-intregii-tari-pana-luni-seara-532299.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35026/18217689/1/avertizare-meteo-furtuni-si-vijelii-la-nivelul-intregii-tari-pana-luni-seara-532299.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="AVERTIZARE METEO! Cod galben de ploi in aproape toata tara" href="/avertizare-meteo-cod-galben-de-ploi-in-aproape-toata-tara-18217689">AVERTIZARE METEO! Cod galben de ploi in aproape toata tara</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Actrita mexicana din Salome, care a invins cancerul mamar, vine in Romania. Cum arata sanul stang al Patriciei Reyes Spindola dupa operatia de reconstructie FOTO" href="/actrita-mexicana-din-salome-care-a-invins-cancerul-mamar-vine-in-romania-cum-arata-sanul-stang-al-patriciei-reyes-spindola-dupa-operatia-de-reconstructie-foto-18215672">
								<img class="card-img-top img-zoom-in" alt="Actrita mexicana din Salome, care a invins cancerul mamar, vine in Romania. Cum arata sanul stang al Patriciei Reyes Spindola dupa operatia de reconstructie FOTO"
									 src="//i0.1616.ro/media/521/2861/35027/18215672/6/bomba-salome.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18215672/6/bomba-salome.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18215672/6/bomba-salome.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Actrita mexicana din Salome, care a invins cancerul mamar, vine in Romania. Cum arata sanul stang al Patriciei Reyes Spindola dupa operatia de reconstructie FOTO" href="/actrita-mexicana-din-salome-care-a-invins-cancerul-mamar-vine-in-romania-cum-arata-sanul-stang-al-patriciei-reyes-spindola-dupa-operatia-de-reconstructie-foto-18215672">Actrita mexicana din Salome, care a invins cancerul mamar, vine in Romania. Cum arata...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Ştii ce înseamnă BMW-urile aurii de la Heylux? Că poţi avea bani ca un patron din videochat în Iaşi!" href="/stii-ce-inseamna-bmw-urile-aurii-de-la-heylux-ca-poti-avea-bani-ca-un-patron-din-videochat-in-iasi-18217490">
								<img class="card-img-top img-zoom-in" alt="Ştii ce înseamnă BMW-urile aurii de la Heylux? Că poţi avea bani ca un patron din videochat în Iaşi!"
									 src="//i0.1616.ro/media/521/2861/35026/18217490/1/bmw-uri-aurii-patron-videochat-iasi.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18217490/1/bmw-uri-aurii-patron-videochat-iasi.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18217490/1/bmw-uri-aurii-patron-videochat-iasi.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Ştii ce înseamnă BMW-urile aurii de la Heylux? Că poţi avea bani ca un patron din videochat în Iaşi!" href="/stii-ce-inseamna-bmw-urile-aurii-de-la-heylux-ca-poti-avea-bani-ca-un-patron-din-videochat-in-iasi-18217490">Ştii ce înseamnă BMW-urile aurii de la Heylux? Că poţi avea bani ca un patron...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Vladimir Draghia a devenit vegetarian dupa o experienta terifianta: „Ceilalti simteau sangele si il devorau”
" href="/vladimir-draghia-a-devenit-vegetarian-dupa-o-experienta-terifianta-ceilalti-simteau-sangele-si-il-devorau-18215282">
							<img class="card-img-top img-zoom-in" alt="Vladimir Draghia a devenit vegetarian dupa o experienta terifianta: „Ceilalti simteau sangele si il devorau”
"
								 src="//i0.1616.ro/media/521/2861/35027/18215282/5/35859305-2142214039128336-5982531951725117440-n.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18215282/5/35859305-2142214039128336-5982531951725117440-n.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18215282/5/35859305-2142214039128336-5982531951725117440-n.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18215282/5/35859305-2142214039128336-5982531951725117440-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Vladimir Draghia a devenit vegetarian dupa o experienta terifianta: „Ceilalti simteau sangele si il devorau”
" href="/vladimir-draghia-a-devenit-vegetarian-dupa-o-experienta-terifianta-ceilalti-simteau-sangele-si-il-devorau-18215282">Vladimir Draghia a devenit vegetarian dupa o experienta terifianta: „Ceilalti...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cum a inceput idila dintre Loredana Chivu si Philipp Plein? Vezi ce l-a atras la ea si cum au vorbit. &quot;Are fluturi in stomac&quot; EXCLUSIV" href="/cum-a-inceput-idila-dintre-loredana-chivu-si-philipp-plein-vezi-ce-l-a-atras-la-ea-si-cum-au-vorbit-are-fluturi-in-stomac-exclusiv-18215993">
							<img class="card-img-top img-zoom-in" alt="Cum a inceput idila dintre Loredana Chivu si Philipp Plein? Vezi ce l-a atras la ea si cum au vorbit. &quot;Are fluturi in stomac&quot; EXCLUSIV"
								 src="//i0.1616.ro/media/521/2861/35027/18215993/6/bomba-loredan-chivu.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18215993/6/bomba-loredan-chivu.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18215993/6/bomba-loredan-chivu.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18215993/6/bomba-loredan-chivu.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Cum a inceput idila dintre Loredana Chivu si Philipp Plein? Vezi ce l-a atras la ea si cum au vorbit. &quot;Are fluturi in stomac&quot; EXCLUSIV" href="/cum-a-inceput-idila-dintre-loredana-chivu-si-philipp-plein-vezi-ce-l-a-atras-la-ea-si-cum-au-vorbit-are-fluturi-in-stomac-exclusiv-18215993">Cum a inceput idila dintre Loredana Chivu si Philipp Plein? Vezi ce l-a atras la ea...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Horoscop zilnic JOI 5 IULIE 2018. Astrul vindecator de rani Chiron intra retrograd!" href="/horoscop-zilnic-joi-5-iulie-2018-astrul-vindecator-de-rani-chiron-intra-retrograd-18217377">
							<img class="card-img-top img-zoom-in" alt="Horoscop zilnic JOI 5 IULIE 2018. Astrul vindecator de rani Chiron intra retrograd!"
								 src="//i0.1616.ro/media/521/2861/35026/18217377/1/cele-mai-norocoase-trei-zodii-din-luna-iulie-yrsv.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18217377/1/cele-mai-norocoase-trei-zodii-din-luna-iulie-yrsv.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18217377/1/cele-mai-norocoase-trei-zodii-din-luna-iulie-yrsv.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18217377/1/cele-mai-norocoase-trei-zodii-din-luna-iulie-yrsv.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Horoscop zilnic JOI 5 IULIE 2018. Astrul vindecator de rani Chiron intra retrograd!" href="/horoscop-zilnic-joi-5-iulie-2018-astrul-vindecator-de-rani-chiron-intra-retrograd-18217377">Horoscop zilnic JOI 5 IULIE 2018. Astrul vindecator de rani Chiron intra retrograd!</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="7 lucruri pe care trebuie sa le stii inainte de casatorie" href="/7-lucruri-pe-care-trebuie-sa-le-stii-inainte-de-casatorie-18217334">
							<img class="card-img-top img-zoom-in" alt="7 lucruri pe care trebuie sa le stii inainte de casatorie"
								 src="//i0.1616.ro/media/521/2861/35026/18217334/1/casatorie.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18217334/1/casatorie.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18217334/1/casatorie.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18217334/1/casatorie.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="7 lucruri pe care trebuie sa le stii inainte de casatorie" href="/7-lucruri-pe-care-trebuie-sa-le-stii-inainte-de-casatorie-18217334">7 lucruri pe care trebuie sa le stii inainte de casatorie</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Farsa dementiala! A vrut sa il prinda Kim Kardashian de Romania cu amanta, insa a venit ea cu... amantul! Cum s-a incheiat totul" href="/farsa-dementiala-a-vrut-sa-il-prinda-kim-kardashian-de-romania-cu-amanta-insa-a-venit-ea-cu-amantul-cum-s-a-incheiat-totul-18217114">
							<img class="img-zoom-in" alt="Farsa dementiala! A vrut sa il prinda Kim Kardashian de Romania cu amanta, insa a venit ea cu... amantul! Cum s-a incheiat totul" 
								 src="//i0.1616.ro/media/521/2861/35027/18217114/1/capture-20180705-000837.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18217114/1/capture-20180705-000837.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18217114/1/capture-20180705-000837.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18217114/1/capture-20180705-000837.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Farsa dementiala! A vrut sa il prinda Kim Kardashian de Romania cu amanta, insa a venit ea cu... amantul! Cum s-a incheiat totul" href="/farsa-dementiala-a-vrut-sa-il-prinda-kim-kardashian-de-romania-cu-amanta-insa-a-venit-ea-cu-amantul-cum-s-a-incheiat-totul-18217114">Farsa dementiala! A vrut sa il prinda Kim Kardashian de Romania cu amanta, insa a venit ea cu... amantul!...</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Ce sfaturi i-a dat Madalina, fosta amanta a lui Kamara, noii lui iubite: &quot;Lucruri pe care i le spune ei mi le spunea si mie&quot;" href="/ce-sfaturi-i-a-dat-madalina-fosta-amanta-a-lui-kamara-noii-lui-iubite-lucruri-pe-care-i-le-spune-ei-mi-le-spunea-si-mie-18217009">
								<img class="card-img-top img-zoom-in" alt="Ce sfaturi i-a dat Madalina, fosta amanta a lui Kamara, noii lui iubite: &quot;Lucruri pe care i le spune ei mi le spunea si mie&quot;"
									 src="//i0.1616.ro/media/521/2861/35027/18217009/2/06.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18217009/2/06.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18217009/2/06.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Ce sfaturi i-a dat Madalina, fosta amanta a lui Kamara, noii lui iubite: &quot;Lucruri pe care i le spune ei mi le spunea si mie&quot;" href="/ce-sfaturi-i-a-dat-madalina-fosta-amanta-a-lui-kamara-noii-lui-iubite-lucruri-pe-care-i-le-spune-ei-mi-le-spunea-si-mie-18217009">Ce sfaturi i-a dat Madalina, fosta amanta a lui Kamara, noii lui iubite: "Lucruri pe...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="O noua drama in familia lui Nicu de la Plenita: &quot;Taticule, vine mamaie la tine, ai grija de ea!&quot; " href="/o-noua-drama-in-familia-lui-nicu-de-la-plenita-taticule-vine-mamaie-la-tine-ai-grija-de-ea-18215850">
								<img class="card-img-top img-zoom-in" alt="O noua drama in familia lui Nicu de la Plenita: &quot;Taticule, vine mamaie la tine, ai grija de ea!&quot; "
									 src="//i0.1616.ro/media/521/2861/35027/18215850/3/subnegresa-nicu-de-la-plenita.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18215850/3/subnegresa-nicu-de-la-plenita.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18215850/3/subnegresa-nicu-de-la-plenita.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="O noua drama in familia lui Nicu de la Plenita: &quot;Taticule, vine mamaie la tine, ai grija de ea!&quot; " href="/o-noua-drama-in-familia-lui-nicu-de-la-plenita-taticule-vine-mamaie-la-tine-ai-grija-de-ea-18215850">O noua drama in familia lui Nicu de la Plenita: "Taticule, vine mamaie la tine, ai...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Stefan Floroaica de la Exatlon, priviri intense cu o cantareata celebra! FOTO EXCLUSIV" href="/stefan-floroaica-de-la-exatlon-priviri-intense-cu-o-cantareata-celebra-foto-exclusiv-18216156">
							<img class="card-img-top img-zoom-in" alt="Stefan Floroaica de la Exatlon, priviri intense cu o cantareata celebra! FOTO EXCLUSIV"
								 src="//i0.1616.ro/media/521/2861/35027/18216156/5/negresa-stefan.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18216156/5/negresa-stefan.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18216156/5/negresa-stefan.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18216156/5/negresa-stefan.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Stefan Floroaica de la Exatlon, priviri intense cu o cantareata celebra! FOTO EXCLUSIV" href="/stefan-floroaica-de-la-exatlon-priviri-intense-cu-o-cantareata-celebra-foto-exclusiv-18216156">Stefan Floroaica de la Exatlon, priviri intense cu o cantareata celebra! FOTO...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Crima de la Neversea! La un an de la fapta, agresorul e tot in arest la domiciliu in vreme ce familia victimei se pregateste de parastas!" href="/crima-de-la-neversea-la-un-an-de-la-fapta-agresorul-e-tot-in-arest-la-domiciliu-in-vreme-ce-familia-victimei-se-pregateste-de-parastas-18216218">
							<img class="card-img-top img-zoom-in" alt="Crima de la Neversea! La un an de la fapta, agresorul e tot in arest la domiciliu in vreme ce familia victimei se pregateste de parastas!"
								 src="//i0.1616.ro/media/521/2861/35027/18216218/5/nu-rata-neversea.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18216218/5/nu-rata-neversea.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18216218/5/nu-rata-neversea.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18216218/5/nu-rata-neversea.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Crima de la Neversea! La un an de la fapta, agresorul e tot in arest la domiciliu in vreme ce familia victimei se pregateste de parastas!" href="/crima-de-la-neversea-la-un-an-de-la-fapta-agresorul-e-tot-in-arest-la-domiciliu-in-vreme-ce-familia-victimei-se-pregateste-de-parastas-18216218">Crima de la Neversea! La un an de la fapta, agresorul e tot in arest la domiciliu in...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Razboiul dintre Ionut Jaguarul si Nella ia proportii! “Daca ea ar fi stiut sa vorbeasca frumos, altfel ar fi fost totul”! EXCLUSIV" href="/razboiul-dintre-ionut-jaguarul-si-nella-ia-proportii-daca-ea-ar-fi-stiut-sa-vorbeasca-frumos-altfel-ar-fi-fost-totul-exclusiv-18216255">
							<img class="card-img-top img-zoom-in" alt="Razboiul dintre Ionut Jaguarul si Nella ia proportii! “Daca ea ar fi stiut sa vorbeasca frumos, altfel ar fi fost totul”! EXCLUSIV"
								 src="//i0.1616.ro/media/521/2861/35027/18216255/1/26230862-1622179541203760-842363219472359218-n.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18216255/1/26230862-1622179541203760-842363219472359218-n.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18216255/1/26230862-1622179541203760-842363219472359218-n.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18216255/1/26230862-1622179541203760-842363219472359218-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Razboiul dintre Ionut Jaguarul si Nella ia proportii! “Daca ea ar fi stiut sa vorbeasca frumos, altfel ar fi fost totul”! EXCLUSIV" href="/razboiul-dintre-ionut-jaguarul-si-nella-ia-proportii-daca-ea-ar-fi-stiut-sa-vorbeasca-frumos-altfel-ar-fi-fost-totul-exclusiv-18216255">Razboiul dintre Ionut Jaguarul si Nella ia proportii! “Daca ea ar fi stiut sa...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="O adolescenta care a picat Bacalaureatul la Matematica a fugit de acasa! Fata este de negasit. Familia este disperata" href="/o-adolescenta-care-a-picat-bacalaureatul-la-matematica-a-fugit-de-acasa-fata-este-de-negasit-familia-este-disperata-18216869">
							<img class="card-img-top img-zoom-in" alt="O adolescenta care a picat Bacalaureatul la Matematica a fugit de acasa! Fata este de negasit. Familia este disperata"
								 src="//i0.1616.ro/media/521/2861/35026/18216869/1/bac-2018.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18216869/1/bac-2018.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18216869/1/bac-2018.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18216869/1/bac-2018.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="O adolescenta care a picat Bacalaureatul la Matematica a fugit de acasa! Fata este de negasit. Familia este disperata" href="/o-adolescenta-care-a-picat-bacalaureatul-la-matematica-a-fugit-de-acasa-fata-este-de-negasit-familia-este-disperata-18216869">O adolescenta care a picat Bacalaureatul la Matematica a fugit de acasa! Fata este de...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Andreea Balan, aparitie de senzatie la un eveniment monden! Cum a venit la petrecere" href="/andreea-balan-aparitie-de-senzatie-la-un-eveniment-monden-cum-a-venit-la-petrecere-18216769">
							<img class="img-zoom-in" alt="Andreea Balan, aparitie de senzatie la un eveniment monden! Cum a venit la petrecere" 
								 src="//i0.1616.ro/media/521/2861/35027/18216769/1/34268531-1554795254629242-7889235571288047616-o.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18216769/1/34268531-1554795254629242-7889235571288047616-o.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18216769/1/34268531-1554795254629242-7889235571288047616-o.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18216769/1/34268531-1554795254629242-7889235571288047616-o.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Andreea Balan, aparitie de senzatie la un eveniment monden! Cum a venit la petrecere" href="/andreea-balan-aparitie-de-senzatie-la-un-eveniment-monden-cum-a-venit-la-petrecere-18216769">Andreea Balan, aparitie de senzatie la un eveniment monden! Cum a venit la petrecere</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Andreea Tonciu, adevarul despre relatia cu sotul ei; &quot;Este foarte gelos, ma spioneaza nonstop&quot;" href="/andreea-tonciu-adevarul-despre-relatia-cu-sotul-ei-este-foarte-gelos-ma-spioneaza-nonstop-18216712">
								<img class="card-img-top img-zoom-in" alt="Andreea Tonciu, adevarul despre relatia cu sotul ei; &quot;Este foarte gelos, ma spioneaza nonstop&quot;"
									 src="//i0.1616.ro/media/521/2861/35027/18216712/1/12-13-vedete-tonciu.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18216712/1/12-13-vedete-tonciu.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18216712/1/12-13-vedete-tonciu.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Andreea Tonciu, adevarul despre relatia cu sotul ei; &quot;Este foarte gelos, ma spioneaza nonstop&quot;" href="/andreea-tonciu-adevarul-despre-relatia-cu-sotul-ei-este-foarte-gelos-ma-spioneaza-nonstop-18216712">Andreea Tonciu, adevarul despre relatia cu sotul ei; "Este foarte gelos, ma spioneaza...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Bruce a cerut-o de sotie pe Diana la botezul fetitei! Primele declaratii" href="/bruce-a-cerut-o-de-sotie-pe-diana-la-botezul-fetitei-primele-declaratii-18216609">
								<img class="card-img-top img-zoom-in" alt="Bruce a cerut-o de sotie pe Diana la botezul fetitei! Primele declaratii"
									 src="//i0.1616.ro/media/521/2861/35027/18216609/1/bruce-cerere-6.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18216609/1/bruce-cerere-6.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18216609/1/bruce-cerere-6.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Bruce a cerut-o de sotie pe Diana la botezul fetitei! Primele declaratii" href="/bruce-a-cerut-o-de-sotie-pe-diana-la-botezul-fetitei-primele-declaratii-18216609">Bruce a cerut-o de sotie pe Diana la botezul fetitei! Primele declaratii</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Emiliana de la &quot;Bravo, ai stil!&quot; a petrecut toata noaptea cu Maluma! &quot;Mi-am dorit din tot sufletul sa...&quot;" href="/emiliana-de-la-bravo-ai-stil-a-petrecut-toata-noaptea-cu-maluma-mi-am-dorit-din-tot-sufletul-sa-18216509">
							<img class="card-img-top img-zoom-in" alt="Emiliana de la &quot;Bravo, ai stil!&quot; a petrecut toata noaptea cu Maluma! &quot;Mi-am dorit din tot sufletul sa...&quot;"
								 src="//i0.1616.ro/media/521/2861/35027/18216509/6/bomba-emiliana.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18216509/6/bomba-emiliana.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18216509/6/bomba-emiliana.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18216509/6/bomba-emiliana.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Emiliana de la &quot;Bravo, ai stil!&quot; a petrecut toata noaptea cu Maluma! &quot;Mi-am dorit din tot sufletul sa...&quot;" href="/emiliana-de-la-bravo-ai-stil-a-petrecut-toata-noaptea-cu-maluma-mi-am-dorit-din-tot-sufletul-sa-18216509">Emiliana de la "Bravo, ai stil!" a petrecut toata noaptea cu Maluma! "Mi-am dorit din...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Tragedie fara margini! O familie de 11 membri a fost gasita moarta! Motivul decesului este INGROZITOR" href="/tragedie-fara-margini-o-familie-de-11-membri-a-fost-gasita-moarta-motivul-decesului-este-ingrozitor-18216510">
							<img class="card-img-top img-zoom-in" alt="Tragedie fara margini! O familie de 11 membri a fost gasita moarta! Motivul decesului este INGROZITOR"
								 src="//i0.1616.ro/media/521/2861/35026/18216510/1/m4.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18216510/1/m4.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18216510/1/m4.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18216510/1/m4.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Tragedie fara margini! O familie de 11 membri a fost gasita moarta! Motivul decesului este INGROZITOR" href="/tragedie-fara-margini-o-familie-de-11-membri-a-fost-gasita-moarta-motivul-decesului-este-ingrozitor-18216510">Tragedie fara margini! O familie de 11 membri a fost gasita moarta! Motivul decesului...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Incidente la protestele din Piata Victoriei! Traficul a fost blocat" href="/incidente-la-protestele-din-piata-victoriei-traficul-a-fost-blocat-18216470">
							<img class="card-img-top img-zoom-in" alt="Incidente la protestele din Piata Victoriei! Traficul a fost blocat"
								 src="//i0.1616.ro/media/521/2861/35026/18216470/2/jandarmeria.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18216470/2/jandarmeria.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18216470/2/jandarmeria.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18216470/2/jandarmeria.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Incidente la protestele din Piata Victoriei! Traficul a fost blocat" href="/incidente-la-protestele-din-piata-victoriei-traficul-a-fost-blocat-18216470">Incidente la protestele din Piata Victoriei! Traficul a fost blocat</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Suferi de respiratie urat mirositoare? Iata cum poti scapa de aceasta problema" href="/suferi-de-respiratie-urat-mirositoare-iata-cum-poti-scapa-de-aceasta-problema-18216374">
							<img class="card-img-top img-zoom-in" alt="Suferi de respiratie urat mirositoare? Iata cum poti scapa de aceasta problema"
								 src="//i0.1616.ro/media/521/2861/35026/18216374/1/media-144267476327391200.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18216374/1/media-144267476327391200.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18216374/1/media-144267476327391200.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18216374/1/media-144267476327391200.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Suferi de respiratie urat mirositoare? Iata cum poti scapa de aceasta problema" href="/suferi-de-respiratie-urat-mirositoare-iata-cum-poti-scapa-de-aceasta-problema-18216374">Suferi de respiratie urat mirositoare? Iata cum poti scapa de aceasta problema</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Dansatoare dependenta de operatii estetice! A cheltuit sute de mii de euro pe operatii! Cum arata inainte " href="/dansatoare-dependenta-de-operatii-estetice-a-cheltuit-sute-de-mii-de-euro-pe-operatii-cum-arata-inainte-18216266">
							<img class="img-zoom-in" alt="Dansatoare dependenta de operatii estetice! A cheltuit sute de mii de euro pe operatii! Cum arata inainte " 
								 src="//i0.1616.ro/media/521/2861/35030/18216266/4/d4.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35030/18216266/4/d4.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18216266/4/d4.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35030/18216266/4/d4.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Dansatoare dependenta de operatii estetice! A cheltuit sute de mii de euro pe operatii! Cum arata inainte " href="/dansatoare-dependenta-de-operatii-estetice-a-cheltuit-sute-de-mii-de-euro-pe-operatii-cum-arata-inainte-18216266">Dansatoare dependenta de operatii estetice! A cheltuit sute de mii de euro pe operatii! Cum arata inainte...</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Mirela Vaida a facut dezvaluirea! Cum a ramas gravida" href="/mirela-vaida-a-facut-dezvaluirea-cum-a-ramas-gravida-18216196">
								<img class="card-img-top img-zoom-in" alt="Mirela Vaida a facut dezvaluirea! Cum a ramas gravida"
									 src="//i0.1616.ro/media/521/2861/35027/18216196/1/mirela-vaida.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18216196/1/mirela-vaida.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18216196/1/mirela-vaida.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Mirela Vaida a facut dezvaluirea! Cum a ramas gravida" href="/mirela-vaida-a-facut-dezvaluirea-cum-a-ramas-gravida-18216196">Mirela Vaida a facut dezvaluirea! Cum a ramas gravida</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Au plecat in vacanta in strainatate, dar au fost obligati sa se intoarca la doar 30 de minute dupa ce au aterizat! I se poate intampla oricui! Ai mare grija la ASTA" href="/au-plecat-in-vacanta-in-strainatate-dar-au-fost-obligati-sa-se-intoarca-la-doar-30-de-minute-dupa-ce-au-aterizat-i-se-poate-intampla-oricui-ai-mare-grija-la-asta-18216191">
								<img class="card-img-top img-zoom-in" alt="Au plecat in vacanta in strainatate, dar au fost obligati sa se intoarca la doar 30 de minute dupa ce au aterizat! I se poate intampla oricui! Ai mare grija la ASTA"
									 src="//i0.1616.ro/media/521/2861/35026/18216191/1/k1.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18216191/1/k1.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18216191/1/k1.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Au plecat in vacanta in strainatate, dar au fost obligati sa se intoarca la doar 30 de minute dupa ce au aterizat! I se poate intampla oricui! Ai mare grija la ASTA" href="/au-plecat-in-vacanta-in-strainatate-dar-au-fost-obligati-sa-se-intoarca-la-doar-30-de-minute-dupa-ce-au-aterizat-i-se-poate-intampla-oricui-ai-mare-grija-la-asta-18216191">Au plecat in vacanta in strainatate, dar au fost obligati sa se intoarca la doar 30...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Delia a aparut asa cum nu credeai ca o va face vreodata! " href="/delia-a-aparut-asa-cum-nu-credeai-ca-o-va-face-vreodata-18216089">
							<img class="card-img-top img-zoom-in" alt="Delia a aparut asa cum nu credeai ca o va face vreodata! "
								 src="//i0.1616.ro/media/521/2861/35027/18216089/1/delia3.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18216089/1/delia3.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18216089/1/delia3.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18216089/1/delia3.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Delia a aparut asa cum nu credeai ca o va face vreodata! " href="/delia-a-aparut-asa-cum-nu-credeai-ca-o-va-face-vreodata-18216089">Delia a aparut asa cum nu credeai ca o va face vreodata! </a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Si-a tinut fiul captiv sub un scaun in timp ce ea juca jocuri de noroc!  " href="/si-a-tinut-fiul-captiv-sub-un-scaun-in-timp-ce-ea-juca-jocuri-de-noroc-18216050">
							<img class="card-img-top img-zoom-in" alt="Si-a tinut fiul captiv sub un scaun in timp ce ea juca jocuri de noroc!  "
								 src="//i0.1616.ro/media/521/2861/35030/18216050/1/c1.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35030/18216050/1/c1.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35030/18216050/1/c1.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18216050/1/c1.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Si-a tinut fiul captiv sub un scaun in timp ce ea juca jocuri de noroc!  " href="/si-a-tinut-fiul-captiv-sub-un-scaun-in-timp-ce-ea-juca-jocuri-de-noroc-18216050">Si-a tinut fiul captiv sub un scaun in timp ce ea juca jocuri de noroc!  </a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Surpriza la Exatlon SUA! S-a anuntat primul &quot;Faimos&quot; si e vorba despre un sportiv de elita " href="/surpriza-la-exatlon-sua-s-a-anuntat-primul-faimos-si-e-vorba-despre-un-sportiv-de-elita-18212603">
							<img class="card-img-top img-zoom-in" alt="Surpriza la Exatlon SUA! S-a anuntat primul &quot;Faimos&quot; si e vorba despre un sportiv de elita "
								 src="//i0.1616.ro/media/521/2861/35027/18212603/5/subnegresa-exatlon-sua.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18212603/5/subnegresa-exatlon-sua.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18212603/5/subnegresa-exatlon-sua.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18212603/5/subnegresa-exatlon-sua.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Surpriza la Exatlon SUA! S-a anuntat primul &quot;Faimos&quot; si e vorba despre un sportiv de elita " href="/surpriza-la-exatlon-sua-s-a-anuntat-primul-faimos-si-e-vorba-despre-un-sportiv-de-elita-18212603">Surpriza la Exatlon SUA! S-a anuntat primul "Faimos" si e vorba despre un sportiv de...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Tragedie în lumea muzicii. A murit la doar 41 de ani" href="/tragedie-in-lumea-muzicii-a-murit-la-doar-41-de-ani-18215994">
							<img class="card-img-top img-zoom-in" alt="Tragedie în lumea muzicii. A murit la doar 41 de ani"
								 src="//i0.1616.ro/media/521/2861/35026/18215994/1/lumanare.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18215994/1/lumanare.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18215994/1/lumanare.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18215994/1/lumanare.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Tragedie în lumea muzicii. A murit la doar 41 de ani" href="/tragedie-in-lumea-muzicii-a-murit-la-doar-41-de-ani-18215994">Tragedie în lumea muzicii. A murit la doar 41 de ani</a></h2>
				</article>
							</div>
					 	
</section>


                </div>
                <div class="site-sidebar col-12 col-md-4">

<div class="weather">
	<h3>Vremea<span>05.07.2018</span></h3>
</div>
<a href="https://www.accuweather.com/ro/ro/bucharest/287430/weather-forecast/287430" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1512460566988" class="aw-widget-current"  data-locationkey="287430" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1512460566988"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
<section class="section card-articles"><header><h3>Paparazzi <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Frumoasele de la Exatlon si-au facut de cap, la piscina! Imagini EXCLUSIVE cu trio-ul Alina, Didi si Larisa care a “rupt” in timpul show-ului" href="/frumoasele-de-la-exatlon-si-au-facut-de-cap-la-piscina-imagini-exclusive-cu-trio-ul-alina-didi-si-larisa-care-a-rupt-in-timpul-show-ului-18212609"><img class="card-img-top img-zoom-in" alt="Frumoasele de la Exatlon si-au facut de cap, la piscina! Imagini EXCLUSIVE cu trio-ul Alina, Didi si Larisa care a “rupt” in timpul show-ului" src="//i0.1616.ro/media/521/2861/35029/18212609/11/nu-rata-didi-alina-si-larisa-la-piscina.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Frumoasele de la Exatlon si-au facut de cap, la piscina! Imagini EXCLUSIVE cu trio-ul Alina, Didi si Larisa care a “rupt” in timpul show-ului" href="/frumoasele-de-la-exatlon-si-au-facut-de-cap-la-piscina-imagini-exclusive-cu-trio-ul-alina-didi-si-larisa-care-a-rupt-in-timpul-show-ului-18212609">Frumoasele de la Exatlon si-au facut de cap, la piscina! Imagini EXCLUSIVE cu trio-ul Alina, Didi si Larisa care a “rupt” in timpul show-ului</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cat de mult i-a crescut burtica Adelei Popescu! Avem imaginile in care prezentatoarea si-a aratat pentru prima oara sarcina! FOTO &amp; VIDEO EXCLUSIV" href="/cat-de-mult-i-a-crescut-burtica-adelei-popescu-avem-imaginile-in-care-prezentatoarea-si-a-aratat-pentru-prima-oara-sarcina-foto-video-exclusiv-18209725"><img class="card-img-top img-zoom-in" alt="Cat de mult i-a crescut burtica Adelei Popescu! Avem imaginile in care prezentatoarea si-a aratat pentru prima oara sarcina! FOTO &amp; VIDEO EXCLUSIV" src="//i0.1616.ro/media/521/2861/35029/18209725/2/img-20180702-wa0002.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Cat de mult i-a crescut burtica Adelei Popescu! Avem imaginile in care prezentatoarea si-a aratat pentru prima oara sarcina! FOTO &amp; VIDEO EXCLUSIV" href="/cat-de-mult-i-a-crescut-burtica-adelei-popescu-avem-imaginile-in-care-prezentatoarea-si-a-aratat-pentru-prima-oara-sarcina-foto-video-exclusiv-18209725">Cat de mult i-a crescut burtica Adelei Popescu! Avem imaginile in care prezentatoarea si-a aratat pentru prima oara sarcina! FOTO & VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="George (Jorge) e tatic cu norma intreaga! Sotia sta pe telefoane, iar el si bona au grija de copil! | Video exclusiv

" href="/george-jorge-e-tatic-cu-norma-intreaga-sotia-sta-pe-telefoane-iar-el-si-bona-au-grija-de-copil-video-exclusiv-18202545"><img class="card-img-top img-zoom-in" alt="George (Jorge) e tatic cu norma intreaga! Sotia sta pe telefoane, iar el si bona au grija de copil! | Video exclusiv

" src="//i0.1616.ro/media/521/2861/35029/18202545/6/negresa-jorge.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="George (Jorge) e tatic cu norma intreaga! Sotia sta pe telefoane, iar el si bona au grija de copil! | Video exclusiv

" href="/george-jorge-e-tatic-cu-norma-intreaga-sotia-sta-pe-telefoane-iar-el-si-bona-au-grija-de-copil-video-exclusiv-18202545">George (Jorge) e tatic cu norma intreaga! Sotia sta pe telefoane, iar el si bona au grija de copil! | Video exclusiv

</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="De cand a slabit 100 kg, Piedone a devenit fan al cluburilor de fite de pe Litoral? L-am surprins singurel, imbracat modern, dansand fara griji VIDEO EXCLUSIV" href="/de-cand-a-slabit-100-kg-piedone-a-devenit-fan-al-cluburilor-de-fite-de-pe-litoral-l-am-surprins-singurel-imbracat-modern-dansand-fara-griji-video-exclusiv-18202054"><img class="card-img-top img-zoom-in" alt="De cand a slabit 100 kg, Piedone a devenit fan al cluburilor de fite de pe Litoral? L-am surprins singurel, imbracat modern, dansand fara griji VIDEO EXCLUSIV" src="//i0.1616.ro/media/521/2861/35029/18202054/8/nu-rata-piedone.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="De cand a slabit 100 kg, Piedone a devenit fan al cluburilor de fite de pe Litoral? L-am surprins singurel, imbracat modern, dansand fara griji VIDEO EXCLUSIV" href="/de-cand-a-slabit-100-kg-piedone-a-devenit-fan-al-cluburilor-de-fite-de-pe-litoral-l-am-surprins-singurel-imbracat-modern-dansand-fara-griji-video-exclusiv-18202054">De cand a slabit 100 kg, Piedone a devenit fan al cluburilor de fite de pe Litoral? L-am surprins singurel, imbracat modern, dansand fara griji VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Sorana de la ASIA, show fierbinte pe marginea piscinei! Foto &amp; Video WOW" href="/sorana-de-la-asia-show-fierbinte-pe-marginea-piscinei-foto-video-wow-18202569"><img class="card-img-top img-zoom-in" alt="Sorana de la ASIA, show fierbinte pe marginea piscinei! Foto &amp; Video WOW" src="//i0.1616.ro/media/521/2861/35029/18202569/2/sorana-asia-sexy.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Sorana de la ASIA, show fierbinte pe marginea piscinei! Foto &amp; Video WOW" href="/sorana-de-la-asia-show-fierbinte-pe-marginea-piscinei-foto-video-wow-18202569">Sorana de la ASIA, show fierbinte pe marginea piscinei! Foto & Video WOW</a></h2></div></article></section>

                </div>
<div class="container-fluid"><div class="row"><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Antonia</p><a href="https://www.wowbiz.ro/cum-presteaza-alex-velea-in-pat-antonia-a-scapat-porumbelul-in-public-si-au-urmat-hohote-de-ras-18206272" class="font-italic" target="_blank">Alexandru Ionuţ Velea…să ştii că te iubesc mult şi ştiu că nu m-ai înşelat niciodată cu vreo fană</a><img class="align-self-start" alt="Antonia" src="//i0.1616.ro/media/521/2861/35030/17408219/53/31563958-10155169696581431-9181876188849635328-n.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Valentin Chis (Bruce)</p><a href="https://www.wowbiz.ro/primele-imagini-de-la-botezul-fetitei-lui-bruce-de-la-exatlon-cat-de-frumoasa-e-micuta-exclusiv-18205685" class="font-italic" target="_blank">Ne-am dorit un botez micut, discret, unde insa sa ne distram impreuna cu familia si prietenii nostri. Va fi o petrecere frumoasa, in care ne dorim ca toata lumea sa fie vesela</a><img class="align-self-start" alt="Valentin Chis (Bruce)" src="//i0.1616.ro/media/521/2861/35030/17408222/51/botez-fetita-bruce-1.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Adelina Pestritu</p><a href="https://www.wowbiz.ro/adelina-pestritu-dezvaluiri-din-relatia-cu-virgil-steblea-e-un-barbat-frumos-ii-verifica-sau-nu-telefonul-18203174" class="font-italic" target="_blank">Virgil tie că este cu o persoană cunoscută şi e normal să primească mesaje de la admiratoare. E un bărbat frumos, de ce să nu primească? Nu, nu îl verific, de ce l-aş verifica?"</a><img class="align-self-start" alt="Adelina Pestritu" src="//i0.1616.ro/media/521/2861/35030/17408227/49/adelina-pestritu2.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Maria Constantin</p><a href="https://www.wowbiz.ro/maria-constantin-are-un-nou-iubit-e-acolo-cineva-18202462" class="font-italic" target="_blank">Nu stiu daca ma mai gandesc la nunta. Acum as spune nu, e totul prea recent. Dar la o relatie normal ca ma gandesc, e acolo cineva</a><img class="align-self-start" alt="Maria Constantin" src="//i0.1616.ro/media/521/2861/35030/17408232/43/maria-5.png?width=113"></blockquote></div></div></div>					

			</div>
        </div>
    </div>
	<footer class="site-footer">

<div data-ad="wowbiz.ro_300x250_sticky_display_left_wb" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
			<ul class="list-unstyled justify-content-center row text-center no-gutters mb-0 menulist">
				<li class="col-6 col-md-auto"><a href="/vedete/" title="Vedete">VEDETE</a></li>
				<li class="col-6 col-md-auto"><a href="/wow/" title="WOW">WOW</a></li>
				<li class="col-6 col-md-auto"><a href="/stiri/" title="Știri">ȘTIRI</a></li>
				<li class="col-6 col-md-auto"><a href="/paparazzi/" title="Paparazzi">PAPARAZZI</a></li>
				<li class="col-6 col-md-auto"><a href="/video/" title="video">VIDEO</a></li>
				<li class="col-6 col-md-auto"><a href="/pont.html" title="Ai un pont?">AI UN PONT?</a></li>
				<li class="col-6 col-md-auto"><a href="/contact.html" title="Contact">CONTACT</a></li>
				<li class="col-6 col-md-auto"><a href="/termeni-si-conditii.html" title="Termeni si conditii">TERMENI SI CONDITII</a></li>
			</ul>
			<div class="contact site-splitter">
				<div class="d-flex mx-auto mb-6">
					<div class="d-flex flex-column align-items-center mr-3">
						<span class="text-size-xxs text-white text-uppercase text-nowrap">ne gasesti pe:</span>
						<a class="m-1 d-inlinr" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://twitter.com/wowbiz_ro" target="_blank" target="_blank" title="Twitter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="46" height="46"/></a>
												<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
							<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="46" height="46">
						</button>
					</div>
					<div>
						<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
						<dl class="row no-gutters mb-0">
							<dt class="col-sm-3">Adresa:</dt>
							<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
							<dt class="col-sm-3">Telefon pont:</dt>
							<dd class="col-sm-9">0757 WOWBIZ</dd>
							<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
							<dt class="col-sm-3">Email:</dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#4e3e21203a0e3921392c2734603c21"><span class="__cf_email__" data-cfemail="7c0c1312083c0b130b1e1506520e13">[email&#160;protected]</span></a></dd>
							<dt class="col-sm-3"></dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#dbabaeb9b7b2b8b2afbaafbe9bb0bab5bab7bff5a9b4"><span class="__cf_email__" data-cfemail="0c7c796e60656f65786d78694c676d626d6068227e63">[email&#160;protected]</span></a></dd>
						</dl>
					</div>
				</div>
			</div>
			<p class="text-center mb-0">Copyright &#169; 2017. Un produs KanalD România.<br/>Dezvoltat de <a target="_blank" href="http://www.1616.ro" class="text-white">1616.ro</a></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section card-articles-row">
	<div class="closefloating">
		<h3>Citește și</h3>
		<div tdr="close" class="btnclose"> X </div>
	</div>
	<aside class="card-articles">
																				<article class="card">
			<figure class="img-responsive img-responsive-4by3">
								<a title="Biata fetita! A murit spunand ASTA, iar mama ei este devastata. Copila avea doar 10 ani! Medicii i-au pus trei diagnostice GRESITE!" href="http://www.stirilekanald.ro/cutremurator-ultimele-cuvinte-ale-unei-fetite-de-10-ani-care-a-murit-din-cauza-ca-doctorii-i-au-pus-de-trei-ori-un-diagnostic-gresit-18218456" target="_blank">
					<img class="card-img-top img-zoom-in" alt="Biata fetita! A murit spunand ASTA, iar mama ei este devastata. Copila avea doar 10 ani! Medicii i-au pus trei diagnostice GRESITE!"
						 src="//i0.1616.ro/media/521/2863/35043/18218456/3/fetita-si-jucaria.jpg?width=360"
						 srcset="//i0.1616.ro/media/521/2863/35043/18218456/3/fetita-si-jucaria.jpg?width=160 160w,
								//i0.1616.ro/media/521/2863/35043/18218456/3/fetita-si-jucaria.jpg?width=360 360w"
						 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
				</a>
							</figure>
			<h2 class="card-title"><a title="Biata fetita! A murit spunand ASTA, iar mama ei este devastata. Copila avea doar 10 ani! Medicii i-au pus trei diagnostice GRESITE!" href="http://www.stirilekanald.ro/cutremurator-ultimele-cuvinte-ale-unei-fetite-de-10-ani-care-a-murit-din-cauza-ca-doctorii-i-au-pus-de-trei-ori-un-diagnostic-gresit-18218456" target="_blank">Biata fetita! A murit spunand ASTA, iar mama ei este devastata. Copila avea doar 10...</a></h2>
		</article>	
	
							</aside>
</div>


	</footer>

	<script src="/assets/js/vendors.min.js" type="text/javascript"></script>
	<!-- OneTrust Cookies Consent Notice (Production CDN, www.wowbiz.ro, ro-RO) start -->
<script src="https://cdn.cookielaw.org/consent/fb3c66c2-d83f-4ced-90ab-ec0d613b9022.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() </script>
<!-- OneTrust Cookies Consent Notice (Production CDN, www.wowbiz.ro, ro-RO) end -->			
		<script>
				// Site Settings
				var siteSettings = {
					vastXml: {
						desktop: "https://ro.adocean.pl/ad.xml?id=ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7",
						mobile: "https://ro.adocean.pl/ad.xml?id=LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7"
					}
				}
		</script>
		<!---->
	<script src="/assets/js/app.js" type="text/javascript"></script>
	<script src="/assets/js/functions.js" type="text/javascript"></script>
	
<!---->
	
	<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-36302637-1', 'auto');
				ga('send', 'pageview', { 'dimension1': 'R.L.', 'dimension2': '2018-07-05 15:38:00' });

		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
    </script>
    <script type="text/javascript">
        var myKeys = "googleadsense,Compatibilitatea de zodii, cu cine te potrivesti la pat in functie de zodie";
    </script>
<!---->

</body>
</html>