<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>

<link rel="amphtml" href="https://www.wowbiz.ro/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738/amp" />
<title>Cristian Popescu Piedone, a patra oară bunic! Mesajul postat de primarul Sectorului 5: „Mi-ați trimis vestea când eram la tribunal...” - WOWBiz</title>
<meta name="title" content="Cristian Popescu Piedone, a patra oară bunic! Mesajul postat de..." />
<meta name="Description" content="Cristian Popescu Piedone a devenit bunic pentru a patra oară! Fiica edilului a născut o fetiță. " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1631794827" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20171738" />
<meta itemprop="name" content="Cristian Popescu Piedone, a patra oară bunic! Mesajul postat de..." />
<meta itemprop="description" content="Cristian Popescu Piedone a devenit bunic pentru a patra oară! Fiica edilului a născut o fetiță." />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1666/20171738/1/piedone--crop-1632335090.jfif?width=1200&height=630" />
<meta property="og:title" content="Cristian Popescu Piedone, a patra oară bunic! Mesajul postat de primarul Sectorului 5: „Mi-ați trimis vestea când eram la tribunal...”" />
<meta property="og:description" content="Cristian Popescu Piedone a devenit bunic pentru a patra oară! Fiica edilului a născut o fetiță." />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1666/20171738/1/piedone--crop-1632335090.jfif?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Cristian Popescu Piedone, a patra oară bunic! Mesajul postat de primarul Sectorului 5: „Mi-ați trimis vestea când eram la tribunal...”" />
<meta property="og:url" content="https://www.wowbiz.ro/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20171738" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Clara Ionescu" />
<meta property="article:section" content="GALERIE" />
<meta property="article:published_time" content="2021-09-22 21:26:13" />
<meta property="article:modified_time" content="2021-09-22 21:27:05" />
<meta property="og:updated_time" content="2021-09-22 21:27:05" />
<meta name="publish-date" content="2021-09-22" />
<meta name="cXenseParse:recs:publishtime" content="2021-09-22T21:27:05Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="Clara Ionescu" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cristian Popescu Piedone, a patra oară bunic! Mesajul postat de primarul Sectorului 5: „Mi-ați trimis vestea când eram la tribunal...”">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1666/20171738/1/piedone--crop-1632335090.jfif">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true,
			'CANONICAL_URL':'https://www.wowbiz.ro/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738'
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1631794827" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Clara Ionescu","dimension2":"2021-09-22 21:26:13","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Clara Ionescu',
							'published': '2021-09-22 21:26:13',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2021, MASTER: WOWBiz.VEDETE */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0004" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>
						vitag.outStreamConfig = {
							fixedSlider: false, 
							version: "v1"
						}
						vitag.interstitialConfig = {volume: false, enableMobile: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script src="https://pghub.io/js/pandg-sdk.js"></script>
<script>						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("vedete");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738" />
</head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20171738",
      'articleTitle': "Cristian Popescu Piedone, a patra oară bunic! Mesajul postat de primarul Sectorului 5: „Mi-ați trimis vestea când eram la tribunal...”",
     "articleURL": "https://www.wowbiz.ro/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1666/20171738/1/piedone--crop-1632335090.jfif",
     "articleCategory": "News",
     "article_published_at": 1632335173,
      "article_updated_at": 1632335173}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20171738">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/"><span>Vedete</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Cristian Popescu Piedone, a patra oară bunic! Mesajul postat de primarul Sectorului 5: „Mi-ați trimis vestea când eram la tribunal...”</h1>
<p class="lead-paragraph">Cristian Popescu Piedone a devenit bunic pentru a patra oară! Fiica edilului a născut o fetiță.</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div class="container-fluid" style="margin-bottom:2rem">
<div class="row pl-0 pr-0" style="padding-bottom:56%;height:0;position:relative">
<a href="/galerie/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1666/20171738/1/piedone--crop-1632335090.jfif?width=800&r=16x9" style="position:relative" class="img-responsive noLazy" loading="lazy" decoding="async">
</a>
<div style="position:absolute; bottom: -1rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time style="color:white; display:block" datetime="2021-09-22 21:26:13">21:26, sep 22, 2021</time>
<span style="color:white">Autor: <a style="color:white" href="/autor/clara-ionescu">Clara Ionescu</a></span>
</div>
</div>
<style>
    .aspect-ratio-container-inner {
            display: flex;
            flex-direction: column;
            align-content: center;
            align-items: center;
            justify-content: center;
            color:white
    }

    span.gallery_cta {
        font-size: 12px
    }
    @media only screen and (min-width: 600px) {

           span.gallery_cta {
        font-size: 20px
    }

    }
    </style>
<div class="row mt-4" style="">
<div class="col-4 col-md-3 pl-0 pr-2 d-none d-md-block">
<a href="/galerie/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1666/20171738/1/piedone--crop-1632335090.jfif?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1666/20171738/1/ana-fiica-piedone--crop-1632334684.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1666/20171738/1/piedone--crop-1632334760.jpg?width=185px&r=16x9" class="img-responsive">
</a>
 </div>
<div class="col-4 col-md-3 pl-0 pr-0">
<div class="aspect-ratio-container" style="position:relative; padding-top:56%; height:0; overflow: hidden; ">
<a href="/galerie/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738" style="display:block" target="_blank">
<div class="aspect-ratio-container-inner" style="background-color:red; position: absolute; top: 0; left: 0; width: 100%; bottom:5px">
<span class="gallery_cta d-block">3 POZE</span>
<span class="gallery_cta"> Vezi galeria</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Cristian Popescu Piedone a primit vestea cea mare &icirc;n timp ce se afla la tribunal </span></a></li></ul><hr><p>Cristian Popescu Piedone este un bunic fericit! Primarul Sectorului 5 are oficial patru nepoți. Fiica acestuia, Ana, a adus pe lume cel de-al doilea copil chiar &icirc;n această zi, pe 22 septembrie 2021. Edilul a dat vestea cea mare pe pagina lui de Facebook, acolo unde a postat un mesaj și o fotografie emoționantă, &icirc;n care apar fiica lui, Ana, dar și soțul ei. 

<script>
								if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
									document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
								}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
							if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
							(function(window, document, undefined) {
								window.__moxGdprApplies = false;
							var script_tag = document.createElement('script');
							script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
							script_tag.defer=true;
							var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
							container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
							container.removeAttribute('data-id');
							container.parentNode.insertBefore(script_tag, container);
							})(window, document);     
							}
						</script></p>
<p><strong>&bdquo;&Icirc;ȚI MULTUMESC ANA, IUBITUL MEU COPIL❤️ </strong><br /><strong>Vezi, tu, copile... </strong><br /><strong>Caroline Cristiana, fetița ta, a ales sa-ți z&acirc;mbească taman astăzi, in zi de cumpăna pentru tatăl tău! </strong><br /><strong>Dumnezeu este mare, copilul meu! Ți-am spus-o mereu! </strong><br /><strong>Dumnezeu a vrut sa fii, din nou, mama, astăzi, pe 22! </strong><br /><strong>Mi-ați trimis vestea c&acirc;nd eram la tribunal...
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></strong><br /><strong>&Icirc;ți multumesc, iubirea mea! ❤️ </strong><br /><strong>Și... TE IUBESC❤️ </strong><br /><strong>Aștept sa te imbratisez și sa &icirc;ți spun, &icirc;ncă o data, ca TE IUBESC, ANA!❤️ </strong><br /><strong>Despre mine... știi... </strong><br /><strong>C&acirc;t o vrea bunul Dumnezeu, c&acirc;t mi-or fi in preajma sfintii și heruvimii... &icirc;mi voi proteja cei patru nepoței cu prețul vieții! </strong><br /><strong>In lumea mea, in lumea din sufletul meu, CEI PATRU NEPOȚEI SUNT SOARELE ȘI LUNA ȘI TIMPUL ȘI VIAȚA! </strong><br /><strong>Trăiesc pentru EI!❤️ </strong><br /><strong>PS: CAROLINE CRISTIANA, porți prenumele &Icirc;MPĂRATULUI HRISTOS! </strong><br /><strong>SA-ȚI FIE 
<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0004">
								var script = document.createElement('script');
								script.src = '//a.teads.tv/page/64529/tag';
								script.className = 'teads';
								script.async = true;
								script.type = 'text/javascript';
								document.head.appendChild(script);
								</script>VIAȚA BUCURIE, PRINȚESA MEA! </strong><br /><strong>Bunicul te așteaptă acasa!❤️❤️❤️❤️❤️ </strong><br /><strong>Va iubesc, dragii mei!&rdquo;, </strong>este mesajul postat de primarul Sectorului 5 pe pagina lui de Facebook. </p>
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:95%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171738/1/ana-fiica-piedone--crop-1632334684.jpg?width=544&height=517&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1666/20171738/1/ana-fiica-piedone--crop-1632334684.jpg?width=532&height=506&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1666/20171738/1/ana-fiica-piedone--crop-1632334684.jpg?width=450&height=428&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt="cristian piedone "> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'><p>Ana, fiica lui Cristian Popescu Piedone, a născut pentru a doua oară&nbsp;</p><span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Facebook]</span></figcaption> </figure></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Loredana Groza divorțează? Ce spune Andrei Boncea despre pozele deoc)" target="_blank" href='https://www.bzi.ro/loredana-groza-divorteaza-ce-spune-andrei-boncea-despre-pozele-deocheate-pe-care-le-posteaza-artista-4275807'>Loredana Groza divorțează? Ce spune Andrei Boncea despre pozele deocheate pe care le postează artista- bzi.ro</a></p>
<!--googleon: index-->
<h2 id="section-0">Cristian Popescu Piedone a primit vestea cea mare &icirc;n timp ce se afla la tribunal </h2>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div><p><a class="content-related" title="Cristian Popescu Piedone, despre stenogramele DNA:  &rdquo;Am zis-o &icirc;ntr-un spirit de glumă&rdquo;" href="https://www.wowbiz.ro/cristian-popescu-piedone-despre-stenogramele-dna-am-zis-o-intr-un-spirit-de-gluma-20159768" data-related-id="20159768">Cristian Popescu Piedone</a> s-a prezentat astăzi la Tribunalul București, acolo unde s-a discutat Procesul Colectiv, &icirc;n care edilul foștii funcționari de la Primăria Sectorului 4 sunt inculpați. Judecătorii au ajuns astăzi la concluzia că procesul trebuie să fie reluat, motiv pentru care a fost am&acirc;nat pentru luna octombrie. </p>
<p class="content-readmore" data-related-id="20165077"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/s-a-aflat-cauza-mortii-danielei-nita-patroana-firmei-de-artificii-anchetata-in-dosarul-colectiv-20165077">S-a aflat cauza morții Danielei Niţă, patroana firmei de artificii anchetată &icirc;n dosarul Colectiv</a></p>

<div class="adsbyvli standard_300x350" style="width:300px; height:250px" data-ad-slot="vi_10442450"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_10442450") })</script><p>&Icirc;n dosarul Colectiv, primarul <a class="content-related" title="Cristian Popescu &ldquo;Piedone&rdquo;, dezvăluiri incredibile, la &ldquo;40 de &icirc;ntrebări cu Denise Rifai&rdquo;  &rdquo;Dacă există o normalitate &icirc;n țara asta, eu nu am ce să caut &icirc;n această poveste!&rdquo;" href="https://www.wowbiz.ro/cristian-popescu-piedone-dezvaluiri-incredibile-la-40-de-intrebari-cu-denise-rifai-daca-exista-o-normalitate-in-tara-asta-eu-nu-am-ce-sa-caut-in-aceasta-poveste-20140750" data-related-id="20140750">Cristian Popescu Piedone</a> este acuzat de abuz &icirc;n serviciu, pentru care a fost condamnat, &icirc;n primă instanță, la 8 ani și 6 luni de &icirc;nchisoare. Un complet de divergență trebuie să stabilească dacă edilul răm&acirc;ne cu aceeași acuzație sau dacă va fi judecat &icirc;n continuare pentru neglijență &icirc;n serviciu, o infracțiune pentru care Codul Penal prevede pedepse mult mai mici. </p>


<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20171738" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Cristian+Popescu+Piedone%2C+a+patra+oar%C4%83+bunic%21+Mesajul+postat+de+primarul+Sectorului+5%3A+%E2%80%9EMi-a%C8%9Bi+trimis+vestea+c%C3%A2nd+eram+la+tribunal...%E2%80%9D&url=https://www.wowbiz.ro/rd-20171738" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28bf5c4dfc5c2dfd7d89de6d9c6d3c5d5c39de6dfd3d2d9d8d39384f59dd79dc6d7c2c4d79dd9d7c493f582938e859dd4c3d8dfd59384879dfbd3c5d7dcc3da9dc6d9c5c2d7c29dd2d39dc6c4dfdbd7c4c3da9de5d3d5c2d9c4c3dac3df9d839385f79d93f384938e86938ff3fbdf9bd793f58e938ff4df9dc2c4dfdbdfc59dc0d3c5c2d3d79dd593f58593f784d8d29dd3c4d7db9ddad79dc2c4dfd4c3d8d7da98989893f384938e86938ff290d4d9d2cf8bdec2c2c6c58c9999c1c1c198c1d9c1d4dfcc98c4d999c4d29b848687818781858e" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/cristian-popescu-piedone-a-patra-oara-bunic-mesajul-postat-de-primarul-sectorului-5-mi-ati-trimis-vestea-cand-eram-la-tribunal-20171738"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/ce-a-facut-cristian-popescu-piedone-inainte-de-a-intra-in-emisiune-cu-denise-rifai-a-dezvaluit-chiar-el-video-20140526"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20171738">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20165077">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'S-a aflat cauza morții Danielei Niţă, patroana firmei de artificii')" href="https://www.wowbiz.ro/s-a-aflat-cauza-mortii-danielei-nita-patroana-firmei-de-artificii-anchetata-in-dosarul-colectiv-20165077" title="S-a aflat cauza morții Danielei Niţă, patroana firmei de artificii anchetată în dosarul Colectiv">S-a aflat cauza morții Danielei Niţă, patroana firmei de artificii anchetată în dosarul Colectiv</a>
 </p>
<p class="content-readAlso" data-related-id="20162103">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Caz șocant în Sectorul 5 al Capitalei. O bătrână a depozitat în')" href="https://www.wowbiz.ro/caz-socant-in-sectorul-5-al-capitalei-o-batrana-a-depozitat-in-apartamentul-ei-38-de-metri-cubi-de-gunoaie-nu-criticati-20162103" title="Caz șocant în Sectorul 5 al Capitalei. O bătrână a depozitat în apartamentul ei 38 de metri cubi de gunoaie: „Nu criticați!”">Caz șocant în Sectorul 5 al Capitalei. O bătrână a depozitat în apartamentul ei 38 de metri cubi de gunoaie: „Nu criticați!”</a>
</p>
<p class="content-readAlso" data-related-id="20159768">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cristian Popescu Piedone, despre stenogramele DNA:  ”Am zis-o într-un')" href="https://www.wowbiz.ro/cristian-popescu-piedone-despre-stenogramele-dna-am-zis-o-intr-un-spirit-de-gluma-20159768" title="Cristian Popescu Piedone, despre stenogramele DNA:  ”Am zis-o într-un spirit de glumă”">Cristian Popescu Piedone, despre stenogramele DNA: ”Am zis-o într-un spirit de glumă”</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Horoscop 24 Septembrie 2021: astăzi Săgetătorii au de luat o decizie')" href="https://yve.ro/horoscop/horoscop-24-septembrie-2021/" title="Horoscop 24 Septembrie 2021: astăzi Săgetătorii au de luat o decizie importantă">Horoscop 24 Septembrie 2021: astăzi Săgetătorii au de luat o decizie importantă</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Vor intra în vigoare imediat! Se aplică în toată România. S-au')" href="https://www.capital.ro/vor-intra-in-vigoare-imediat-se-aplica-in-toata-romania-s-au-modificat-toate-regulile.html" title="Vor intra în vigoare imediat! Se aplică în toată România. S-au modificat toate regulile">Vor intra în vigoare imediat! Se aplică în toată România. S-au modificat toate regulile</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','voxbiz.ro', 'Ion Țiriac o distruge pe Andreea Marin! Dezvăluiri intime fără')" href="https://voxbiz.ro/ion-tiriac-a-spus-de-ce-nu-a-vrut-niciodata-sa-se-insoare-cu-andreea-marin-ce-facea-aceasta-in-secret-exclusiv.html" title="Ion Țiriac o distruge pe Andreea Marin! Dezvăluiri intime fără precedent: ce făcea Zâna în secret">Ion Țiriac o distruge pe Andreea Marin! Dezvăluiri intime fără precedent: ce făcea Zâna în secret</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a')" href="https://evz.ro/irina-tanase-a-fost-fata-cuminte-cat-a-stat-dragnea-la-rahova-s-a-aflat-si-sunt-probe.html" title="Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a aflat și sunt probe">Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a aflat și sunt probe</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.realitateasportiva.net', 'FOTO | Simona Halep, așa cum nu ați mai văzut-o! Poze incendiare din')" href="https://www.realitateasportiva.net/foto-simona-halep-asa-cum-nu-ati-mai-vazut-o-poze-incendiare-din-luna-de-miere/" title="FOTO | Simona Halep, așa cum nu ați mai văzut-o! Poze incendiare din luna de miere">FOTO | Simona Halep, așa cum nu ați mai văzut-o! Poze incendiare din luna de miere</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/cristian-popescu-piedone" class="tag-links">
<span>cristian popescu piedone</span>
</a>
<a href="https://www.wowbiz.ro/tags/cristian-popescu-piedone-familie" class="tag-links">
<span>Cristian Popescu Piedone familie</span>
</a>
<a href="https://www.wowbiz.ro/tags/cristian-popescu-piedone-nepoti" class="tag-links">
<span>Cristian Popescu Piedone nepoti</span>
</a>
<a href="https://www.wowbiz.ro/tags/primarul-sectorului-5" class="tag-links">
<span>primarul sectorului 5</span>
</a>
<a href="https://www.wowbiz.ro/tags/colectiv" class="tag-links">
<span>colectiv</span>
</a>
</div>
</div>

<div data-ao-pid="ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" style="display: none;"></div>
<div data-ao-pid="Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						/* (c)AdOcean 2003-2021 */
						/* PLACEMENT: das_ro.wowbiz.ro.permanenta_poz1_mobile_ori_desktop */
						(window['aomini'] || (window['aomini'] = [])).push({
							cmd: 'display',
							server: 'ro.adocean.pl',
							id: isMobile.any() ? "ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" : "Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7",
							consent: null
						});
					</script>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Nurgül Yeșilçay, transformare fizica incredibila!Celebra actrita nu')" target="_blank" href="https://www.kanald.ro/nurgul-yesilcay-transformare-fizica-incredibila-celebra-actrita-nu-mai-are-deloc-silueta-perfecta-din-tinerete-iata-cat-de-mult-s-a-ingrasat-20171877?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Nurgül Yeșilçay, transformare fizica incredibila!Celebra actrita nu mai are deloc silueta perfecta din tinerete! Iata cat de mult s-a ingrasat!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3395b0739084a90f756ffdbd6df20051.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3395b0739084a90f756ffdbd6df20051.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3395b0739084a90f756ffdbd6df20051.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3395b0739084a90f756ffdbd6df20051.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3395b0739084a90f756ffdbd6df20051.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3395b0739084a90f756ffdbd6df20051.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nurgül Yeșilçay, transformare fizica incredibila!Celebra actrita nu mai are deloc silueta perfecta din tinerete! Iata cat de mult s-a ingrasat!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Nurgül Yeșilçay, transformare fizica incredibila!Celebra actrita nu')" target="_blank" href="https://www.kanald.ro/nurgul-yesilcay-transformare-fizica-incredibila-celebra-actrita-nu-mai-are-deloc-silueta-perfecta-din-tinerete-iata-cat-de-mult-s-a-ingrasat-20171877?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Nurgül Yeșilçay, transformare fizica incredibila!Celebra actrita nu mai are deloc silueta perfecta din tinerete! Iata cat de mult s-a ingrasat!">Nurgül Yeșilçay, transformare fizica incredibila!Celebra actrita nu mai are deloc silueta perfecta din...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Începerea noului an universitar creează mari bătăi de cap. Cum vor')" target="_blank" href="https://www.kanald.ro/inceperea-noului-an-universitar-creeaza-mari-batai-de-cap-cum-vor-invata-studentii-incepand-cu-luna-octombrie-20171863?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Începerea noului an universitar creează mari bătăi de cap. Cum vor învăța studenții începând cu luna octombrie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1c3e25ac1f31461a47fc807cfe464274.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1c3e25ac1f31461a47fc807cfe464274.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1c3e25ac1f31461a47fc807cfe464274.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1c3e25ac1f31461a47fc807cfe464274.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1c3e25ac1f31461a47fc807cfe464274.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1c3e25ac1f31461a47fc807cfe464274.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Începerea noului an universitar creează mari bătăi de cap. Cum vor învăța studenții începând cu luna octombrie" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Începerea noului an universitar creează mari bătăi de cap. Cum vor')" target="_blank" href="https://www.kanald.ro/inceperea-noului-an-universitar-creeaza-mari-batai-de-cap-cum-vor-invata-studentii-incepand-cu-luna-octombrie-20171863?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Începerea noului an universitar creează mari bătăi de cap. Cum vor învăța studenții începând cu luna octombrie">Începerea noului an universitar creează mari bătăi de cap. Cum vor învăța studenții începând cu luna octombrie</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine este sotia profesorului Adil din serialul Doctorul minune, in')" target="_blank" href="https://www.kanald.ro/cine-este-sotia-profesorului-adil-din-serialul-doctorul-minune-in-viata-reala-iata-ce-familie-superba-are-celebrul-actor-reha-ozcan-20171851?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cine este sotia profesorului Adil din serialul Doctorul minune, in viata reala! Iata ce familie superba are celebrul actor Reha Ozcan!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e365b0961bccf511316d76be65171ea1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e365b0961bccf511316d76be65171ea1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e365b0961bccf511316d76be65171ea1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e365b0961bccf511316d76be65171ea1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e365b0961bccf511316d76be65171ea1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e365b0961bccf511316d76be65171ea1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este sotia profesorului Adil din serialul Doctorul minune, in viata reala! Iata ce familie superba are celebrul actor Reha Ozcan!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine este sotia profesorului Adil din serialul Doctorul minune, in')" target="_blank" href="https://www.kanald.ro/cine-este-sotia-profesorului-adil-din-serialul-doctorul-minune-in-viata-reala-iata-ce-familie-superba-are-celebrul-actor-reha-ozcan-20171851?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cine este sotia profesorului Adil din serialul Doctorul minune, in viata reala! Iata ce familie superba are celebrul actor Reha Ozcan!">Cine este sotia profesorului Adil din serialul Doctorul minune, in viata reala! Iata ce familie superba are...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Cucu, fostul concurent de la Survivor, infectat cu COVID-19: „Simțeam')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/cucu-de-la-noaptea-tarziu-infectat-cu-coronavirus-ce-experienta-a-avut-artistul-in-sistemul-medical-de-stat-20171702?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cucu, fostul concurent de la Survivor, infectat cu COVID-19: „Simțeam că sunt într-un lagăr”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d9e02d9c2fb4d34b3bec4fb6e94cd030.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d9e02d9c2fb4d34b3bec4fb6e94cd030.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d9e02d9c2fb4d34b3bec4fb6e94cd030.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d9e02d9c2fb4d34b3bec4fb6e94cd030.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d9e02d9c2fb4d34b3bec4fb6e94cd030.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d9e02d9c2fb4d34b3bec4fb6e94cd030.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cucu, fostul concurent de la Survivor, infectat cu COVID-19: „Simțeam că sunt într-un lagăr”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Cucu, fostul concurent de la Survivor, infectat cu COVID-19: „Simțeam')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/cucu-de-la-noaptea-tarziu-infectat-cu-coronavirus-ce-experienta-a-avut-artistul-in-sistemul-medical-de-stat-20171702?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cucu, fostul concurent de la Survivor, infectat cu COVID-19: „Simțeam că sunt într-un lagăr”">Cucu, fostul concurent de la Survivor, infectat cu COVID-19: „Simțeam că sunt într-un lagăr”</a>
</span>
</div>
</div> </div>
</div>
</section>

<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Caz șocant în Sectorul 5 al Capitalei. O bătrână a depozitat în')" href="https://www.wowbiz.ro/caz-socant-in-sectorul-5-al-capitalei-o-batrana-a-depozitat-in-apartamentul-ei-38-de-metri-cubi-de-gunoaie-nu-criticati-20162103" title="Caz șocant în Sectorul 5 al Capitalei. O bătrână a depozitat în apartamentul ei 38 de metri cubi de gunoaie: „Nu criticați!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1663/20162103/1/fotojet-48.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1663/20162103/1/fotojet-48.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1663/20162103/1/fotojet-48.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1663/20162103/1/fotojet-48.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1663/20162103/1/fotojet-48.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1663/20162103/1/fotojet-48.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Caz șocant în Sectorul 5 al Capitalei. O bătrână a depozitat în apartamentul ei 38 de metri cubi de gunoaie: „Nu criticați!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Caz șocant în Sectorul 5 al Capitalei. O bătrână a depozitat în')" href="https://www.wowbiz.ro/caz-socant-in-sectorul-5-al-capitalei-o-batrana-a-depozitat-in-apartamentul-ei-38-de-metri-cubi-de-gunoaie-nu-criticati-20162103" title="Caz șocant în Sectorul 5 al Capitalei. O bătrână a depozitat în apartamentul ei 38 de metri cubi de gunoaie: „Nu criticați!”">Caz șocant în Sectorul 5 al Capitalei. O bătrână a depozitat în apartamentul ei 38 de metri cubi de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cristian Popescu Piedone, despre stenogramele DNA:  ”Am zis-o într-un')" href="https://www.wowbiz.ro/cristian-popescu-piedone-despre-stenogramele-dna-am-zis-o-intr-un-spirit-de-gluma-20159768" title="Cristian Popescu Piedone, despre stenogramele DNA:  ”Am zis-o într-un spirit de glumă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1662/20159768/1/7345104-mediafax-foto-marius-dumbraveanu.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1662/20159768/1/7345104-mediafax-foto-marius-dumbraveanu.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1662/20159768/1/7345104-mediafax-foto-marius-dumbraveanu.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1662/20159768/1/7345104-mediafax-foto-marius-dumbraveanu.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1662/20159768/1/7345104-mediafax-foto-marius-dumbraveanu.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1662/20159768/1/7345104-mediafax-foto-marius-dumbraveanu.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cristian Popescu Piedone, despre stenogramele DNA:  ”Am zis-o într-un spirit de glumă”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cristian Popescu Piedone, despre stenogramele DNA:  ”Am zis-o într-un')" href="https://www.wowbiz.ro/cristian-popescu-piedone-despre-stenogramele-dna-am-zis-o-intr-un-spirit-de-gluma-20159768" title="Cristian Popescu Piedone, despre stenogramele DNA:  ”Am zis-o într-un spirit de glumă”">Cristian Popescu Piedone, despre stenogramele DNA: ”Am zis-o într-un spirit de glumă”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut')" target="_blank" rel="nofollow" href="https://www.cancan.ro/kira-fata-lui-gica-hagi-face-un-cuplu-de-senzatie-cu-fiul-unei-cunoscute-cantarete-de-la-noi-20495973?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut și el">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut și el" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut')" target="_blank" rel="nofollow" href="https://www.cancan.ro/kira-fata-lui-gica-hagi-face-un-cuplu-de-senzatie-cu-fiul-unei-cunoscute-cantarete-de-la-noi-20495973?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut și el">Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut și el</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Felicităăăări! Superba vedetă a NĂSCUT, în urmă cu puțin timp')" target="_blank" href="https://www.kfetele.ro/rachel-platten-a-devenit-mamica-unei-fetite-perfect-sanatoase-vedeta-a-nascut-acasa-in-apa-20171582?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Felicităăăări! Superba vedetă a NĂSCUT, în urmă cu puțin timp">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/731b97c7567941c4dcdc45e8aa904eb8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/731b97c7567941c4dcdc45e8aa904eb8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/731b97c7567941c4dcdc45e8aa904eb8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/731b97c7567941c4dcdc45e8aa904eb8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/731b97c7567941c4dcdc45e8aa904eb8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/731b97c7567941c4dcdc45e8aa904eb8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Felicităăăări! Superba vedetă a NĂSCUT, în urmă cu puțin timp" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Felicităăăări! Superba vedetă a NĂSCUT, în urmă cu puțin timp')" target="_blank" href="https://www.kfetele.ro/rachel-platten-a-devenit-mamica-unei-fetite-perfect-sanatoase-vedeta-a-nascut-acasa-in-apa-20171582?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Felicităăăări! Superba vedetă a NĂSCUT, în urmă cu puțin timp">Felicităăăări! Superba vedetă a NĂSCUT, în urmă cu puțin timp</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Dana Rogoz, replică pentru Olivia Steer, după ce aceasta a spus că')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/dana-rogoz-replica-pentru-olivia-steer-in-mediul-online-aveti-grija-de-voi-392365/attachment/olivia-steer-2-4" title="Dana Rogoz, replică pentru Olivia Steer, după ce aceasta a spus că nu-și face &apos;nici mamografie, nici test Papanicolau&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9c9d973be63a4066bd8b2f4becfbb40f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9c9d973be63a4066bd8b2f4becfbb40f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9c9d973be63a4066bd8b2f4becfbb40f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9c9d973be63a4066bd8b2f4becfbb40f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9c9d973be63a4066bd8b2f4becfbb40f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9c9d973be63a4066bd8b2f4becfbb40f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Dana Rogoz, replică pentru Olivia Steer, după ce aceasta a spus că nu-și face &apos;nici mamografie, nici test Papanicolau&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Dana Rogoz, replică pentru Olivia Steer, după ce aceasta a spus că')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/dana-rogoz-replica-pentru-olivia-steer-in-mediul-online-aveti-grija-de-voi-392365/attachment/olivia-steer-2-4" title="Dana Rogoz, replică pentru Olivia Steer, după ce aceasta a spus că nu-și face &apos;nici mamografie, nici test Papanicolau&apos;">Dana Rogoz, replică pentru Olivia Steer, după ce aceasta a spus că nu-și face &apos;nici mamografie, nici...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Alex Ciucu a postat această poză, alături de mesajul așteptat de toată')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/alina-sorescu-si-alexandru-ciucu-din-nou-impreuna-2741696" title="Alex Ciucu a postat această poză, alături de mesajul așteptat de toată lumea. Ce a anunțat soțul Alinei Sorescu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6cc009dca0a35be643d74077c3fcb7b3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6cc009dca0a35be643d74077c3fcb7b3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6cc009dca0a35be643d74077c3fcb7b3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6cc009dca0a35be643d74077c3fcb7b3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6cc009dca0a35be643d74077c3fcb7b3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6cc009dca0a35be643d74077c3fcb7b3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alex Ciucu a postat această poză, alături de mesajul așteptat de toată lumea. Ce a anunțat soțul Alinei Sorescu" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Alex Ciucu a postat această poză, alături de mesajul așteptat de toată')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/alina-sorescu-si-alexandru-ciucu-din-nou-impreuna-2741696" title="Alex Ciucu a postat această poză, alături de mesajul așteptat de toată lumea. Ce a anunțat soțul Alinei Sorescu">Alex Ciucu a postat această poză, alături de mesajul așteptat de toată lumea. Ce a anunțat soțul Alinei...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'S-a aflat cauza morții Danielei Niţă, patroana firmei de artificii')" href="https://www.wowbiz.ro/s-a-aflat-cauza-mortii-danielei-nita-patroana-firmei-de-artificii-anchetata-in-dosarul-colectiv-20165077" title="S-a aflat cauza morții Danielei Niţă, patroana firmei de artificii anchetată în dosarul Colectiv">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20165077/1/thumbnail-bomba-daniela-nta-sefa-firmei-pirotehnice.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1664/20165077/1/thumbnail-bomba-daniela-nta-sefa-firmei-pirotehnice.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1664/20165077/1/thumbnail-bomba-daniela-nta-sefa-firmei-pirotehnice.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1664/20165077/1/thumbnail-bomba-daniela-nta-sefa-firmei-pirotehnice.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1664/20165077/1/thumbnail-bomba-daniela-nta-sefa-firmei-pirotehnice.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1664/20165077/1/thumbnail-bomba-daniela-nta-sefa-firmei-pirotehnice.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="S-a aflat cauza morții Danielei Niţă, patroana firmei de artificii anchetată în dosarul Colectiv" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'S-a aflat cauza morții Danielei Niţă, patroana firmei de artificii')" href="https://www.wowbiz.ro/s-a-aflat-cauza-mortii-danielei-nita-patroana-firmei-de-artificii-anchetata-in-dosarul-colectiv-20165077" title="S-a aflat cauza morții Danielei Niţă, patroana firmei de artificii anchetată în dosarul Colectiv">S-a aflat cauza morții Danielei Niţă, patroana firmei de artificii anchetată în dosarul Colectiv</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Școala vieții! Câte clase are Dani Mocanu, de fapt. Cum arăta în')" target="_blank" rel="nofollow" href="https://www.cancan.ro/are-scoala-vietii-cate-clase-a-absolvit-dani-mocanu-de-fapt-cum-arata-in-tinerete-cand-era-normal-20495902?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Școala vieții! Câte clase are Dani Mocanu, de fapt. Cum arăta în tinerețe, când era &apos;normal&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d3d269a581519f2ceeef387508a3a457.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d3d269a581519f2ceeef387508a3a457.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d3d269a581519f2ceeef387508a3a457.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d3d269a581519f2ceeef387508a3a457.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d3d269a581519f2ceeef387508a3a457.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d3d269a581519f2ceeef387508a3a457.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Școala vieții! Câte clase are Dani Mocanu, de fapt. Cum arăta în tinerețe, când era &apos;normal&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Școala vieții! Câte clase are Dani Mocanu, de fapt. Cum arăta în')" target="_blank" rel="nofollow" href="https://www.cancan.ro/are-scoala-vietii-cate-clase-a-absolvit-dani-mocanu-de-fapt-cum-arata-in-tinerete-cand-era-normal-20495902?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Școala vieții! Câte clase are Dani Mocanu, de fapt. Cum arăta în tinerețe, când era &apos;normal&apos;">Școala vieții! Câte clase are Dani Mocanu, de fapt. Cum arăta în tinerețe, când era &apos;normal&apos;</a>
</span>
</div>
</div> </div>

</div>
</section

              
                  <!--DISPLAY ADS SLOT - plista-->
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','agromedia.ro', 'Unde se găsesc Merele Red Love. Mihaela Bilic recomandă acest soi.')" target="_blank" rel="nofollow" href="https://agromedia.ro/unde-se-gasesc-merele-red-love-mihaela-bilic-recomanda-acest-soi-iata-beneficiile-12670" title="Unde se găsesc Merele Red Love. Mihaela Bilic recomandă acest soi. Iată beneficiile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b2e71eae40bec8871e8adbc714920ccd.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b2e71eae40bec8871e8adbc714920ccd.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b2e71eae40bec8871e8adbc714920ccd.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b2e71eae40bec8871e8adbc714920ccd.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b2e71eae40bec8871e8adbc714920ccd.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b2e71eae40bec8871e8adbc714920ccd.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Unde se găsesc Merele Red Love. Mihaela Bilic recomandă acest soi. Iată beneficiile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','agromedia.ro', 'Unde se găsesc Merele Red Love. Mihaela Bilic recomandă acest soi.')" target="_blank" rel="nofollow" href="https://agromedia.ro/unde-se-gasesc-merele-red-love-mihaela-bilic-recomanda-acest-soi-iata-beneficiile-12670" title="Unde se găsesc Merele Red Love. Mihaela Bilic recomandă acest soi. Iată beneficiile">Unde se găsesc Merele Red Love. Mihaela Bilic recomandă acest soi. Iată beneficiile</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Iubita lui Culiță, acuzată că “cerșește” pe internet. Cum a reacționat')" target="_blank" rel="nofollow" href="https://fresh24.ro/iubita-lui-culita-acuzata-ca-cerseste-pe-internet-cum-a-reactionat-artistul-18786" title="Iubita lui Culiță, acuzată că “cerșește” pe internet. Cum a reacționat artistul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3396611b8268bcebe36cfff47259a385.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3396611b8268bcebe36cfff47259a385.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3396611b8268bcebe36cfff47259a385.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3396611b8268bcebe36cfff47259a385.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3396611b8268bcebe36cfff47259a385.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3396611b8268bcebe36cfff47259a385.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Iubita lui Culiță, acuzată că “cerșește” pe internet. Cum a reacționat artistul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Iubita lui Culiță, acuzată că “cerșește” pe internet. Cum a reacționat')" target="_blank" rel="nofollow" href="https://fresh24.ro/iubita-lui-culita-acuzata-ca-cerseste-pe-internet-cum-a-reactionat-artistul-18786" title="Iubita lui Culiță, acuzată că “cerșește” pe internet. Cum a reacționat artistul">Iubita lui Culiță, acuzată că “cerșește” pe internet. Cum a reacționat artistul</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'DESPĂRŢIRE în showbiz! El a PĂRĂSIT-O şi s-a afişat deja cu o altă')" target="_blank" href="https://www.kfetele.ro/eva-zaharescu-si-stefan-manolache-s-au-despartit-cum-s-a-afisat-fiica-andreei-berecleanu-dupa-separare-20171309?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="DESPĂRŢIRE în showbiz! El a PĂRĂSIT-O şi s-a afişat deja cu o altă femeie cunoscută">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/33dacf61bed6c2f0f10d14ca4d555680.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/33dacf61bed6c2f0f10d14ca4d555680.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/33dacf61bed6c2f0f10d14ca4d555680.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/33dacf61bed6c2f0f10d14ca4d555680.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/33dacf61bed6c2f0f10d14ca4d555680.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/33dacf61bed6c2f0f10d14ca4d555680.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="DESPĂRŢIRE în showbiz! El a PĂRĂSIT-O şi s-a afişat deja cu o altă femeie cunoscută" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'DESPĂRŢIRE în showbiz! El a PĂRĂSIT-O şi s-a afişat deja cu o altă')" target="_blank" href="https://www.kfetele.ro/eva-zaharescu-si-stefan-manolache-s-au-despartit-cum-s-a-afisat-fiica-andreei-berecleanu-dupa-separare-20171309?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="DESPĂRŢIRE în showbiz! El a PĂRĂSIT-O şi s-a afişat deja cu o altă femeie cunoscută">DESPĂRŢIRE în showbiz! El a PĂRĂSIT-O şi s-a afişat deja cu o altă femeie cunoscută</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'WOW! Este ÎNSĂRCINATĂ şi a postat prima poză cu ECOGRAFIA!')" target="_blank" href="https://www.kfetele.ro/un-cunoscut-fost-concurent-de-la-puterea-dragostei-va-deveni-tatic-cine-a-dat-minunata-veste-20171065?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="WOW! Este ÎNSĂRCINATĂ şi a postat prima poză cu ECOGRAFIA!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/eab86cf7a3ee821832f46aa2b8e8b95b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/eab86cf7a3ee821832f46aa2b8e8b95b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/eab86cf7a3ee821832f46aa2b8e8b95b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/eab86cf7a3ee821832f46aa2b8e8b95b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/eab86cf7a3ee821832f46aa2b8e8b95b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/eab86cf7a3ee821832f46aa2b8e8b95b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="WOW! Este ÎNSĂRCINATĂ şi a postat prima poză cu ECOGRAFIA!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'WOW! Este ÎNSĂRCINATĂ şi a postat prima poză cu ECOGRAFIA!')" target="_blank" href="https://www.kfetele.ro/un-cunoscut-fost-concurent-de-la-puterea-dragostei-va-deveni-tatic-cine-a-dat-minunata-veste-20171065?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="WOW! Este ÎNSĂRCINATĂ şi a postat prima poză cu ECOGRAFIA!">WOW! Este ÎNSĂRCINATĂ şi a postat prima poză cu ECOGRAFIA!</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Vedeta din România care s-a mutat din București. De ce a luat această')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/vedeta-din-romania-care-s-a-mutat-din-bucuresti-de-ce-a-luat-aceasta-decizie-neasteptata-396439?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Vedeta din România care s-a mutat din București. De ce a luat această decizie neașteptată">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3a5f10d8a634d096583c1918ededbe8f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3a5f10d8a634d096583c1918ededbe8f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3a5f10d8a634d096583c1918ededbe8f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3a5f10d8a634d096583c1918ededbe8f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3a5f10d8a634d096583c1918ededbe8f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3a5f10d8a634d096583c1918ededbe8f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vedeta din România care s-a mutat din București. De ce a luat această decizie neașteptată" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Vedeta din România care s-a mutat din București. De ce a luat această')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/vedeta-din-romania-care-s-a-mutat-din-bucuresti-de-ce-a-luat-aceasta-decizie-neasteptata-396439?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Vedeta din România care s-a mutat din București. De ce a luat această decizie neașteptată">Vedeta din România care s-a mutat din București. De ce a luat această decizie neașteptată</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O mamă din Iași și-a băgat fetița în mașina de spălat a filmat-o cum')" target="_blank" href="https://www.bzi.ro/informatia-infioratoare-care-arunca-toata-ancheta-in-aer-sofia-micuta-moarta-dupa-ce-a-fost-uitata-in-cada-cu-apa-a-trecut-prin-chinuri-groaznice-mama-ei-a-bagat-o-in-masina-de-spalat-si-a-filmat-4274104?utm_source=wowbiz&utm_medium=referral" title="O mamă din Iași și-a băgat fetița în mașina de spălat a filmat-o cum se &quot;învârte&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/eea50ac4a10359d0741c8422eeb68de0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/eea50ac4a10359d0741c8422eeb68de0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/eea50ac4a10359d0741c8422eeb68de0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/eea50ac4a10359d0741c8422eeb68de0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/eea50ac4a10359d0741c8422eeb68de0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/eea50ac4a10359d0741c8422eeb68de0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O mamă din Iași și-a băgat fetița în mașina de spălat a filmat-o cum se &quot;învârte&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O mamă din Iași și-a băgat fetița în mașina de spălat a filmat-o cum')" target="_blank" href="https://www.bzi.ro/informatia-infioratoare-care-arunca-toata-ancheta-in-aer-sofia-micuta-moarta-dupa-ce-a-fost-uitata-in-cada-cu-apa-a-trecut-prin-chinuri-groaznice-mama-ei-a-bagat-o-in-masina-de-spalat-si-a-filmat-4274104?utm_source=wowbiz&utm_medium=referral" title="O mamă din Iași și-a băgat fetița în mașina de spălat a filmat-o cum se &quot;învârte&quot;">O mamă din Iași și-a băgat fetița în mașina de spălat a filmat-o cum se &quot;învârte&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis')" target="_blank" href="https://www.bzi.ro/politistii-italieni-s-au-apropiat-de-aceasta-prostituata-ce-le-a-zis-tanara-in-limba-romana-am-25-de-ani-si-3804128?utm_source=wowbiz&utm_medium=referral" title="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis')" target="_blank" href="https://www.bzi.ro/politistii-italieni-s-au-apropiat-de-aceasta-prostituata-ce-le-a-zis-tanara-in-limba-romana-am-25-de-ani-si-3804128?utm_source=wowbiz&utm_medium=referral" title="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”">Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Bat clopote de nuntă pentru Alexia Eram și Mario! Destinația de LUX')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/alexia-eram-si-mario-fresh-planuri-de-nunta-cum-va-arata-cel-mai-frumos-moment-din-viata-celor-doi_5823948.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Bat clopote de nuntă pentru Alexia Eram și Mario! Destinația de LUX aleasă pentru marele eveniment">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8b6009364a8a6adca74e8da145cfc841.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8b6009364a8a6adca74e8da145cfc841.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8b6009364a8a6adca74e8da145cfc841.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8b6009364a8a6adca74e8da145cfc841.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8b6009364a8a6adca74e8da145cfc841.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8b6009364a8a6adca74e8da145cfc841.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bat clopote de nuntă pentru Alexia Eram și Mario! Destinația de LUX aleasă pentru marele eveniment" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Bat clopote de nuntă pentru Alexia Eram și Mario! Destinația de LUX')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/alexia-eram-si-mario-fresh-planuri-de-nunta-cum-va-arata-cel-mai-frumos-moment-din-viata-celor-doi_5823948.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Bat clopote de nuntă pentru Alexia Eram și Mario! Destinația de LUX aleasă pentru marele eveniment">Bat clopote de nuntă pentru Alexia Eram și Mario! Destinația de LUX aleasă pentru marele eveniment</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Certificat Covid pentru a merge la muncă! Cine nu are NU primește')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/angajatii-din-italia-au-nevoie-de-certificat-covid-pentru-a-merge-la-serviciu-legea-a-fost-adoptata-cine-nu-se-conformeaya-va-avea-salariul-suspendat_5823833.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Certificat Covid pentru a merge la muncă! Cine nu are NU primește SALARIU">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bf3bda0a7805a12d71c81c698a2f2ef2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bf3bda0a7805a12d71c81c698a2f2ef2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bf3bda0a7805a12d71c81c698a2f2ef2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bf3bda0a7805a12d71c81c698a2f2ef2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bf3bda0a7805a12d71c81c698a2f2ef2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bf3bda0a7805a12d71c81c698a2f2ef2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Certificat Covid pentru a merge la muncă! Cine nu are NU primește SALARIU" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Certificat Covid pentru a merge la muncă! Cine nu are NU primește')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/angajatii-din-italia-au-nevoie-de-certificat-covid-pentru-a-merge-la-serviciu-legea-a-fost-adoptata-cine-nu-se-conformeaya-va-avea-salariul-suspendat_5823833.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Certificat Covid pentru a merge la muncă! Cine nu are NU primește SALARIU">Certificat Covid pentru a merge la muncă! Cine nu are NU primește SALARIU</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Felicităăăări! Au anunțat în direct că vor DEVENI PĂRINȚI pentru prima')" target="_blank" href="https://www.kfetele.ro/ionut-si-alexandra-raicu-vor-deveni-parinti-cine-a-dat-vestea-cea-mare-20170661?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Felicităăăări! Au anunțat în direct că vor DEVENI PĂRINȚI pentru prima dată">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/78178b60d24414f7f7ba5c3377c253dd.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/78178b60d24414f7f7ba5c3377c253dd.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/78178b60d24414f7f7ba5c3377c253dd.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/78178b60d24414f7f7ba5c3377c253dd.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/78178b60d24414f7f7ba5c3377c253dd.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/78178b60d24414f7f7ba5c3377c253dd.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Felicităăăări! Au anunțat în direct că vor DEVENI PĂRINȚI pentru prima dată" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Felicităăăări! Au anunțat în direct că vor DEVENI PĂRINȚI pentru prima')" target="_blank" href="https://www.kfetele.ro/ionut-si-alexandra-raicu-vor-deveni-parinti-cine-a-dat-vestea-cea-mare-20170661?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Felicităăăări! Au anunțat în direct că vor DEVENI PĂRINȚI pentru prima dată">Felicităăăări! Au anunțat în direct că vor DEVENI PĂRINȚI pentru prima dată</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Superba vedetă este din nou ÎNSĂRCINATĂ, iar partenerul său a făcut')" target="_blank" href="https://www.kfetele.ro/solistul-trupei-twenty-one-pilots-devine-tatic-pentru-a-doua-oara-modul-inedit-prin-care-tyler-joseph-a-facut-marele-anunt-20170424?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Superba vedetă este din nou ÎNSĂRCINATĂ, iar partenerul său a făcut anunțul cel mare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/77cf951acc04aa7097d1797368f0a488.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/77cf951acc04aa7097d1797368f0a488.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/77cf951acc04aa7097d1797368f0a488.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/77cf951acc04aa7097d1797368f0a488.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/77cf951acc04aa7097d1797368f0a488.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/77cf951acc04aa7097d1797368f0a488.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Superba vedetă este din nou ÎNSĂRCINATĂ, iar partenerul său a făcut anunțul cel mare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Superba vedetă este din nou ÎNSĂRCINATĂ, iar partenerul său a făcut')" target="_blank" href="https://www.kfetele.ro/solistul-trupei-twenty-one-pilots-devine-tatic-pentru-a-doua-oara-modul-inedit-prin-care-tyler-joseph-a-facut-marele-anunt-20170424?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Superba vedetă este din nou ÎNSĂRCINATĂ, iar partenerul său a făcut anunțul cel mare">Superba vedetă este din nou ÎNSĂRCINATĂ, iar partenerul său a făcut anunțul cel mare</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'ESTE ÎNSĂRCINATĂ din nou și a dat vestea cea mare în cel mai frumos')" target="_blank" href="https://www.kfetele.ro/kylie-jenner-este-din-nou-insarcinata-primele-imagini-cu-burtica-de-gravida-publicate-chiar-de-vedeta-20168832?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="ESTE ÎNSĂRCINATĂ din nou și a dat vestea cea mare în cel mai frumos mod posibil">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9f392cb75b92c61a58d9a372fa68a045.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9f392cb75b92c61a58d9a372fa68a045.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9f392cb75b92c61a58d9a372fa68a045.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9f392cb75b92c61a58d9a372fa68a045.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9f392cb75b92c61a58d9a372fa68a045.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9f392cb75b92c61a58d9a372fa68a045.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ESTE ÎNSĂRCINATĂ din nou și a dat vestea cea mare în cel mai frumos mod posibil" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'ESTE ÎNSĂRCINATĂ din nou și a dat vestea cea mare în cel mai frumos')" target="_blank" href="https://www.kfetele.ro/kylie-jenner-este-din-nou-insarcinata-primele-imagini-cu-burtica-de-gravida-publicate-chiar-de-vedeta-20168832?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="ESTE ÎNSĂRCINATĂ din nou și a dat vestea cea mare în cel mai frumos mod posibil">ESTE ÎNSĂRCINATĂ din nou și a dat vestea cea mare în cel mai frumos mod posibil</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat,')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/adidas-renuntat-ilie-nastase-49-ani-valorat-initial-contract-urias-sportul-mondial-1_614c46b35163ec42718c41d1/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/adidas-renuntat-ilie-nastase-49-ani-valorat-initial-contract-urias-sportul-mondial-1_614c46b35163ec42718c41d1/index.html&amp;utm_campaign=CrossPromo" title="Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat, iniţial, un contract uriaş pentru sportul mondial">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat, iniţial, un contract uriaş pentru sportul mondial" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat,')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/adidas-renuntat-ilie-nastase-49-ani-valorat-initial-contract-urias-sportul-mondial-1_614c46b35163ec42718c41d1/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/adidas-renuntat-ilie-nastase-49-ani-valorat-initial-contract-urias-sportul-mondial-1_614c46b35163ec42718c41d1/index.html&amp;utm_campaign=CrossPromo" title="Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat, iniţial, un contract uriaş pentru sportul mondial">Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat, iniţial, un contract uriaş pentru sportul...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/o-galateanca-pas-devina-miliardara-divortul-sotul-ei--celebru-investitor-wall-street-1_614b33925163ec427183f2fa/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/o-galateanca-pas-devina-miliardara-divortul-sotul-ei--celebru-investitor-wall-street-1_614b33925163ec427183f2fa/index.html&amp;utm_campaign=CrossPromo" title="O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul ei, un celebru investitor pe Wall Street">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul ei, un celebru investitor pe Wall Street" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/o-galateanca-pas-devina-miliardara-divortul-sotul-ei--celebru-investitor-wall-street-1_614b33925163ec427183f2fa/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/o-galateanca-pas-devina-miliardara-divortul-sotul-ei--celebru-investitor-wall-street-1_614b33925163ec427183f2fa/index.html&amp;utm_campaign=CrossPromo" title="O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul ei, un celebru investitor pe Wall Street">O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul ei, un celebru investitor pe Wall Street</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a')" target="_blank" rel="nofollow" href="https://evz.ro/irina-tanase-a-fost-fata-cuminte-cat-a-stat-dragnea-la-rahova-s-a-aflat-si-sunt-probe.html" title="Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a aflat și sunt probe">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a aflat și sunt probe" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a')" target="_blank" rel="nofollow" href="https://evz.ro/irina-tanase-a-fost-fata-cuminte-cat-a-stat-dragnea-la-rahova-s-a-aflat-si-sunt-probe.html" title="Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a aflat și sunt probe">Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a aflat și sunt probe</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma')" href="https://www.wowbiz.ro/iancu-sterp-primul-mesaj-pentru-ricardo-ce-i-a-transmis-in-urma-meciului-cel-mai-bun-a-castigat-20171812" title="Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 12:27:32">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma')" href="https://www.wowbiz.ro/iancu-sterp-primul-mesaj-pentru-ricardo-ce-i-a-transmis-in-urma-meciului-cel-mai-bun-a-castigat-20171812" title="Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”">Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop octombrie 2021. O lună plină de provocări și mult romantism')" target="_blank" href="https://www.stirilekanald.ro/horoscop-octombrie-2021-20170330?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Horoscop octombrie 2021. O lună plină de provocări și mult romantism">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop octombrie 2021. O lună plină de provocări și mult romantism" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop octombrie 2021. O lună plină de provocări și mult romantism')" target="_blank" href="https://www.stirilekanald.ro/horoscop-octombrie-2021-20170330?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Horoscop octombrie 2021. O lună plină de provocări și mult romantism">Horoscop octombrie 2021. O lună plină de provocări și mult romantism</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi')" target="_blank" href="https://www.stirilekanald.ro/scenariu-rosu-bucuresti-ce-restrictii-se-impun-in-septembrie-2021-20171595?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi complet interzis!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi complet interzis!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi')" target="_blank" href="https://www.stirilekanald.ro/scenariu-rosu-bucuresti-ce-restrictii-se-impun-in-septembrie-2021-20171595?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi complet interzis!">Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi. Va fi complet interzis!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională')" target="_blank" href="https://www.stirilekanald.ro/se-curata-gutuile-de-coaja-pentru-dulceata-reteta-traditionala-20171124?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională')" target="_blank" href="https://www.stirilekanald.ro/se-curata-gutuile-de-coaja-pentru-dulceata-reteta-traditionala-20171124?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională">Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici.')" target="_blank" href="https://www.stirilekanald.ro/lista-localitatilor-intrate-in-scenariul-rosu-aici-ai-nevoie-de-certificat-covid-20171447?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici. Ce devine STRICT INTERZIS">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici. Ce devine STRICT INTERZIS" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici.')" target="_blank" href="https://www.stirilekanald.ro/lista-localitatilor-intrate-in-scenariul-rosu-aici-ai-nevoie-de-certificat-covid-20171447?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici. Ce devine STRICT INTERZIS">SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici. Ce devine STRICT INTERZIS</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
 <div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Cum arată sicriul lui Petrică Cercel? Ți se rupe sufletul dacă îl')" target="_blank" href="https://redactia.ro/primele-imagini-de-la-priveghiul-lui-petrica-cercel-familia-si-prietenii-sunt-ingenuncheati-de-durere-143948?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Cum arată sicriul lui Petrică Cercel? Ți se rupe sufletul dacă îl vezi! De ce l-a ales familia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1d6570a18000e56801a20f9831834338.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1d6570a18000e56801a20f9831834338.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1d6570a18000e56801a20f9831834338.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1d6570a18000e56801a20f9831834338.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1d6570a18000e56801a20f9831834338.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1d6570a18000e56801a20f9831834338.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum arată sicriul lui Petrică Cercel? Ți se rupe sufletul dacă îl vezi! De ce l-a ales familia" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Cum arată sicriul lui Petrică Cercel? Ți se rupe sufletul dacă îl')" target="_blank" href="https://redactia.ro/primele-imagini-de-la-priveghiul-lui-petrica-cercel-familia-si-prietenii-sunt-ingenuncheati-de-durere-143948?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Cum arată sicriul lui Petrică Cercel? Ți se rupe sufletul dacă îl vezi! De ce l-a ales familia">Cum arată sicriul lui Petrică Cercel? Ți se rupe sufletul dacă îl vezi! De ce l-a ales familia</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Doamne, cum a ajuns să arate astăzi unul dintre cei mai iubiți actori')" target="_blank" href="https://redactia.ro/de-nerecunoscut-cum-a-ajuns-sa-arate-astazi-unul-dintre-cei-mai-iubiti-actori-din-lume-55056?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Doamne, cum a ajuns să arate astăzi unul dintre cei mai iubiți actori din lume . E total transformat si imbatranit!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c54baa023ae683319fbebefd7819b180.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c54baa023ae683319fbebefd7819b180.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c54baa023ae683319fbebefd7819b180.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c54baa023ae683319fbebefd7819b180.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c54baa023ae683319fbebefd7819b180.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c54baa023ae683319fbebefd7819b180.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doamne, cum a ajuns să arate astăzi unul dintre cei mai iubiți actori din lume . E total transformat si imbatranit!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Doamne, cum a ajuns să arate astăzi unul dintre cei mai iubiți actori')" target="_blank" href="https://redactia.ro/de-nerecunoscut-cum-a-ajuns-sa-arate-astazi-unul-dintre-cei-mai-iubiti-actori-din-lume-55056?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Doamne, cum a ajuns să arate astăzi unul dintre cei mai iubiți actori din lume . E total transformat si imbatranit!">Doamne, cum a ajuns să arate astăzi unul dintre cei mai iubiți actori din lume . E total transformat si...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma')" href="https://www.wowbiz.ro/iancu-sterp-primul-mesaj-pentru-ricardo-ce-i-a-transmis-in-urma-meciului-cel-mai-bun-a-castigat-20171812" title="Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 12:27:32">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma')" href="https://www.wowbiz.ro/iancu-sterp-primul-mesaj-pentru-ricardo-ce-i-a-transmis-in-urma-meciului-cel-mai-bun-a-castigat-20171812" title="Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”">Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară')" href="https://www.wowbiz.ro/la-multi-ani-sofia-vicoveanca-marea-cantareata-de-muzica-populara-implineste-80-de-ani-cantecul-m-a-salvat-20171813" title="La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară împlinește 80 de ani: &quot;Cântecul m-a salvat&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171813/1/sofia-3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20171813/1/sofia-3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20171813/1/sofia-3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20171813/1/sofia-3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20171813/1/sofia-3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20171813/1/sofia-3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară împlinește 80 de ani: &quot;Cântecul m-a salvat&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 12:24:12">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară')" href="https://www.wowbiz.ro/la-multi-ani-sofia-vicoveanca-marea-cantareata-de-muzica-populara-implineste-80-de-ani-cantecul-m-a-salvat-20171813" title="La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară împlinește 80 de ani: &quot;Cântecul m-a salvat&quot;">La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară împlinește 80 de ani: &quot;Cântecul...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexia Eram, mesaj îngrijorător pe rețelele de socializare: „M-am')" href="https://www.wowbiz.ro/alexia-eram-mesaj-ingrijorator-pe-retelele-de-socializare-m-am-testat-20171769" title="Alexia Eram, mesaj îngrijorător pe rețelele de socializare: „M-am testat...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171769/1/alexia-eram--crop-1632379761.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20171769/1/alexia-eram--crop-1632379761.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20171769/1/alexia-eram--crop-1632379761.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20171769/1/alexia-eram--crop-1632379761.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20171769/1/alexia-eram--crop-1632379761.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20171769/1/alexia-eram--crop-1632379761.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alexia Eram, mesaj îngrijorător pe rețelele de socializare: „M-am testat...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 09:51:52">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexia Eram, mesaj îngrijorător pe rețelele de socializare: „M-am')" href="https://www.wowbiz.ro/alexia-eram-mesaj-ingrijorator-pe-retelele-de-socializare-m-am-testat-20171769" title="Alexia Eram, mesaj îngrijorător pe rețelele de socializare: „M-am testat...”">Alexia Eram, mesaj îngrijorător pe rețelele de socializare: „M-am testat...”</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dima Trofim a devenit tată pentru prima dată! Prima imagine cu')" href="https://www.wowbiz.ro/dima-trofim-a-devenit-tata-pentru-prima-data-prima-imagine-cu-bebelusul-20171761" title="Dima Trofim a devenit tată pentru prima dată! Prima imagine cu bebelușul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171761/1/dima-trofim-a-devenit-tata--crop-1632375744.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20171761/1/dima-trofim-a-devenit-tata--crop-1632375744.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20171761/1/dima-trofim-a-devenit-tata--crop-1632375744.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20171761/1/dima-trofim-a-devenit-tata--crop-1632375744.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20171761/1/dima-trofim-a-devenit-tata--crop-1632375744.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20171761/1/dima-trofim-a-devenit-tata--crop-1632375744.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Dima Trofim a devenit tată pentru prima dată! Prima imagine cu bebelușul" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 08:43:52">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dima Trofim a devenit tată pentru prima dată! Prima imagine cu')" href="https://www.wowbiz.ro/dima-trofim-a-devenit-tata-pentru-prima-data-prima-imagine-cu-bebelusul-20171761" title="Dima Trofim a devenit tată pentru prima dată! Prima imagine cu bebelușul">Dima Trofim a devenit tată pentru prima dată! Prima imagine cu bebelușul</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cristina Cioran, dezvăluiri fără perdea legate de Ema, fiica ei: „Sunt')" href="https://www.wowbiz.ro/cristina-cioran-dezvaluiri-fara-perdea-legate-de-ema-fiica-ei-sunt-seri-in-care-20171749" title="Cristina Cioran, dezvăluiri fără perdea legate de Ema, fiica ei: „Sunt seri în care...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171749/1/242333644-393259905751913-2533274486543971390-n--crop-1632343890.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20171749/1/242333644-393259905751913-2533274486543971390-n--crop-1632343890.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20171749/1/242333644-393259905751913-2533274486543971390-n--crop-1632343890.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20171749/1/242333644-393259905751913-2533274486543971390-n--crop-1632343890.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20171749/1/242333644-393259905751913-2533274486543971390-n--crop-1632343890.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20171749/1/242333644-393259905751913-2533274486543971390-n--crop-1632343890.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cristina Cioran, dezvăluiri fără perdea legate de Ema, fiica ei: „Sunt seri în care...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-22 23:53:57">sep 22, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cristina Cioran, dezvăluiri fără perdea legate de Ema, fiica ei: „Sunt')" href="https://www.wowbiz.ro/cristina-cioran-dezvaluiri-fara-perdea-legate-de-ema-fiica-ei-sunt-seri-in-care-20171749" title="Cristina Cioran, dezvăluiri fără perdea legate de Ema, fiica ei: „Sunt seri în care...”">Cristina Cioran, dezvăluiri fără perdea legate de Ema, fiica ei: „Sunt seri în care...”</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mirela Vaida, mamă pentru a patra oară? A dat vestea cea mare: „Am şi')" href="https://www.wowbiz.ro/mirela-vaida-mama-pentru-a-patra-oara-a-dat-vestea-cea-mare-am-si-ales-nume-pentru-fetita-noastra-20171873" title="Mirela Vaida, mamă pentru a patra oară? A dat vestea cea mare: „Am şi ales nume pentru fetiţa noastră”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171873/1/mirelavaida--crop-1632397575.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20171873/1/mirelavaida--crop-1632397575.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20171873/1/mirelavaida--crop-1632397575.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20171873/1/mirelavaida--crop-1632397575.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Mirela Vaida, mamă pentru a patra oară? A dat vestea cea mare: „Am şi ales nume pentru fetiţa noastră”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 14:47:23">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mirela Vaida, mamă pentru a patra oară? A dat vestea cea mare: „Am şi')" href="https://www.wowbiz.ro/mirela-vaida-mama-pentru-a-patra-oara-a-dat-vestea-cea-mare-am-si-ales-nume-pentru-fetita-noastra-20171873" title="Mirela Vaida, mamă pentru a patra oară? A dat vestea cea mare: „Am şi ales nume pentru fetiţa noastră”">Mirela Vaida, mamă pentru a patra oară? A dat vestea cea mare: „Am şi ales nume pentru fetiţa noastră”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce avere a strâns Sofia Vicoveanca în 62 de ani de carieră. Unde')" href="https://www.wowbiz.ro/ce-avere-a-strans-sofia-vicoveanca-in-62-de-ani-de-cariera-unde-locuieste-marea-cantareata-de-muzica-populara-20171868" title="Ce avere a strâns Sofia Vicoveanca în 62 de ani de carieră. Unde locuiește marea cântăreață de muzică populară">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171868/1/sofia-vicoveanca-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20171868/1/sofia-vicoveanca-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20171868/1/sofia-vicoveanca-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20171868/1/sofia-vicoveanca-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ce avere a strâns Sofia Vicoveanca în 62 de ani de carieră. Unde locuiește marea cântăreață de muzică populară" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 14:34:21">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce avere a strâns Sofia Vicoveanca în 62 de ani de carieră. Unde')" href="https://www.wowbiz.ro/ce-avere-a-strans-sofia-vicoveanca-in-62-de-ani-de-cariera-unde-locuieste-marea-cantareata-de-muzica-populara-20171868" title="Ce avere a strâns Sofia Vicoveanca în 62 de ani de carieră. Unde locuiește marea cântăreață de muzică populară">Ce avere a strâns Sofia Vicoveanca în 62 de ani de carieră. Unde locuiește marea cântăreață de muzică populară</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bilanț coronavirus, 23 septembrie 2021! A doua zi cu peste 7.000 de')" href="https://www.wowbiz.ro/bilant-coronavirus-23-septembrie-2021-a-doua-zi-cu-peste-7-000-de-cazuri-noi-de-covid-19-20171850" title="Bilanț coronavirus, 23 septembrie 2021! A doua zi cu peste 7.000 de cazuri noi de COVID-19">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171850/1/covid-test.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20171850/1/covid-test.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20171850/1/covid-test.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20171850/1/covid-test.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Bilanț coronavirus, 23 septembrie 2021! A doua zi cu peste 7.000 de cazuri noi de COVID-19" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 13:51:30">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bilanț coronavirus, 23 septembrie 2021! A doua zi cu peste 7.000 de')" href="https://www.wowbiz.ro/bilant-coronavirus-23-septembrie-2021-a-doua-zi-cu-peste-7-000-de-cazuri-noi-de-covid-19-20171850" title="Bilanț coronavirus, 23 septembrie 2021! A doua zi cu peste 7.000 de cazuri noi de COVID-19">Bilanț coronavirus, 23 septembrie 2021! A doua zi cu peste 7.000 de cazuri noi de COVID-19</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cele mai sexy poze cu Doctorul Minune în viața reală. Nu ai crede că')" href="https://www.wowbiz.ro/cele-mai-sexy-poze-cu-doctorul-minune-in-viata-reala-nu-ai-crede-ca-actorul-poate-sa-arate-asa-atunci-cand-nu-joaca-rolul-lui-ali-vefa-20171854" title="Cele mai sexy poze cu Doctorul Minune în viața reală. Nu ai crede că actorul poate să arate așa atunci când nu joacă rolul lui Ali Vefa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171854/1/doctor-6.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20171854/1/doctor-6.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20171854/1/doctor-6.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20171854/1/doctor-6.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cele mai sexy poze cu Doctorul Minune în viața reală. Nu ai crede că actorul poate să arate așa atunci când nu joacă rolul lui Ali Vefa" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 13:50:46">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cele mai sexy poze cu Doctorul Minune în viața reală. Nu ai crede că')" href="https://www.wowbiz.ro/cele-mai-sexy-poze-cu-doctorul-minune-in-viata-reala-nu-ai-crede-ca-actorul-poate-sa-arate-asa-atunci-cand-nu-joaca-rolul-lui-ali-vefa-20171854" title="Cele mai sexy poze cu Doctorul Minune în viața reală. Nu ai crede că actorul poate să arate așa atunci când nu joacă rolul lui Ali Vefa">Cele mai sexy poze cu Doctorul Minune în viața reală. Nu ai crede că actorul poate să arate așa atunci când...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Curs valutar BNR, azi, joi,  23 septembrie 2021. Valoarea')" href="https://www.wowbiz.ro/curs-valutar-bnr-azi-joi-23-septembrie-2021-valoarea-principalelor-monede-la-casele-de-schimb-valutar-update-20171758" title="Curs valutar BNR, azi, joi,  23 septembrie 2021. Valoarea principalelor monede la casele de schimb valutar UPDATE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171758/1/money-2991837-1920.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20171758/1/money-2991837-1920.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20171758/1/money-2991837-1920.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20171758/1/money-2991837-1920.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Curs valutar BNR, azi, joi,  23 septembrie 2021. Valoarea principalelor monede la casele de schimb valutar UPDATE" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 13:25:38">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Curs valutar BNR, azi, joi,  23 septembrie 2021. Valoarea')" href="https://www.wowbiz.ro/curs-valutar-bnr-azi-joi-23-septembrie-2021-valoarea-principalelor-monede-la-casele-de-schimb-valutar-update-20171758" title="Curs valutar BNR, azi, joi,  23 septembrie 2021. Valoarea principalelor monede la casele de schimb valutar UPDATE">Curs valutar BNR, azi, joi, 23 septembrie 2021. Valoarea principalelor monede la casele de schimb valutar...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Darren Cahill, primul mesaj după despărțirea de Simona Halep: „O mare')" href="https://www.wowbiz.ro/darren-cahill-primul-mesaj-dupa-despartirea-de-simona-halep-o-mare-jucatoare-dar-20171839" title="Darren Cahill, primul mesaj după despărțirea de Simona Halep: „O mare jucătoare, dar...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171839/1/simo-antrenor--crop-1632392092.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20171839/1/simo-antrenor--crop-1632392092.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20171839/1/simo-antrenor--crop-1632392092.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20171839/1/simo-antrenor--crop-1632392092.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Darren Cahill, primul mesaj după despărțirea de Simona Halep: „O mare jucătoare, dar...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 13:17:15">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Darren Cahill, primul mesaj după despărțirea de Simona Halep: „O mare')" href="https://www.wowbiz.ro/darren-cahill-primul-mesaj-dupa-despartirea-de-simona-halep-o-mare-jucatoare-dar-20171839" title="Darren Cahill, primul mesaj după despărțirea de Simona Halep: „O mare jucătoare, dar...”">Darren Cahill, primul mesaj după despărțirea de Simona Halep: „O mare jucătoare, dar...”</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop chinezesc WEEKEND 24-26 SEPTEMBRIE 2021. Previziuni astrale')" href="https://www.wowbiz.ro/horoscop-chinezesc-weekend-24-26-septembrie-2021-previziuni-astrale-pentru-cele-12-zodii-20171803" title="Horoscop chinezesc WEEKEND 24-26 SEPTEMBRIE 2021. Previziuni astrale pentru cele 12 zodii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171803/1/shutterstock-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20171803/1/shutterstock-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20171803/1/shutterstock-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20171803/1/shutterstock-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Horoscop chinezesc WEEKEND 24-26 SEPTEMBRIE 2021. Previziuni astrale pentru cele 12 zodii" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 12:36:05">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop chinezesc WEEKEND 24-26 SEPTEMBRIE 2021. Previziuni astrale')" href="https://www.wowbiz.ro/horoscop-chinezesc-weekend-24-26-septembrie-2021-previziuni-astrale-pentru-cele-12-zodii-20171803" title="Horoscop chinezesc WEEKEND 24-26 SEPTEMBRIE 2021. Previziuni astrale pentru cele 12 zodii">Horoscop chinezesc WEEKEND 24-26 SEPTEMBRIE 2021. Previziuni astrale pentru cele 12 zodii</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma')" href="https://www.wowbiz.ro/iancu-sterp-primul-mesaj-pentru-ricardo-ce-i-a-transmis-in-urma-meciului-cel-mai-bun-a-castigat-20171812" title="Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20171812/1/iancu-sterp-ricardo-revansa.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 12:27:32">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma')" href="https://www.wowbiz.ro/iancu-sterp-primul-mesaj-pentru-ricardo-ce-i-a-transmis-in-urma-meciului-cel-mai-bun-a-castigat-20171812" title="Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”">Iancu Sterp, primul mesaj pentru Ricardo! Ce i-a transmis în urma meciului: „Cel mai bun a câștigat”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară')" href="https://www.wowbiz.ro/la-multi-ani-sofia-vicoveanca-marea-cantareata-de-muzica-populara-implineste-80-de-ani-cantecul-m-a-salvat-20171813" title="La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară împlinește 80 de ani: &quot;Cântecul m-a salvat&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171813/1/sofia-3.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20171813/1/sofia-3.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20171813/1/sofia-3.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20171813/1/sofia-3.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară împlinește 80 de ani: &quot;Cântecul m-a salvat&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 12:24:12">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară')" href="https://www.wowbiz.ro/la-multi-ani-sofia-vicoveanca-marea-cantareata-de-muzica-populara-implineste-80-de-ani-cantecul-m-a-salvat-20171813" title="La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară împlinește 80 de ani: &quot;Cântecul m-a salvat&quot;">La mulți ani, Sofia Vicoveanca! Marea cântăreață de muzică populară împlinește 80 de ani: &quot;Cântecul...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce avantaje au persoanele vaccinate în zonele carantinate. Florin Cițu')" href="https://www.wowbiz.ro/ce-avantaje-au-persoanele-vaccinate-in-zonele-carantinate-florin-citu-a-anuntat-noile-masuri-nu-se-vor-inchide-magazinele-la-ora-18-00-peste-3-la-mie-vom-elimina-aceasta-cerinta-20171805" title="Ce avantaje au persoanele vaccinate în zonele carantinate. Florin Cițu a anunțat noile măsuri: &quot;NU se vor închide magazinele la ora 18.00 peste 3 la mie, vom elimina această cerință&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20171805/1/premier.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20171805/1/premier.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20171805/1/premier.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20171805/1/premier.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ce avantaje au persoanele vaccinate în zonele carantinate. Florin Cițu a anunțat noile măsuri: &quot;NU se vor închide magazinele la ora 18.00 peste 3 la mie, vom elimina această cerință&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-09-23 11:56:44">sep 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce avantaje au persoanele vaccinate în zonele carantinate. Florin Cițu')" href="https://www.wowbiz.ro/ce-avantaje-au-persoanele-vaccinate-in-zonele-carantinate-florin-citu-a-anuntat-noile-masuri-nu-se-vor-inchide-magazinele-la-ora-18-00-peste-3-la-mie-vom-elimina-aceasta-cerinta-20171805" title="Ce avantaje au persoanele vaccinate în zonele carantinate. Florin Cițu a anunțat noile măsuri: &quot;NU se vor închide magazinele la ora 18.00 peste 3 la mie, vom elimina această cerință&quot;">Ce avantaje au persoanele vaccinate în zonele carantinate. Florin Cițu a anunțat noile măsuri: &quot;NU se...</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a')" target="_blank" rel="nofollow" href="https://evz.ro/irina-tanase-a-fost-fata-cuminte-cat-a-stat-dragnea-la-rahova-s-a-aflat-si-sunt-probe.html" title="Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a aflat și sunt probe">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ec89ce24c67d1e978b3f9a2d5df2403f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a aflat și sunt probe" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a')" target="_blank" rel="nofollow" href="https://evz.ro/irina-tanase-a-fost-fata-cuminte-cat-a-stat-dragnea-la-rahova-s-a-aflat-si-sunt-probe.html" title="Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a aflat și sunt probe">Irina Tănase a fost fată cuminte cât a stat Dragnea la Rahova? S-a aflat și sunt probe</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'DIETA-CURCUBEU, descoperită după 20 de ani de studii! Ce trebuie să')" target="_blank" rel="nofollow" href="https://evz.ro/ce-sa-mancam-dieta-curcubeu-raspunsul-pentru-toate-problemele-simpla-si-eficienta.html" title="DIETA-CURCUBEU, descoperită după 20 de ani de studii! Ce trebuie să mâncăm">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/20cd41646a5c3317decc0bf408c05fd0.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/20cd41646a5c3317decc0bf408c05fd0.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/20cd41646a5c3317decc0bf408c05fd0.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/20cd41646a5c3317decc0bf408c05fd0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/20cd41646a5c3317decc0bf408c05fd0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/20cd41646a5c3317decc0bf408c05fd0.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="DIETA-CURCUBEU, descoperită după 20 de ani de studii! Ce trebuie să mâncăm" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'DIETA-CURCUBEU, descoperită după 20 de ani de studii! Ce trebuie să')" target="_blank" rel="nofollow" href="https://evz.ro/ce-sa-mancam-dieta-curcubeu-raspunsul-pentru-toate-problemele-simpla-si-eficienta.html" title="DIETA-CURCUBEU, descoperită după 20 de ani de studii! Ce trebuie să mâncăm">DIETA-CURCUBEU, descoperită după 20 de ani de studii! Ce trebuie să mâncăm</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Carla’s Dreams, prins FĂRĂ mască. Cine este, de fapt, artistul care')" target="_blank" href="https://www.bzi.ro/cine-este-carlas-dreams-cum-arata-cel-mai-iubit-artist-fara-masca-4274641" title="Carla’s Dreams, prins FĂRĂ mască. Cine este, de fapt, artistul care face furori în România...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/71050693cca14cf45b59637981a27953.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/71050693cca14cf45b59637981a27953.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/71050693cca14cf45b59637981a27953.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/71050693cca14cf45b59637981a27953.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/71050693cca14cf45b59637981a27953.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/71050693cca14cf45b59637981a27953.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Carla’s Dreams, prins FĂRĂ mască. Cine este, de fapt, artistul care face furori în România..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Carla’s Dreams, prins FĂRĂ mască. Cine este, de fapt, artistul care')" target="_blank" href="https://www.bzi.ro/cine-este-carlas-dreams-cum-arata-cel-mai-iubit-artist-fara-masca-4274641" title="Carla’s Dreams, prins FĂRĂ mască. Cine este, de fapt, artistul care face furori în România...">Carla’s Dreams, prins FĂRĂ mască. Cine este, de fapt, artistul care face furori în România...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Noi restricţii pentru adoptate de Comitetul Național pentru Situaţii')" target="_blank" href="https://www.bzi.ro/noi-restrictii-pentru-adoptate-de-comitetul-national-pentru-situatii-de-urgenta-magazinele-se-vor-inchide-la-ora-1800-4275986" title="Noi restricţii pentru adoptate de Comitetul Național pentru Situaţii de Urgență! Magazinele se vor închide la ora 18:00">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b16a599fba665d81dc390846fa270fe9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b16a599fba665d81dc390846fa270fe9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b16a599fba665d81dc390846fa270fe9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b16a599fba665d81dc390846fa270fe9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b16a599fba665d81dc390846fa270fe9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b16a599fba665d81dc390846fa270fe9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Noi restricţii pentru adoptate de Comitetul Național pentru Situaţii de Urgență! Magazinele se vor închide la ora 18:00" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Noi restricţii pentru adoptate de Comitetul Național pentru Situaţii')" target="_blank" href="https://www.bzi.ro/noi-restrictii-pentru-adoptate-de-comitetul-national-pentru-situatii-de-urgenta-magazinele-se-vor-inchide-la-ora-1800-4275986" title="Noi restricţii pentru adoptate de Comitetul Național pentru Situaţii de Urgență! Magazinele se vor închide la ora 18:00">Noi restricţii pentru adoptate de Comitetul Național pentru Situaţii de Urgență! Magazinele se vor închide...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Matilda Pascal Cojocărița, în doliu. A murit fostul ei soț: «Soarta')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/matilda-pascal-cojocarita-doliu-murit-fostul-ei-sot-soarta-ne-despartit-pentru" title="Matilda Pascal Cojocărița, în doliu. A murit fostul ei soț: «Soarta ne-a despărțit pentru totdeauna»">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ab2af0dd5bf43b135e080f1cf8428060.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ab2af0dd5bf43b135e080f1cf8428060.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ab2af0dd5bf43b135e080f1cf8428060.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ab2af0dd5bf43b135e080f1cf8428060.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ab2af0dd5bf43b135e080f1cf8428060.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ab2af0dd5bf43b135e080f1cf8428060.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Matilda Pascal Cojocărița, în doliu. A murit fostul ei soț: «Soarta ne-a despărțit pentru totdeauna»" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Matilda Pascal Cojocărița, în doliu. A murit fostul ei soț: «Soarta')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/matilda-pascal-cojocarita-doliu-murit-fostul-ei-sot-soarta-ne-despartit-pentru" title="Matilda Pascal Cojocărița, în doliu. A murit fostul ei soț: «Soarta ne-a despărțit pentru totdeauna»">Matilda Pascal Cojocărița, în doliu. A murit fostul ei soț: «Soarta ne-a despărțit pentru totdeauna»</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Durere fără margini pentru Ramona Păuleanu. A născut gemenii prematur,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/durere-fara-margini-pentru-ramona-pauleanu-nascut-gemenii-prematur-iar-baietelul-e" title="Durere fără margini pentru Ramona Păuleanu. A născut gemenii prematur, iar băiețelul e de 5 luni în spital">
 <div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7e270b2347e4dc191f6ec56caead5bdc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7e270b2347e4dc191f6ec56caead5bdc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7e270b2347e4dc191f6ec56caead5bdc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7e270b2347e4dc191f6ec56caead5bdc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7e270b2347e4dc191f6ec56caead5bdc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7e270b2347e4dc191f6ec56caead5bdc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Durere fără margini pentru Ramona Păuleanu. A născut gemenii prematur, iar băiețelul e de 5 luni în spital" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Durere fără margini pentru Ramona Păuleanu. A născut gemenii prematur,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/durere-fara-margini-pentru-ramona-pauleanu-nascut-gemenii-prematur-iar-baietelul-e" title="Durere fără margini pentru Ramona Păuleanu. A născut gemenii prematur, iar băiețelul e de 5 luni în spital">Durere fără margini pentru Ramona Păuleanu. A născut gemenii prematur, iar băiețelul e de 5 luni în spital</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut')" target="_blank" rel="nofollow" href="https://www.cancan.ro/kira-fata-lui-gica-hagi-face-un-cuplu-de-senzatie-cu-fiul-unei-cunoscute-cantarete-de-la-noi-20495973?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut și el">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fcbb72ff32120f6618844a3f064a7785.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut și el" />
</div>
</a>
 </figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut')" target="_blank" rel="nofollow" href="https://www.cancan.ro/kira-fata-lui-gica-hagi-face-un-cuplu-de-senzatie-cu-fiul-unei-cunoscute-cantarete-de-la-noi-20495973?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut și el">Cuplu-bombă în showbiz! Cu cine se iubește fiica lui Hagi. E cunoscut și el</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Greșeala banală pentru care Adela Popescu a luat amendă în trafic. Ce')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/greseala-banala-pentru-care-adela-popescu-a-luat-amenda-in-trafic-ce-a-facut-vedeta-de-la-pro-tv-396408?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Greșeala banală pentru care Adela Popescu a luat amendă în trafic. Ce a făcut vedeta de la Pro TV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1e03d19a7c5b4fb25b4c3701488a764d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1e03d19a7c5b4fb25b4c3701488a764d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1e03d19a7c5b4fb25b4c3701488a764d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1e03d19a7c5b4fb25b4c3701488a764d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1e03d19a7c5b4fb25b4c3701488a764d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1e03d19a7c5b4fb25b4c3701488a764d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Greșeala banală pentru care Adela Popescu a luat amendă în trafic. Ce a făcut vedeta de la Pro TV" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Greșeala banală pentru care Adela Popescu a luat amendă în trafic. Ce')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/greseala-banala-pentru-care-adela-popescu-a-luat-amenda-in-trafic-ce-a-facut-vedeta-de-la-pro-tv-396408?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Greșeala banală pentru care Adela Popescu a luat amendă în trafic. Ce a făcut vedeta de la Pro TV">Greșeala banală pentru care Adela Popescu a luat amendă în trafic. Ce a făcut vedeta de la Pro TV</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce dramă trăiește Larisa Drăgulescu. Fata ei se operează din nou: ‘Cea')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-drama-traieste-larisa-dragulescu-fata-ei-se-opereaza-din-nou-cea-mai-grea-este-a-sasea-396394?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce dramă trăiește Larisa Drăgulescu. Fata ei se operează din nou: ‘Cea mai grea, este a șasea’">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0ee784ada4d659fe5718881efa002871.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0ee784ada4d659fe5718881efa002871.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0ee784ada4d659fe5718881efa002871.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0ee784ada4d659fe5718881efa002871.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0ee784ada4d659fe5718881efa002871.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0ee784ada4d659fe5718881efa002871.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce dramă trăiește Larisa Drăgulescu. Fata ei se operează din nou: ‘Cea mai grea, este a șasea’" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce dramă trăiește Larisa Drăgulescu. Fata ei se operează din nou: ‘Cea')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-drama-traieste-larisa-dragulescu-fata-ei-se-opereaza-din-nou-cea-mai-grea-este-a-sasea-396394?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce dramă trăiește Larisa Drăgulescu. Fata ei se operează din nou: ‘Cea mai grea, este a șasea’">Ce dramă trăiește Larisa Drăgulescu. Fata ei se operează din nou: ‘Cea mai grea, este a șasea’</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Primul manager de spital din România care nu mai permite personalului')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/sanatate/manage-spital-romania-nu-permite-personalului-nevaccinat-sa-lucreze-614841.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Primul manager de spital din România care nu mai permite personalului nevaccinat să lucreze: ”Aduc altele vaccinate”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/59fb6f1eb3906223196035f9d2354d0c.png?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/59fb6f1eb3906223196035f9d2354d0c.png?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/59fb6f1eb3906223196035f9d2354d0c.png?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/59fb6f1eb3906223196035f9d2354d0c.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/59fb6f1eb3906223196035f9d2354d0c.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/59fb6f1eb3906223196035f9d2354d0c.png?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Primul manager de spital din România care nu mai permite personalului nevaccinat să lucreze: ”Aduc altele vaccinate”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Primul manager de spital din România care nu mai permite personalului')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/sanatate/manage-spital-romania-nu-permite-personalului-nevaccinat-sa-lucreze-614841.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Primul manager de spital din România care nu mai permite personalului nevaccinat să lucreze: ”Aduc altele vaccinate”">Primul manager de spital din România care nu mai permite personalului nevaccinat să lucreze: ”Aduc altele...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Documente în premieră: Cine a semnat pentru achiziţia de vaccinuri')" target="_blank" rel="nofollow" href="https://www.antena3.ro/emisiuni/sinteza-zilei/dosar-dna-achititie-vaccinuri-covid-reducere-paturi-ati-614809.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Documente în premieră: Cine a semnat pentru achiziţia de vaccinuri neomologate în valoare de peste 120 milioane de euro">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/883358500cd67312640d7d103a7a81a3.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/883358500cd67312640d7d103a7a81a3.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/883358500cd67312640d7d103a7a81a3.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/883358500cd67312640d7d103a7a81a3.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/883358500cd67312640d7d103a7a81a3.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/883358500cd67312640d7d103a7a81a3.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Documente în premieră: Cine a semnat pentru achiziţia de vaccinuri neomologate în valoare de peste 120 milioane de euro" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Documente în premieră: Cine a semnat pentru achiziţia de vaccinuri')" target="_blank" rel="nofollow" href="https://www.antena3.ro/emisiuni/sinteza-zilei/dosar-dna-achititie-vaccinuri-covid-reducere-paturi-ati-614809.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Documente în premieră: Cine a semnat pentru achiziţia de vaccinuri neomologate în valoare de peste 120 milioane de euro">Documente în premieră: Cine a semnat pentru achiziţia de vaccinuri neomologate în valoare de peste 120...</a>
</span>
</div>
</div>
</section>

<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', '„Îți stă mintea în loc!”. Cornel Dinu, dezvăluire șocantă în direct')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/dinamo-cornel-dinu-dario-bonetti-antrenor-642354.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="„Îți stă mintea în loc!”. Cornel Dinu, dezvăluire șocantă în direct">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', '„Îți stă mintea în loc!”. Cornel Dinu, dezvăluire șocantă în direct')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/dinamo-cornel-dinu-dario-bonetti-antrenor-642354.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="„Îți stă mintea în loc!”. Cornel Dinu, dezvăluire șocantă în direct">„Îți stă mintea în loc!”. Cornel Dinu, dezvăluire șocantă în direct</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Simona Halep, anunț șoc! S-a despărțit de Darren Cahill, prima reacție')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/simona-halep-antrenor-darren-cahill-despartire-642431.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Simona Halep, anunț șoc! S-a despărțit de Darren Cahill, prima reacție a sportivei">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Simona Halep, anunț șoc! S-a despărțit de Darren Cahill, prima reacție')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/simona-halep-antrenor-darren-cahill-despartire-642431.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Simona Halep, anunț șoc! S-a despărțit de Darren Cahill, prima reacție a sportivei">Simona Halep, anunț șoc! S-a despărțit de Darren Cahill, prima reacție a sportivei</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A fost una dintre cele mai admirate femei, dar a pierdut total lupta')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/selena-gomez-este-de-nerecunoscut-dupa-ce-a-pierdut-lupta-cu-greutatea-270357/attachment/270362?pid=270357" title="A fost una dintre cele mai admirate femei, dar a pierdut total lupta cu greutatea la doar 29 de ani. E de nerecunoscut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fd82f5b5a0dc001c1ffaf85e3b627667.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/fd82f5b5a0dc001c1ffaf85e3b627667.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/fd82f5b5a0dc001c1ffaf85e3b627667.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/fd82f5b5a0dc001c1ffaf85e3b627667.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fd82f5b5a0dc001c1ffaf85e3b627667.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fd82f5b5a0dc001c1ffaf85e3b627667.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A fost una dintre cele mai admirate femei, dar a pierdut total lupta cu greutatea la doar 29 de ani. E de nerecunoscut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A fost una dintre cele mai admirate femei, dar a pierdut total lupta')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/selena-gomez-este-de-nerecunoscut-dupa-ce-a-pierdut-lupta-cu-greutatea-270357/attachment/270362?pid=270357" title="A fost una dintre cele mai admirate femei, dar a pierdut total lupta cu greutatea la doar 29 de ani. E de nerecunoscut">A fost una dintre cele mai admirate femei, dar a pierdut total lupta cu greutatea la doar 29 de ani. E de...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Abia a divorțat și deja se pregătește de nuntă. Cine e cel pentru care')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/jordana-brewster-se-pregateste-de-nunta-la-scurt-timp-dupa-divort-270186/attachment/270194?pid=270186" title="Abia a divorțat și deja se pregătește de nuntă. Cine e cel pentru care a renunțat la un mariaj de 10 ani? „L-am văzut o singură dată, dar n-am putut să mi-l scot din minte...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f26696932b0bccbd92dd17f542d80965.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f26696932b0bccbd92dd17f542d80965.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f26696932b0bccbd92dd17f542d80965.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f26696932b0bccbd92dd17f542d80965.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f26696932b0bccbd92dd17f542d80965.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f26696932b0bccbd92dd17f542d80965.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Abia a divorțat și deja se pregătește de nuntă. Cine e cel pentru care a renunțat la un mariaj de 10 ani? „L-am văzut o singură dată, dar n-am putut să mi-l scot din minte...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
 <a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Abia a divorțat și deja se pregătește de nuntă. Cine e cel pentru care')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/jordana-brewster-se-pregateste-de-nunta-la-scurt-timp-dupa-divort-270186/attachment/270194?pid=270186" title="Abia a divorțat și deja se pregătește de nuntă. Cine e cel pentru care a renunțat la un mariaj de 10 ani? „L-am văzut o singură dată, dar n-am putut să mi-l scot din minte...”">Abia a divorțat și deja se pregătește de nuntă. Cine e cel pentru care a renunțat la un mariaj de 10 ani?...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ora de iarnă 2021.Când se dă ceasul inapoi cu o oră?')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/sfaturi-practice/ora-de-iarna-2021-cand-se-da-ceasul-inapoi-cu-o-ora-270359" title="Ora de iarnă 2021.Când se dă ceasul inapoi cu o oră?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/438fd2e19f26161f2683025e66ddd0fa.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/438fd2e19f26161f2683025e66ddd0fa.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/438fd2e19f26161f2683025e66ddd0fa.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/438fd2e19f26161f2683025e66ddd0fa.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/438fd2e19f26161f2683025e66ddd0fa.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/438fd2e19f26161f2683025e66ddd0fa.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ora de iarnă 2021.Când se dă ceasul inapoi cu o oră?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ora de iarnă 2021.Când se dă ceasul inapoi cu o oră?')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/sfaturi-practice/ora-de-iarna-2021-cand-se-da-ceasul-inapoi-cu-o-ora-270359" title="Ora de iarnă 2021.Când se dă ceasul inapoi cu o oră?">Ora de iarnă 2021.Când se dă ceasul inapoi cu o oră?</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat,')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/adidas-renuntat-ilie-nastase-49-ani-valorat-initial-contract-urias-sportul-mondial-1_614c46b35163ec42718c41d1/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/adidas-renuntat-ilie-nastase-49-ani-valorat-initial-contract-urias-sportul-mondial-1_614c46b35163ec42718c41d1/index.html&amp;utm_campaign=CrossPromo" title="Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat, iniţial, un contract uriaş pentru sportul mondial">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/27656d52126bebaf168ec92f627600a1.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat, iniţial, un contract uriaş pentru sportul mondial" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat,')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/adidas-renuntat-ilie-nastase-49-ani-valorat-initial-contract-urias-sportul-mondial-1_614c46b35163ec42718c41d1/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/adidas-renuntat-ilie-nastase-49-ani-valorat-initial-contract-urias-sportul-mondial-1_614c46b35163ec42718c41d1/index.html&amp;utm_campaign=CrossPromo" title="Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat, iniţial, un contract uriaş pentru sportul mondial">Adidas a renunţat la Ilie Năstase după 49 de ani! Cât a valorat, iniţial, un contract uriaş pentru sportul...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/o-galateanca-pas-devina-miliardara-divortul-sotul-ei--celebru-investitor-wall-street-1_614b33925163ec427183f2fa/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/o-galateanca-pas-devina-miliardara-divortul-sotul-ei--celebru-investitor-wall-street-1_614b33925163ec427183f2fa/index.html&amp;utm_campaign=CrossPromo" title="O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul ei, un celebru investitor pe Wall Street">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/79a85ea878d26b61b699030bb606c68c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul ei, un celebru investitor pe Wall Street" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/o-galateanca-pas-devina-miliardara-divortul-sotul-ei--celebru-investitor-wall-street-1_614b33925163ec427183f2fa/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/o-galateanca-pas-devina-miliardara-divortul-sotul-ei--celebru-investitor-wall-street-1_614b33925163ec427183f2fa/index.html&amp;utm_campaign=CrossPromo" title="O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul ei, un celebru investitor pe Wall Street">O gălăţeancă, la un pas să devină miliardară, după divorţul de soţul ei, un celebru investitor pe Wall Street</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'UTIMĂ ORĂ ȘASE oameni au MURIT după ce un avion, VECHI de 42 de ani,')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/utima-ora-ase-oameni-au-murit-dupa-ce-un-avion-s-a-prabusit-in-extremul-orient-rus_2008349.html" title="UTIMĂ ORĂ ȘASE oameni au MURIT după ce un avion, VECHI de 42 de ani, s-a prăbușit în Extremul Orient rus">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="UTIMĂ ORĂ ȘASE oameni au MURIT după ce un avion, VECHI de 42 de ani, s-a prăbușit în Extremul Orient rus" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'UTIMĂ ORĂ ȘASE oameni au MURIT după ce un avion, VECHI de 42 de ani,')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/utima-ora-ase-oameni-au-murit-dupa-ce-un-avion-s-a-prabusit-in-extremul-orient-rus_2008349.html" title="UTIMĂ ORĂ ȘASE oameni au MURIT după ce un avion, VECHI de 42 de ani, s-a prăbușit în Extremul Orient rus">UTIMĂ ORĂ ȘASE oameni au MURIT după ce un avion, VECHI de 42 de ani, s-a prăbușit în Extremul Orient rus</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'GCS: 21 ICU beds available nationwide, 3 in Bucharest')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/gcs-21-icu-beds-available-nationwide-3-in-bucharest_2008354.html" title="GCS: 21 ICU beds available nationwide, 3 in Bucharest">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/639cb46af1c7f3384ad2b32091de5245.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/639cb46af1c7f3384ad2b32091de5245.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/639cb46af1c7f3384ad2b32091de5245.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/639cb46af1c7f3384ad2b32091de5245.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/639cb46af1c7f3384ad2b32091de5245.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/639cb46af1c7f3384ad2b32091de5245.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="GCS: 21 ICU beds available nationwide, 3 in Bucharest" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'GCS: 21 ICU beds available nationwide, 3 in Bucharest')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/gcs-21-icu-beds-available-nationwide-3-in-bucharest_2008354.html" title="GCS: 21 ICU beds available nationwide, 3 in Bucharest">GCS: 21 ICU beds available nationwide, 3 in Bucharest</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Cîţu anunță o compensare a facturilor la energie şi gaz: Încă analizăm')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/citu-anunta-o-compensare-a-facturilor-la-energie-si-gaz-inca-analizam-posibilitatea-de-a-plafona-pretul_2008334.html" title="Cîţu anunță o compensare a facturilor la energie şi gaz: Încă analizăm posibilitatea de a plafona preţul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1a90a67b11d7551c014eb735cbc73d24.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1a90a67b11d7551c014eb735cbc73d24.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1a90a67b11d7551c014eb735cbc73d24.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1a90a67b11d7551c014eb735cbc73d24.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1a90a67b11d7551c014eb735cbc73d24.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1a90a67b11d7551c014eb735cbc73d24.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cîţu anunță o compensare a facturilor la energie şi gaz: Încă analizăm posibilitatea de a plafona preţul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Cîţu anunță o compensare a facturilor la energie şi gaz: Încă analizăm')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/citu-anunta-o-compensare-a-facturilor-la-energie-si-gaz-inca-analizam-posibilitatea-de-a-plafona-pretul_2008334.html" title="Cîţu anunță o compensare a facturilor la energie şi gaz: Încă analizăm posibilitatea de a plafona preţul">Cîţu anunță o compensare a facturilor la energie şi gaz: Încă analizăm posibilitatea de a plafona preţul</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop octombrie 2021. O lună plină de provocări și mult romantism')" target="_blank" href="https://www.stirilekanald.ro/horoscop-octombrie-2021-20170330?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop octombrie 2021. O lună plină de provocări și mult romantism">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/50069a6f9da3e57211c413b694c9977d.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop octombrie 2021. O lună plină de provocări și mult romantism" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop octombrie 2021. O lună plină de provocări și mult romantism')" target="_blank" href="https://www.stirilekanald.ro/horoscop-octombrie-2021-20170330?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop octombrie 2021. O lună plină de provocări și mult romantism">Horoscop octombrie 2021. O lună plină de provocări și mult romantism</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi')" target="_blank" href="https://www.stirilekanald.ro/scenariu-rosu-bucuresti-ce-restrictii-se-impun-in-septembrie-2021-20171595?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi complet interzis!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi complet interzis!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi')" target="_blank" href="https://www.stirilekanald.ro/scenariu-rosu-bucuresti-ce-restrictii-se-impun-in-septembrie-2021-20171595?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi complet interzis!">Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi. Va fi complet interzis!</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională')" target="_blank" href="https://www.stirilekanald.ro/se-curata-gutuile-de-coaja-pentru-dulceata-reteta-traditionala-20171124?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d110bb82f878d592b0b9d339b30af1bb.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională')" target="_blank" href="https://www.stirilekanald.ro/se-curata-gutuile-de-coaja-pentru-dulceata-reteta-traditionala-20171124?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională">Se curăţă gutuile de coajă pentru dulceaţă? Reţetă tradițională</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici.')" target="_blank" href="https://www.stirilekanald.ro/lista-localitatilor-intrate-in-scenariul-rosu-aici-ai-nevoie-de-certificat-covid-20171447?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici. Ce devine STRICT INTERZIS">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4b5aaec378b49329402da5326a10e590.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici. Ce devine STRICT INTERZIS" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici.')" target="_blank" href="https://www.stirilekanald.ro/lista-localitatilor-intrate-in-scenariul-rosu-aici-ai-nevoie-de-certificat-covid-20171447?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici. Ce devine STRICT INTERZIS">SCENARIUL ROȘU! Lista a fost actualizată și poate fi consultată aici. Ce devine STRICT INTERZIS</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Echinocțiul de toamnă: Ce este complet interzis să faci pe 22')" target="_blank" href="https://www.stirilekanald.ro/echinoctiul-de-toamna-22-septembrie-2021-20171505?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Echinocțiul de toamnă: Ce este complet interzis să faci pe 22 septembrie 2021?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/11967c032bf497aa667eff0f67920c49.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/11967c032bf497aa667eff0f67920c49.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/11967c032bf497aa667eff0f67920c49.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/11967c032bf497aa667eff0f67920c49.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/11967c032bf497aa667eff0f67920c49.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/11967c032bf497aa667eff0f67920c49.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Echinocțiul de toamnă: Ce este complet interzis să faci pe 22 septembrie 2021?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Echinocțiul de toamnă: Ce este complet interzis să faci pe 22')" target="_blank" href="https://www.stirilekanald.ro/echinoctiul-de-toamna-22-septembrie-2021-20171505?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Echinocțiul de toamnă: Ce este complet interzis să faci pe 22 septembrie 2021?">Echinocțiul de toamnă: Ce este complet interzis să faci pe 22 septembrie 2021?</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Vești uimitoare pentru angajații din România. Se dau bani în plus la')" target="_blank" href="https://www.kanald.ro/vesti-uimitoare-pentru-angajatii-din-romania-se-dau-bani-in-plus-la-salariu-anuntul-a-fost-facut-chiar-acum-20171802?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Vești uimitoare pentru angajații din România. Se dau bani în plus la salariu! Anunțul a fost făcut chiar acum">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ce96cefc1d9684cf867bde70c58a1b25.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ce96cefc1d9684cf867bde70c58a1b25.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ce96cefc1d9684cf867bde70c58a1b25.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ce96cefc1d9684cf867bde70c58a1b25.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ce96cefc1d9684cf867bde70c58a1b25.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ce96cefc1d9684cf867bde70c58a1b25.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vești uimitoare pentru angajații din România. Se dau bani în plus la salariu! Anunțul a fost făcut chiar acum" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Vești uimitoare pentru angajații din România. Se dau bani în plus la')" target="_blank" href="https://www.kanald.ro/vesti-uimitoare-pentru-angajatii-din-romania-se-dau-bani-in-plus-la-salariu-anuntul-a-fost-facut-chiar-acum-20171802?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Vești uimitoare pentru angajații din România. Se dau bani în plus la salariu! Anunțul a fost făcut chiar acum">Vești uimitoare pentru angajații din România. Se dau bani în plus la salariu! Anunțul a fost făcut chiar acum</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi')" target="_blank" href="https://www.stirilekanald.ro/scenariu-rosu-bucuresti-ce-restrictii-se-impun-in-septembrie-2021-20171595?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi complet interzis!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/75c133bbe3779cf2341532b57f0d1ffe.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi complet interzis!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi')" target="_blank" href="https://www.stirilekanald.ro/scenariu-rosu-bucuresti-ce-restrictii-se-impun-in-septembrie-2021-20171595?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi.  Va fi complet interzis!">Ultima oră: Lista completă a RESTRICŢIILOR impuse de azi. Va fi complet interzis!</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#01716e6f7541766e7663687b2f736e"><span class="__cf_email__" data-cfemail="50203f3e2410273f2732392a7e223f">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#a8d8ddcac4c1cbc1dcc9dccde8c3c9c6c9c4cc86dac7"><span class="__cf_email__" data-cfemail="ccbcb9aea0a5afa5b8adb8a98ca7ada2ada0a8e2bea3">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2021 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1631176922',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type='text/javascript'>
			cX.callQueue.push(['invoke', function () {
			console.log(document.getElementById('AdSense').clientHeight);
			let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
			console.log('HasAdBlock : ' + isAdBlockDetected);
			cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
			cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
			ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected, {nonInteraction:true});
			document.getElementById('status').innerHTML = isAdBlockDetected;
			}]);</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"693396458f7a570a","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2021.8.1","si":10}'></script>
</body>
</html>
