<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/cum-a-scapat-nasul-lui-catalin-morosanu-din-incendiul-de-la-ati-din-piatra-neamt-mie-nu-mi-vine-sa-cred-nu-realizez-socrul-sau-a-ars-de-viu-20115180/amp" />
<title>Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Piatra Neamț. „Mie nu-mi vine să cred, nu realizez.” Socrul său a ars de viu - WOWBiz</title>
<meta name="title" content="Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Pi" />
<meta name="Description" content="Nașul lui Cătălin Moroșau a scăpat în ultimul moment de incendiul de la Spitalul Județean Piatra Neamț " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1604918010" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<link rel="canonical" href="https://www.wowbiz.ro/cum-a-scapat-nasul-lui-catalin-morosanu-din-incendiul-de-la-ati-din-piatra-neamt-mie-nu-mi-vine-sa-cred-nu-realizez-socrul-sau-a-ars-de-viu-20115180" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20115180" />
<meta itemprop="name" content="Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Pi" />
<meta itemprop="description" content="Nașul lui Cătălin Moroșau a scăpat în ultimul moment de incendiul de la Spitalul Județean Piatra Neamț" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=1200&height=630" />
<meta property="og:title" content="Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Piatra Neamț. „Mie nu-mi vine să cred, nu realizez.” Socrul său a ars de viu" />
<meta property="og:description" content="Nașul lui Cătălin Moroșau a scăpat în ultimul moment de incendiul de la Spitalul Județean Piatra Neamț" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Piatra Neamț. „Mie nu-mi vine să cred, nu realizez.” Socrul său a ars de viu" />
<meta property="og:url" content="https://www.wowbiz.ro/cum-a-scapat-nasul-lui-catalin-morosanu-din-incendiul-de-la-ati-din-piatra-neamt-mie-nu-mi-vine-sa-cred-nu-realizez-socrul-sau-a-ars-de-viu-20115180" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20115180" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Loredana Dobre" />
<meta property="article:section" content="Actualitate" />
<meta property="article:published_time" content="2020-11-16 14:27:16" />
<meta property="article:modified_time" content="2020-11-16 15:28:14" />
<meta property="og:updated_time" content="2020-11-16 15:28:14" />
<meta name="publish-date" content="2020-11-16" />
<meta name="cXenseParse:recs:publishtime" content="2020-11-16T15:28:14Z" />
<meta name="cXenseParse:taxonomy" content="Actualitate" />
<meta property="cXenseParse:author" content="Loredana Dobre" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Piatra Neamț. „Mie nu-mi vine să cred, nu realizez.” Socrul său a ars de viu">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1604918010" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Loredana Dobre","dimension2":"2020-11-16 14:27:16","dimension3":"Actualitate","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Loredana Dobre',
							'published': '2020-11-16 14:27:16',
							'category': 'Actualitate',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.STIRI */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script async defer="defer" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script><script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("stiri-actualitate");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script>

			function isScriptLoaded(src)
			{
				return document.querySelector('script[src="' + src + '"]') ? true : false;
			}

			var vitag = vitag || {}; 
			vitag.smartBannerConfig = {disableHorizontalPosition: "right left", disableVerticalPosition: "top bottom" }; 
			vitag.smartVideoConfig = {	skipDelay: 0 };
		  
			  function receiveMediaInfo(e) {
				try{
				  if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
				  var com = {} ;
				  try{
					com = JSON.parse( e.data.substr( 8 ) );         
				  }catch(e){ com = {} ; }
		  
				  //events that should trigger VI tag
				  var valueimpression_trigger = ['pl_minhidden', 'adcomplete'];
				  
				  //if current event should trigger value impression (if it's in the array above)
				  if (valueimpression_trigger.includes(com.comm)) {
		  
						vlitag_src='//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510';
						ai=document.createElement('script');
						ai.defer=true;
						ai.async=true;
						
						if (!isScriptLoaded(vlitag_src)) 
						  {
							document.head.appendChild(ai);
							ai.src=vlitag_src;
						  }  
					}       
				}catch(e){}
			  }
			  window.addEventListener('message', receiveMediaInfo );
		  </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/cum-a-scapat-nasul-lui-catalin-morosanu-din-incendiul-de-la-ati-din-piatra-neamt-mie-nu-mi-vine-sa-cred-nu-realizez-socrul-sau-a-ars-de-viu-20115180" />
</head>
<body class="">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	

</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>

<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO"> <center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300 mobile\"><div  id=\""+ADOSLOTS.slots['300']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>

<script type="text/plain" class="optanon-category-C0002-C0004">
				var script = document.createElement('script');
				script.src = '//a.teads.tv/page/64529/tag';
				script.className = 'teads';
				script.async = true;
				script.type = 'text/javascript';
				document.head.appendChild(script);
				</script>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20115180",
      'articleTitle': "Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Piatra Neamț. „Mie nu-mi vine să cred, nu realizez.” Socrul său a ars de viu",
     "articleURL": "https://www.wowbiz.ro/cum-a-scapat-nasul-lui-catalin-morosanu-din-incendiul-de-la-ati-din-piatra-neamt-mie-nu-mi-vine-sa-cred-nu-realizez-socrul-sau-a-ars-de-viu-20115180",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg",
     "articleCategory": "News",
     "article_published_at": 1605529636,
      "article_updated_at": 1605529636}
		);

	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20115180">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-actualitate/" itemprop="item"><span itemprop="name">Actualitate</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Piatra Neamț. „Mie nu-mi vine să cred, nu realizez.” Socrul său a ars de viu</h1>
<p class="lead-paragraph">Nașul lui Cătălin Moroșau a scăpat în ultimul moment de incendiul de la Spitalul Județean Piatra Neamț.</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20115180" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Cum+a+sc%C4%83pat+na%C8%99ul+lui+C%C4%83t%C4%83lin+Moro%C8%99anu+din+incendiul+de+la+ATI+din+Piatra+Neam%C8%9B.+%E2%80%9EMie+nu-mi+vine+s%C4%83+cred%2C+nu+realizez.%E2%80%9D+Socrul+s%C4%83u+a+ars+de+viu&url=https://www.wowbiz.ro/rd-20115180" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/cum-a-scapat-nasul-lui-catalin-morosanu-din-incendiul-de-la-ati-din-piatra-neamt-mie-nu-mi-vine-sa-cred-nu-realizez-socrul-sau-a-ars-de-viu-20115180" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552b1d054309431b0b4d2b5c4d505b18091c4306094d2b504d51511d0443041d01432b4d2b5c4d505b1c4d2b5c4d505b0401064325071a074d2b504d515109061d430c01064301060b0d060c011d04430c0d43040943293c21430c0106433801091c1a0943260d09054d2b504d512a46434d2d5a4d50584d512d25010d43061d450501431e01060d431b4d2b5c4d505b430b1a0d0c4d5a2b43061d431a0d090401120d12464d2d5a4d50584d512c433b070b1a1d04431b4d2b5c4d505b1d430943091a1b430c0d431e011d4e0a070c1155001c1c181b5247471f1f1f461f071f0a0112461a07471a0c455a5859595d595058" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<a href="/autor/loredana.dobre"><strong>Loredana Dobre</strong></a>
</p> <time datetime="2020-11-16 14:27:16">nov 16, 2020</time>
</div>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=544&height=408&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=532&height=399&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=900&height=675&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=450&height=338&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=800&height=600&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=544&height=408 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=532&height=399 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=900&height=675 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=450&height=338 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=800&height=600 800w(min-width: 1200px) 800px 100vw " alt="Cine a fost socrul lui Sorin Cazan"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Cătălin Moroșanu, alături de nașul său de cununie</figcaption> </figure>
<p>Sorin Cazan este nașul de cununie al luptătorului K1 Cătălin Moroșanu și Președinte PMP Roman nașul. Doar o minune l-a salvat de incendiul din secția de terapie intensivă de la spitalul din Piatra Neamț. El a fost externat cu doar 4 ore &icirc;naintea tragediei. Socrul său &icirc;nsă, internat &icirc;n același spital, a murit &icirc;n salonul ATI care a ars.</p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div>
<hr><span class="h3" style="display:block">In articol:</span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Cine a fost socrul lui Sorin Cazan</span></a></li></ul><hr><p>Sorin Cazan a povestit că at&acirc;t el c&acirc;t și socrul său erau internați la etajul 3 al spitalului, &icirc;nsă cel din urmă a fost mutat s&acirc;mbătă la etajul 2, chiar &icirc;n secția care a ars,&nbsp;conform AlephNews.</p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div><p><strong>&bdquo;La ora 2 am fost externat din spital, am stat 11 zile, am fost testat negativ la plecare, şi socrul meu la etajul 3 la rezervă. La ATI. Şi cred că s&acirc;mbătă dimineaţă, nu ştiu la ce oră a fost transferat la etajul 2 exact &icirc;n salonul &icirc;n care a avut loc explozia. Mie nu-mi vine să cred, nu realizez.</strong></p>
<p class="content-readmore" data-related-id="20115137"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/informatii-terifiante-ies-la-iveala-ce-s-a-intamplat-in-salonul-mortii-de-la-ati-pacientul-care-era-langa-fereastra-a-fost-carbonizat-20115137">Informații terifiante ies la iveală! Ce s-a &icirc;nt&acirc;mplat &icirc;n salonul morții de la ATI. Pacientul care era l&acirc;ngă fereastră a fost carbonizat</a></p>
<p class="content-readmore" data-related-id="20115130"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/avertismentul-fara-precedent-al-unui-medic-anestezist-din-romania-sectiile-ati-adevarate-bombe-cu-ceas-20115130">Avertismentul fără precedent al unui medic anestezist din Rom&acirc;nia: &bdquo;Secțiile ATI, adevărate bombe cu ceas&rdquo;</a></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','evz.ro - inarticle', Secretul lui Alex Bodi. L-a ascuns toată viața. El e milionar, iar s)" href='https://evz.ro/secretul-lui-alex-bodi-l-a-ascuns-toata-viata-el-e-milionar-iar-sora-lui-a-ajuns-sa.html'>Secretul lui Alex Bodi. L-a ascuns toată viața. El e milionar, iar sora lui a ajuns să... - evz.ro</a></p>
<!--googleon: index--><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Carantină în perioada sărbătorilor de iarnă? Ce spune Nelu Tătar)" href='https://www.bzi.ro/carantina-in-perioada-sarbatorilor-de-iarna-ce-spune-nelu-tataru-4058490'>Carantină în perioada sărbătorilor de iarnă? Ce spune Nelu Tătaru - bzi.ro</a></p>
<!--googleon: index-->

<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<p><strong>Eu aflasem de televizor de incendiu. Dar eu am zis că el este bine, că e la etajul 3 şi nu e riscant pentru el. Şi atunci managerul m-a sunat la 11 şi mi-a zis că era &icirc;n salonul ăla&rdquo;, </strong>a mai spus bărbatul, pentru sursa citată.</p>
<h2 id="section-0">Cine a fost socrul lui Sorin Cazan</h2>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div><p>Mihai Militaru avea 80 de ani, dar era &icirc;ncă &icirc;n putere.&nbsp;Cunoscuții spun că putea să supraviețuiască noului coronavirus.&nbsp;<strong>&bdquo;80 de ani, dar era verde, era verde. Era un om puternic, mai puternic ca mine era. Eu am 55 dar el era mai puternic ca mine&rdquo;</strong>, a mai spus ginerele victimei.</p>
<p>Sorin Cazan dezvăluie că situația nu era fericită la Spitalul Județean din Piatra Neamț. El spune că EKG-urile se făceau și de c&acirc;te 3 ori pentru că dădeau eroare, aparatele de luat tensiunea de multe ori nu porneau, iar curentul electric se &icirc;nt&acirc;mpla să cadă.</p>
<p><strong>&bdquo;Pot să vă spun că &icirc;n 11 zile c&acirc;t am stat eu, &icirc;ntr-o seară am rămas uimit că a căzut curentul. Dar a căzut pentru c&acirc;teva minute. Şi mi-am pus chiar un semn de &icirc;ntrebare, şi-am zis, măi, nu-i normal, cum? Cum, nu mai este curent aici pe secţie?&rdquo;,</strong> a povestit Sorin Cazan.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FSorinDumitruCazan%2Fposts%2F1274335419591746&amp;width=500" width="500" height="192" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p>SURSE: &nbsp;<a href="https://alephnews.ro/guvern/a-fost-externat-cu-4-ore-inaintea-incendiului-i-a-scapat-cu-viaa-socrul-sau-internat-in-acelai-spital-a-murit-la-secia-ati/?fbclid=IwAR1IVvGb5VFwAZeEMrwsfDoSq5zQd0xAqMtobjU_Im4yGojKKF80zNReJlE">Alephnews</a></p>


<div class="text-center buttonsBellow">
<a href="/galerie/cum-a-scapat-nasul-lui-catalin-morosanu-din-incendiul-de-la-ati-din-piatra-neamt-mie-nu-mi-vine-sa-cred-nu-realizez-socrul-sau-a-ars-de-viu-20115180"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/oana-zavoranu-critici-dure-aduse-la-adresa-andei-adam-si-lasa-photoshopul-ca-nici-nu-te-am-recunoscut-20115036"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20115180">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','stirileprotv.ro', 'Creatorul vaccinului BioNTech/ Pfizer spune sigur pe el c&amp;#xE2;nd va')" href="https://stirileprotv.ro/stiri/international/creatorul-vaccinului-biontech-pfizer-viata-va-reveni-la-normal-iarna-urmatoare.html" title="Creatorul vaccinului BioNTech/ Pfizer spune sigur pe el c&amp;#xE2;nd va reveni via&amp;#x21B;a la normal">Creatorul vaccinului BioNTech/ Pfizer spune sigur pe el când va reveni viața la normal</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Gata, VINE FRIGUL! Vremea rece lovește România. Prognoza meteo ANM')" href="https://www.capital.ro/gata-vine-frigul-vremea-rece-loveste-romania-prognoza-meteo-anm.html" title="Gata, VINE FRIGUL! Vremea rece lovește România. Prognoza meteo ANM">Gata, VINE FRIGUL! Vremea rece lovește România. Prognoza meteo ANM</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','voxbiz.ro', 'Mirela Vaida a spus adevărul! Cum a ajuns aceasta în televiziune: ce a')" href="https://voxbiz.ro/mirela-vaida-a-spus-adevarul-cum-a-ajuns-aceasta-in-televiziune-ce-a-fost-nevoita-sa-faca-la-inceput-detalii-uluitoare-despre-prezentatoarea-de-la-acces-direct.html" title="Mirela Vaida a spus adevărul! Cum a ajuns aceasta în televiziune: ce a fost nevoită să facă la început. Detalii uluitoare despre prezentatoarea de la ”Acces Direct”">Mirela Vaida a spus adevărul! Cum a ajuns aceasta în televiziune: ce a fost nevoită să facă la început. Detalii uluitoare despre prezentatoarea de la ”Acces Direct”</a>
</p>
<p class="content-readAlso" data-related-id="20115155">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Maia Sandu. Președintele ales al Republicii Moldova are')" href="https://www.wowbiz.ro/cine-este-maia-sandu-presedintele-ales-al-republicii-moldova-are-cetatenie-romana-20115155" title="Cine este Maia Sandu. Președintele ales al Republicii Moldova are cetățenie română">Cine este Maia Sandu. Președintele ales al Republicii Moldova are cetățenie română</a>
</p>
<p class="content-readAlso" data-related-id="20115021">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex Bodi, filat de polițisti în Germania! Ce făcea fostul soț al')" href="https://www.wowbiz.ro/alex-bodi-filat-de-politisti-in-germania-ce-facea-fostul-sot-al-biancai-in-zona-rosie-acolo-unde-se-practica-prostitutia-20115021" title="Alex Bodi, filat de polițisti în Germania! Ce făcea fostul soț al Biancăi în ”zona roșie”, acolo unde se practica prostituția?">Alex Bodi, filat de polițisti în Germania! Ce făcea fostul soț al Biancăi în ”zona roșie”, acolo unde se practica prostituția?</a>
</p>
<div class="articleTags">
<ul class="list-inline">
<li class="head list-inline-item">
Taguri:
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/catalin-morosanu" class="btn btn-outline-primary">
<span>catalin morosanu</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/nasul-lui-catalin-morosanu" class="btn btn-outline-primary">
<span>nasul lui catalin morosanu</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/incendiu-piatra-neamt" class="btn btn-outline-primary">
<span>incendiu piatra neamt</span>
</a>
</li>
</ul>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                         window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                         window.onnwtwork_stirea_zilei.push(
			                  {'ssid': "MU5DLDAsR1Q=" }
                        );
                      </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>

</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andreea de la Puterea Dragostei, dezvăluiri incredibile despre')" target="_blank" href="https://www.kanald.ro/andreea-de-la-puterea-dragostei-dezvaluiri-incredibile-despre-marinescu-iti-aduci-aminte-cand-imi-spuneai-ca-ai-anumite-nevoi-si-a-dat-cartile-pe-fata-20115215?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Andreea de la Puterea Dragostei, dezvăluiri incredibile despre Marinescu: „Îți aduci aminte când îmi spuneai că ai anumite nevoi și...” A dat cărțile pe față!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea de la Puterea Dragostei, dezvăluiri incredibile despre Marinescu: „Îți aduci aminte când îmi spuneai că ai anumite nevoi și...” A dat cărțile pe față!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andreea de la Puterea Dragostei, dezvăluiri incredibile despre')" target="_blank" href="https://www.kanald.ro/andreea-de-la-puterea-dragostei-dezvaluiri-incredibile-despre-marinescu-iti-aduci-aminte-cand-imi-spuneai-ca-ai-anumite-nevoi-si-a-dat-cartile-pe-fata-20115215?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Andreea de la Puterea Dragostei, dezvăluiri incredibile despre Marinescu: „Îți aduci aminte când îmi spuneai că ai anumite nevoi și...” A dat cărțile pe față!">Andreea de la Puterea Dragostei, dezvăluiri incredibile despre Marinescu: „Îți aduci aminte când îmi...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Live Stream Online Puterea Dragostei - Editia de luni, 16 noiembrie -')" target="_blank" href="https://www.kanald.ro/live-stream-online-puterea-dragostei-editia-de-luni-16-noiembrie-a-doua-parte-video-maria-noua-concurenta-face-furori-in-casa-iubirii-20115204?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Live Stream Online Puterea Dragostei - Editia de luni, 16 noiembrie - A doua parte - VIDEO. Maria, noua concurenta face furori in casa iubirii!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4cd292f083e91997228d5951a310ac54.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4cd292f083e91997228d5951a310ac54.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4cd292f083e91997228d5951a310ac54.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4cd292f083e91997228d5951a310ac54.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4cd292f083e91997228d5951a310ac54.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4cd292f083e91997228d5951a310ac54.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Live Stream Online Puterea Dragostei - Editia de luni, 16 noiembrie - A doua parte - VIDEO. Maria, noua concurenta face furori in casa iubirii!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Live Stream Online Puterea Dragostei - Editia de luni, 16 noiembrie -')" target="_blank" href="https://www.kanald.ro/live-stream-online-puterea-dragostei-editia-de-luni-16-noiembrie-a-doua-parte-video-maria-noua-concurenta-face-furori-in-casa-iubirii-20115204?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Live Stream Online Puterea Dragostei - Editia de luni, 16 noiembrie - A doua parte - VIDEO. Maria, noua concurenta face furori in casa iubirii!">Live Stream Online Puterea Dragostei - Editia de luni, 16 noiembrie - A doua parte - VIDEO. Maria, noua...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Curs valutar BNR luni, 16 noiembrie 2020. Leul pierde teren in fata')" target="_blank" href="https://www.kanald.ro/curs-valutar-bnr-luni-16-noiembrie-2020-leul-pierde-teren-in-fata-monedei-europene-20115110?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Curs valutar BNR luni, 16 noiembrie 2020. Leul pierde teren in fata monedei europene!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/12fa7d2c06ba4fed8d7a541c7b668fa9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/12fa7d2c06ba4fed8d7a541c7b668fa9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/12fa7d2c06ba4fed8d7a541c7b668fa9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/12fa7d2c06ba4fed8d7a541c7b668fa9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/12fa7d2c06ba4fed8d7a541c7b668fa9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/12fa7d2c06ba4fed8d7a541c7b668fa9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Curs valutar BNR luni, 16 noiembrie 2020. Leul pierde teren in fata monedei europene!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Curs valutar BNR luni, 16 noiembrie 2020. Leul pierde teren in fata')" target="_blank" href="https://www.kanald.ro/curs-valutar-bnr-luni-16-noiembrie-2020-leul-pierde-teren-in-fata-monedei-europene-20115110?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Curs valutar BNR luni, 16 noiembrie 2020. Leul pierde teren in fata monedei europene!">Curs valutar BNR luni, 16 noiembrie 2020. Leul pierde teren in fata monedei europene!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Coronavirus in Romania, 16 noiembrie 2020. Rata de infectare cu')" target="_blank" href="https://www.kanald.ro/coronavirus-in-romania-16-noiembrie-2020-rata-de-infectare-cu-covid-19-a-crescut-alarmant-in-ultimele-24-de-ore-situatie-precara-in-sectiile-ati-20115165?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Coronavirus in Romania, 16 noiembrie 2020. Rata de infectare cu COVID-19 a crescut alarmant in ultimele 24 de ore! Situatie precara in sectiile ATI!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/30d6e745817743b9dcb3fed6e6dbff32.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/30d6e745817743b9dcb3fed6e6dbff32.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/30d6e745817743b9dcb3fed6e6dbff32.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/30d6e745817743b9dcb3fed6e6dbff32.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/30d6e745817743b9dcb3fed6e6dbff32.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/30d6e745817743b9dcb3fed6e6dbff32.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Coronavirus in Romania, 16 noiembrie 2020. Rata de infectare cu COVID-19 a crescut alarmant in ultimele 24 de ore! Situatie precara in sectiile ATI!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Coronavirus in Romania, 16 noiembrie 2020. Rata de infectare cu')" target="_blank" href="https://www.kanald.ro/coronavirus-in-romania-16-noiembrie-2020-rata-de-infectare-cu-covid-19-a-crescut-alarmant-in-ultimele-24-de-ore-situatie-precara-in-sectiile-ati-20115165?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Coronavirus in Romania, 16 noiembrie 2020. Rata de infectare cu COVID-19 a crescut alarmant in ultimele 24 de ore! Situatie precara in sectiile ATI!">Coronavirus in Romania, 16 noiembrie 2020. Rata de infectare cu COVID-19 a crescut alarmant in ultimele 24...</a>
</span>
</div>
</div> </div>
</div>
</section>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Ce s-a ales acum de Sorin Brotnei de la Akcent. Imaginile cu el când')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/povestea-de-dragoste-dintre-sorin-brotnei-si-sotia-lui-3259519" title="Ce s-a ales acum de Sorin Brotnei de la Akcent. Imaginile cu el când își înșela iubita au făcut furori, azi e de nerecunoscut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/98b23074acedf4f6983ddef703b4f976.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/98b23074acedf4f6983ddef703b4f976.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/98b23074acedf4f6983ddef703b4f976.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/98b23074acedf4f6983ddef703b4f976.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/98b23074acedf4f6983ddef703b4f976.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/98b23074acedf4f6983ddef703b4f976.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce s-a ales acum de Sorin Brotnei de la Akcent. Imaginile cu el când își înșela iubita au făcut furori, azi e de nerecunoscut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Ce s-a ales acum de Sorin Brotnei de la Akcent. Imaginile cu el când')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/povestea-de-dragoste-dintre-sorin-brotnei-si-sotia-lui-3259519" title="Ce s-a ales acum de Sorin Brotnei de la Akcent. Imaginile cu el când își înșela iubita au făcut furori, azi e de nerecunoscut">Ce s-a ales acum de Sorin Brotnei de la Akcent. Imaginile cu el când își înșela iubita au făcut furori, azi...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'DEZVĂLUIRI. Care ar putea fi CAUZA tragediei de la Piatra Neamț')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/posibila-cauza-a-incendiului-de-la-piatra-neamt-injectomat-invechit-si-suprasolicitat-3256958" title="DEZVĂLUIRI. Care ar putea fi CAUZA tragediei de la Piatra Neamț">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/abb85c48277999a53bc1c736e270f296.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/abb85c48277999a53bc1c736e270f296.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/abb85c48277999a53bc1c736e270f296.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/abb85c48277999a53bc1c736e270f296.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/abb85c48277999a53bc1c736e270f296.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/abb85c48277999a53bc1c736e270f296.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="DEZVĂLUIRI. Care ar putea fi CAUZA tragediei de la Piatra Neamț" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'DEZVĂLUIRI. Care ar putea fi CAUZA tragediei de la Piatra Neamț')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/posibila-cauza-a-incendiului-de-la-piatra-neamt-injectomat-invechit-si-suprasolicitat-3256958" title="DEZVĂLUIRI. Care ar putea fi CAUZA tragediei de la Piatra Neamț">DEZVĂLUIRI. Care ar putea fi CAUZA tragediei de la Piatra Neamț</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot')" target="_blank" rel="nofollow" href="https://www.cancan.ro/cum-a-fost-tradat-bodi-de-fosta-sotie-careia-ii-platea-chiria-20317811?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot ce se ştia. Alex Bodi, Bianca Drăguşanu şi Iulia Sălăgean...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot ce se ştia. Alex Bodi, Bianca Drăguşanu şi Iulia Sălăgean..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot')" target="_blank" rel="nofollow" href="https://www.cancan.ro/cum-a-fost-tradat-bodi-de-fosta-sotie-careia-ii-platea-chiria-20317811?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot ce se ştia. Alex Bodi, Bianca Drăguşanu şi Iulia Sălăgean...">S-au distrat în 3 şi a recunoscut tot! Detaliile care răstoarnă tot ce se ştia. Alex Bodi, Bianca...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Livian de la Puterea dragostei s-a întors la FOSTA IUBITĂ?! Imagini')" target="_blank" href="https://www.kfetele.ro/livian-de-la-puterea-dragostei-in-pat-cu-o-tanara-a-sters-imediat-imaginile-20114713?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Livian de la Puterea dragostei s-a întors la FOSTA IUBITĂ?! Imagini halucinante cu cei doi, în pat! Nelson Mondialu își va ieși din minți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/dfbd4bf3c8d31657f003daf43de14c16.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/dfbd4bf3c8d31657f003daf43de14c16.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/dfbd4bf3c8d31657f003daf43de14c16.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/dfbd4bf3c8d31657f003daf43de14c16.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/dfbd4bf3c8d31657f003daf43de14c16.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/dfbd4bf3c8d31657f003daf43de14c16.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Livian de la Puterea dragostei s-a întors la FOSTA IUBITĂ?! Imagini halucinante cu cei doi, în pat! Nelson Mondialu își va ieși din minți" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Livian de la Puterea dragostei s-a întors la FOSTA IUBITĂ?! Imagini')" target="_blank" href="https://www.kfetele.ro/livian-de-la-puterea-dragostei-in-pat-cu-o-tanara-a-sters-imediat-imaginile-20114713?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Livian de la Puterea dragostei s-a întors la FOSTA IUBITĂ?! Imagini halucinante cu cei doi, în pat! Nelson Mondialu își va ieși din minți">Livian de la Puterea dragostei s-a întors la FOSTA IUBITĂ?! Imagini halucinante cu cei doi, în pat! Nelson...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', '&apos;Andreea m-a băgat în...&apos; Viviana Sposub, declarații neașteptate')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/viviana-sposub-declaratii-despre-andreea-balan-la-ferma-342158" title="&apos;Andreea m-a băgat în...&apos; Viviana Sposub, declarații neașteptate despre Andreea Bălan">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2b6ed864f93f4b2d5289987c2ba4371f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2b6ed864f93f4b2d5289987c2ba4371f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2b6ed864f93f4b2d5289987c2ba4371f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2b6ed864f93f4b2d5289987c2ba4371f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2b6ed864f93f4b2d5289987c2ba4371f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2b6ed864f93f4b2d5289987c2ba4371f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="&apos;Andreea m-a băgat în...&apos; Viviana Sposub, declarații neașteptate despre Andreea Bălan" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', '&apos;Andreea m-a băgat în...&apos; Viviana Sposub, declarații neașteptate')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/viviana-sposub-declaratii-despre-andreea-balan-la-ferma-342158" title="&apos;Andreea m-a băgat în...&apos; Viviana Sposub, declarații neașteptate despre Andreea Bălan">&apos;Andreea m-a băgat în...&apos; Viviana Sposub, declarații neașteptate despre Andreea Bălan</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Încă din Fermă s-a văzut că Annei Lesko i s-au scurs ochii după Andrei')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/surprinzator-modul-in-care-andrei-stoica-i-a-prezentat-o-pe-anna-lesko-sotiei-sale-2601419" title="Încă din Fermă s-a văzut că Annei Lesko i s-au scurs ochii după Andrei Stoica, dar există o filmare care o va șoca pe soția sportivului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b56401edcf952c906520afdd04b331ff.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b56401edcf952c906520afdd04b331ff.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b56401edcf952c906520afdd04b331ff.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b56401edcf952c906520afdd04b331ff.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b56401edcf952c906520afdd04b331ff.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b56401edcf952c906520afdd04b331ff.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Încă din Fermă s-a văzut că Annei Lesko i s-au scurs ochii după Andrei Stoica, dar există o filmare care o va șoca pe soția sportivului" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Încă din Fermă s-a văzut că Annei Lesko i s-au scurs ochii după Andrei')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/surprinzator-modul-in-care-andrei-stoica-i-a-prezentat-o-pe-anna-lesko-sotiei-sale-2601419" title="Încă din Fermă s-a văzut că Annei Lesko i s-au scurs ochii după Andrei Stoica, dar există o filmare care o va șoca pe soția sportivului">Încă din Fermă s-a văzut că Annei Lesko i s-au scurs ochii după Andrei Stoica, dar există o filmare care o...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Maia Sandu. Președintele ales al Republicii Moldova are')" href="https://www.wowbiz.ro/cine-este-maia-sandu-presedintele-ales-al-republicii-moldova-are-cetatenie-romana-20115155" title="Cine este Maia Sandu. Președintele ales al Republicii Moldova are cetățenie română">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115155/1/55576000-303.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1649/20115155/1/55576000-303.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1649/20115155/1/55576000-303.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1649/20115155/1/55576000-303.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1649/20115155/1/55576000-303.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1649/20115155/1/55576000-303.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este Maia Sandu. Președintele ales al Republicii Moldova are cetățenie română" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Maia Sandu. Președintele ales al Republicii Moldova are')" href="https://www.wowbiz.ro/cine-este-maia-sandu-presedintele-ales-al-republicii-moldova-are-cetatenie-romana-20115155" title="Cine este Maia Sandu. Președintele ales al Republicii Moldova are cetățenie română">Cine este Maia Sandu. Președintele ales al Republicii Moldova are cetățenie română</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cum făceau amor Monica și Irinel Columbeanu. Ea are 1.81 metri')" target="_blank" rel="nofollow" href="https://www.cancan.ro/cum-faceau-amor-monica-gabor-si-irinel-columbeanu-ea-are-1-81-metri-inaltime-el-doar-1-66-20318216?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Cum făceau amor Monica și Irinel Columbeanu. Ea are 1.81 metri înălțime, el doar 1.66">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/78f23ee49a2ffdbbd3c1d95570f528cc.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/78f23ee49a2ffdbbd3c1d95570f528cc.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/78f23ee49a2ffdbbd3c1d95570f528cc.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/78f23ee49a2ffdbbd3c1d95570f528cc.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/78f23ee49a2ffdbbd3c1d95570f528cc.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/78f23ee49a2ffdbbd3c1d95570f528cc.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum făceau amor Monica și Irinel Columbeanu. Ea are 1.81 metri înălțime, el doar 1.66" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cum făceau amor Monica și Irinel Columbeanu. Ea are 1.81 metri')" target="_blank" rel="nofollow" href="https://www.cancan.ro/cum-faceau-amor-monica-gabor-si-irinel-columbeanu-ea-are-1-81-metri-inaltime-el-doar-1-66-20318216?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Cum făceau amor Monica și Irinel Columbeanu. Ea are 1.81 metri înălțime, el doar 1.66">Cum făceau amor Monica și Irinel Columbeanu. Ea are 1.81 metri înălțime, el doar 1.66</a>
</span>
</div>
</div> </div>
</div>
</section

              
                  <!--DISPLAY ADS SLOT - plista-->
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','agromedia.ro', 'Unde se găsesc faimoasele mere Red Love, cu pulpa roșie și extrem de')" target="_blank" rel="nofollow" href="https://agromedia.ro/unde-se-gasesc-faimoasele-mere-red-love-cu-pulpa-rosie-si-extrem-de-bogate-in-antioxidanti-4694" title="Unde se găsesc faimoasele mere Red Love, cu pulpa roșie și extrem de bogate în antioxidanți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cfa7c4bbdd9acfba7d999339fad785b9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cfa7c4bbdd9acfba7d999339fad785b9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cfa7c4bbdd9acfba7d999339fad785b9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cfa7c4bbdd9acfba7d999339fad785b9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cfa7c4bbdd9acfba7d999339fad785b9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cfa7c4bbdd9acfba7d999339fad785b9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Unde se găsesc faimoasele mere Red Love, cu pulpa roșie și extrem de bogate în antioxidanți" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','agromedia.ro', 'Unde se găsesc faimoasele mere Red Love, cu pulpa roșie și extrem de')" target="_blank" rel="nofollow" href="https://agromedia.ro/unde-se-gasesc-faimoasele-mere-red-love-cu-pulpa-rosie-si-extrem-de-bogate-in-antioxidanti-4694" title="Unde se găsesc faimoasele mere Red Love, cu pulpa roșie și extrem de bogate în antioxidanți">Unde se găsesc faimoasele mere Red Love, cu pulpa roșie și extrem de bogate în antioxidanți</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Vestea TRISTA A ZILE! Da, e adevarat! Din pacate, Adriana Iliescu…')" target="_blank" href="https://huff.ro/monden/adriana-iliescu-executata-silit-cea-mai-batrana-mama-din-romania-a-mers-azi-la-tribunal-276940" title="Vestea TRISTA A ZILE! Da, e adevarat! Din pacate, Adriana Iliescu…">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2e3f0fa9b3608dc7f256e08ee4665d80.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2e3f0fa9b3608dc7f256e08ee4665d80.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2e3f0fa9b3608dc7f256e08ee4665d80.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2e3f0fa9b3608dc7f256e08ee4665d80.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2e3f0fa9b3608dc7f256e08ee4665d80.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2e3f0fa9b3608dc7f256e08ee4665d80.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vestea TRISTA A ZILE! Da, e adevarat! Din pacate, Adriana Iliescu…" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Vestea TRISTA A ZILE! Da, e adevarat! Din pacate, Adriana Iliescu…')" target="_blank" href="https://huff.ro/monden/adriana-iliescu-executata-silit-cea-mai-batrana-mama-din-romania-a-mers-azi-la-tribunal-276940" title="Vestea TRISTA A ZILE! Da, e adevarat! Din pacate, Adriana Iliescu…">Vestea TRISTA A ZILE! Da, e adevarat! Din pacate, Adriana Iliescu…</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Speak și Ștefania s-au căsătorit în secret?! Cum s-au dat de gol')" target="_blank" href="https://www.kfetele.ro/speak-si-stefania-s-au-casatorit-in-secret-cum-s-au-dat-de-gol-20114582?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Speak și Ștefania s-au căsătorit în secret?! Cum s-au dat de gol">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/673541c726eac919d251e2378eeecfc3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/673541c726eac919d251e2378eeecfc3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/673541c726eac919d251e2378eeecfc3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/673541c726eac919d251e2378eeecfc3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/673541c726eac919d251e2378eeecfc3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/673541c726eac919d251e2378eeecfc3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Speak și Ștefania s-au căsătorit în secret?! Cum s-au dat de gol" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Speak și Ștefania s-au căsătorit în secret?! Cum s-au dat de gol')" target="_blank" href="https://www.kfetele.ro/speak-si-stefania-s-au-casatorit-in-secret-cum-s-au-dat-de-gol-20114582?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Speak și Ștefania s-au căsătorit în secret?! Cum s-au dat de gol">Speak și Ștefania s-au căsătorit în secret?! Cum s-au dat de gol</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Livian de la „Puterea Dragostei” și-a spus adevărata părere despre')" target="_blank" href="https://www.kfetele.ro/livian-de-la-puterea-dragostei-si-a-spus-adevarata-parere-despre-cristina-mihaela-cum-a-vorbit-castigatorul-emisiunii-despre-prezentatoarea-show-ului-20111720?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Livian de la „Puterea Dragostei” și-a spus adevărata părere despre Cristina Mihaela! Cum a vorbit câștigătorul emisiunii despre prezentatoarea show-ului?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b5d110aafe75cf3b227faeba05fce1b4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b5d110aafe75cf3b227faeba05fce1b4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b5d110aafe75cf3b227faeba05fce1b4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b5d110aafe75cf3b227faeba05fce1b4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b5d110aafe75cf3b227faeba05fce1b4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b5d110aafe75cf3b227faeba05fce1b4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Livian de la „Puterea Dragostei” și-a spus adevărata părere despre Cristina Mihaela! Cum a vorbit câștigătorul emisiunii despre prezentatoarea show-ului?" />
</div>
</a>
 </figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Livian de la „Puterea Dragostei” și-a spus adevărata părere despre')" target="_blank" href="https://www.kfetele.ro/livian-de-la-puterea-dragostei-si-a-spus-adevarata-parere-despre-cristina-mihaela-cum-a-vorbit-castigatorul-emisiunii-despre-prezentatoarea-show-ului-20111720?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Livian de la „Puterea Dragostei” și-a spus adevărata părere despre Cristina Mihaela! Cum a vorbit câștigătorul emisiunii despre prezentatoarea show-ului?">Livian de la „Puterea Dragostei” și-a spus adevărata părere despre Cristina Mihaela! Cum a vorbit...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'A BĂUT 3 lingurițe de oțet de mere, timp de o săptămână. Ce s-a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/a-baut-3-lingurite-de-otet-de-mere-timp-de-o-saptamana-ce-s-a-intamplat-in-corp-apoi-e-wow-233791?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="A BĂUT 3 lingurițe de oțet de mere, timp de o săptămână. Ce s-a întâmplat în corp apoi e ULUITOR!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f9b884d49e53cf073efafe8eaedb1cfb.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f9b884d49e53cf073efafe8eaedb1cfb.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f9b884d49e53cf073efafe8eaedb1cfb.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f9b884d49e53cf073efafe8eaedb1cfb.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f9b884d49e53cf073efafe8eaedb1cfb.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f9b884d49e53cf073efafe8eaedb1cfb.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A BĂUT 3 lingurițe de oțet de mere, timp de o săptămână. Ce s-a întâmplat în corp apoi e ULUITOR!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'A BĂUT 3 lingurițe de oțet de mere, timp de o săptămână. Ce s-a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/a-baut-3-lingurite-de-otet-de-mere-timp-de-o-saptamana-ce-s-a-intamplat-in-corp-apoi-e-wow-233791?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="A BĂUT 3 lingurițe de oțet de mere, timp de o săptămână. Ce s-a întâmplat în corp apoi e ULUITOR!">A BĂUT 3 lingurițe de oțet de mere, timp de o săptămână. Ce s-a întâmplat în corp apoi e ULUITOR!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cine sunt  primii oameni care vor primi vaccinul anti-COVID-19? Este')" target="_blank" href="https://www.bzi.ro/cine-sunt-primii-oameni-care-vor-primi-vaccinul-anti-covid-19-este-sau-nu-este-eficient-4065828?utm_source=wowbiz&utm_medium=referral" title="Cine sunt  primii oameni care vor primi vaccinul anti-COVID-19? Este sau nu este eficient?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9f6a9fd3515504190730f837c4710885.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9f6a9fd3515504190730f837c4710885.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9f6a9fd3515504190730f837c4710885.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9f6a9fd3515504190730f837c4710885.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9f6a9fd3515504190730f837c4710885.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9f6a9fd3515504190730f837c4710885.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine sunt  primii oameni care vor primi vaccinul anti-COVID-19? Este sau nu este eficient?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cine sunt  primii oameni care vor primi vaccinul anti-COVID-19? Este')" target="_blank" href="https://www.bzi.ro/cine-sunt-primii-oameni-care-vor-primi-vaccinul-anti-covid-19-este-sau-nu-este-eficient-4065828?utm_source=wowbiz&utm_medium=referral" title="Cine sunt  primii oameni care vor primi vaccinul anti-COVID-19? Este sau nu este eficient?">Cine sunt primii oameni care vor primi vaccinul anti-COVID-19? Este sau nu este eficient?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Carantină în perioada sărbătorilor de iarnă? Ce spune Nelu Tătaru')" target="_blank" href="https://www.bzi.ro/carantina-in-perioada-sarbatorilor-de-iarna-ce-spune-nelu-tataru-4058490?utm_source=wowbiz&utm_medium=referral" title="Carantină în perioada sărbătorilor de iarnă? Ce spune Nelu Tătaru">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ab83dc9fedec52217406e849e0fdfa4c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ab83dc9fedec52217406e849e0fdfa4c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ab83dc9fedec52217406e849e0fdfa4c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ab83dc9fedec52217406e849e0fdfa4c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ab83dc9fedec52217406e849e0fdfa4c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ab83dc9fedec52217406e849e0fdfa4c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Carantină în perioada sărbătorilor de iarnă? Ce spune Nelu Tătaru" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Carantină în perioada sărbătorilor de iarnă? Ce spune Nelu Tătaru')" target="_blank" href="https://www.bzi.ro/carantina-in-perioada-sarbatorilor-de-iarna-ce-spune-nelu-tataru-4058490?utm_source=wowbiz&utm_medium=referral" title="Carantină în perioada sărbătorilor de iarnă? Ce spune Nelu Tătaru">Carantină în perioada sărbătorilor de iarnă? Ce spune Nelu Tătaru</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/lora-isi-dezvaluie-marele-secret-s-a-iubit-cu-un-barbat-celebru-inainte-sa-se-marite_544113.html" title="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/lora-isi-dezvaluie-marele-secret-s-a-iubit-cu-un-barbat-celebru-inainte-sa-se-marite_544113.html" title="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite">Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/unul-dintre-miliardarii-romaniei-a-murit-noaptea-trecuta-de-covid_544018.html" title="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/unul-dintre-miliardarii-romaniei-a-murit-noaptea-trecuta-de-covid_544018.html" title="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!">ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'BOMBA ANULUI la Puterea dragostei! Cel mai iubit concurent, ÎNAPOI în')" target="_blank" href="https://www.kfetele.ro/jador-si-bogdan-mocanu-au-ajuns-in-istanbul-cei-doi-se-intorc-la-puterea-dragostei-mi-era-dor-de-camera-asta-20113466?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="BOMBA ANULUI la Puterea dragostei! Cel mai iubit concurent, ÎNAPOI în concurs, după ce s-a despărțit de iubita sa! „Mi-era dor de camera asta”! Și asta nu este tot! Nu a mers singur">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fe5ea1d60234eaec72e521f27be2edbb.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fe5ea1d60234eaec72e521f27be2edbb.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fe5ea1d60234eaec72e521f27be2edbb.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fe5ea1d60234eaec72e521f27be2edbb.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fe5ea1d60234eaec72e521f27be2edbb.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fe5ea1d60234eaec72e521f27be2edbb.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="BOMBA ANULUI la Puterea dragostei! Cel mai iubit concurent, ÎNAPOI în concurs, după ce s-a despărțit de iubita sa! „Mi-era dor de camera asta”! Și asta nu este tot! Nu a mers singur" />
</div>

</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'BOMBA ANULUI la Puterea dragostei! Cel mai iubit concurent, ÎNAPOI în')" target="_blank" href="https://www.kfetele.ro/jador-si-bogdan-mocanu-au-ajuns-in-istanbul-cei-doi-se-intorc-la-puterea-dragostei-mi-era-dor-de-camera-asta-20113466?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="BOMBA ANULUI la Puterea dragostei! Cel mai iubit concurent, ÎNAPOI în concurs, după ce s-a despărțit de iubita sa! „Mi-era dor de camera asta”! Și asta nu este tot! Nu a mers singur">BOMBA ANULUI la Puterea dragostei! Cel mai iubit concurent, ÎNAPOI în concurs, după ce s-a despărțit de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca de la Puterea dragostei, anunț emoționant! Cu cine s-a afișat')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-anunt-emotionant-cea-mai-mare-bucurie-a-mea-20113437?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca de la Puterea dragostei, anunț emoționant! Cu cine s-a afișat la miezul nopții! După luni întregi de suferință, tânăra este FERICITĂ: „Cea mai mare bucurie a mea...”!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a52adbebad26b58be7a82bf252614e46.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a52adbebad26b58be7a82bf252614e46.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a52adbebad26b58be7a82bf252614e46.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a52adbebad26b58be7a82bf252614e46.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a52adbebad26b58be7a82bf252614e46.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a52adbebad26b58be7a82bf252614e46.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca de la Puterea dragostei, anunț emoționant! Cu cine s-a afișat la miezul nopții! După luni întregi de suferință, tânăra este FERICITĂ: „Cea mai mare bucurie a mea...”!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca de la Puterea dragostei, anunț emoționant! Cu cine s-a afișat')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-anunt-emotionant-cea-mai-mare-bucurie-a-mea-20113437?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca de la Puterea dragostei, anunț emoționant! Cu cine s-a afișat la miezul nopții! După luni întregi de suferință, tânăra este FERICITĂ: „Cea mai mare bucurie a mea...”!">Bianca de la Puterea dragostei, anunț emoționant! Cu cine s-a afișat la miezul nopții! După luni întregi de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Nutriționista Vera Daghie, totul despre TROFOLAGIE! Cum se combină')" target="_blank" href="https://www.kfetele.ro/nutritionista-vera-daghie-totul-despre-trofologie-cum-se-combina-corect-alimentele-20112515?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Nutriționista Vera Daghie, totul despre TROFOLAGIE! Cum se combină corect alimentele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f9cdd655a005d6eb52e0d6d59ce1d5d3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f9cdd655a005d6eb52e0d6d59ce1d5d3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f9cdd655a005d6eb52e0d6d59ce1d5d3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f9cdd655a005d6eb52e0d6d59ce1d5d3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f9cdd655a005d6eb52e0d6d59ce1d5d3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f9cdd655a005d6eb52e0d6d59ce1d5d3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nutriționista Vera Daghie, totul despre TROFOLAGIE! Cum se combină corect alimentele" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Nutriționista Vera Daghie, totul despre TROFOLAGIE! Cum se combină')" target="_blank" href="https://www.kfetele.ro/nutritionista-vera-daghie-totul-despre-trofologie-cum-se-combina-corect-alimentele-20112515?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Nutriționista Vera Daghie, totul despre TROFOLAGIE! Cum se combină corect alimentele">Nutriționista Vera Daghie, totul despre TROFOLAGIE! Cum se combină corect alimentele</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/braila/copila-13-ani-rapita-violata-zeci-ori-agresorul-sexual-abuzat-fata-timp-opt-luni-1_5fb24f0d5163ec4271ebc3e6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/braila/copila-13-ani-rapita-violata-zeci-ori-agresorul-sexual-abuzat-fata-timp-opt-luni-1_5fb24f0d5163ec4271ebc3e6/index.html&amp;utm_campaign=CrossPromo" title="Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a abuzat de fată timp de opt luni">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a abuzat de fată timp de opt luni" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/braila/copila-13-ani-rapita-violata-zeci-ori-agresorul-sexual-abuzat-fata-timp-opt-luni-1_5fb24f0d5163ec4271ebc3e6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/braila/copila-13-ani-rapita-violata-zeci-ori-agresorul-sexual-abuzat-fata-timp-opt-luni-1_5fb24f0d5163ec4271ebc3e6/index.html&amp;utm_campaign=CrossPromo" title="Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a abuzat de fată timp de opt luni">Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a abuzat de fată timp de opt luni</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/pitesti/elena-lasconi-ademis-sefii-politiei-locale-pietei-campulung-neluarea-masurilor-anti-covid-19-1_5fb1703f5163ec4271e5c3d1/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/pitesti/elena-lasconi-ademis-sefii-politiei-locale-pietei-campulung-neluarea-masurilor-anti-covid-19-1_5fb1703f5163ec4271e5c3d1/index.html&amp;utm_campaign=CrossPromo" title="Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/pitesti/elena-lasconi-ademis-sefii-politiei-locale-pietei-campulung-neluarea-masurilor-anti-covid-19-1_5fb1703f5163ec4271e5c3d1/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/pitesti/elena-lasconi-ademis-sefii-politiei-locale-pietei-campulung-neluarea-masurilor-anti-covid-19-1_5fb1703f5163ec4271e5c3d1/index.html&amp;utm_campaign=CrossPromo" title="Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile">Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM')" target="_blank" rel="nofollow" href="https://evz.ro/vremea-vine-cu-schimbari-neprevazute-ultimele-informatii-de-la-anm.html" title="Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM')" target="_blank" rel="nofollow" href="https://evz.ro/vremea-vine-cu-schimbari-neprevazute-ultimele-informatii-de-la-anm.html" title="Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM">Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în')" href="https://www.wowbiz.ro/cum-se-simte-medicul-erou-catalin-denciu-transferat-in-stare-grava-in-belgia-anuntul-facut-de-nelu-tataru-20115201" title="Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în Belgia. Anunțul făcut de Nelu Tătaru">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în Belgia. Anunțul făcut de Nelu Tătaru" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2020-11-16 15:10:30">nov 16, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în')" href="https://www.wowbiz.ro/cum-se-simte-medicul-erou-catalin-denciu-transferat-in-stare-grava-in-belgia-anuntul-facut-de-nelu-tataru-20115201" title="Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în Belgia. Anunțul făcut de Nelu Tătaru">Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în Belgia. Anunțul făcut de Nelu Tătaru</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Când se schimbă cauciucurile de vară cu cele de iarnă 2020? Amenzi')" target="_blank" href="https://www.stirilekanald.ro/cand-se-schimba-cauciucurile-de-vara-cu-cele-de-iarna-2020-20115210?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Când se schimbă cauciucurile de vară cu cele de iarnă 2020? Amenzi imense pentru şoferi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bdb880e06ea1489ec816239837833457.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bdb880e06ea1489ec816239837833457.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bdb880e06ea1489ec816239837833457.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bdb880e06ea1489ec816239837833457.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bdb880e06ea1489ec816239837833457.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bdb880e06ea1489ec816239837833457.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Când se schimbă cauciucurile de vară cu cele de iarnă 2020? Amenzi imense pentru şoferi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Când se schimbă cauciucurile de vară cu cele de iarnă 2020? Amenzi')" target="_blank" href="https://www.stirilekanald.ro/cand-se-schimba-cauciucurile-de-vara-cu-cele-de-iarna-2020-20115210?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Când se schimbă cauciucurile de vară cu cele de iarnă 2020? Amenzi imense pentru şoferi">Când se schimbă cauciucurile de vară cu cele de iarnă 2020? Amenzi imense pentru şoferi</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar Evaluare Naţională 2021: Când încep înscrierile?')" target="_blank" href="https://www.stirilekanald.ro/calendar-evaluare-nationala-2021-20115124?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Calendar Evaluare Naţională 2021: Când încep înscrierile?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/61cbb637c801c36145b7e590f9fef8ca.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/61cbb637c801c36145b7e590f9fef8ca.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/61cbb637c801c36145b7e590f9fef8ca.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/61cbb637c801c36145b7e590f9fef8ca.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/61cbb637c801c36145b7e590f9fef8ca.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/61cbb637c801c36145b7e590f9fef8ca.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Calendar Evaluare Naţională 2021: Când încep înscrierile?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar Evaluare Naţională 2021: Când încep înscrierile?')" target="_blank" href="https://www.stirilekanald.ro/calendar-evaluare-nationala-2021-20115124?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Calendar Evaluare Naţională 2021: Când încep înscrierile?">Calendar Evaluare Naţională 2021: Când încep înscrierile?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Descoperire istorică în Egipt')" target="_blank" href="https://www.stirilekanald.ro/descoperire-istorica-in-egipt-20114950?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Descoperire istorică în Egipt">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9d912a076d30e71aaf0e505b5cd9f56c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9d912a076d30e71aaf0e505b5cd9f56c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9d912a076d30e71aaf0e505b5cd9f56c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9d912a076d30e71aaf0e505b5cd9f56c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9d912a076d30e71aaf0e505b5cd9f56c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9d912a076d30e71aaf0e505b5cd9f56c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Descoperire istorică în Egipt" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Descoperire istorică în Egipt')" target="_blank" href="https://www.stirilekanald.ro/descoperire-istorica-in-egipt-20114950?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Descoperire istorică în Egipt">Descoperire istorică în Egipt</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Meciul România-Norvegia este pe cale de a se anula. Vezi ce decizie a')" target="_blank" href="https://www.stirilekanald.ro/meciul-romania-norvegia-este-pe-cale-de-a-se-anula-vezi-ce-decizie-a-luat-ministerul-sanatatii-de-la-oslo-20114952?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Meciul România-Norvegia este pe cale de a se anula. Vezi ce decizie a luat Ministerul Sănătăţii de la Oslo">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c873df8656878f3e493899e1ded8a8e7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c873df8656878f3e493899e1ded8a8e7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c873df8656878f3e493899e1ded8a8e7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c873df8656878f3e493899e1ded8a8e7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c873df8656878f3e493899e1ded8a8e7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c873df8656878f3e493899e1ded8a8e7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Meciul România-Norvegia este pe cale de a se anula. Vezi ce decizie a luat Ministerul Sănătăţii de la Oslo" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Meciul România-Norvegia este pe cale de a se anula. Vezi ce decizie a')" target="_blank" href="https://www.stirilekanald.ro/meciul-romania-norvegia-este-pe-cale-de-a-se-anula-vezi-ce-decizie-a-luat-ministerul-sanatatii-de-la-oslo-20114952?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Meciul România-Norvegia este pe cale de a se anula. Vezi ce decizie a luat Ministerul Sănătăţii de la Oslo">Meciul România-Norvegia este pe cale de a se anula. Vezi ce decizie a luat Ministerul Sănătăţii de la Oslo</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Fata de 14 ani dispăruse de acasă. După șase luni, mama s-a logat pe')" target="_blank" href="https://redactia.ro/o-adolescenta-a-disparut-de-acasa-iar-dupa-6-luni-mama-sa-a-aflat-cruntul-adevar-22610?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Fata de 14 ani dispăruse de acasă. După șase luni, mama s-a logat pe Facebook-ul ei și a înlemnit când a văzut ce a găsit. Ce făcea fiica ei:">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/623d53a163bfc53442ece087bc856c82.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/623d53a163bfc53442ece087bc856c82.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/623d53a163bfc53442ece087bc856c82.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/623d53a163bfc53442ece087bc856c82.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/623d53a163bfc53442ece087bc856c82.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/623d53a163bfc53442ece087bc856c82.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Fata de 14 ani dispăruse de acasă. După șase luni, mama s-a logat pe Facebook-ul ei și a înlemnit când a văzut ce a găsit. Ce făcea fiica ei:" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Fata de 14 ani dispăruse de acasă. După șase luni, mama s-a logat pe')" target="_blank" href="https://redactia.ro/o-adolescenta-a-disparut-de-acasa-iar-dupa-6-luni-mama-sa-a-aflat-cruntul-adevar-22610?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Fata de 14 ani dispăruse de acasă. După șase luni, mama s-a logat pe Facebook-ul ei și a înlemnit când a văzut ce a găsit. Ce făcea fiica ei:">Fata de 14 ani dispăruse de acasă. După șase luni, mama s-a logat pe Facebook-ul ei și a înlemnit când a...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Draga Olteanu Matei, salvată de incendiul din Piatra Neamț. Ce decizie')" target="_blank" href="https://redactia.ro/draga-olteanu-matei-testata-negativ-pentru-covid-19-care-mai-este-starea-actritei-76004?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Draga Olteanu Matei, salvată de incendiul din Piatra Neamț. Ce decizie au luat medicii ei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3ec733741b801092a0384980d32a56b8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3ec733741b801092a0384980d32a56b8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3ec733741b801092a0384980d32a56b8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3ec733741b801092a0384980d32a56b8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3ec733741b801092a0384980d32a56b8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3ec733741b801092a0384980d32a56b8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Draga Olteanu Matei, salvată de incendiul din Piatra Neamț. Ce decizie au luat medicii ei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Draga Olteanu Matei, salvată de incendiul din Piatra Neamț. Ce decizie')" target="_blank" href="https://redactia.ro/draga-olteanu-matei-testata-negativ-pentru-covid-19-care-mai-este-starea-actritei-76004?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Draga Olteanu Matei, salvată de incendiul din Piatra Neamț. Ce decizie au luat medicii ei">Draga Olteanu Matei, salvată de incendiul din Piatra Neamț. Ce decizie au luat medicii ei</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în')" href="https://www.wowbiz.ro/cum-se-simte-medicul-erou-catalin-denciu-transferat-in-stare-grava-in-belgia-anuntul-facut-de-nelu-tataru-20115201" title="Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în Belgia. Anunțul făcut de Nelu Tătaru">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1649/20115201/1/img-45.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în Belgia. Anunțul făcut de Nelu Tătaru" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2020-11-16 15:10:30">nov 16, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în')" href="https://www.wowbiz.ro/cum-se-simte-medicul-erou-catalin-denciu-transferat-in-stare-grava-in-belgia-anuntul-facut-de-nelu-tataru-20115201" title="Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în Belgia. Anunțul făcut de Nelu Tătaru">Cum se simte medicul erou Cătălin Denciu, transferat în stare gravă în Belgia. Anunțul făcut de Nelu Tătaru</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Nelu Tătaru își dă demisia din funcție după tragedia de la Spitalul')" href="https://www.wowbiz.ro/nelu-tataru-isi-da-demisia-din-functie-dupa-tragedia-de-la-spitalul-piatra-neamt-ce-a-declarat-ministrul-sanatatii-20115197" title="Nelu Tătaru își dă demisia din funcție după tragedia de la Spitalul Piatra Neamț? Ce a declarat ministrul Sănătății">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115197/1/57490248-2277141789031780-6172994015927992320-o.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1649/20115197/1/57490248-2277141789031780-6172994015927992320-o.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1649/20115197/1/57490248-2277141789031780-6172994015927992320-o.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1649/20115197/1/57490248-2277141789031780-6172994015927992320-o.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1649/20115197/1/57490248-2277141789031780-6172994015927992320-o.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1649/20115197/1/57490248-2277141789031780-6172994015927992320-o.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nelu Tătaru își dă demisia din funcție după tragedia de la Spitalul Piatra Neamț? Ce a declarat ministrul Sănătății" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-11-16 15:02:24">nov 16, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Nelu Tătaru își dă demisia din funcție după tragedia de la Spitalul')" href="https://www.wowbiz.ro/nelu-tataru-isi-da-demisia-din-functie-dupa-tragedia-de-la-spitalul-piatra-neamt-ce-a-declarat-ministrul-sanatatii-20115197" title="Nelu Tătaru își dă demisia din funcție după tragedia de la Spitalul Piatra Neamț? Ce a declarat ministrul Sănătății">Nelu Tătaru își dă demisia din funcție după tragedia de la Spitalul Piatra Neamț? Ce a declarat ministrul...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din')" href="https://www.wowbiz.ro/cum-a-scapat-nasul-lui-catalin-morosanu-din-incendiul-de-la-ati-din-piatra-neamt-mie-nu-mi-vine-sa-cred-nu-realizez-socrul-sau-a-ars-de-viu-20115180" title="Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Piatra Neamț. „Mie nu-mi vine să cred, nu realizez.” Socrul său a ars de viu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1649/20115180/1/nasul-morosanu-incendiu-ati-piatra-neamt-684134.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Piatra Neamț. „Mie nu-mi vine să cred, nu realizez.” Socrul său a ars de viu" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-11-16 14:27:16">nov 16, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din')" href="https://www.wowbiz.ro/cum-a-scapat-nasul-lui-catalin-morosanu-din-incendiul-de-la-ati-din-piatra-neamt-mie-nu-mi-vine-sa-cred-nu-realizez-socrul-sau-a-ars-de-viu-20115180" title="Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Piatra Neamț. „Mie nu-mi vine să cred, nu realizez.” Socrul său a ars de viu">Cum a scăpat nașul lui Cătălin Moroșanu din incendiul de la ATI din Piatra Neamț. „Mie nu-mi vine să cred,...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Reacția premierului Ludovic Orban după ce Nelu Tătaru a afirmat că')" href="https://www.wowbiz.ro/reactia-premierului-ludovic-orban-dupa-ce-nelu-tataru-a-afirmat-ca-suntem-vinovati-toti-pentru-situatia-de-la-piatra-neamt-20115171" title="Reacția premierului Ludovic Orban după ce Nelu Tătaru a afirmat că „suntem vinovaţi toţi” pentru situaţia de la Piatra Neamţ">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115171/1/download-2020-11-16t135658-041.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1649/20115171/1/download-2020-11-16t135658-041.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1649/20115171/1/download-2020-11-16t135658-041.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1649/20115171/1/download-2020-11-16t135658-041.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1649/20115171/1/download-2020-11-16t135658-041.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1649/20115171/1/download-2020-11-16t135658-041.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Reacția premierului Ludovic Orban după ce Nelu Tătaru a afirmat că „suntem vinovaţi toţi” pentru situaţia de la Piatra Neamţ" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2020-11-16 13:58:30">nov 16, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Reacția premierului Ludovic Orban după ce Nelu Tătaru a afirmat că')" href="https://www.wowbiz.ro/reactia-premierului-ludovic-orban-dupa-ce-nelu-tataru-a-afirmat-ca-suntem-vinovati-toti-pentru-situatia-de-la-piatra-neamt-20115171" title="Reacția premierului Ludovic Orban după ce Nelu Tătaru a afirmat că „suntem vinovaţi toţi” pentru situaţia de la Piatra Neamţ">Reacția premierului Ludovic Orban după ce Nelu Tătaru a afirmat că „suntem vinovaţi toţi” pentru situaţia...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'BILANȚ CORONAVIRUS România înregistrează un nou record absolut. Rată')" href="https://www.wowbiz.ro/bilant-coronavirus-romania-inregistreaza-un-nou-record-absolut-rata-de-infectare-uriasa-in-ultimele-24-de-ore-20115166" title="BILANȚ CORONAVIRUS România înregistrează un nou record absolut. Rată de infectare uriașă în ultimele 24 de ore">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115166/1/coronavirus.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1649/20115166/1/coronavirus.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1649/20115166/1/coronavirus.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1649/20115166/1/coronavirus.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1649/20115166/1/coronavirus.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1649/20115166/1/coronavirus.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="BILANȚ CORONAVIRUS România înregistrează un nou record absolut. Rată de infectare uriașă în ultimele 24 de ore" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-11-16 13:39:36">nov 16, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'BILANȚ CORONAVIRUS România înregistrează un nou record absolut. Rată')" href="https://www.wowbiz.ro/bilant-coronavirus-romania-inregistreaza-un-nou-record-absolut-rata-de-infectare-uriasa-in-ultimele-24-de-ore-20115166" title="BILANȚ CORONAVIRUS România înregistrează un nou record absolut. Rată de infectare uriașă în ultimele 24 de ore">BILANȚ CORONAVIRUS România înregistrează un nou record absolut. Rată de infectare uriașă în ultimele 24 de ore</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce a făcut Anca Pandrea cu trupul lui Iurie Darie în noaptea morții:')" href="https://www.wowbiz.ro/ce-a-facut-anca-pandrea-cu-trupul-lui-iurie-darie-in-noaptea-mortii-am-dormit-o-noapte-cu-trupul-lui-mort-in-brate-20115220" title="Ce a făcut Anca Pandrea cu trupul lui Iurie Darie în noaptea morții: ”Am dormit o noapte cu trupul lui mort în brațe”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115220/1/anca-pandrea-1024x614.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1649/20115220/1/anca-pandrea-1024x614.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1649/20115220/1/anca-pandrea-1024x614.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1649/20115220/1/anca-pandrea-1024x614.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ce a făcut Anca Pandrea cu trupul lui Iurie Darie în noaptea morții: ”Am dormit o noapte cu trupul lui mort în brațe”" />
</div>

</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-11-16 15:55:52">nov 16, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce a făcut Anca Pandrea cu trupul lui Iurie Darie în noaptea morții:')" href="https://www.wowbiz.ro/ce-a-facut-anca-pandrea-cu-trupul-lui-iurie-darie-in-noaptea-mortii-am-dormit-o-noapte-cu-trupul-lui-mort-in-brate-20115220" title="Ce a făcut Anca Pandrea cu trupul lui Iurie Darie în noaptea morții: ”Am dormit o noapte cu trupul lui mort în brațe”">Ce a făcut Anca Pandrea cu trupul lui Iurie Darie în noaptea morții: ”Am dormit o noapte cu trupul lui mort...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Marin îşi doreşte un copil cu iubitul ei, Adrian Brâncoveanu')" href="https://www.wowbiz.ro/andreea-marin-isi-doreste-un-copil-cu-iubitul-ei-adrian-brancoveanu-20115217" title="Andreea Marin îşi doreşte un copil cu iubitul ei, Adrian Brâncoveanu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115217/1/125417801-2054652394670267-5785943302988414257-n.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1649/20115217/1/125417801-2054652394670267-5785943302988414257-n.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1649/20115217/1/125417801-2054652394670267-5785943302988414257-n.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1649/20115217/1/125417801-2054652394670267-5785943302988414257-n.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Andreea Marin îşi doreşte un copil cu iubitul ei, Adrian Brâncoveanu" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-11-16 15:47:00">nov 16, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Marin îşi doreşte un copil cu iubitul ei, Adrian Brâncoveanu')" href="https://www.wowbiz.ro/andreea-marin-isi-doreste-un-copil-cu-iubitul-ei-adrian-brancoveanu-20115217" title="Andreea Marin îşi doreşte un copil cu iubitul ei, Adrian Brâncoveanu">Andreea Marin îşi doreşte un copil cu iubitul ei, Adrian Brâncoveanu</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Pepe se confruntă cu o nouă problemă. Pagubă de sute de mii de euro')" href="https://www.wowbiz.ro/pepe-se-confrunta-cu-o-noua-problema-paguba-de-sute-de-mii-de-euro-pentru-artist-20115200" title="Pepe se confruntă cu o nouă problemă. Pagubă de sute de mii de euro pentru artist!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115200/1/pepe.png?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1649/20115200/1/pepe.png?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1649/20115200/1/pepe.png?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1649/20115200/1/pepe.png?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Pepe se confruntă cu o nouă problemă. Pagubă de sute de mii de euro pentru artist!" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-11-16 15:06:22">nov 16, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Pepe se confruntă cu o nouă problemă. Pagubă de sute de mii de euro')" href="https://www.wowbiz.ro/pepe-se-confrunta-cu-o-noua-problema-paguba-de-sute-de-mii-de-euro-pentru-artist-20115200" title="Pepe se confruntă cu o nouă problemă. Pagubă de sute de mii de euro pentru artist!">Pepe se confruntă cu o nouă problemă. Pagubă de sute de mii de euro pentru artist!</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Margherita de la Clejani  își dorește să devină mămică. Vedeta se')" href="https://www.wowbiz.ro/margherita-de-la-clejani-isi-doreste-sa-devina-mamica-vedeta-se-simte-simte-pregatita-un-an-foarte-bun-productiv-20115179" title="Margherita de la Clejani  își dorește să devină mămică. Vedeta se simte simte pregătită: ”Un an foarte bun, productiv”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115179/1/rita-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1649/20115179/1/rita-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1649/20115179/1/rita-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1649/20115179/1/rita-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Margherita de la Clejani  își dorește să devină mămică. Vedeta se simte simte pregătită: ”Un an foarte bun, productiv”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-11-16 14:24:07">nov 16, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Margherita de la Clejani  își dorește să devină mămică. Vedeta se')" href="https://www.wowbiz.ro/margherita-de-la-clejani-isi-doreste-sa-devina-mamica-vedeta-se-simte-simte-pregatita-un-an-foarte-bun-productiv-20115179" title="Margherita de la Clejani  își dorește să devină mămică. Vedeta se simte simte pregătită: ”Un an foarte bun, productiv”">Margherita de la Clejani își dorește să devină mămică. Vedeta se simte simte pregătită: ”Un an foarte bun,...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marele secret al lui chef Florin Dumitrescu! Nu are permis de')" href="https://www.wowbiz.ro/marele-secret-al-lui-chef-florin-dumitrescu-nu-are-permis-de-conducere-si-ii-e-frica-de-viteza-a-recunoscut-in-emisiune-20115176" title="Marele secret al lui chef Florin Dumitrescu! Nu are permis de conducere și îi e frică de viteză. A recunoscut în emisiune">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20115176/1/chefflorindumitrescu-124151377-418625075822522-4607294408114635120-n.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1649/20115176/1/chefflorindumitrescu-124151377-418625075822522-4607294408114635120-n.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1649/20115176/1/chefflorindumitrescu-124151377-418625075822522-4607294408114635120-n.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1649/20115176/1/chefflorindumitrescu-124151377-418625075822522-4607294408114635120-n.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Marele secret al lui chef Florin Dumitrescu! Nu are permis de conducere și îi e frică de viteză. A recunoscut în emisiune" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-11-16 14:04:33">nov 16, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marele secret al lui chef Florin Dumitrescu! Nu are permis de')" href="https://www.wowbiz.ro/marele-secret-al-lui-chef-florin-dumitrescu-nu-are-permis-de-conducere-si-ii-e-frica-de-viteza-a-recunoscut-in-emisiune-20115176" title="Marele secret al lui chef Florin Dumitrescu! Nu are permis de conducere și îi e frică de viteză. A recunoscut în emisiune">Marele secret al lui chef Florin Dumitrescu! Nu are permis de conducere și îi e frică de viteză. A...</a>
</span>
</div>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM')" target="_blank" rel="nofollow" href="https://evz.ro/vremea-vine-cu-schimbari-neprevazute-ultimele-informatii-de-la-anm.html" title="Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c1e88c6dfa28ca923964a371b3b28f55.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM')" target="_blank" rel="nofollow" href="https://evz.ro/vremea-vine-cu-schimbari-neprevazute-ultimele-informatii-de-la-anm.html" title="Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM">Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pericolul din umbră care pândește în fiecare casă. Aceste substanţe')" target="_blank" rel="nofollow" href="https://evz.ro/pericolul-din-umbra-care-pandeste-in-fiecare-casa-aceste-substante-chimice-pot-fi-fatale.html" title="Pericolul din umbră care pândește în fiecare casă. Aceste substanţe chimice.pot fi fatale">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/97c9c6b36aaabeac16c30c8e3e946230.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/97c9c6b36aaabeac16c30c8e3e946230.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/97c9c6b36aaabeac16c30c8e3e946230.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/97c9c6b36aaabeac16c30c8e3e946230.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/97c9c6b36aaabeac16c30c8e3e946230.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/97c9c6b36aaabeac16c30c8e3e946230.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Pericolul din umbră care pândește în fiecare casă. Aceste substanţe chimice.pot fi fatale" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pericolul din umbră care pândește în fiecare casă. Aceste substanţe')" target="_blank" rel="nofollow" href="https://evz.ro/pericolul-din-umbra-care-pandeste-in-fiecare-casa-aceste-substante-chimice-pot-fi-fatale.html" title="Pericolul din umbră care pândește în fiecare casă. Aceste substanţe chimice.pot fi fatale">Pericolul din umbră care pândește în fiecare casă. Aceste substanţe chimice.pot fi fatale</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Listă simptome covid 2020 – 13 semne care arată că ești infectat')" target="_blank" href="https://www.bzi.ro/lista-simptome-covid-2020-13-semne-care-arata-ca-esti-infectat-4055717" title="Listă simptome covid 2020 – 13 semne care arată că ești infectat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1be192b3b27d5c3b3ff8e74d57f9108b.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1be192b3b27d5c3b3ff8e74d57f9108b.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1be192b3b27d5c3b3ff8e74d57f9108b.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1be192b3b27d5c3b3ff8e74d57f9108b.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1be192b3b27d5c3b3ff8e74d57f9108b.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1be192b3b27d5c3b3ff8e74d57f9108b.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Listă simptome covid 2020 – 13 semne care arată că ești infectat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Listă simptome covid 2020 – 13 semne care arată că ești infectat')" target="_blank" href="https://www.bzi.ro/lista-simptome-covid-2020-13-semne-care-arata-ca-esti-infectat-4055717" title="Listă simptome covid 2020 – 13 semne care arată că ești infectat">Listă simptome covid 2020 – 13 semne care arată că ești infectat</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Carantină totală în România? Ce spune Raed Arafat')" target="_blank" href="https://www.bzi.ro/carantina-totala-in-romania-ce-spune-raed-arafat-4052503" title="Carantină totală în România? Ce spune Raed Arafat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e6c07a4a0a8390a73c75346bd31d20e6.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e6c07a4a0a8390a73c75346bd31d20e6.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e6c07a4a0a8390a73c75346bd31d20e6.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e6c07a4a0a8390a73c75346bd31d20e6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e6c07a4a0a8390a73c75346bd31d20e6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e6c07a4a0a8390a73c75346bd31d20e6.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Carantină totală în România? Ce spune Raed Arafat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Carantină totală în România? Ce spune Raed Arafat')" target="_blank" href="https://www.bzi.ro/carantina-totala-in-romania-ce-spune-raed-arafat-4052503" title="Carantină totală în România? Ce spune Raed Arafat">Carantină totală în România? Ce spune Raed Arafat</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'CRAIOVA. O gravidă suspectă de Covid-19 a murit într-un izolator.')" target="_blank" rel="nofollow" href="https://www.click.ro/news/national/craiova-o-gravida-suspecta-de-covid-19-murit-intr-un-izolator-femeia-de-36-de-ani-urma" title="CRAIOVA. O gravidă suspectă de Covid-19 a murit într-un izolator. Femeia de 36 de ani urma să nască">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/979ec52f676ad5fe5657aba347aae977.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/979ec52f676ad5fe5657aba347aae977.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/979ec52f676ad5fe5657aba347aae977.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/979ec52f676ad5fe5657aba347aae977.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/979ec52f676ad5fe5657aba347aae977.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/979ec52f676ad5fe5657aba347aae977.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="CRAIOVA. O gravidă suspectă de Covid-19 a murit într-un izolator. Femeia de 36 de ani urma să nască" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'CRAIOVA. O gravidă suspectă de Covid-19 a murit într-un izolator.')" target="_blank" rel="nofollow" href="https://www.click.ro/news/national/craiova-o-gravida-suspecta-de-covid-19-murit-intr-un-izolator-femeia-de-36-de-ani-urma" title="CRAIOVA. O gravidă suspectă de Covid-19 a murit într-un izolator. Femeia de 36 de ani urma să nască">CRAIOVA. O gravidă suspectă de Covid-19 a murit într-un izolator. Femeia de 36 de ani urma să nască</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Ce afaceri au de împărţit Pepe şi Raluca la divorţ. Cei doi au făcut')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/ce-afaceri-au-de-impartit-pepe-si-raluca-la-divort" title="Ce afaceri au de împărţit Pepe şi Raluca la divorţ. Cei doi au făcut avere frumoasă în timpul căsniciei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2506d7412c7450502669eb0dbb1bc43b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2506d7412c7450502669eb0dbb1bc43b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2506d7412c7450502669eb0dbb1bc43b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2506d7412c7450502669eb0dbb1bc43b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2506d7412c7450502669eb0dbb1bc43b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2506d7412c7450502669eb0dbb1bc43b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce afaceri au de împărţit Pepe şi Raluca la divorţ. Cei doi au făcut avere frumoasă în timpul căsniciei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Ce afaceri au de împărţit Pepe şi Raluca la divorţ. Cei doi au făcut')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/ce-afaceri-au-de-impartit-pepe-si-raluca-la-divort" title="Ce afaceri au de împărţit Pepe şi Raluca la divorţ. Cei doi au făcut avere frumoasă în timpul căsniciei">Ce afaceri au de împărţit Pepe şi Raluca la divorţ. Cei doi au făcut avere frumoasă în timpul căsniciei</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot')" target="_blank" rel="nofollow" href="https://www.cancan.ro/cum-a-fost-tradat-bodi-de-fosta-sotie-careia-ii-platea-chiria-20317811?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot ce se ştia. Alex Bodi, Bianca Drăguşanu şi Iulia Sălăgean...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/595ee4917ba2f5172c0e56161779d3b8.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot ce se ştia. Alex Bodi, Bianca Drăguşanu şi Iulia Sălăgean..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot')" target="_blank" rel="nofollow" href="https://www.cancan.ro/cum-a-fost-tradat-bodi-de-fosta-sotie-careia-ii-platea-chiria-20317811?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot ce se ştia. Alex Bodi, Bianca Drăguşanu şi Iulia Sălăgean...">S-au distrat în 3 şi a recunoscut tot! Detaliile care răstoarnă tot ce se ştia. Alex Bodi, Bianca...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cătălin Moroșanu, în DOLIU după incendiul de la Piatra Neamț. A MURIT')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/catalin-morosanu-in-doliu-dupa-incendiul-de-la-piatra-neamt-a-murit-in-salonul-ati-care-a-ars-233766?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cătălin Moroșanu, în DOLIU după incendiul de la Piatra Neamț. A MURIT în salonul ATI care a ars">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1eb8f6026ede44012d94cb009c0a618d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1eb8f6026ede44012d94cb009c0a618d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1eb8f6026ede44012d94cb009c0a618d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1eb8f6026ede44012d94cb009c0a618d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1eb8f6026ede44012d94cb009c0a618d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1eb8f6026ede44012d94cb009c0a618d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cătălin Moroșanu, în DOLIU după incendiul de la Piatra Neamț. A MURIT în salonul ATI care a ars" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cătălin Moroșanu, în DOLIU după incendiul de la Piatra Neamț. A MURIT')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/catalin-morosanu-in-doliu-dupa-incendiul-de-la-piatra-neamt-a-murit-in-salonul-ati-care-a-ars-233766?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cătălin Moroșanu, în DOLIU după incendiul de la Piatra Neamț. A MURIT în salonul ATI care a ars">Cătălin Moroșanu, în DOLIU după incendiul de la Piatra Neamț. A MURIT în salonul ATI care a ars</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Când revine omenirea la NORMAL? Creatorul vaccinului anti-covid rupe')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cand-revine-omenirea-la-normal-creatorul-vaccinului-anti-covid-rupe-tacerea-abia-acum-233782?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Când revine omenirea la NORMAL? Creatorul vaccinului anti-covid rupe tăcerea abia ACUM">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/555069d6f056fa79139a72bee8ef8a59.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/555069d6f056fa79139a72bee8ef8a59.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/555069d6f056fa79139a72bee8ef8a59.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/555069d6f056fa79139a72bee8ef8a59.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/555069d6f056fa79139a72bee8ef8a59.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/555069d6f056fa79139a72bee8ef8a59.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Când revine omenirea la NORMAL? Creatorul vaccinului anti-covid rupe tăcerea abia ACUM" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Când revine omenirea la NORMAL? Creatorul vaccinului anti-covid rupe')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cand-revine-omenirea-la-normal-creatorul-vaccinului-anti-covid-rupe-tacerea-abia-acum-233782?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Când revine omenirea la NORMAL? Creatorul vaccinului anti-covid rupe tăcerea abia ACUM">Când revine omenirea la NORMAL? Creatorul vaccinului anti-covid rupe tăcerea abia ACUM</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop rune 16-22 noiembrie 2020, cu Mihai Voropchievici. Berbecii')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-rune-16-22-noiembrie-mihai-voropchievici-585748.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop rune 16-22 noiembrie 2020, cu Mihai Voropchievici. Berbecii au protecție divină, Fecioarele o săptămână plină de pasiune">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4bcfa506672066b93c65b3bcb4c6f185.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4bcfa506672066b93c65b3bcb4c6f185.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4bcfa506672066b93c65b3bcb4c6f185.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4bcfa506672066b93c65b3bcb4c6f185.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4bcfa506672066b93c65b3bcb4c6f185.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4bcfa506672066b93c65b3bcb4c6f185.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop rune 16-22 noiembrie 2020, cu Mihai Voropchievici. Berbecii au protecție divină, Fecioarele o săptămână plină de pasiune" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop rune 16-22 noiembrie 2020, cu Mihai Voropchievici. Berbecii')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-rune-16-22-noiembrie-mihai-voropchievici-585748.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop rune 16-22 noiembrie 2020, cu Mihai Voropchievici. Berbecii au protecție divină, Fecioarele o săptămână plină de pasiune">Horoscop rune 16-22 noiembrie 2020, cu Mihai Voropchievici. Berbecii au protecție divină, Fecioarele o...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Substanțele chimice din casa ta pot cauza diabet. ”Sunt peste tot în')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/substante-chimice-diabet-586521.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Substanțele chimice din casa ta pot cauza diabet. ”Sunt peste tot în casă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0802f75b1d258e4bef557bfebe05f677.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0802f75b1d258e4bef557bfebe05f677.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0802f75b1d258e4bef557bfebe05f677.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0802f75b1d258e4bef557bfebe05f677.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0802f75b1d258e4bef557bfebe05f677.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0802f75b1d258e4bef557bfebe05f677.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Substanțele chimice din casa ta pot cauza diabet. ”Sunt peste tot în casă”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Substanțele chimice din casa ta pot cauza diabet. ”Sunt peste tot în')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/substante-chimice-diabet-586521.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Substanțele chimice din casa ta pot cauza diabet. ”Sunt peste tot în casă”">Substanțele chimice din casa ta pot cauza diabet. ”Sunt peste tot în casă”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Incredibil pe cine a ajutat Becali să scape de Covid. „M-am vindecat')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/dani-coman-ajutat-de-becali-sa-scape-de-coroanvirus-m-am-vindecat-cu-medicamentele-aduse-de-el-din-rusia-616051.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Incredibil pe cine a ajutat Becali să scape de Covid. „M-am vindecat cu medicamentele aduse de el din Rusia”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cf74c891c7fead9aada88c6625d92eb9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/cf74c891c7fead9aada88c6625d92eb9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/cf74c891c7fead9aada88c6625d92eb9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/cf74c891c7fead9aada88c6625d92eb9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cf74c891c7fead9aada88c6625d92eb9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cf74c891c7fead9aada88c6625d92eb9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Incredibil pe cine a ajutat Becali să scape de Covid. „M-am vindecat cu medicamentele aduse de el din Rusia”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Incredibil pe cine a ajutat Becali să scape de Covid. „M-am vindecat')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/dani-coman-ajutat-de-becali-sa-scape-de-coroanvirus-m-am-vindecat-cu-medicamentele-aduse-de-el-din-rusia-616051.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Incredibil pe cine a ajutat Becali să scape de Covid. „M-am vindecat cu medicamentele aduse de el din Rusia”">Incredibil pe cine a ajutat Becali să scape de Covid. „M-am vindecat cu medicamentele aduse de el din Rusia”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Un bărbat din Baia Mare a urcat pe un turn de 351 de metri. Motivul')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-3/video-intre-timp-in-romania-protest-incredibil-a-urcat-pe-un-turn-de-351-de-metri-pentru-a-i-cere-demisia-antrenorului-616025.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Un bărbat din Baia Mare a urcat pe un turn de 351 de metri. Motivul incredibil al protestului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9a81e6aa12eeb68e7ad7ba9f64882582.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9a81e6aa12eeb68e7ad7ba9f64882582.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9a81e6aa12eeb68e7ad7ba9f64882582.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9a81e6aa12eeb68e7ad7ba9f64882582.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9a81e6aa12eeb68e7ad7ba9f64882582.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9a81e6aa12eeb68e7ad7ba9f64882582.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Un bărbat din Baia Mare a urcat pe un turn de 351 de metri. Motivul incredibil al protestului" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Un bărbat din Baia Mare a urcat pe un turn de 351 de metri. Motivul')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-3/video-intre-timp-in-romania-protest-incredibil-a-urcat-pe-un-turn-de-351-de-metri-pentru-a-i-cere-demisia-antrenorului-616025.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Un bărbat din Baia Mare a urcat pe un turn de 351 de metri. Motivul incredibil al protestului">Un bărbat din Baia Mare a urcat pe un turn de 351 de metri. Motivul incredibil al protestului</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Și ei și-au anunțat divorțul.El s-a îndrăgostit iremediabil de altă')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/divorteaza-casnicia-lui-dominic-west-s-a-terminat-dupa-ce-a-recunoscut-ca-are-sentimente-pentru-actrita-lily-james-246674" title="Și ei și-au anunțat divorțul.El s-a îndrăgostit iremediabil de altă femeie. A fost surprins în timp ce se săruta cu ea în public">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/dce10c73411b89b07d1951bb22436ad5.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/dce10c73411b89b07d1951bb22436ad5.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/dce10c73411b89b07d1951bb22436ad5.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/dce10c73411b89b07d1951bb22436ad5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/dce10c73411b89b07d1951bb22436ad5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/dce10c73411b89b07d1951bb22436ad5.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Și ei și-au anunțat divorțul.El s-a îndrăgostit iremediabil de altă femeie. A fost surprins în timp ce se săruta cu ea în public" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Și ei și-au anunțat divorțul.El s-a îndrăgostit iremediabil de altă')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/divorteaza-casnicia-lui-dominic-west-s-a-terminat-dupa-ce-a-recunoscut-ca-are-sentimente-pentru-actrita-lily-james-246674" title="Și ei și-au anunțat divorțul.El s-a îndrăgostit iremediabil de altă femeie. A fost surprins în timp ce se săruta cu ea în public">Și ei și-au anunțat divorțul.El s-a îndrăgostit iremediabil de altă femeie. A fost surprins în timp ce se...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A căzut în patima alcoolului și a ajuns de nerecunoscut. Toți românii')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/celebra-actrita-lara-flynn-boyle-ajuns-de-nerecunoscut-incredibil-cat-de-rau-poate-sa-arate-150086/attachment/212207?pid=150086" title="A căzut în patima alcoolului și a ajuns de nerecunoscut. Toți românii o iubeau și o urmăreau la televizor, iar astăzi arată așa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/72a7f413ef4528108fa09810d53b410d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/72a7f413ef4528108fa09810d53b410d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/72a7f413ef4528108fa09810d53b410d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/72a7f413ef4528108fa09810d53b410d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/72a7f413ef4528108fa09810d53b410d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/72a7f413ef4528108fa09810d53b410d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A căzut în patima alcoolului și a ajuns de nerecunoscut. Toți românii o iubeau și o urmăreau la televizor, iar astăzi arată așa" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A căzut în patima alcoolului și a ajuns de nerecunoscut. Toți românii')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/celebra-actrita-lara-flynn-boyle-ajuns-de-nerecunoscut-incredibil-cat-de-rau-poate-sa-arate-150086/attachment/212207?pid=150086" title="A căzut în patima alcoolului și a ajuns de nerecunoscut. Toți românii o iubeau și o urmăreau la televizor, iar astăzi arată așa">A căzut în patima alcoolului și a ajuns de nerecunoscut. Toți românii o iubeau și o urmăreau la televizor,...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Anca Țurcașiu, superbă la malul mării! Actrița a înflorit după divorț!')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/anca-turcasiu-superba-la-malul-marii-actrita-a-inflorit-dupa-divort-244755" title="Anca Țurcașiu, superbă la malul mării! Actrița a înflorit după divorț!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4369ea2a115684e39c9a5996eae12fd2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4369ea2a115684e39c9a5996eae12fd2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4369ea2a115684e39c9a5996eae12fd2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4369ea2a115684e39c9a5996eae12fd2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4369ea2a115684e39c9a5996eae12fd2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4369ea2a115684e39c9a5996eae12fd2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Anca Țurcașiu, superbă la malul mării! Actrița a înflorit după divorț!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Anca Țurcașiu, superbă la malul mării! Actrița a înflorit după divorț!')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/anca-turcasiu-superba-la-malul-marii-actrita-a-inflorit-dupa-divort-244755" title="Anca Țurcașiu, superbă la malul mării! Actrița a înflorit după divorț!">Anca Țurcașiu, superbă la malul mării! Actrița a înflorit după divorț!</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/braila/copila-13-ani-rapita-violata-zeci-ori-agresorul-sexual-abuzat-fata-timp-opt-luni-1_5fb24f0d5163ec4271ebc3e6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/braila/copila-13-ani-rapita-violata-zeci-ori-agresorul-sexual-abuzat-fata-timp-opt-luni-1_5fb24f0d5163ec4271ebc3e6/index.html&amp;utm_campaign=CrossPromo" title="Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a abuzat de fată timp de opt luni">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5d3c839fd6151673cd556c5cdbf5ab1b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a abuzat de fată timp de opt luni" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/braila/copila-13-ani-rapita-violata-zeci-ori-agresorul-sexual-abuzat-fata-timp-opt-luni-1_5fb24f0d5163ec4271ebc3e6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/braila/copila-13-ani-rapita-violata-zeci-ori-agresorul-sexual-abuzat-fata-timp-opt-luni-1_5fb24f0d5163ec4271ebc3e6/index.html&amp;utm_campaign=CrossPromo" title="Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a abuzat de fată timp de opt luni">Copilă de 13 ani, răpită şi violată de zeci de ori. Agresorul sexual a abuzat de fată timp de opt luni</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/pitesti/elena-lasconi-ademis-sefii-politiei-locale-pietei-campulung-neluarea-masurilor-anti-covid-19-1_5fb1703f5163ec4271e5c3d1/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/pitesti/elena-lasconi-ademis-sefii-politiei-locale-pietei-campulung-neluarea-masurilor-anti-covid-19-1_5fb1703f5163ec4271e5c3d1/index.html&amp;utm_campaign=CrossPromo" title="Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6c4c07d078d732287eb701d45382fb45.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/pitesti/elena-lasconi-ademis-sefii-politiei-locale-pietei-campulung-neluarea-masurilor-anti-covid-19-1_5fb1703f5163ec4271e5c3d1/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/pitesti/elena-lasconi-ademis-sefii-politiei-locale-pietei-campulung-neluarea-masurilor-anti-covid-19-1_5fb1703f5163ec4271e5c3d1/index.html&amp;utm_campaign=CrossPromo" title="Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile">Elena Lasconi, măsuri dure la Câmpulung Muscel. A început concedierile</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'BĂTAIE de JOC: rudele oamenilor CARBONIZAȚI la Piatra Neamț, puse să')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/bataie-de-joc-rudele-oamenilor-carbonizati-la-piatra-neamt-puse-sa-plateasca-imbalsamarea_1528770.html" title="BĂTAIE de JOC: rudele oamenilor CARBONIZAȚI la Piatra Neamț, puse să PLĂTEASCĂ îmbălsămarea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e22e3101a00187f10f8f08c08640887f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e22e3101a00187f10f8f08c08640887f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e22e3101a00187f10f8f08c08640887f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e22e3101a00187f10f8f08c08640887f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e22e3101a00187f10f8f08c08640887f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e22e3101a00187f10f8f08c08640887f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="BĂTAIE de JOC: rudele oamenilor CARBONIZAȚI la Piatra Neamț, puse să PLĂTEASCĂ îmbălsămarea" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'BĂTAIE de JOC: rudele oamenilor CARBONIZAȚI la Piatra Neamț, puse să')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/bataie-de-joc-rudele-oamenilor-carbonizati-la-piatra-neamt-puse-sa-plateasca-imbalsamarea_1528770.html" title="BĂTAIE de JOC: rudele oamenilor CARBONIZAȚI la Piatra Neamț, puse să PLĂTEASCĂ îmbălsămarea">BĂTAIE de JOC: rudele oamenilor CARBONIZAȚI la Piatra Neamț, puse să PLĂTEASCĂ îmbălsămarea</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'A demisionat managerul Spitalului Județean de Urgență Piatra Neamț')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/a-demisionat-managerul-spitalului-judetean-de-urgenta-piatra-neamt_1528824.html" title="A demisionat managerul Spitalului Județean de Urgență Piatra Neamț">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b40300525287a3b585991fc286c8e496.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b40300525287a3b585991fc286c8e496.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b40300525287a3b585991fc286c8e496.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b40300525287a3b585991fc286c8e496.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b40300525287a3b585991fc286c8e496.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b40300525287a3b585991fc286c8e496.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A demisionat managerul Spitalului Județean de Urgență Piatra Neamț" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'A demisionat managerul Spitalului Județean de Urgență Piatra Neamț')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/a-demisionat-managerul-spitalului-judetean-de-urgenta-piatra-neamt_1528824.html" title="A demisionat managerul Spitalului Județean de Urgență Piatra Neamț">A demisionat managerul Spitalului Județean de Urgență Piatra Neamț</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'David Sassoli a felicitat-o pe Maia Sandu pentru victoria în alegeri:')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/david-sassoli-a-felicitat-o-pe-maia-sandu-pentru-victoria-in-alegeri-parlamentul-european-va-este_1528821.html" title="David Sassoli a felicitat-o pe Maia Sandu pentru victoria în alegeri: &apos;Parlamentul european vă este alături&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ee66aeec47483b62e391451b388ad931.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ee66aeec47483b62e391451b388ad931.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ee66aeec47483b62e391451b388ad931.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ee66aeec47483b62e391451b388ad931.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ee66aeec47483b62e391451b388ad931.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ee66aeec47483b62e391451b388ad931.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="David Sassoli a felicitat-o pe Maia Sandu pentru victoria în alegeri: &apos;Parlamentul european vă este alături&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'David Sassoli a felicitat-o pe Maia Sandu pentru victoria în alegeri:')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/david-sassoli-a-felicitat-o-pe-maia-sandu-pentru-victoria-in-alegeri-parlamentul-european-va-este_1528821.html" title="David Sassoli a felicitat-o pe Maia Sandu pentru victoria în alegeri: &apos;Parlamentul european vă este alături&apos;">David Sassoli a felicitat-o pe Maia Sandu pentru victoria în alegeri: &apos;Parlamentul european vă este...</a>
</span>

</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Este a şasea cea mai frecventă afecţiune cronică din lume. Boala care')" target="_blank" href="https://www.stirilekanald.ro/este-a-sasea-cea-mai-frecventa-afectiune-cronica-din-lume-boala-care-face-ravagii-in-romania-20114944?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Este a şasea cea mai frecventă afecţiune cronică din lume. Boala care face ravagii în România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b0c705b7cd94222d1ff3773b60df3cab.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b0c705b7cd94222d1ff3773b60df3cab.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b0c705b7cd94222d1ff3773b60df3cab.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b0c705b7cd94222d1ff3773b60df3cab.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b0c705b7cd94222d1ff3773b60df3cab.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b0c705b7cd94222d1ff3773b60df3cab.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Este a şasea cea mai frecventă afecţiune cronică din lume. Boala care face ravagii în România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Este a şasea cea mai frecventă afecţiune cronică din lume. Boala care')" target="_blank" href="https://www.stirilekanald.ro/este-a-sasea-cea-mai-frecventa-afectiune-cronica-din-lume-boala-care-face-ravagii-in-romania-20114944?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Este a şasea cea mai frecventă afecţiune cronică din lume. Boala care face ravagii în România">Este a şasea cea mai frecventă afecţiune cronică din lume. Boala care face ravagii în România</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Deși medicii specialiști recomandă folosirea măștii chirurgicale o')" target="_blank" href="https://www.stirilekanald.ro/desi-medicii-specialisti-recomanda-folosirea-mastii-chirurgicale-o-singura-data-unii-cercetatori-nu-sunt-de-acord-20114935?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Deși medicii specialiști recomandă folosirea măștii chirurgicale o singură dată, unii cercetători nu sunt de acord">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e79578836314daea40bde008bdf56872.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e79578836314daea40bde008bdf56872.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e79578836314daea40bde008bdf56872.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e79578836314daea40bde008bdf56872.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e79578836314daea40bde008bdf56872.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e79578836314daea40bde008bdf56872.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Deși medicii specialiști recomandă folosirea măștii chirurgicale o singură dată, unii cercetători nu sunt de acord" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Deși medicii specialiști recomandă folosirea măștii chirurgicale o')" target="_blank" href="https://www.stirilekanald.ro/desi-medicii-specialisti-recomanda-folosirea-mastii-chirurgicale-o-singura-data-unii-cercetatori-nu-sunt-de-acord-20114935?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Deși medicii specialiști recomandă folosirea măștii chirurgicale o singură dată, unii cercetători nu sunt de acord">Deși medicii specialiști recomandă folosirea măștii chirurgicale o singură dată, unii cercetători nu sunt...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Klaus Iohannis: Sunt profund îndurerat de decesul pacienţilor de la')" target="_blank" href="https://www.stirilekanald.ro/klaus-iohannis-sunt-profund-indurerat-de-decesul-pacientilor-de-la-sectia-de-terapie-intensiva-piatra-neamt-20114989?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Klaus Iohannis: Sunt profund îndurerat de decesul pacienţilor de la Secţia de Terapie Intensivă Piatra Neamț">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/330e28aa28b9ac29d6e9dda4eac6167a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/330e28aa28b9ac29d6e9dda4eac6167a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/330e28aa28b9ac29d6e9dda4eac6167a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/330e28aa28b9ac29d6e9dda4eac6167a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/330e28aa28b9ac29d6e9dda4eac6167a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/330e28aa28b9ac29d6e9dda4eac6167a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Klaus Iohannis: Sunt profund îndurerat de decesul pacienţilor de la Secţia de Terapie Intensivă Piatra Neamț" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Klaus Iohannis: Sunt profund îndurerat de decesul pacienţilor de la')" target="_blank" href="https://www.stirilekanald.ro/klaus-iohannis-sunt-profund-indurerat-de-decesul-pacientilor-de-la-sectia-de-terapie-intensiva-piatra-neamt-20114989?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Klaus Iohannis: Sunt profund îndurerat de decesul pacienţilor de la Secţia de Terapie Intensivă Piatra Neamț">Klaus Iohannis: Sunt profund îndurerat de decesul pacienţilor de la Secţia de Terapie Intensivă Piatra Neamț</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Amenințare cu instanța: ÎPS Teodosie nici nu vrea să audă de')" target="_blank" href="https://www.stirilekanald.ro/amenintare-cu-instanta-ips-teodosie-nici-nu-vrea-sa-auda-de-interzicerea-pelerinajului-de-sfantul-andrei-20114971?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Amenințare cu instanța: ÎPS Teodosie nici nu vrea să audă de interzicerea pelerinajului de Sfântul Andrei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/afe5da54d63ee01c87c4d8eba1d33448.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/afe5da54d63ee01c87c4d8eba1d33448.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/afe5da54d63ee01c87c4d8eba1d33448.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/afe5da54d63ee01c87c4d8eba1d33448.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/afe5da54d63ee01c87c4d8eba1d33448.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/afe5da54d63ee01c87c4d8eba1d33448.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Amenințare cu instanța: ÎPS Teodosie nici nu vrea să audă de interzicerea pelerinajului de Sfântul Andrei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Amenințare cu instanța: ÎPS Teodosie nici nu vrea să audă de')" target="_blank" href="https://www.stirilekanald.ro/amenintare-cu-instanta-ips-teodosie-nici-nu-vrea-sa-auda-de-interzicerea-pelerinajului-de-sfantul-andrei-20114971?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Amenințare cu instanța: ÎPS Teodosie nici nu vrea să audă de interzicerea pelerinajului de Sfântul Andrei">Amenințare cu instanța: ÎPS Teodosie nici nu vrea să audă de interzicerea pelerinajului de Sfântul Andrei</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Care sunt motivele pentru care românii sănătoși fac forme grave de')" target="_blank" href="https://www.stirilekanald.ro/care-sunt-motivele-pentru-care-romanii-sanatosi-fac-forme-grave-de-coronavirus-si-mor-20114967?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Care sunt motivele pentru care românii sănătoși fac forme grave de coronavirus și mor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a9ff41f8991840a6cbbbd761fbc1f765.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a9ff41f8991840a6cbbbd761fbc1f765.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a9ff41f8991840a6cbbbd761fbc1f765.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a9ff41f8991840a6cbbbd761fbc1f765.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a9ff41f8991840a6cbbbd761fbc1f765.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a9ff41f8991840a6cbbbd761fbc1f765.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Care sunt motivele pentru care românii sănătoși fac forme grave de coronavirus și mor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Care sunt motivele pentru care românii sănătoși fac forme grave de')" target="_blank" href="https://www.stirilekanald.ro/care-sunt-motivele-pentru-care-romanii-sanatosi-fac-forme-grave-de-coronavirus-si-mor-20114967?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Care sunt motivele pentru care românii sănătoși fac forme grave de coronavirus și mor">Care sunt motivele pentru care românii sănătoși fac forme grave de coronavirus și mor</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andreea de la Puterea Dragostei, dezvăluiri incredibile despre')" target="_blank" href="https://www.kanald.ro/andreea-de-la-puterea-dragostei-dezvaluiri-incredibile-despre-marinescu-iti-aduci-aminte-cand-imi-spuneai-ca-ai-anumite-nevoi-si-a-dat-cartile-pe-fata-20115215?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Andreea de la Puterea Dragostei, dezvăluiri incredibile despre Marinescu: „Îți aduci aminte când îmi spuneai că ai anumite nevoi și...” A dat cărțile pe față!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b223e4abf8435bb9acd8a5ab701bf8fd.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea de la Puterea Dragostei, dezvăluiri incredibile despre Marinescu: „Îți aduci aminte când îmi spuneai că ai anumite nevoi și...” A dat cărțile pe față!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andreea de la Puterea Dragostei, dezvăluiri incredibile despre')" target="_blank" href="https://www.kanald.ro/andreea-de-la-puterea-dragostei-dezvaluiri-incredibile-despre-marinescu-iti-aduci-aminte-cand-imi-spuneai-ca-ai-anumite-nevoi-si-a-dat-cartile-pe-fata-20115215?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Andreea de la Puterea Dragostei, dezvăluiri incredibile despre Marinescu: „Îți aduci aminte când îmi spuneai că ai anumite nevoi și...” A dat cărțile pe față!">Andreea de la Puterea Dragostei, dezvăluiri incredibile despre Marinescu: „Îți aduci aminte când îmi...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'RESTRICȚII SEVERE cinci luni de acum înainte. Anunțul momentului')" target="_blank" href="https://www.stirilekanald.ro/germanii-trebuie-sa-se-pregateasca-pentru-4-5-luni-de-restrictii-severe-avertismentul-ministrului-german-al-economiei-20115092?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="RESTRICȚII SEVERE cinci luni de acum înainte. Anunțul momentului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2f2030c7e776e5338977aac9c0b363c5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2f2030c7e776e5338977aac9c0b363c5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2f2030c7e776e5338977aac9c0b363c5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2f2030c7e776e5338977aac9c0b363c5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2f2030c7e776e5338977aac9c0b363c5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2f2030c7e776e5338977aac9c0b363c5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="RESTRICȚII SEVERE cinci luni de acum înainte. Anunțul momentului" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'RESTRICȚII SEVERE cinci luni de acum înainte. Anunțul momentului')" target="_blank" href="https://www.stirilekanald.ro/germanii-trebuie-sa-se-pregateasca-pentru-4-5-luni-de-restrictii-severe-avertismentul-ministrului-german-al-economiei-20115092?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="RESTRICȚII SEVERE cinci luni de acum înainte. Anunțul momentului">RESTRICȚII SEVERE cinci luni de acum înainte. Anunțul momentului</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>

<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#ec9c838298ac9b839b8e8596c29e83"><span class="__cf_email__" data-cfemail="e1918e8f95a1968e9683889bcf938e">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#601015020c09030914011405200b010e010c044e120f"><span class="__cf_email__" data-cfemail="423237202e2b212b362336270229232c232e266c302d">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1584629834',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type="text/plain" class="optanon-category-C0002-C0004">
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script> vitag.outStreamConfig = { position: "right" }; </script>
</body>
</html>
