<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>

<link rel="amphtml" href="https://www.wowbiz.ro/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960/amp" />
<title>De ce bebelușul devine stresat în timpul hrănirii? - WOWBiz</title>
<meta name="title" content="De ce bebelușul devine stresat în timpul hrănirii? - WOWBiz" />
<meta name="Description" content="Afla mai multe despre De ce bebelușul devine stresat în timpul hrănirii? - WOWBiz" />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20204960" />
<meta itemprop="name" content="De ce bebelușul devine stresat în timpul hrănirii?" />
<meta itemprop="description" content="" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg?width=1200&height=630" />
<meta property="og:title" content="De ce bebelușul devine stresat în timpul hrănirii?" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="De ce bebelușul devine stresat în timpul hrănirii?" />
<meta property="og:url" content="https://www.wowbiz.ro/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20204960" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Amalia Florea" />
<meta property="article:section" content="GALERIE" />
<meta property="article:published_time" content="2022-03-02 16:03:22" />
<meta property="article:modified_time" content="2022-03-02 16:03:22" />
<meta property="og:updated_time" content="2022-03-02 16:03:22" />
<meta name="publish-date" content="2022-03-02" />
<meta name="cXenseParse:recs:publishtime" content="2022-03-02T16:03:22Z" />
<meta name="cXenseParse:taxonomy" content="Diverse" />
<meta property="cXenseParse:author" content="Amalia Florea" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="De ce bebelușul devine stresat în timpul hrănirii?">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true,
			'CANONICAL_URL':'https://www.wowbiz.ro/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960'
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script type="text/plain" class="optanon-category-C0002">

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Amalia Florea","dimension2":"2022-03-02 16:03:22","dimension3":"Diverse","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Amalia Florea',
							'published': '2022-03-02 16:03:22',
							'category': 'Diverse',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script type="text/plain" class="optanon-category-C0002-C0013" src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2022, MASTER: WOWBiz.STIRI */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>

						var wBody = (window.innerWidth > 0) ? window.innerWidth : screen.width;
						var vitag = vitag || {};
						vitag.outStreamConfig = vitag.outStreamConfig || {};
						
						if (!isMobile.any()) vitag.outStreamConfig.fixedSlider = true;

						if (wBody < 480) { // mobile
							vitag.outStreamConfig.distanceBottom = 490; // Max 499 - Min 0
							vitag.outStreamConfig.version = "v1";
						  } else {
							vitag.outStreamConfig.enablePC = false;
							vitag.outStreamConfig.enableMobile = false;
						  }

						vitag.interstitialConfig = {volume: false, enableMobile: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script type="text/plain" class="optanon-category-C0002-C0013" src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0013">						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script><script src="//ro.adocean.pl/files/js/aomini.js"></script><script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//agorahtag.tech/c/wowbiz.js"></script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013">	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5815440063775919";
							element.async = true;
							element.type = 'text/javascript';
							element.crossorigin = 'anonymous';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/plain" class="optanon-category-C0002-C00013">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">
<div class="container-fluid" style="padding:0">
<nav class="navbar navbar-expand-lg navbar-light live-navbar" style="border-style: groove;">
<div class="container" style=" display: block; justify-content: left;">
<button class="Rec"></button>
<a href="/live/" target="_blank"> <span class="live-cta"> WOWbiz LIVE: Berna s-a despărțit de iubit! Ce relație are acum cu Philip?</span></span></a>
</div>
</nav>
</div>

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20204960",
      'articleTitle': "De ce bebelușul devine stresat în timpul hrănirii?",
     "articleURL": "https://www.wowbiz.ro/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg",
     "articleCategory": "News",
     "article_published_at": 1646229802,
      "article_updated_at": 1646229802}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20204960">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-diverse/"><span>Diverse</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">De ce bebelușul devine stresat în timpul hrănirii?</h1>
<p class="lead-paragraph"></p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div class="container-fluid" style="margin-bottom:2rem">
<div class="row pl-0 pr-0" style="padding-bottom:56%;height:0;position:relative">
<a href="/galerie/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg?width=800&r=16x9" style="position:relative" class="img-responsive noLazy" loading="lazy" decoding="async">
</a>
<div style="position:absolute; bottom: -1rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time style="color:white; display:block" datetime="2022-03-02 16:03:22">16:03, Mar 2, 2022</time>
<span style="color:white">Autor: <a style="color:white" href="/autor/amalia-florea">Amalia Florea</a></span>
</div>
</div>
<style>
    .aspect-ratio-container-inner {
            display: flex;
            flex-direction: column;
            align-content: center;
            align-items: center;
            justify-content: center;
            color:white
    }

    span.gallery_cta {
        font-size: 12px
    }
    @media only screen and (min-width: 600px) {

           span.gallery_cta {
        font-size: 20px
    }

    }
    </style>
<div class="row mt-4" style="">
<div class="col-4 col-md-3 pl-0 pr-2 d-none d-md-block">
<a href="/galerie/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-1.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-3.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-0">
<div class="aspect-ratio-container" style="position:relative; padding-top:56%; height:0; overflow: hidden; ">
<a href="/galerie/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" style="display:block" target="_blank">
<div class="aspect-ratio-container-inner" style="background-color:red; position: absolute; top: 0; left: 0; width: 100%; bottom:5px">
<span class="gallery_cta d-block">3 POZE</span>
<span class="gallery_cta"> Vezi galeria</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>

<p>Mulți părinți se &icirc;ntreabă: De ce bebelușul refuză hrana sau măn&acirc;ncă foarte puțin, &icirc;n ciuda foamei evidente? Conform estimărilor, aproximativ 25-45% dintre bebeluși cu dezvoltare normală au probleme de hrănire, ce includ anumite forme de aversiune pentru alăptarea cu biberonul. Cauzele pentru aceste probleme pot fi multiple și trebuie descoperite de diverși profesioniști &icirc;n domeniul sănătății. </p>
<p>Semnele că bebelușul are o aversiune față de hrănirea cu biberonul sunt: </p>


<script>
								if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
									document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
								}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
									if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
									(function(window, document, undefined) {
										window.__moxGdprApplies = false;
									var script_tag = document.createElement('script');
									script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
									script_tag.defer=true;
									var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
									container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
									container.removeAttribute('data-id');
									container.parentNode.insertBefore(script_tag, container);
									})(window, document);     
									}
								</script><ul>
<li>Refuză să măn&acirc;nce deși este flăm&acirc;nd </li>
<li>Pl&acirc;nge, se &icirc;ncordează și țipă c&acirc;nd i se pune o bavetă &icirc;n jurul g&acirc;tului, sau c&acirc;nd este ținut &icirc;n poziția de hrănire </li>
<li>&Icirc;ncepe să pl&acirc;ngă imediat ce ia o porție mică de lapte </li>
<li>Evită să se uite la mamă &icirc;n timpul hrănirii </li>
<li>Consumă foarte puțin lapte și apoi devine agitat </li>
<li>Refuză se bea c&acirc;nd simte biberonul la gură sau c&acirc;nd este ținut &icirc;n brațe </li>
<li>Se hrănește doar dacă este &icirc;ntr-o stare de somnolență. </li>
<li><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:66.13%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg?width=544&height=360&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg?width=532&height=352&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg?width=450&height=298&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt=""> </div> </figure></li>
</ul>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<p>Principalele <strong>cauze </strong>ale aversiunii față de hrănirea cu biberonul sunt: </p>
<ul>
<li>Unii bebeluși suferă de anumite afecțiuni, ce trebuie diagnosticate de medici; acestea includ alergii și intoleranță la lapte, reflux acid, golirea gastrică &icirc;nt&acirc;rziată, constipație, afte bucale sau ulcerații bucale </li>
<li>Alți bebeluși pot deveni stresați &icirc;n timpul hrănirii datorită faptului că sunt presați să bea laptele, au o formulă cu gust amar, au traumatisme medicale ori episoade de sufocare. </li>
</ul>

<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
								var script = document.createElement('script');
								script.src = '//a.teads.tv/page/64529/tag';
								script.className = 'teads';
								script.async = true;
								script.type = 'text/javascript';
								document.head.appendChild(script);
								</script><p>Cea mai comună cauză a aversiunii de hrănire este <strong>refluxul acid</strong>, care se poate rezolva printr-un tratament recomandat de medic. Alte cauze, care apar la aproximativ 40% dintre bebeluși, sunt: constipația cronică, alergia sau intoleranța la proteinele din lapte. </p>
<p><strong>Sfaturi de hrănire </strong></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', “Putin a pierdut războiul!”. Vestea pe care o aștepta toată lum)" target="_blank" href='https://www.bzi.ro/istoricul-yuval-noah-harari-sustine-ca-vladimir-putin-a-pierdut-deja-razboiul-pariul-lui-esueaza-4391968'>“Putin a pierdut războiul!”. Vestea pe care o aștepta toată lumea!- bzi.ro</a></p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div><!--googleon: index-->
<p>Majoritatea biberoanelor sunt rareori folosite o singură dată, deși multe dintre acestea par zg&acirc;riate după ce sunt utilizate de bebeluș. Adesea, mamele decid să le arunce și să le &icirc;nlocuiască cu <a href="https://www.notino.ro/mama-si-copilul/biberoane/" target="_blank" rel="external noopener">biberoane</a> noi, care <strong>sunt de calitate &icirc;naltă </strong>și construite pentru a rezista mai mult timp. </p>
<p>Un astfel de biberon oferă mai multe avantaje și anume: </p>
<ul>
<li>Necesită &icirc;ntreținere redusă, se curăță foarte ușor </li>
<li>Are o formă specială, copilul &icirc;l va lua cu ușurință și &icirc;n plus el va ușura și menținerea sticlei &icirc;n poziție corectă </li>
<li>Are o formă naturală ce imită senzația de s&acirc;n adevărat </li>
<li>Crește probabilitatea ca bebelușul să facă mai ușor trecerea de la s&acirc;n la biberon </li>
<li>Stimulează bebelușul să sugă activ, &icirc;ntr-un ritm confortabil, astfel &icirc;nc&acirc;t să nu exagereze </li>
<li>Are g&acirc;tul larg ceea ce garantează ușurința la umplere și la curățare </li>
<li>Este prevăzut și cu un sistem de dezaerare eficient, reduc&acirc;nd simptomele colicilor de la bebeluș, prin eliminarea bulelor care provoacă gaze și reflux </li>
<li>Ajută copilul să-l folosească cu ușurință, să bea liniștit și relaxat. </li>
</ul>
<div class="adsbyvli standard_300x350" style="width:300px; height:250px" data-ad-slot="vi_10442450"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_10442450") })</script>
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:98.13%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-3.jpg?width=544&height=534&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-3.jpg?width=532&height=523&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-3.jpg?width=450&height=442&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt=""> </div> </figure></p>
<p>Unii bebeluși au tendința de a m&acirc;nca mai mult, &icirc;nsă medicii recomandă mamelor un interval de timp, adecvat de hrănire. De exemplu, pentru un bebeluș cu v&acirc;rsta p&acirc;nă &icirc;n 3 luni, intervalul de timp este de 20-40 de minute. Pentru bebelușul cu v&acirc;rsta de 3-6 luni, intervalul de hrănire este de 10-20 de minute. Pentru un bebeluș cu v&acirc;rsta peste 6 luni, intrevalul de hrănire este de p&acirc;nă la 15 minute. </p>
<p>Un nou-născut are nevoie de 8-12 hrăniri, &icirc;n 24 de ore, deci o masă la 2-3 ore. El poate fi alăptat sau hrănit cu biberonul și &icirc;n stare de somnolență sau &icirc;n timp ce doarme. După v&acirc;rsta de 4-6 săptăm&acirc;ni, bebelușul trebuie să aibă un program adecvat de masă și somn, spun medicii pediatri. </p>
<p>Dacă bebelușul este mai lacom și se hrănește prea repede, pentru el este recomandat să fie folosit un biberon mai lent. </p>
<p>C&acirc;nd apar primele semne de sațietate, &icirc;nseamnă că bebelușul s-a săturat. Acestea sunt &icirc;n principal următoarele: bebelușul nu mai bea laptele, &icirc;nchide gura, &icirc;mpinge mamelonul din gură, &icirc;ntoarce capul și chiar &icirc;mpinge sticla cu m&acirc;na. &Icirc;n acest caz, bebelușul nu trebuie hrănit cu forța, pentru că astfel va dezvolta o aversiune față de hrănirea cu biberonul. Nici folosirea unor strategii pentru a &icirc;ncuraja bebelușul să continue să bea laptele nu este indicată, pentru că și asta &icirc;l poate stresa și &icirc;i poate face experiența de hrănire foarte neplăcută. </p>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20204960" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=De+ce+bebelu%C8%99ul+devine+stresat+%C3%AEn+timpul+hr%C4%83nirii%3F&url=https://www.wowbiz.ro/rd-20204960" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#221d515740484741561f664709414709404740474e5707611a071b1b574e094647544b4c470951565047514356090761110763674c09564b4f52574e094a50076116071a114c4b504b4b07116404404d465b1f4a56565251180d0d5555550c554d55404b580c504d0d50460f10121012161b1412" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20204960">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20204974">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta')" href="https://www.wowbiz.ro/cine-este-sore-de-la-dancing-on-ice-vis-in-doi-2022-vedeta-concureaza-alaturi-de-gratiano-dinu-20204974" title="Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta concurează alături de Grațiano Dinu">Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta concurează alături de Grațiano Dinu</a>
</p>
<p class="content-readAlso" data-related-id="20204960">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'De ce bebelușul devine stresat în timpul hrănirii?')" href="https://www.wowbiz.ro/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" title="De ce bebelușul devine stresat în timpul hrănirii?">De ce bebelușul devine stresat în timpul hrănirii?</a>
</p>
<p class="content-readAlso" data-related-id="20204955">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Serviciile de beauty mult mai accesibile acum. Găsește online')" href="https://www.wowbiz.ro/serviciile-de-beauty-mult-mai-accesibile-acum-gaseste-online-stilistii-potriviti-20204955" title="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți">Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Horoscop 3 Martie 2022: Racii ar trebui să &amp;#xEE;și urmeze, din')" href="https://yve.ro/horoscop/horoscop-3-martie-2022/" title="Horoscop 3 Martie 2022: Racii ar trebui să &amp;#xEE;și urmeze, din c&amp;#xE2;nd &amp;#xEE;n c&amp;#xE2;nd, instinctul și să nu mai fie at&amp;#xE2;t de ra&amp;#x21B;ionali">Horoscop 3 Martie 2022: Racii ar trebui să își urmeze, din când în când, instinctul și să nu mai fie atât de raționali</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Vladimir Putin, înlocuit de urgenţă! Incredibil cine îi ia locul după')" href="https://www.capital.ro/vladimir-putin-inlocuit-de-urgenta-incredibil-cine-ii-ia-locul-dupa-invazia-ucrainei.html" title="Vladimir Putin, înlocuit de urgenţă! Incredibil cine îi ia locul după invazia Ucrainei">Vladimir Putin, înlocuit de urgenţă! Incredibil cine îi ia locul după invazia Ucrainei</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.vbiz.ro', 'SMILEY se desparte de Gina Pistol! A aflat ce a făcut aceasta ca să')" href="https://www.vbiz.ro/detalii-tinute-la-secret-cine-a-facut-o-de-fapt-pe-gina-pistol-prezentatoare-la-asia-express-smiley-va-lua-foc.html" title="SMILEY se desparte de Gina Pistol! A aflat ce a făcut aceasta ca să devină prezentatoare la Antena 1! ESTE SCANDAL IMENS!">SMILEY se desparte de Gina Pistol! A aflat ce a făcut aceasta ca să devină prezentatoare la Antena 1! ESTE SCANDAL IMENS!</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este')" href="https://evz.ro/vladimir-putin-amenintat-chiar-din-interior-este-revoltata-toala-este-calea-spre-saracirea-tarii.html" title="Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este calea spre sărăcirea țării">Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este calea spre sărăcirea țării</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.realitateasportiva.net', 'Legendă a fotbalului, la terapie intensivă din cauza unor complicaţii')" href="https://www.realitateasportiva.net/legenda-a-fotbalului-la-terapie-intensiva-din-cauza-unor-complicatii-legate-de-covid-19/" title="Legendă a fotbalului, la terapie intensivă din cauza unor complicaţii legate de COVID-19">Legendă a fotbalului, la terapie intensivă din cauza unor complicaţii legate de COVID-19</a>
</p>

<div data-ao-pid="ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" style="display: none;"></div>
<div data-ao-pid="Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						/* (c)AdOcean 2003-2021 */
						/* PLACEMENT: das_ro.wowbiz.ro.permanenta_poz1_mobile_ori_desktop */
							
						id = "Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7";
							if (isMobile.any()) id = "ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7";

						(window['aomini'] || (window['aomini'] = [])).push({
							cmd: 'display',
							server: 'ro.adocean.pl',
							id: id,
							consent: null
						});
					</script>
<!--googleoff: index-->

<div id="PA_Taboola"></div>
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script type='text/plain' class='optanon-category-C0002-C0013' src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>
</div>
</div>

<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Irinel Columbeanu a fost externat din spital, după ce a suferit un')" target="_blank" href="https://www.kanald.ro/irinel-columbeanu-a-fost-externat-din-spital-dupa-ce-a-suferit-un-accident-vascular-cerebral-cum-se-simte-in-aceste-momente-20204963?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Irinel Columbeanu a fost externat din spital, după ce a suferit un accident vascular cerebral. Cum se simte în aceste momente">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e1f0c3426437ecc239cfc4974c1695b8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e1f0c3426437ecc239cfc4974c1695b8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e1f0c3426437ecc239cfc4974c1695b8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e1f0c3426437ecc239cfc4974c1695b8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e1f0c3426437ecc239cfc4974c1695b8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e1f0c3426437ecc239cfc4974c1695b8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Irinel Columbeanu a fost externat din spital, după ce a suferit un accident vascular cerebral. Cum se simte în aceste momente" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Irinel Columbeanu a fost externat din spital, după ce a suferit un')" target="_blank" href="https://www.kanald.ro/irinel-columbeanu-a-fost-externat-din-spital-dupa-ce-a-suferit-un-accident-vascular-cerebral-cum-se-simte-in-aceste-momente-20204963?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Irinel Columbeanu a fost externat din spital, după ce a suferit un accident vascular cerebral. Cum se simte în aceste momente">Irinel Columbeanu a fost externat din spital, după ce a suferit un accident vascular cerebral. Cum se simte...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Nunta anului in Turcia! O actriță superbă și un faimos cântăreț s-au')" target="_blank" href="https://www.kanald.ro/nunta-anului-la-istanbul-o-actrita-superba-si-un-faimos-cantaret-s-au-casatorit-intr-un-cadru-de-basm-iata-ce-rochie-atipica-a-purtat-mireasa-20204938?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Nunta anului in Turcia! O actriță superbă și un faimos cântăreț s-au căsătorit într-un cadru de basm! Iată ce rochie atipică a purtat mireasa!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/93d1da6c2ab7ebb53d3bc203c1677439.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/93d1da6c2ab7ebb53d3bc203c1677439.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/93d1da6c2ab7ebb53d3bc203c1677439.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/93d1da6c2ab7ebb53d3bc203c1677439.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/93d1da6c2ab7ebb53d3bc203c1677439.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/93d1da6c2ab7ebb53d3bc203c1677439.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nunta anului in Turcia! O actriță superbă și un faimos cântăreț s-au căsătorit într-un cadru de basm! Iată ce rochie atipică a purtat mireasa!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Nunta anului in Turcia! O actriță superbă și un faimos cântăreț s-au')" target="_blank" href="https://www.kanald.ro/nunta-anului-la-istanbul-o-actrita-superba-si-un-faimos-cantaret-s-au-casatorit-intr-un-cadru-de-basm-iata-ce-rochie-atipica-a-purtat-mireasa-20204938?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Nunta anului in Turcia! O actriță superbă și un faimos cântăreț s-au căsătorit într-un cadru de basm! Iată ce rochie atipică a purtat mireasa!">Nunta anului in Turcia! O actriță superbă și un faimos cântăreț s-au căsătorit într-un cadru de basm! Iată...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Imaginile cu Putin care au îngrozit lumea. Liderul de la Kremlin este')" target="_blank" href="https://www.kanald.ro/imaginile-cu-putin-care-au-ingrozit-lumea-liderul-de-la-kremlin-este-de-nerecunoscut-nu-arata-bine-e-umflat-si-cenusiu-la-fata-20204924?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Imaginile cu Putin care au îngrozit lumea. Liderul de la Kremlin este de nerecunoscut: ”Nu arată bine, e umflat și cenușiu la față”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/04c5ec328a7873c6eabadc7a132322ce.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/04c5ec328a7873c6eabadc7a132322ce.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/04c5ec328a7873c6eabadc7a132322ce.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/04c5ec328a7873c6eabadc7a132322ce.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/04c5ec328a7873c6eabadc7a132322ce.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/04c5ec328a7873c6eabadc7a132322ce.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Imaginile cu Putin care au îngrozit lumea. Liderul de la Kremlin este de nerecunoscut: ”Nu arată bine, e umflat și cenușiu la față”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Imaginile cu Putin care au îngrozit lumea. Liderul de la Kremlin este')" target="_blank" href="https://www.kanald.ro/imaginile-cu-putin-care-au-ingrozit-lumea-liderul-de-la-kremlin-este-de-nerecunoscut-nu-arata-bine-e-umflat-si-cenusiu-la-fata-20204924?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Imaginile cu Putin care au îngrozit lumea. Liderul de la Kremlin este de nerecunoscut: ”Nu arată bine, e umflat și cenușiu la față”">Imaginile cu Putin care au îngrozit lumea. Liderul de la Kremlin este de nerecunoscut: ”Nu arată bine, e...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Inna, momente de panică într-un hotel din Mexic! Artista a fost')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/inna-moment-de-panica-artista-a-fost-evacuata-dintr-un-hotel-din-mexic-a-fost-putin-infricosator-am-stat-pe-strada-20204750?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Inna, momente de panică într-un hotel din Mexic! Artista a fost evacuată de urgență">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0478ed521cc3c2b0b3d7494b7267d7df.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0478ed521cc3c2b0b3d7494b7267d7df.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0478ed521cc3c2b0b3d7494b7267d7df.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0478ed521cc3c2b0b3d7494b7267d7df.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0478ed521cc3c2b0b3d7494b7267d7df.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0478ed521cc3c2b0b3d7494b7267d7df.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Inna, momente de panică într-un hotel din Mexic! Artista a fost evacuată de urgență" />
</div>
</a>
</figure>
<div class="card-block">
 <span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Inna, momente de panică într-un hotel din Mexic! Artista a fost')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/inna-moment-de-panica-artista-a-fost-evacuata-dintr-un-hotel-din-mexic-a-fost-putin-infricosator-am-stat-pe-strada-20204750?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Inna, momente de panică într-un hotel din Mexic! Artista a fost evacuată de urgență">Inna, momente de panică într-un hotel din Mexic! Artista a fost evacuată de urgență</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o')" target="_blank" rel="nofollow" href="https://ziareonline.ro/in-drum-spre-magazin-marian-a-observat-un-fum-gros-ce-iesea-dintr-o-casa-jandarmul-din-vaslui-a-inceput-sa-caute-in-casa-prin-fum-pana-a-gasit-un-tanar-inconstient-pe-podea-ce-s-a-intamplat-dupa-l-a.html" title="În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o casă.Jandarmul din Vaslui a început să caute în casă prin fum până a găsit un tânăr inconștient pe podea. Ce s-a întâmplat după l-a transformat într-un erou">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o casă.Jandarmul din Vaslui a început să caute în casă prin fum până a găsit un tânăr inconștient pe podea. Ce s-a întâmplat după l-a transformat într-un erou" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o')" target="_blank" rel="nofollow" href="https://ziareonline.ro/in-drum-spre-magazin-marian-a-observat-un-fum-gros-ce-iesea-dintr-o-casa-jandarmul-din-vaslui-a-inceput-sa-caute-in-casa-prin-fum-pana-a-gasit-un-tanar-inconstient-pe-podea-ce-s-a-intamplat-dupa-l-a.html" title="În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o casă.Jandarmul din Vaslui a început să caute în casă prin fum până a găsit un tânăr inconștient pe podea. Ce s-a întâmplat după l-a transformat într-un erou">În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o casă.Jandarmul din Vaslui a început să...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Tenismena Ana Bogdan a uluit o lume întreagă cu ce a putut face după')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/tenismena-ana-bogdan-a-uluit-o-lume-intreaga-cu-ce-a-putut-face-dupa-meci.html" title="Tenismena Ana Bogdan a uluit o lume întreagă cu ce a putut face după un meci jucat cu ucraineană Dayana Yastremska">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b0a5c27ac01f170f4ba63c841ded8066.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b0a5c27ac01f170f4ba63c841ded8066.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b0a5c27ac01f170f4ba63c841ded8066.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b0a5c27ac01f170f4ba63c841ded8066.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b0a5c27ac01f170f4ba63c841ded8066.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b0a5c27ac01f170f4ba63c841ded8066.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Tenismena Ana Bogdan a uluit o lume întreagă cu ce a putut face după un meci jucat cu ucraineană Dayana Yastremska" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Tenismena Ana Bogdan a uluit o lume întreagă cu ce a putut face după')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/tenismena-ana-bogdan-a-uluit-o-lume-intreaga-cu-ce-a-putut-face-dupa-meci.html" title="Tenismena Ana Bogdan a uluit o lume întreagă cu ce a putut face după un meci jucat cu ucraineană Dayana Yastremska">Tenismena Ana Bogdan a uluit o lume întreagă cu ce a putut face după un meci jucat cu ucraineană Dayana...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BREAKING! România se pregăteşte de război! Primele măsuri au fost deja')" target="_blank" rel="nofollow" href="https://www.cancan.ro/romania-se-pregateste-de-razboi-primele-masuri-luate-la-noi-in-tara-dupa-ce-vladimir-putin-a-invadat-ucraina-20587041?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="BREAKING! România se pregăteşte de război! Primele măsuri au fost deja luate la noi în ţară">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="BREAKING! România se pregăteşte de război! Primele măsuri au fost deja luate la noi în ţară" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BREAKING! România se pregăteşte de război! Primele măsuri au fost deja')" target="_blank" rel="nofollow" href="https://www.cancan.ro/romania-se-pregateste-de-razboi-primele-masuri-luate-la-noi-in-tara-dupa-ce-vladimir-putin-a-invadat-ucraina-20587041?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="BREAKING! România se pregăteşte de război! Primele măsuri au fost deja luate la noi în ţară">BREAKING! România se pregăteşte de război! Primele măsuri au fost deja luate la noi în ţară</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Woow! &quot;ESTE ÎNSĂRCINATĂ&quot;')" target="_blank" href="https://www.kfetele.ro/este-insarcinata-reactia-deliei-dupa-ce-a-citit-acest-comentariu-despre-ea-pe-instagram-20204328?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Woow! &quot;ESTE ÎNSĂRCINATĂ&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bb99c510c5d1df9bcc539a98f52a1252.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bb99c510c5d1df9bcc539a98f52a1252.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bb99c510c5d1df9bcc539a98f52a1252.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bb99c510c5d1df9bcc539a98f52a1252.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bb99c510c5d1df9bcc539a98f52a1252.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bb99c510c5d1df9bcc539a98f52a1252.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Woow! &quot;ESTE ÎNSĂRCINATĂ&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Woow! &quot;ESTE ÎNSĂRCINATĂ&quot;')" target="_blank" href="https://www.kfetele.ro/este-insarcinata-reactia-deliei-dupa-ce-a-citit-acest-comentariu-despre-ea-pe-instagram-20204328?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Woow! &quot;ESTE ÎNSĂRCINATĂ&quot;">Woow! &quot;ESTE ÎNSĂRCINATĂ&quot;</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Misterul literei „Z” de pe mașinile de război și blindatele rusești.')" target="_blank" rel="nofollow" href="https://www.unica.ro/diverse/misterul-literei-z-de-pe-masinile-de-razboi-si-blindatele-rusesti-ce-ar-simboliza-de-fapt-419218/attachment/masini-de-razboi-si-blindate-rusesti" title="Misterul literei „Z” de pe mașinile de război și blindatele rusești. Ce ar simboliza, de fapt">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0983c5420833030215f8d2acfb326552.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0983c5420833030215f8d2acfb326552.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0983c5420833030215f8d2acfb326552.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0983c5420833030215f8d2acfb326552.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0983c5420833030215f8d2acfb326552.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0983c5420833030215f8d2acfb326552.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Misterul literei „Z” de pe mașinile de război și blindatele rusești. Ce ar simboliza, de fapt" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Misterul literei „Z” de pe mașinile de război și blindatele rusești.')" target="_blank" rel="nofollow" href="https://www.unica.ro/diverse/misterul-literei-z-de-pe-masinile-de-razboi-si-blindatele-rusesti-ce-ar-simboliza-de-fapt-419218/attachment/masini-de-razboi-si-blindate-rusesti" title="Misterul literei „Z” de pe mașinile de război și blindatele rusești. Ce ar simboliza, de fapt">Misterul literei „Z” de pe mașinile de război și blindatele rusești. Ce ar simboliza, de fapt</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Bucurie în familia lui Mircea Geoană! Fiica lui se pregătește de')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/fiica-mircea-geoana-ceruta-in-casatorie-2834927" title="Bucurie în familia lui Mircea Geoană! Fiica lui se pregătește de nuntă. Cine este viitorul ginere">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/400c4e866e56eb78437e6f550698cbac.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/400c4e866e56eb78437e6f550698cbac.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/400c4e866e56eb78437e6f550698cbac.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/400c4e866e56eb78437e6f550698cbac.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/400c4e866e56eb78437e6f550698cbac.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/400c4e866e56eb78437e6f550698cbac.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bucurie în familia lui Mircea Geoană! Fiica lui se pregătește de nuntă. Cine este viitorul ginere" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Bucurie în familia lui Mircea Geoană! Fiica lui se pregătește de')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/fiica-mircea-geoana-ceruta-in-casatorie-2834927" title="Bucurie în familia lui Mircea Geoană! Fiica lui se pregătește de nuntă. Cine este viitorul ginere">Bucurie în familia lui Mircea Geoană! Fiica lui se pregătește de nuntă. Cine este viitorul ginere</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta')" href="https://www.wowbiz.ro/cine-este-sore-de-la-dancing-on-ice-vis-in-doi-2022-vedeta-concureaza-alaturi-de-gratiano-dinu-20204974" title="Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta concurează alături de Grațiano Dinu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204974/1/sore-dancing-on-ice--crop-1646231791.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1676/20204974/1/sore-dancing-on-ice--crop-1646231791.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1676/20204974/1/sore-dancing-on-ice--crop-1646231791.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1676/20204974/1/sore-dancing-on-ice--crop-1646231791.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1676/20204974/1/sore-dancing-on-ice--crop-1646231791.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1676/20204974/1/sore-dancing-on-ice--crop-1646231791.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta concurează alături de Grațiano Dinu" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta')" href="https://www.wowbiz.ro/cine-este-sore-de-la-dancing-on-ice-vis-in-doi-2022-vedeta-concureaza-alaturi-de-gratiano-dinu-20204974" title="Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta concurează alături de Grațiano Dinu">Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta concurează alături de Grațiano Dinu</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '“Putin a PIERDUT războiul!”. Vestea pe care o aștepta toată lumea!')" target="_blank" rel="nofollow" href="https://www.cancan.ro/putin-a-pierdut-deja-razboiul-ce-nu-a-anticipat-presedintele-rusiei-20586887?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="“Putin a PIERDUT războiul!”. Vestea pe care o aștepta toată lumea!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/84ae36efc6ff4980efcae4253e874b52.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/84ae36efc6ff4980efcae4253e874b52.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/84ae36efc6ff4980efcae4253e874b52.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/84ae36efc6ff4980efcae4253e874b52.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/84ae36efc6ff4980efcae4253e874b52.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/84ae36efc6ff4980efcae4253e874b52.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="“Putin a PIERDUT războiul!”. Vestea pe care o aștepta toată lumea!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '“Putin a PIERDUT războiul!”. Vestea pe care o aștepta toată lumea!')" target="_blank" rel="nofollow" href="https://www.cancan.ro/putin-a-pierdut-deja-razboiul-ce-nu-a-anticipat-presedintele-rusiei-20586887?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="“Putin a PIERDUT războiul!”. Vestea pe care o aștepta toată lumea!">“Putin a PIERDUT războiul!”. Vestea pe care o aștepta toată lumea!</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ultima oră! AMENINŢARE fără precedent a lui Putin')" target="_blank" href="https://www.kfetele.ro/vladimir-putin-a-ordonat-punerea-in-alerta-a-fortelor-nucleare-declaratii-agresive-cu-privire-la-tara-noastra-20204138?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ultima oră! AMENINŢARE fără precedent a lui Putin">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a7ee8595862e56d70c5c20ea05bd7213.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a7ee8595862e56d70c5c20ea05bd7213.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a7ee8595862e56d70c5c20ea05bd7213.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a7ee8595862e56d70c5c20ea05bd7213.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a7ee8595862e56d70c5c20ea05bd7213.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a7ee8595862e56d70c5c20ea05bd7213.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ultima oră! AMENINŢARE fără precedent a lui Putin" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ultima oră! AMENINŢARE fără precedent a lui Putin')" target="_blank" href="https://www.kfetele.ro/vladimir-putin-a-ordonat-punerea-in-alerta-a-fortelor-nucleare-declaratii-agresive-cu-privire-la-tara-noastra-20204138?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ultima oră! AMENINŢARE fără precedent a lui Putin">Ultima oră! AMENINŢARE fără precedent a lui Putin</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Situaţia se agravează! Rusia lansează AMENINŢĂRI fără precedent')" target="_blank" href="https://www.kfetele.ro/rusia-declara-ca-vor-fi-consecinte-militare-si-politice-grave-daca-suedia-si-finlanda-adera-la-nato-20204026?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Situaţia se agravează! Rusia lansează AMENINŢĂRI fără precedent">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/28805e005598b00ca943bcbaaacafbe5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/28805e005598b00ca943bcbaaacafbe5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/28805e005598b00ca943bcbaaacafbe5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/28805e005598b00ca943bcbaaacafbe5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/28805e005598b00ca943bcbaaacafbe5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/28805e005598b00ca943bcbaaacafbe5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Situaţia se agravează! Rusia lansează AMENINŢĂRI fără precedent" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Situaţia se agravează! Rusia lansează AMENINŢĂRI fără precedent')" target="_blank" href="https://www.kfetele.ro/rusia-declara-ca-vor-fi-consecinte-militare-si-politice-grave-daca-suedia-si-finlanda-adera-la-nato-20204026?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Situaţia se agravează! Rusia lansează AMENINŢĂRI fără precedent">Situaţia se agravează! Rusia lansează AMENINŢĂRI fără precedent</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Serviciile de beauty mult mai accesibile acum. Găsește online')" href="https://www.wowbiz.ro/serviciile-de-beauty-mult-mai-accesibile-acum-gaseste-online-stilistii-potriviti-20204955" title="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Serviciile de beauty mult mai accesibile acum. Găsește online')" href="https://www.wowbiz.ro/serviciile-de-beauty-mult-mai-accesibile-acum-gaseste-online-stilistii-potriviti-20204955" title="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți">Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Istoria Carnavalului de la Rio')" href="https://www.wowbiz.ro/istoria-carnavalului-de-la-rio-20204953" title="Istoria Carnavalului de la Rio">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Istoria Carnavalului de la Rio" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Istoria Carnavalului de la Rio')" href="https://www.wowbiz.ro/istoria-carnavalului-de-la-rio-20204953" title="Istoria Carnavalului de la Rio">Istoria Carnavalului de la Rio</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Povestea fetelor de 20 de ani care au fugit din Ucraina cu 2 câini și')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/povestea-fetelor-de-20-de-ani-care-au-fugit-din-ucraina-cu-2-caini-si-o-pisica-cum-au-reactionat-romanii-cand-le-au-vazut-480905?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Povestea fetelor de 20 de ani care au fugit din Ucraina cu 2 câini și o pisică. Cum au reacționat românii când le-au văzut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ec8dbc4f63a557b31eb01610749d5778.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ec8dbc4f63a557b31eb01610749d5778.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ec8dbc4f63a557b31eb01610749d5778.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ec8dbc4f63a557b31eb01610749d5778.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ec8dbc4f63a557b31eb01610749d5778.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ec8dbc4f63a557b31eb01610749d5778.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Povestea fetelor de 20 de ani care au fugit din Ucraina cu 2 câini și o pisică. Cum au reacționat românii când le-au văzut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Povestea fetelor de 20 de ani care au fugit din Ucraina cu 2 câini și')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/povestea-fetelor-de-20-de-ani-care-au-fugit-din-ucraina-cu-2-caini-si-o-pisica-cum-au-reactionat-romanii-cand-le-au-vazut-480905?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Povestea fetelor de 20 de ani care au fugit din Ucraina cu 2 câini și o pisică. Cum au reacționat românii când le-au văzut">Povestea fetelor de 20 de ani care au fugit din Ucraina cu 2 câini și o pisică. Cum au reacționat românii...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Vladimir Putin, decizie de ultimă oră legată de gazele naturale din')" target="_blank" href="https://www.bzi.ro/vladimir-putin-decizie-de-ultima-ora-legata-de-gazele-naturale-din-europa-ce-se-intampla-cu-gazprom-4386871?utm_source=wowbiz&utm_medium=referral" title="Vladimir Putin, decizie de ultimă oră legată de gazele naturale din Europa! Ce se întâmpla cu Gazprom..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/917c8013390c3df232e1924d741bdc10.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/917c8013390c3df232e1924d741bdc10.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/917c8013390c3df232e1924d741bdc10.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/917c8013390c3df232e1924d741bdc10.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/917c8013390c3df232e1924d741bdc10.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/917c8013390c3df232e1924d741bdc10.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vladimir Putin, decizie de ultimă oră legată de gazele naturale din Europa! Ce se întâmpla cu Gazprom.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Vladimir Putin, decizie de ultimă oră legată de gazele naturale din')" target="_blank" href="https://www.bzi.ro/vladimir-putin-decizie-de-ultima-ora-legata-de-gazele-naturale-din-europa-ce-se-intampla-cu-gazprom-4386871?utm_source=wowbiz&utm_medium=referral" title="Vladimir Putin, decizie de ultimă oră legată de gazele naturale din Europa! Ce se întâmpla cu Gazprom..">Vladimir Putin, decizie de ultimă oră legată de gazele naturale din Europa! Ce se întâmpla cu Gazprom..</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', '&quot;Invazia Rusiei în Ucraina va declanșa Al Treilea Război Mondial&quot;. O')" target="_blank" href="https://www.bzi.ro/profetia-ignorata-invazia-rusiei-in-ucraina-va-declansa-al-treilea-razboi-mondial-4386799?utm_source=wowbiz&utm_medium=referral" title="&quot;Invazia Rusiei în Ucraina va declanșa Al Treilea Război Mondial&quot;. O profeție mai veche dă fiori întregii planete..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bbde8038455bb35098a9d25c30b25bb1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bbde8038455bb35098a9d25c30b25bb1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bbde8038455bb35098a9d25c30b25bb1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bbde8038455bb35098a9d25c30b25bb1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bbde8038455bb35098a9d25c30b25bb1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bbde8038455bb35098a9d25c30b25bb1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="&quot;Invazia Rusiei în Ucraina va declanșa Al Treilea Război Mondial&quot;. O profeție mai veche dă fiori întregii planete.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', '&quot;Invazia Rusiei în Ucraina va declanșa Al Treilea Război Mondial&quot;. O')" target="_blank" href="https://www.bzi.ro/profetia-ignorata-invazia-rusiei-in-ucraina-va-declansa-al-treilea-razboi-mondial-4386799?utm_source=wowbiz&utm_medium=referral" title="&quot;Invazia Rusiei în Ucraina va declanșa Al Treilea Război Mondial&quot;. O profeție mai veche dă fiori întregii planete..">&quot;Invazia Rusiei în Ucraina va declanșa Al Treilea Război Mondial&quot;. O profeție mai veche dă fiori...</a>
</span>

</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Anamaria Prodan rupe tăcerea despre posibilul iubit: Sunt fericită,')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/anamaria-prodan-primele-declaratii-despre-posibilul-iubit-sunt-fericita-acum-in-sfarsit_6287998.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan rupe tăcerea despre posibilul iubit: Sunt fericită, acum, în sfârșit!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/245e4267e069bfc490c586b32ed27079.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/245e4267e069bfc490c586b32ed27079.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/245e4267e069bfc490c586b32ed27079.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/245e4267e069bfc490c586b32ed27079.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/245e4267e069bfc490c586b32ed27079.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/245e4267e069bfc490c586b32ed27079.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anamaria Prodan rupe tăcerea despre posibilul iubit: Sunt fericită, acum, în sfârșit!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Anamaria Prodan rupe tăcerea despre posibilul iubit: Sunt fericită,')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/anamaria-prodan-primele-declaratii-despre-posibilul-iubit-sunt-fericita-acum-in-sfarsit_6287998.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan rupe tăcerea despre posibilul iubit: Sunt fericită, acum, în sfârșit!">Anamaria Prodan rupe tăcerea despre posibilul iubit: Sunt fericită, acum, în sfârșit!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Fabulos! Cine este MOGULUL lângă care a apărut Anamaria Prodan în')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/imaginea-cu-anamaria-prodan-si-dan-diaconescu-face-inconjurul-internetului-intalnire-de-taina-in-dubai_6284798.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Fabulos! Cine este MOGULUL lângă care a apărut Anamaria Prodan în Dubai">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/706b5058b4431175d339081b18b48e0e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/706b5058b4431175d339081b18b48e0e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/706b5058b4431175d339081b18b48e0e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/706b5058b4431175d339081b18b48e0e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/706b5058b4431175d339081b18b48e0e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/706b5058b4431175d339081b18b48e0e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Fabulos! Cine este MOGULUL lângă care a apărut Anamaria Prodan în Dubai" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Fabulos! Cine este MOGULUL lângă care a apărut Anamaria Prodan în')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/imaginea-cu-anamaria-prodan-si-dan-diaconescu-face-inconjurul-internetului-intalnire-de-taina-in-dubai_6284798.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Fabulos! Cine este MOGULUL lângă care a apărut Anamaria Prodan în Dubai">Fabulos! Cine este MOGULUL lângă care a apărut Anamaria Prodan în Dubai</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce frumos! Speak și Ștefania, părinți de GEMENI?')" target="_blank" href="https://www.kfetele.ro/noutate-speak-si-stefania-hotarati-sa-devina-parinti-cei-doi-au-dezvaluit-numele-viitorului-copil-20187317?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce frumos! Speak și Ștefania, părinți de GEMENI?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce frumos! Speak și Ștefania, părinți de GEMENI?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce frumos! Speak și Ștefania, părinți de GEMENI?')" target="_blank" href="https://www.kfetele.ro/noutate-speak-si-stefania-hotarati-sa-devina-parinti-cei-doi-au-dezvaluit-numele-viitorului-copil-20187317?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce frumos! Speak și Ștefania, părinți de GEMENI?">Ce frumos! Speak și Ștefania, părinți de GEMENI?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Superba cântăreaţă, declaraţii despre CEL DE-AL TREILEA COPIL')" target="_blank" href="https://www.kfetele.ro/elena-gheorghe-isi-doreste-cel-de-al-treilea-copil-un-copil-este-o-bucurie-in-orice-familie-20163402?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Superba cântăreaţă, declaraţii despre CEL DE-AL TREILEA COPIL">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/080e3cad64c5763d54d44c9c81f03c69.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/080e3cad64c5763d54d44c9c81f03c69.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/080e3cad64c5763d54d44c9c81f03c69.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/080e3cad64c5763d54d44c9c81f03c69.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/080e3cad64c5763d54d44c9c81f03c69.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/080e3cad64c5763d54d44c9c81f03c69.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Superba cântăreaţă, declaraţii despre CEL DE-AL TREILEA COPIL" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Superba cântăreaţă, declaraţii despre CEL DE-AL TREILEA COPIL')" target="_blank" href="https://www.kfetele.ro/elena-gheorghe-isi-doreste-cel-de-al-treilea-copil-un-copil-este-o-bucurie-in-orice-familie-20163402?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Superba cântăreaţă, declaraţii despre CEL DE-AL TREILEA COPIL">Superba cântăreaţă, declaraţii despre CEL DE-AL TREILEA COPIL</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;')" target="_blank" href="https://www.kfetele.ro/anca-serea-isi-mai-doreste-un-copi-anuntul-surprinzator-facut-de-prezentatoarea-tv-daaa-o-fetita-20195169?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;')" target="_blank" href="https://www.kfetele.ro/anca-serea-isi-mai-doreste-un-copi-anuntul-surprinzator-facut-de-prezentatoarea-tv-daaa-o-fetita-20195169?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;">Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/ce-s-a-ales-dronele-tucersti-bayraktar-angajate-razboiul-ucrainaa-1_621f48f25163ec4271aa43e7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/ce-s-a-ales-dronele-tucersti-bayraktar-angajate-razboiul-ucrainaa-1_621f48f25163ec4271aa43e7/index.html&amp;utm_campaign=CrossPromo" title="Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda închinată dronelor turceşti VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda închinată dronelor turceşti VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/ce-s-a-ales-dronele-tucersti-bayraktar-angajate-razboiul-ucrainaa-1_621f48f25163ec4271aa43e7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/ce-s-a-ales-dronele-tucersti-bayraktar-angajate-razboiul-ucrainaa-1_621f48f25163ec4271aa43e7/index.html&amp;utm_campaign=CrossPromo" title="Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda închinată dronelor turceşti VIDEO">Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda închinată dronelor turceşti VIDEO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/focsani/viata-bate-filmul-femeie-trimisa-judecata-l-a-inselat-amantul-270-ori-1_621f4a385163ec4271aa4d75/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/focsani/viata-bate-filmul-femeie-trimisa-judecata-l-a-inselat-amantul-270-ori-1_621f4a385163ec4271aa4d75/index.html&amp;utm_campaign=CrossPromo" title="Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe amantul ei de peste 270 de ori">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe amantul ei de peste 270 de ori" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/focsani/viata-bate-filmul-femeie-trimisa-judecata-l-a-inselat-amantul-270-ori-1_621f4a385163ec4271aa4d75/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/focsani/viata-bate-filmul-femeie-trimisa-judecata-l-a-inselat-amantul-270-ori-1_621f4a385163ec4271aa4d75/index.html&amp;utm_campaign=CrossPromo" title="Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe amantul ei de peste 270 de ori">Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe amantul ei de peste 270 de ori</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este')" target="_blank" rel="nofollow" href="https://evz.ro/vladimir-putin-amenintat-chiar-din-interior-este-revoltata-toala-este-calea-spre-saracirea-tarii.html" title="Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este calea spre sărăcirea țării">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este calea spre sărăcirea țării" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este')" target="_blank" rel="nofollow" href="https://evz.ro/vladimir-putin-amenintat-chiar-din-interior-este-revoltata-toala-este-calea-spre-saracirea-tarii.html" title="Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este calea spre sărăcirea țării">Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este calea spre sărăcirea țării</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Serviciile de beauty mult mai accesibile acum. Găsește online')" href="https://www.wowbiz.ro/serviciile-de-beauty-mult-mai-accesibile-acum-gaseste-online-stilistii-potriviti-20204955" title="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2022-03-02 15:58:03">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Serviciile de beauty mult mai accesibile acum. Găsește online')" href="https://www.wowbiz.ro/serviciile-de-beauty-mult-mai-accesibile-acum-gaseste-online-stilistii-potriviti-20204955" title="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți">Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Luna Nouă în Pești 2 martie 2022. Cum ne afectează acest fenomen')" target="_blank" href="https://www.stirilekanald.ro/luna-noua-in-pesti-2-martie-2022-cum-ne-afecteaza-acest-fenomen-astrologic-20204512?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Luna Nouă în Pești 2 martie 2022. Cum ne afectează acest fenomen astrologic?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2e238856ef4dd96b98a4c6c579aeb08e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2e238856ef4dd96b98a4c6c579aeb08e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2e238856ef4dd96b98a4c6c579aeb08e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2e238856ef4dd96b98a4c6c579aeb08e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2e238856ef4dd96b98a4c6c579aeb08e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2e238856ef4dd96b98a4c6c579aeb08e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Luna Nouă în Pești 2 martie 2022. Cum ne afectează acest fenomen astrologic?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Luna Nouă în Pești 2 martie 2022. Cum ne afectează acest fenomen')" target="_blank" href="https://www.stirilekanald.ro/luna-noua-in-pesti-2-martie-2022-cum-ne-afecteaza-acest-fenomen-astrologic-20204512?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Luna Nouă în Pești 2 martie 2022. Cum ne afectează acest fenomen astrologic?">Luna Nouă în Pești 2 martie 2022. Cum ne afectează acest fenomen astrologic?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Kanal D împlinește astăzi, de 1 martie, 15 ani! Aniversarea va fi')" target="_blank" href="https://www.stirilekanald.ro/kanal-d-implineste-astazi-de-1-martie-15-ani-aniversarea-va-fi-marcata-printr-o-editie-speciala-teo-show-prin-materiale-dedicate-in-cadrul-stirilor-kanal-d-si-in-emisiunile-radio-impuls-20204529?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Kanal D împlinește astăzi, de 1 martie, 15 ani! Aniversarea va fi marcată printr-o ediție specială „Teo Show”, prin materiale dedicate în cadrul Ştirilor Kanal D și in emisiunile Radio Impuls">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0ef1322384b95d2c33bf96201b08a37f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0ef1322384b95d2c33bf96201b08a37f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0ef1322384b95d2c33bf96201b08a37f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0ef1322384b95d2c33bf96201b08a37f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0ef1322384b95d2c33bf96201b08a37f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0ef1322384b95d2c33bf96201b08a37f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Kanal D împlinește astăzi, de 1 martie, 15 ani! Aniversarea va fi marcată printr-o ediție specială „Teo Show”, prin materiale dedicate în cadrul Ştirilor Kanal D și in emisiunile Radio Impuls" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Kanal D împlinește astăzi, de 1 martie, 15 ani! Aniversarea va fi')" target="_blank" href="https://www.stirilekanald.ro/kanal-d-implineste-astazi-de-1-martie-15-ani-aniversarea-va-fi-marcata-printr-o-editie-speciala-teo-show-prin-materiale-dedicate-in-cadrul-stirilor-kanal-d-si-in-emisiunile-radio-impuls-20204529?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Kanal D împlinește astăzi, de 1 martie, 15 ani! Aniversarea va fi marcată printr-o ediție specială „Teo Show”, prin materiale dedicate în cadrul Ştirilor Kanal D și in emisiunile Radio Impuls">Kanal D împlinește astăzi, de 1 martie, 15 ani! Aniversarea va fi marcată printr-o ediție specială „Teo...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Militarii ruși primesc mâncare expirată din anul 2015. Descoperirea')" target="_blank" href="https://www.stirilekanald.ro/militarii-rusi-primesc-mancare-expirata-din-2015-20204519?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Militarii ruși primesc mâncare expirată din anul 2015. Descoperirea făcută de un ucrainean">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3a5ca14a3dd0844fde04f465d2f2f87f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3a5ca14a3dd0844fde04f465d2f2f87f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3a5ca14a3dd0844fde04f465d2f2f87f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3a5ca14a3dd0844fde04f465d2f2f87f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3a5ca14a3dd0844fde04f465d2f2f87f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3a5ca14a3dd0844fde04f465d2f2f87f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Militarii ruși primesc mâncare expirată din anul 2015. Descoperirea făcută de un ucrainean" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Militarii ruși primesc mâncare expirată din anul 2015. Descoperirea')" target="_blank" href="https://www.stirilekanald.ro/militarii-rusi-primesc-mancare-expirata-din-2015-20204519?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Militarii ruși primesc mâncare expirată din anul 2015. Descoperirea făcută de un ucrainean">Militarii ruși primesc mâncare expirată din anul 2015. Descoperirea făcută de un ucrainean</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un prezentator rus a făcut anunțul în urmă cu scurt timp: „Avem 500 de')" target="_blank" href="https://www.stirilekanald.ro/prezentator-rus-declaratii-putin-20204548?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Un prezentator rus a făcut anunțul în urmă cu scurt timp: „Avem 500 de focoase nucleare, care ar asigura distrugerea SUA şi a tuturor ţărilor NATO”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a1235dbccefa740741e0fccd7a3e18b4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a1235dbccefa740741e0fccd7a3e18b4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a1235dbccefa740741e0fccd7a3e18b4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a1235dbccefa740741e0fccd7a3e18b4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a1235dbccefa740741e0fccd7a3e18b4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a1235dbccefa740741e0fccd7a3e18b4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Un prezentator rus a făcut anunțul în urmă cu scurt timp: „Avem 500 de focoase nucleare, care ar asigura distrugerea SUA şi a tuturor ţărilor NATO”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un prezentator rus a făcut anunțul în urmă cu scurt timp: „Avem 500 de')" target="_blank" href="https://www.stirilekanald.ro/prezentator-rus-declaratii-putin-20204548?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Un prezentator rus a făcut anunțul în urmă cu scurt timp: „Avem 500 de focoase nucleare, care ar asigura distrugerea SUA şi a tuturor ţărilor NATO”">Un prezentator rus a făcut anunțul în urmă cu scurt timp: „Avem 500 de focoase nucleare, care ar asigura...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'O mică victorie pentru Ucraina! Ce se va întâmpla la următoarea')" target="_blank" href="https://redactia.ro/razboi-in-ucraina-incep-negocierile-de-pace-intre-rusia-si-ucraina-201098?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="O mică victorie pentru Ucraina! Ce se va întâmpla la următoarea reuniune dintre ruși și ucraineni">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e06f4f3961b21f6547070d2dacd62003.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e06f4f3961b21f6547070d2dacd62003.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e06f4f3961b21f6547070d2dacd62003.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e06f4f3961b21f6547070d2dacd62003.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e06f4f3961b21f6547070d2dacd62003.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e06f4f3961b21f6547070d2dacd62003.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O mică victorie pentru Ucraina! Ce se va întâmpla la următoarea reuniune dintre ruși și ucraineni" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'O mică victorie pentru Ucraina! Ce se va întâmpla la următoarea')" target="_blank" href="https://redactia.ro/razboi-in-ucraina-incep-negocierile-de-pace-intre-rusia-si-ucraina-201098?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="O mică victorie pentru Ucraina! Ce se va întâmpla la următoarea reuniune dintre ruși și ucraineni">O mică victorie pentru Ucraina! Ce se va întâmpla la următoarea reuniune dintre ruși și ucraineni</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','cutt.ly', 'Ultima ora: SUA a luat decizia momentului')" target="_blank" rel="nofollow" href="https://cutt.ly/4Awet7Z?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Ultima ora: SUA a luat decizia momentului">
 <div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/24859ebdf6495e198a3f1ac25ff98446.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/24859ebdf6495e198a3f1ac25ff98446.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/24859ebdf6495e198a3f1ac25ff98446.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/24859ebdf6495e198a3f1ac25ff98446.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/24859ebdf6495e198a3f1ac25ff98446.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/24859ebdf6495e198a3f1ac25ff98446.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ultima ora: SUA a luat decizia momentului" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','cutt.ly', 'Ultima ora: SUA a luat decizia momentului')" target="_blank" rel="nofollow" href="https://cutt.ly/4Awet7Z?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Ultima ora: SUA a luat decizia momentului">Ultima ora: SUA a luat decizia momentului</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'Clipe de panică pentru INNA. Artista a fost evacuată de urgență')" target="_blank" rel="nofollow" href="https://substantial.ro/clipe-de-panica-pentru-inna-artista-a-fost-evacuata-de-urgenta-dintr-un-hotel-din-mexic-s-a-intamplat-din-senin/?utm_source=wowbiz&utm_medium=referral" title="Clipe de panică pentru INNA. Artista a fost evacuată de urgență dintr-un hotel din Mexic. „S-a întâmplat din senin”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/85268a94016401e874d9ff2a8101da2d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/85268a94016401e874d9ff2a8101da2d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/85268a94016401e874d9ff2a8101da2d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/85268a94016401e874d9ff2a8101da2d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/85268a94016401e874d9ff2a8101da2d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/85268a94016401e874d9ff2a8101da2d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Clipe de panică pentru INNA. Artista a fost evacuată de urgență dintr-un hotel din Mexic. „S-a întâmplat din senin”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'Clipe de panică pentru INNA. Artista a fost evacuată de urgență')" target="_blank" rel="nofollow" href="https://substantial.ro/clipe-de-panica-pentru-inna-artista-a-fost-evacuata-de-urgenta-dintr-un-hotel-din-mexic-s-a-intamplat-din-senin/?utm_source=wowbiz&utm_medium=referral" title="Clipe de panică pentru INNA. Artista a fost evacuată de urgență dintr-un hotel din Mexic. „S-a întâmplat din senin”">Clipe de panică pentru INNA. Artista a fost evacuată de urgență dintr-un hotel din Mexic. „S-a întâmplat...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Serviciile de beauty mult mai accesibile acum. Găsește online')" href="https://www.wowbiz.ro/serviciile-de-beauty-mult-mai-accesibile-acum-gaseste-online-stilistii-potriviti-20204955" title="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2022-03-02 15:58:03">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Serviciile de beauty mult mai accesibile acum. Găsește online')" href="https://www.wowbiz.ro/serviciile-de-beauty-mult-mai-accesibile-acum-gaseste-online-stilistii-potriviti-20204955" title="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți">Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Istoria Carnavalului de la Rio')" href="https://www.wowbiz.ro/istoria-carnavalului-de-la-rio-20204953" title="Istoria Carnavalului de la Rio">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Istoria Carnavalului de la Rio" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2022-03-02 15:55:34">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Istoria Carnavalului de la Rio')" href="https://www.wowbiz.ro/istoria-carnavalului-de-la-rio-20204953" title="Istoria Carnavalului de la Rio">Istoria Carnavalului de la Rio</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Postul Paștelui 2022. Rugăciunea grabnic ajutătoare, care se citește')" href="https://www.wowbiz.ro/postul-pastelui-2022-rugaciunea-grabnic-ajutatoare-care-se-citeste-in-postul-mare-20204895" title="Postul Paștelui 2022. Rugăciunea grabnic ajutătoare, care se citește în Postul Mare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204895/1/rugaciune-postul-pastelui-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1676/20204895/1/rugaciune-postul-pastelui-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1676/20204895/1/rugaciune-postul-pastelui-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1676/20204895/1/rugaciune-postul-pastelui-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1676/20204895/1/rugaciune-postul-pastelui-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1676/20204895/1/rugaciune-postul-pastelui-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Postul Paștelui 2022. Rugăciunea grabnic ajutătoare, care se citește în Postul Mare" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-03-02 14:57:21">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Postul Paștelui 2022. Rugăciunea grabnic ajutătoare, care se citește')" href="https://www.wowbiz.ro/postul-pastelui-2022-rugaciunea-grabnic-ajutatoare-care-se-citeste-in-postul-mare-20204895" title="Postul Paștelui 2022. Rugăciunea grabnic ajutătoare, care se citește în Postul Mare">Postul Paștelui 2022. Rugăciunea grabnic ajutătoare, care se citește în Postul Mare</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Postul Paştelui 2022. Ce este NU ai voie să faci în Postul Mare al')" href="https://www.wowbiz.ro/postul-pastelui-2022-ce-este-nu-ai-voie-sa-faci-in-postul-mare-al-sfintelor-pasti-20204855" title="Postul Paştelui 2022. Ce este NU ai voie să faci în Postul Mare al Sfintelor Paşti">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204855/1/obiceiuri-postul-pastelui-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1676/20204855/1/obiceiuri-postul-pastelui-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1676/20204855/1/obiceiuri-postul-pastelui-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1676/20204855/1/obiceiuri-postul-pastelui-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1676/20204855/1/obiceiuri-postul-pastelui-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1676/20204855/1/obiceiuri-postul-pastelui-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Postul Paştelui 2022. Ce este NU ai voie să faci în Postul Mare al Sfintelor Paşti" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-03-02 13:41:32">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Postul Paştelui 2022. Ce este NU ai voie să faci în Postul Mare al')" href="https://www.wowbiz.ro/postul-pastelui-2022-ce-este-nu-ai-voie-sa-faci-in-postul-mare-al-sfintelor-pasti-20204855" title="Postul Paştelui 2022. Ce este NU ai voie să faci în Postul Mare al Sfintelor Paşti">Postul Paştelui 2022. Ce este NU ai voie să faci în Postul Mare al Sfintelor Paşti</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Liceul La Care Mergi Contează Foarte Tare')" target="_blank" rel="nofollow" href="https://thestudent.ro/liceul-la-care-mergi-conteaza-foarte-tare/?utm_source=rss&utm_medium=rss&utm_campaign=liceul-la-care-mergi-conteaza-foarte-tare?utm_source=wowbiz&utm_medium=referral" title="Liceul La Care Mergi Contează Foarte Tare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/235a9813162f63de3d2227a0c8043472.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/235a9813162f63de3d2227a0c8043472.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/235a9813162f63de3d2227a0c8043472.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/235a9813162f63de3d2227a0c8043472.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/235a9813162f63de3d2227a0c8043472.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/235a9813162f63de3d2227a0c8043472.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Liceul La Care Mergi Contează Foarte Tare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Liceul La Care Mergi Contează Foarte Tare')" target="_blank" rel="nofollow" href="https://thestudent.ro/liceul-la-care-mergi-conteaza-foarte-tare/?utm_source=rss&utm_medium=rss&utm_campaign=liceul-la-care-mergi-conteaza-foarte-tare?utm_source=wowbiz&utm_medium=referral" title="Liceul La Care Mergi Contează Foarte Tare">Liceul La Care Mergi Contează Foarte Tare</a>
</span>
</div>
</div> </div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta')" href="https://www.wowbiz.ro/cine-este-sore-de-la-dancing-on-ice-vis-in-doi-2022-vedeta-concureaza-alaturi-de-gratiano-dinu-20204974" title="Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta concurează alături de Grațiano Dinu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204974/1/sore-dancing-on-ice--crop-1646231791.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1676/20204974/1/sore-dancing-on-ice--crop-1646231791.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1676/20204974/1/sore-dancing-on-ice--crop-1646231791.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1676/20204974/1/sore-dancing-on-ice--crop-1646231791.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta concurează alături de Grațiano Dinu" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-03-02 16:40:33">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta')" href="https://www.wowbiz.ro/cine-este-sore-de-la-dancing-on-ice-vis-in-doi-2022-vedeta-concureaza-alaturi-de-gratiano-dinu-20204974" title="Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta concurează alături de Grațiano Dinu">Cine este Sore de la „Dancing on Ice: Vis în Doi” 2022. Vedeta concurează alături de Grațiano Dinu</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Rusia, mesaj pentru România, în plin război cu Ucraina! Suntem sau nu')" href="https://www.wowbiz.ro/rusia-mesaj-pentru-romania-in-plin-razboi-cu-ucraina-suntem-sau-nu-in-pericol-in-calitate-de-vecin-al-federatiei-ruse-20204945" title="Rusia, mesaj pentru România, în plin război cu Ucraina! Suntem sau nu în pericol? ”În calitate de vecin al Federației Ruse”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204945/1/putin-3-696x463.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1676/20204945/1/putin-3-696x463.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1676/20204945/1/putin-3-696x463.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1676/20204945/1/putin-3-696x463.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Rusia, mesaj pentru România, în plin război cu Ucraina! Suntem sau nu în pericol? ”În calitate de vecin al Federației Ruse”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-03-02 16:11:00">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Rusia, mesaj pentru România, în plin război cu Ucraina! Suntem sau nu')" href="https://www.wowbiz.ro/rusia-mesaj-pentru-romania-in-plin-razboi-cu-ucraina-suntem-sau-nu-in-pericol-in-calitate-de-vecin-al-federatiei-ruse-20204945" title="Rusia, mesaj pentru România, în plin război cu Ucraina! Suntem sau nu în pericol? ”În calitate de vecin al Federației Ruse”">Rusia, mesaj pentru România, în plin război cu Ucraina! Suntem sau nu în pericol? ”În calitate de vecin al...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Volodimir Zelenski a făcut o glumă pe seama lui Vladimir Putin, în')" href="https://www.wowbiz.ro/volodimir-zelenski-a-facut-o-gluma-pe-seama-lui-vladimir-putin-in-2001-replica-lui-s-a-adeverit-pe-24-februarie-cand-rusia-a-invadat-ucraina-20204950" title="Volodimir Zelenski a făcut o glumă pe seama lui Vladimir Putin, în 2001! Replica lui s-a adeverit pe 24 februarie, când Rusia a invadat Ucraina">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204950/1/zelenki-si-putin-acum-21-de-ani-colaj.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1676/20204950/1/zelenki-si-putin-acum-21-de-ani-colaj.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1676/20204950/1/zelenki-si-putin-acum-21-de-ani-colaj.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1676/20204950/1/zelenki-si-putin-acum-21-de-ani-colaj.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Volodimir Zelenski a făcut o glumă pe seama lui Vladimir Putin, în 2001! Replica lui s-a adeverit pe 24 februarie, când Rusia a invadat Ucraina" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-03-02 16:07:34">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Volodimir Zelenski a făcut o glumă pe seama lui Vladimir Putin, în')" href="https://www.wowbiz.ro/volodimir-zelenski-a-facut-o-gluma-pe-seama-lui-vladimir-putin-in-2001-replica-lui-s-a-adeverit-pe-24-februarie-cand-rusia-a-invadat-ucraina-20204950" title="Volodimir Zelenski a făcut o glumă pe seama lui Vladimir Putin, în 2001! Replica lui s-a adeverit pe 24 februarie, când Rusia a invadat Ucraina">Volodimir Zelenski a făcut o glumă pe seama lui Vladimir Putin, în 2001! Replica lui s-a adeverit pe 24...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'De ce bebelușul devine stresat în timpul hrănirii?')" href="https://www.wowbiz.ro/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" title="De ce bebelușul devine stresat în timpul hrănirii?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1676/20204960/1/thumbnail-wowbiz-2.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="De ce bebelușul devine stresat în timpul hrănirii?" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-03-02 16:03:22">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'De ce bebelușul devine stresat în timpul hrănirii?')" href="https://www.wowbiz.ro/de-ce-bebelusul-devine-stresat-in-timpul-hranirii-20204960" title="De ce bebelușul devine stresat în timpul hrănirii?">De ce bebelușul devine stresat în timpul hrănirii?</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Mi-a dat mare pumn în față” Larisa Udilă, înjurată și agresată în')" href="https://www.wowbiz.ro/mi-a-dat-mare-pumn-in-fata-larisa-udila-injurata-si-agresata-in-plina-strada-de-fata-cu-intreaga-sa-familie-20204925" title="„Mi-a dat mare pumn în față” Larisa Udilă, înjurată și agresată în plină stradă de față cu întreaga sa familie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204925/1/mi-a-dat-mare-pumn-in-fata-larisa-udila-injurata-si-agresata-in-plina-strada-de-fata-cu-intreaga-sa-familie-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1676/20204925/1/mi-a-dat-mare-pumn-in-fata-larisa-udila-injurata-si-agresata-in-plina-strada-de-fata-cu-intreaga-sa-familie-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1676/20204925/1/mi-a-dat-mare-pumn-in-fata-larisa-udila-injurata-si-agresata-in-plina-strada-de-fata-cu-intreaga-sa-familie-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1676/20204925/1/mi-a-dat-mare-pumn-in-fata-larisa-udila-injurata-si-agresata-in-plina-strada-de-fata-cu-intreaga-sa-familie-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="„Mi-a dat mare pumn în față” Larisa Udilă, înjurată și agresată în plină stradă de față cu întreaga sa familie" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-03-02 16:01:24">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Mi-a dat mare pumn în față” Larisa Udilă, înjurată și agresată în')" href="https://www.wowbiz.ro/mi-a-dat-mare-pumn-in-fata-larisa-udila-injurata-si-agresata-in-plina-strada-de-fata-cu-intreaga-sa-familie-20204925" title="„Mi-a dat mare pumn în față” Larisa Udilă, înjurată și agresată în plină stradă de față cu întreaga sa familie">„Mi-a dat mare pumn în față” Larisa Udilă, înjurată și agresată în plină stradă de față cu întreaga sa familie</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Serviciile de beauty mult mai accesibile acum. Găsește online')" href="https://www.wowbiz.ro/serviciile-de-beauty-mult-mai-accesibile-acum-gaseste-online-stilistii-potriviti-20204955" title="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1676/20204955/1/thumbnail-stailer-nobrand-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2022-03-02 15:58:03">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Serviciile de beauty mult mai accesibile acum. Găsește online')" href="https://www.wowbiz.ro/serviciile-de-beauty-mult-mai-accesibile-acum-gaseste-online-stilistii-potriviti-20204955" title="Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți">Serviciile de beauty mult mai accesibile acum. Găsește online stiliștii potriviți</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Istoria Carnavalului de la Rio')" href="https://www.wowbiz.ro/istoria-carnavalului-de-la-rio-20204953" title="Istoria Carnavalului de la Rio">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1676/20204953/1/wowbiz.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Istoria Carnavalului de la Rio" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2022-03-02 15:55:34">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Istoria Carnavalului de la Rio')" href="https://www.wowbiz.ro/istoria-carnavalului-de-la-rio-20204953" title="Istoria Carnavalului de la Rio">Istoria Carnavalului de la Rio</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Nicolai Tand de la „Dancing on Ice: Vis în Doi” 2022')" href="https://www.wowbiz.ro/cine-este-nicolai-tand-de-la-dancing-on-ice-vis-in-doi-2022-20204939" title="Cine este Nicolai Tand de la „Dancing on Ice: Vis în Doi” 2022">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1676/20204939/1/nicolai-dancing-on-ice--crop-1646230188.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1676/20204939/1/nicolai-dancing-on-ice--crop-1646230188.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1676/20204939/1/nicolai-dancing-on-ice--crop-1646230188.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1676/20204939/1/nicolai-dancing-on-ice--crop-1646230188.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cine este Nicolai Tand de la „Dancing on Ice: Vis în Doi” 2022" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-03-02 15:40:48">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Nicolai Tand de la „Dancing on Ice: Vis în Doi” 2022')" href="https://www.wowbiz.ro/cine-este-nicolai-tand-de-la-dancing-on-ice-vis-in-doi-2022-20204939" title="Cine este Nicolai Tand de la „Dancing on Ice: Vis în Doi” 2022">Cine este Nicolai Tand de la „Dancing on Ice: Vis în Doi” 2022</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Postul Paştelui 2022. Rețetă negresă, ideală pentru Postul Mare')" href="https://www.wowbiz.ro/postul-pastelui-2022-reteta-negresa-ideala-pentru-postul-mare-20112989" title="Postul Paştelui 2022. Rețetă negresă, ideală pentru Postul Mare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1649/20112989/1/brownie-5576034-640.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1649/20112989/1/brownie-5576034-640.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1649/20112989/1/brownie-5576034-640.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1649/20112989/1/brownie-5576034-640.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Postul Paştelui 2022. Rețetă negresă, ideală pentru Postul Mare" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-03-02 15:36:19">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Postul Paştelui 2022. Rețetă negresă, ideală pentru Postul Mare')" href="https://www.wowbiz.ro/postul-pastelui-2022-reteta-negresa-ideala-pentru-postul-mare-20112989" title="Postul Paştelui 2022. Rețetă negresă, ideală pentru Postul Mare">Postul Paştelui 2022. Rețetă negresă, ideală pentru Postul Mare</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Postul Paştelui 2022. Cele mai simple reţete pe care poți să le')" href="https://www.wowbiz.ro/postul-pastelui-2022-cele-mai-simple-retete-pe-care-poti-sa-le-incerci-in-postul-mare-20135789" title="Postul Paştelui 2022. Cele mai simple reţete pe care poți să le încerci în Postul Mare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1655/20135789/1/retete-post-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1655/20135789/1/retete-post-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1655/20135789/1/retete-post-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1655/20135789/1/retete-post-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Postul Paştelui 2022. Cele mai simple reţete pe care poți să le încerci în Postul Mare" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-03-02 15:32:00">Mar 2, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Postul Paştelui 2022. Cele mai simple reţete pe care poți să le')" href="https://www.wowbiz.ro/postul-pastelui-2022-cele-mai-simple-retete-pe-care-poti-sa-le-incerci-in-postul-mare-20135789" title="Postul Paştelui 2022. Cele mai simple reţete pe care poți să le încerci în Postul Mare">Postul Paştelui 2022. Cele mai simple reţete pe care poți să le încerci în Postul Mare</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este')" target="_blank" rel="nofollow" href="https://evz.ro/vladimir-putin-amenintat-chiar-din-interior-este-revoltata-toala-este-calea-spre-saracirea-tarii.html" title="Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este calea spre sărăcirea țării">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c047e8ec9012fd59b59647679f1be0bf.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este calea spre sărăcirea țării" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este')" target="_blank" rel="nofollow" href="https://evz.ro/vladimir-putin-amenintat-chiar-din-interior-este-revoltata-toala-este-calea-spre-saracirea-tarii.html" title="Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este calea spre sărăcirea țării">Vladimir Putin, amenințat chiar din interior! Este revoltă toală: Este calea spre sărăcirea țării</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Cum va fi distrus Putin! Planul uriaş pentru anihilarea acestuia')" target="_blank" rel="nofollow" href="https://evz.ro/cum-va-fi-distrus-vladimir-putin-planul-urias-pentru-anihilarea-acestuia-este-o-amenintare-pentru-pacea-din-europa.html" title="Cum va fi distrus Putin! Planul uriaş pentru anihilarea acestuia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8e2b44096366685cf7aa22a8431b1954.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8e2b44096366685cf7aa22a8431b1954.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8e2b44096366685cf7aa22a8431b1954.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8e2b44096366685cf7aa22a8431b1954.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8e2b44096366685cf7aa22a8431b1954.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8e2b44096366685cf7aa22a8431b1954.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cum va fi distrus Putin! Planul uriaş pentru anihilarea acestuia" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Cum va fi distrus Putin! Planul uriaş pentru anihilarea acestuia')" target="_blank" rel="nofollow" href="https://evz.ro/cum-va-fi-distrus-vladimir-putin-planul-urias-pentru-anihilarea-acestuia-este-o-amenintare-pentru-pacea-din-europa.html" title="Cum va fi distrus Putin! Planul uriaş pentru anihilarea acestuia">Cum va fi distrus Putin! Planul uriaş pentru anihilarea acestuia</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Criză alimentară în Europa din cauza războiului din Ucraina. Ce')" target="_blank" href="https://www.bzi.ro/va-veni-o-criza-alimentara-in-europa-din-cauza-razboiului-din-ucraina-4391059" title="Criză alimentară în Europa din cauza războiului din Ucraina. Ce alimente vor lipsi de pe mesele românilor..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/15a9c577ecb393b4ce2f272d4e301541.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/15a9c577ecb393b4ce2f272d4e301541.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/15a9c577ecb393b4ce2f272d4e301541.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/15a9c577ecb393b4ce2f272d4e301541.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/15a9c577ecb393b4ce2f272d4e301541.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/15a9c577ecb393b4ce2f272d4e301541.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Criză alimentară în Europa din cauza războiului din Ucraina. Ce alimente vor lipsi de pe mesele românilor.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Criză alimentară în Europa din cauza războiului din Ucraina. Ce')" target="_blank" href="https://www.bzi.ro/va-veni-o-criza-alimentara-in-europa-din-cauza-razboiului-din-ucraina-4391059" title="Criză alimentară în Europa din cauza războiului din Ucraina. Ce alimente vor lipsi de pe mesele românilor..">Criză alimentară în Europa din cauza războiului din Ucraina. Ce alimente vor lipsi de pe mesele românilor..</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce facem în cazul unui atac nuclear. Primele minute sunt vitale..')" target="_blank" href="https://www.bzi.ro/ce-putem-face-in-cazul-in-care-are-loc-o-explozie-nucleara-4390287" title="Ce facem în cazul unui atac nuclear. Primele minute sunt vitale..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7e81235c1c89c028d3fc8c9d4bd4b9bf.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7e81235c1c89c028d3fc8c9d4bd4b9bf.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7e81235c1c89c028d3fc8c9d4bd4b9bf.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7e81235c1c89c028d3fc8c9d4bd4b9bf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7e81235c1c89c028d3fc8c9d4bd4b9bf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7e81235c1c89c028d3fc8c9d4bd4b9bf.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce facem în cazul unui atac nuclear. Primele minute sunt vitale.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce facem în cazul unui atac nuclear. Primele minute sunt vitale..')" target="_blank" href="https://www.bzi.ro/ce-putem-face-in-cazul-in-care-are-loc-o-explozie-nucleara-4390287" title="Ce facem în cazul unui atac nuclear. Primele minute sunt vitale..">Ce facem în cazul unui atac nuclear. Primele minute sunt vitale..</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BREAKING! România se pregăteşte de război! Primele măsuri au fost deja')" target="_blank" rel="nofollow" href="https://www.cancan.ro/romania-se-pregateste-de-razboi-primele-masuri-luate-la-noi-in-tara-dupa-ce-vladimir-putin-a-invadat-ucraina-20587041?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="BREAKING! România se pregăteşte de război! Primele măsuri au fost deja luate la noi în ţară">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2854759f4fbbc771c132942a4079b89b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="BREAKING! România se pregăteşte de război! Primele măsuri au fost deja luate la noi în ţară" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BREAKING! România se pregăteşte de război! Primele măsuri au fost deja')" target="_blank" rel="nofollow" href="https://www.cancan.ro/romania-se-pregateste-de-razboi-primele-masuri-luate-la-noi-in-tara-dupa-ce-vladimir-putin-a-invadat-ucraina-20587041?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="BREAKING! România se pregăteşte de război! Primele măsuri au fost deja luate la noi în ţară">BREAKING! România se pregăteşte de război! Primele măsuri au fost deja luate la noi în ţară</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Descoperire senzațională în Ţara Haţegului. Datează din era')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/descoperire-senzationala-in-tara-hategului-dateaza-din-era-dinozaurilor-480986?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Descoperire senzațională în Ţara Haţegului. Datează din era dinozaurilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8d2f41a31de539d0b63adf8b0eb4752b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8d2f41a31de539d0b63adf8b0eb4752b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8d2f41a31de539d0b63adf8b0eb4752b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8d2f41a31de539d0b63adf8b0eb4752b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8d2f41a31de539d0b63adf8b0eb4752b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8d2f41a31de539d0b63adf8b0eb4752b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Descoperire senzațională în Ţara Haţegului. Datează din era dinozaurilor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Descoperire senzațională în Ţara Haţegului. Datează din era')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/descoperire-senzationala-in-tara-hategului-dateaza-din-era-dinozaurilor-480986?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Descoperire senzațională în Ţara Haţegului. Datează din era dinozaurilor">Descoperire senzațională în Ţara Haţegului. Datează din era dinozaurilor</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Carmen Harra, previziuni SUMBRE despre Vladimir Putin: „Este cred că')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/carmen-harra-previziuni-sumbre-despre-vladimir-putin-este-cred-ca-cel-mai-machiavelic-razboi-in-romania-nu-480947?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Carmen Harra, previziuni SUMBRE despre Vladimir Putin: „Este cred că cel mai machiavelic. Război în România...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c87e9b7c10d035e888c39f5321f9c0d2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c87e9b7c10d035e888c39f5321f9c0d2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c87e9b7c10d035e888c39f5321f9c0d2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c87e9b7c10d035e888c39f5321f9c0d2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c87e9b7c10d035e888c39f5321f9c0d2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c87e9b7c10d035e888c39f5321f9c0d2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Carmen Harra, previziuni SUMBRE despre Vladimir Putin: „Este cred că cel mai machiavelic. Război în România..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Carmen Harra, previziuni SUMBRE despre Vladimir Putin: „Este cred că')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/carmen-harra-previziuni-sumbre-despre-vladimir-putin-este-cred-ca-cel-mai-machiavelic-razboi-in-romania-nu-480947?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Carmen Harra, previziuni SUMBRE despre Vladimir Putin: „Este cred că cel mai machiavelic. Război în România...">Carmen Harra, previziuni SUMBRE despre Vladimir Putin: „Este cred că cel mai machiavelic. Război în România...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', '3 fete de 20 de ani au fugit din Ucraina și au rămas cu mașina')" target="_blank" rel="nofollow" href="https://www.antena3.ro/externe/fete-20-ani-fugit-ucraina-ramas-masina-stricata-drum-caini-pisica-romani-631057.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="3 fete de 20 de ani au fugit din Ucraina și au rămas cu mașina stricată în drum. Aveau 2 câini, o pisică și un ghiozdan. Ce au făcut românii când le-au văzut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/964ef7cd54fe707ee637164091f41de5.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/964ef7cd54fe707ee637164091f41de5.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/964ef7cd54fe707ee637164091f41de5.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/964ef7cd54fe707ee637164091f41de5.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/964ef7cd54fe707ee637164091f41de5.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/964ef7cd54fe707ee637164091f41de5.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="3 fete de 20 de ani au fugit din Ucraina și au rămas cu mașina stricată în drum. Aveau 2 câini, o pisică și un ghiozdan. Ce au făcut românii când le-au văzut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', '3 fete de 20 de ani au fugit din Ucraina și au rămas cu mașina')" target="_blank" rel="nofollow" href="https://www.antena3.ro/externe/fete-20-ani-fugit-ucraina-ramas-masina-stricata-drum-caini-pisica-romani-631057.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="3 fete de 20 de ani au fugit din Ucraina și au rămas cu mașina stricată în drum. Aveau 2 câini, o pisică și un ghiozdan. Ce au făcut românii când le-au văzut">3 fete de 20 de ani au fugit din Ucraina și au rămas cu mașina stricată în drum. Aveau 2 câini, o pisică și...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Povestea lui Andrei, militarul de origine română, omorât de trupele')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/povestea-lui-andrei-militarul-de-origine-romana-omorat-de-trupele-ruse-in-odesa-630772.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Povestea lui Andrei, militarul de origine română, omorât de trupele ruse în Odesa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7d1d911a536de1e528f9eb27e95d3173.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7d1d911a536de1e528f9eb27e95d3173.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7d1d911a536de1e528f9eb27e95d3173.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7d1d911a536de1e528f9eb27e95d3173.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7d1d911a536de1e528f9eb27e95d3173.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7d1d911a536de1e528f9eb27e95d3173.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Povestea lui Andrei, militarul de origine română, omorât de trupele ruse în Odesa" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Povestea lui Andrei, militarul de origine română, omorât de trupele')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/povestea-lui-andrei-militarul-de-origine-romana-omorat-de-trupele-ruse-in-odesa-630772.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Povestea lui Andrei, militarul de origine română, omorât de trupele ruse în Odesa">Povestea lui Andrei, militarul de origine română, omorât de trupele ruse în Odesa</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Un fotbalist a murit în război. O bombă i-a lovit casa. A pierit și')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/dmitri-martinenko-fotbalist-ucis-razboi-ucraina-656267.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Un fotbalist a murit în război. O bombă i-a lovit casa. A pierit și mama lui, iar sora în vârstă de doar 7 ani e în stare gravă la spital">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Un fotbalist a murit în război. O bombă i-a lovit casa. A pierit și')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/dmitri-martinenko-fotbalist-ucis-razboi-ucraina-656267.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Un fotbalist a murit în război. O bombă i-a lovit casa. A pierit și mama lui, iar sora în vârstă de doar 7 ani e în stare gravă la spital">Un fotbalist a murit în război. O bombă i-a lovit casa. A pierit și mama lui, iar sora în vârstă de doar 7...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Mișcarea lui Abramovich în războiul din Ucraina. Știrea face')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/roman-abramovich-ucraina-rusia-chelsea-656169.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Mișcarea lui Abramovich în războiul din Ucraina. Știrea face înconjurul lumii">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Mișcarea lui Abramovich în războiul din Ucraina. Știrea face')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/roman-abramovich-ucraina-rusia-chelsea-656169.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Mișcarea lui Abramovich în războiul din Ucraina. Știrea face înconjurul lumii">Mișcarea lui Abramovich în războiul din Ucraina. Știrea face înconjurul lumii</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Anunțul făcut de Olena, soția președintelul ucrainean. Ce a transmis')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/reactia-emotionanta-a-sotiei-lui-volodimir-zelenski-dupa-discursul-emotionant-al-presedintelui-281267/attachment/281273?pid=281267" title="Anunțul făcut de Olena, soția președintelul ucrainean. Ce a transmis în aceste momente grele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/25d7426c1e65037aad65519e9fca1cfd.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/25d7426c1e65037aad65519e9fca1cfd.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/25d7426c1e65037aad65519e9fca1cfd.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/25d7426c1e65037aad65519e9fca1cfd.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/25d7426c1e65037aad65519e9fca1cfd.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/25d7426c1e65037aad65519e9fca1cfd.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Anunțul făcut de Olena, soția președintelul ucrainean. Ce a transmis în aceste momente grele" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Anunțul făcut de Olena, soția președintelul ucrainean. Ce a transmis')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/reactia-emotionanta-a-sotiei-lui-volodimir-zelenski-dupa-discursul-emotionant-al-presedintelui-281267/attachment/281273?pid=281267" title="Anunțul făcut de Olena, soția președintelul ucrainean. Ce a transmis în aceste momente grele">Anunțul făcut de Olena, soția președintelul ucrainean. Ce a transmis în aceste momente grele</a>
</span>
</div>
</div>

<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'E unul dintre cei mai temuți oameni, dar imaginile cu el în Ucraina au')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cum-a-venit-liderul-cecen-kadyrov-sa-lupte-in-ucraina-imaginile-cu-el-s-au-viralizat-pe-retelele-de-socializare-281261" title="E unul dintre cei mai temuți oameni, dar imaginile cu el în Ucraina au devenit virale. Cum a venit la luptă liderul cecen? Toți au izbucnit în râs: „Diavolul chiar se..”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/53b9e72457b54b2266c763d9b0fe238b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/53b9e72457b54b2266c763d9b0fe238b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/53b9e72457b54b2266c763d9b0fe238b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/53b9e72457b54b2266c763d9b0fe238b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/53b9e72457b54b2266c763d9b0fe238b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/53b9e72457b54b2266c763d9b0fe238b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="E unul dintre cei mai temuți oameni, dar imaginile cu el în Ucraina au devenit virale. Cum a venit la luptă liderul cecen? Toți au izbucnit în râs: „Diavolul chiar se..”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'E unul dintre cei mai temuți oameni, dar imaginile cu el în Ucraina au')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cum-a-venit-liderul-cecen-kadyrov-sa-lupte-in-ucraina-imaginile-cu-el-s-au-viralizat-pe-retelele-de-socializare-281261" title="E unul dintre cei mai temuți oameni, dar imaginile cu el în Ucraina au devenit virale. Cum a venit la luptă liderul cecen? Toți au izbucnit în râs: „Diavolul chiar se..”">E unul dintre cei mai temuți oameni, dar imaginile cu el în Ucraina au devenit virale. Cum a venit la luptă...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ludmila, mărturisiri dureroase despre viața ei lângă Putin. Ce i-a')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/vladimir-putin-si-ludmila-aleksandrova-au-divortat-dupa-30-de-ani-de-mariaj-cu-cine-e-casatorita-acum-fosta-lui-sotie-281296/attachment/281297?pid=281296" title="Ludmila, mărturisiri dureroase despre viața ei lângă Putin. Ce i-a ordonat înainte să nască. Nici măcar nu a mers cu ea la spital: „Am plâns”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1d0ab1b48f8338eafe699b9d5ed1849f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1d0ab1b48f8338eafe699b9d5ed1849f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1d0ab1b48f8338eafe699b9d5ed1849f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1d0ab1b48f8338eafe699b9d5ed1849f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1d0ab1b48f8338eafe699b9d5ed1849f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1d0ab1b48f8338eafe699b9d5ed1849f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ludmila, mărturisiri dureroase despre viața ei lângă Putin. Ce i-a ordonat înainte să nască. Nici măcar nu a mers cu ea la spital: „Am plâns”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ludmila, mărturisiri dureroase despre viața ei lângă Putin. Ce i-a')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/vladimir-putin-si-ludmila-aleksandrova-au-divortat-dupa-30-de-ani-de-mariaj-cu-cine-e-casatorita-acum-fosta-lui-sotie-281296/attachment/281297?pid=281296" title="Ludmila, mărturisiri dureroase despre viața ei lângă Putin. Ce i-a ordonat înainte să nască. Nici măcar nu a mers cu ea la spital: „Am plâns”">Ludmila, mărturisiri dureroase despre viața ei lângă Putin. Ce i-a ordonat înainte să nască. Nici măcar nu...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/ce-s-a-ales-dronele-tucersti-bayraktar-angajate-razboiul-ucrainaa-1_621f48f25163ec4271aa43e7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/ce-s-a-ales-dronele-tucersti-bayraktar-angajate-razboiul-ucrainaa-1_621f48f25163ec4271aa43e7/index.html&amp;utm_campaign=CrossPromo" title="Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda închinată dronelor turceşti VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/891d41166d29c69b6116815bc4fa1c05.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda închinată dronelor turceşti VIDEO" />
</div>
</a>

</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/ce-s-a-ales-dronele-tucersti-bayraktar-angajate-razboiul-ucrainaa-1_621f48f25163ec4271aa43e7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/ce-s-a-ales-dronele-tucersti-bayraktar-angajate-razboiul-ucrainaa-1_621f48f25163ec4271aa43e7/index.html&amp;utm_campaign=CrossPromo" title="Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda închinată dronelor turceşti VIDEO">Ce s-a ales de dronele Bayraktar angajate în războiul din Ucraina? Oda închinată dronelor turceşti VIDEO</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/focsani/viata-bate-filmul-femeie-trimisa-judecata-l-a-inselat-amantul-270-ori-1_621f4a385163ec4271aa4d75/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/focsani/viata-bate-filmul-femeie-trimisa-judecata-l-a-inselat-amantul-270-ori-1_621f4a385163ec4271aa4d75/index.html&amp;utm_campaign=CrossPromo" title="Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe amantul ei de peste 270 de ori">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/34f8b1b544e4cebbaf9bcd1c15f50ad5.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe amantul ei de peste 270 de ori" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/focsani/viata-bate-filmul-femeie-trimisa-judecata-l-a-inselat-amantul-270-ori-1_621f4a385163ec4271aa4d75/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/focsani/viata-bate-filmul-femeie-trimisa-judecata-l-a-inselat-amantul-270-ori-1_621f4a385163ec4271aa4d75/index.html&amp;utm_campaign=CrossPromo" title="Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe amantul ei de peste 270 de ori">Viaţa bate filmul. Femeie trimisă în judecată după ce „l-a înşelat” pe amantul ei de peste 270 de ori</a>
</span>
</div>
</div>
</section>
 <section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Parlamentul a modificat legea drepturilor de autor. Care sunt')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/parlamentul-a-modificat-legea-drepturilor-de-autor-care-sunt-noutatile_2269000.html" title="Parlamentul a modificat legea drepturilor de autor. Care sunt noutățile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f56fe10955e280f52c26bd055d4a8dd6.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f56fe10955e280f52c26bd055d4a8dd6.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f56fe10955e280f52c26bd055d4a8dd6.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f56fe10955e280f52c26bd055d4a8dd6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f56fe10955e280f52c26bd055d4a8dd6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f56fe10955e280f52c26bd055d4a8dd6.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Parlamentul a modificat legea drepturilor de autor. Care sunt noutățile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Parlamentul a modificat legea drepturilor de autor. Care sunt')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/parlamentul-a-modificat-legea-drepturilor-de-autor-care-sunt-noutatile_2269000.html" title="Parlamentul a modificat legea drepturilor de autor. Care sunt noutățile">Parlamentul a modificat legea drepturilor de autor. Care sunt noutățile</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Liderul PER Dănuț Pop a izbucnit din cauza creșterii bugetului de')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/liderul-per-danut-pop-a-izbucnit-din-cauza-cresterii-bugetului-de-aparare-de-ce-da-iohannis-un-miliard-de-euro-din-banii-romanilor_2269035.html" title="Liderul PER Dănuț Pop a izbucnit din cauza creșterii bugetului de Apărare: De ce dă Iohannis un miliard de euro din banii românilor?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ac9f600d67a9a5fcfad11fd0f6c885dc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ac9f600d67a9a5fcfad11fd0f6c885dc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ac9f600d67a9a5fcfad11fd0f6c885dc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ac9f600d67a9a5fcfad11fd0f6c885dc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ac9f600d67a9a5fcfad11fd0f6c885dc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ac9f600d67a9a5fcfad11fd0f6c885dc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Liderul PER Dănuț Pop a izbucnit din cauza creșterii bugetului de Apărare: De ce dă Iohannis un miliard de euro din banii românilor?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Liderul PER Dănuț Pop a izbucnit din cauza creșterii bugetului de')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/liderul-per-danut-pop-a-izbucnit-din-cauza-cresterii-bugetului-de-aparare-de-ce-da-iohannis-un-miliard-de-euro-din-banii-romanilor_2269035.html" title="Liderul PER Dănuț Pop a izbucnit din cauza creșterii bugetului de Apărare: De ce dă Iohannis un miliard de euro din banii românilor?">Liderul PER Dănuț Pop a izbucnit din cauza creșterii bugetului de Apărare: De ce dă Iohannis un miliard de...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Consiliul Judeţean Tulcea a trimis medicamente şi echipamente sanitare')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/consiliul-judetean-tulcea-a-trimis-medicamente-si-echipamente-sanitare-in-regiunea-odessa_2269030.html" title="Consiliul Judeţean Tulcea a trimis medicamente şi echipamente sanitare în regiunea Odessa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a062cabe6d48e1020303c31bd2acecab.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a062cabe6d48e1020303c31bd2acecab.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a062cabe6d48e1020303c31bd2acecab.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a062cabe6d48e1020303c31bd2acecab.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a062cabe6d48e1020303c31bd2acecab.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a062cabe6d48e1020303c31bd2acecab.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Consiliul Judeţean Tulcea a trimis medicamente şi echipamente sanitare în regiunea Odessa" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Consiliul Judeţean Tulcea a trimis medicamente şi echipamente sanitare')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/consiliul-judetean-tulcea-a-trimis-medicamente-si-echipamente-sanitare-in-regiunea-odessa_2269030.html" title="Consiliul Judeţean Tulcea a trimis medicamente şi echipamente sanitare în regiunea Odessa">Consiliul Judeţean Tulcea a trimis medicamente şi echipamente sanitare în regiunea Odessa</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
 <div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'A doua rundă de negocieri dintre Rusia și Ucraina este programată')" target="_blank" href="https://www.stirilekanald.ro/a-doua-runda-de-negocieri-dintre-rusia-si-ucraina-este-programata-miercuri-2-martie-20204665?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A doua rundă de negocieri dintre Rusia și Ucraina este programată miercuri, 2 martie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/91b3d428d14a4629be972da16d679700.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/91b3d428d14a4629be972da16d679700.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/91b3d428d14a4629be972da16d679700.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/91b3d428d14a4629be972da16d679700.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/91b3d428d14a4629be972da16d679700.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/91b3d428d14a4629be972da16d679700.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A doua rundă de negocieri dintre Rusia și Ucraina este programată miercuri, 2 martie" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'A doua rundă de negocieri dintre Rusia și Ucraina este programată')" target="_blank" href="https://www.stirilekanald.ro/a-doua-runda-de-negocieri-dintre-rusia-si-ucraina-este-programata-miercuri-2-martie-20204665?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A doua rundă de negocieri dintre Rusia și Ucraina este programată miercuri, 2 martie">A doua rundă de negocieri dintre Rusia și Ucraina este programată miercuri, 2 martie</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Patriarhia Română îndeamnă la oferirea de sprijin și ajutor oamenilor')" target="_blank" href="https://www.stirilekanald.ro/patriarhia-romana-indeamna-la-oferirea-de-sprijin-si-ajutor-oamenilor-din-ucraina-20204612?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Patriarhia Română îndeamnă la oferirea de sprijin și ajutor oamenilor din Ucraina">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ca449c9e5cab5c56bde7a80927c4420f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ca449c9e5cab5c56bde7a80927c4420f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ca449c9e5cab5c56bde7a80927c4420f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ca449c9e5cab5c56bde7a80927c4420f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ca449c9e5cab5c56bde7a80927c4420f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ca449c9e5cab5c56bde7a80927c4420f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Patriarhia Română îndeamnă la oferirea de sprijin și ajutor oamenilor din Ucraina" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Patriarhia Română îndeamnă la oferirea de sprijin și ajutor oamenilor')" target="_blank" href="https://www.stirilekanald.ro/patriarhia-romana-indeamna-la-oferirea-de-sprijin-si-ajutor-oamenilor-din-ucraina-20204612?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Patriarhia Română îndeamnă la oferirea de sprijin și ajutor oamenilor din Ucraina">Patriarhia Română îndeamnă la oferirea de sprijin și ajutor oamenilor din Ucraina</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Prinţul Charles, despre invazia Ucrainei de către Rusia: Un atac')" target="_blank" href="https://www.stirilekanald.ro/printul-charles-despre-invazia-ucrainei-de-catre-rusia-un-atac-impotriva-libertatii-20204664?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Prinţul Charles, despre invazia Ucrainei de către Rusia: Un atac împotriva libertăţii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/39ab8579973b85c5b3087c5843d3de68.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/39ab8579973b85c5b3087c5843d3de68.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/39ab8579973b85c5b3087c5843d3de68.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/39ab8579973b85c5b3087c5843d3de68.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/39ab8579973b85c5b3087c5843d3de68.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/39ab8579973b85c5b3087c5843d3de68.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Prinţul Charles, despre invazia Ucrainei de către Rusia: Un atac împotriva libertăţii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Prinţul Charles, despre invazia Ucrainei de către Rusia: Un atac')" target="_blank" href="https://www.stirilekanald.ro/printul-charles-despre-invazia-ucrainei-de-catre-rusia-un-atac-impotriva-libertatii-20204664?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Prinţul Charles, despre invazia Ucrainei de către Rusia: Un atac împotriva libertăţii">Prinţul Charles, despre invazia Ucrainei de către Rusia: Un atac împotriva libertăţii</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Klaus Iohannis, după şedinţa CSAT: Există deja un învingător, poporul')" target="_blank" href="https://www.stirilekanald.ro/iohannis-dupa-sedinta-csat-exista-deja-un-invingator-poporul-ucrainean-20204637?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Klaus Iohannis, după şedinţa CSAT: Există deja un învingător, poporul ucrainean. Ce măsuri a anunțat președintele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5af5929c4b1f4519087446406c4d7313.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5af5929c4b1f4519087446406c4d7313.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5af5929c4b1f4519087446406c4d7313.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5af5929c4b1f4519087446406c4d7313.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5af5929c4b1f4519087446406c4d7313.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5af5929c4b1f4519087446406c4d7313.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Klaus Iohannis, după şedinţa CSAT: Există deja un învingător, poporul ucrainean. Ce măsuri a anunțat președintele" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Klaus Iohannis, după şedinţa CSAT: Există deja un învingător, poporul')" target="_blank" href="https://www.stirilekanald.ro/iohannis-dupa-sedinta-csat-exista-deja-un-invingator-poporul-ucrainean-20204637?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Klaus Iohannis, după şedinţa CSAT: Există deja un învingător, poporul ucrainean. Ce măsuri a anunțat președintele">Klaus Iohannis, după şedinţa CSAT: Există deja un învingător, poporul ucrainean. Ce măsuri a anunțat...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ocupanții ruși ai centralei nucleare de la Cernobîl se confruntă cu')" target="_blank" href="https://www.stirilekanald.ro/ocupantii-rusi-ai-centralei-nucleare-de-la-cernobil-se-confrunta-cu-radiatii-severe-20204638?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ocupanții ruși ai centralei nucleare de la Cernobîl se confruntă cu radiații severe">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9788584b833349f87a095b59c30d73ad.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9788584b833349f87a095b59c30d73ad.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9788584b833349f87a095b59c30d73ad.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9788584b833349f87a095b59c30d73ad.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9788584b833349f87a095b59c30d73ad.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9788584b833349f87a095b59c30d73ad.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ocupanții ruși ai centralei nucleare de la Cernobîl se confruntă cu radiații severe" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ocupanții ruși ai centralei nucleare de la Cernobîl se confruntă cu')" target="_blank" href="https://www.stirilekanald.ro/ocupantii-rusi-ai-centralei-nucleare-de-la-cernobil-se-confrunta-cu-radiatii-severe-20204638?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ocupanții ruși ai centralei nucleare de la Cernobîl se confruntă cu radiații severe">Ocupanții ruși ai centralei nucleare de la Cernobîl se confruntă cu radiații severe</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Mesajul soției lui Volodimir Zelenski, Olena, pentru ucraineni')" target="_blank" href="https://www.kanald.ro/mesajul-sotiei-lui-volodimir-zelenski-olena-pentru-ucraineni-20204836?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Mesajul soției lui Volodimir Zelenski, Olena, pentru ucraineni">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8447ae1f5f4a91f1c7f13ac1e67a6696.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8447ae1f5f4a91f1c7f13ac1e67a6696.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8447ae1f5f4a91f1c7f13ac1e67a6696.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8447ae1f5f4a91f1c7f13ac1e67a6696.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8447ae1f5f4a91f1c7f13ac1e67a6696.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8447ae1f5f4a91f1c7f13ac1e67a6696.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mesajul soției lui Volodimir Zelenski, Olena, pentru ucraineni" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Mesajul soției lui Volodimir Zelenski, Olena, pentru ucraineni')" target="_blank" href="https://www.kanald.ro/mesajul-sotiei-lui-volodimir-zelenski-olena-pentru-ucraineni-20204836?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Mesajul soției lui Volodimir Zelenski, Olena, pentru ucraineni">Mesajul soției lui Volodimir Zelenski, Olena, pentru ucraineni</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cea mai puternică rugăciune în caz de război. Rostește-o pentru')" target="_blank" href="https://www.stirilekanald.ro/cea-mai-puternica-rugaciune-in-caz-de-razboi-rosteste-o-pentru-vecinii-nostri-ucraineni-20204650?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cea mai puternică rugăciune în caz de război. Rostește-o pentru vecinii noștri, ucraineni">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b2e3178e12b7d0738c7c627b4db1de22.webp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b2e3178e12b7d0738c7c627b4db1de22.webp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b2e3178e12b7d0738c7c627b4db1de22.webp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b2e3178e12b7d0738c7c627b4db1de22.webp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b2e3178e12b7d0738c7c627b4db1de22.webp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b2e3178e12b7d0738c7c627b4db1de22.webp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cea mai puternică rugăciune în caz de război. Rostește-o pentru vecinii noștri, ucraineni" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cea mai puternică rugăciune în caz de război. Rostește-o pentru')" target="_blank" href="https://www.stirilekanald.ro/cea-mai-puternica-rugaciune-in-caz-de-razboi-rosteste-o-pentru-vecinii-nostri-ucraineni-20204650?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cea mai puternică rugăciune în caz de război. Rostește-o pentru vecinii noștri, ucraineni">Cea mai puternică rugăciune în caz de război. Rostește-o pentru vecinii noștri, ucraineni</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#c8b8a7a6bc88bfa7bfaaa1b2e6baa7"><span class="__cf_email__" data-cfemail="e99986879da99e869e8b8093c79b86">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#413134232d28222835203524012a202f202d256f332e"><span class="__cf_email__" data-cfemail="d3a3a6b1bfbab0baa7b2a7b693b8b2bdb2bfb7fda1bc">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2022 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1631176922',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script>
							cX.callQueue.push(['invoke', function () {
								console.log(document.getElementById('AdSense').clientHeight);
								let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
								console.log('HasAdBlock : ' + isAdBlockDetected);
								cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
								cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
								ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected, {nonInteraction:true});
								document.getElementById('status').innerHTML = isAdBlockDetected;
							}]);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e5af7727fe782c0',m:'SKLt9mut5tRSWsn5c_1mcuER6tZo4xx3Cd6MCYVO91M-1646232855-0-AUAec3+CWLmMVSUPqaTxJHTDtLh+qUT54oTChKvRCoPPaMIFqY1ezjW8X5vIXl2T5iC6HMVd3WC6IVr62vgmYMUuT9PrAz1DO6K+kZGM+gA8vmZRvTY2HYjLRRvTaWVisz4eJEx41WeOPnYqbeVwZZMDdae6sI8yiObHHzEWqLKiTyEkG61/S48yjtSw7zvJuA==',s:[0x41150d6b3e,0x5101ae9cff],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e5af7727fe782c0","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
