<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>

<link rel="amphtml" href="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874/amp" />
<title>Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre momentul care i-a schimbat viața | EXCLUSIV - WOWBiz</title>
<meta name="title" content="Ei sunt românii care au obținut cele mai bune rezultate la..." />
<meta name="Description" content="Mihai Trăistariu, Luminița Anghel și Paula Seling și Ovi sunt românii care au ocupat cele mai bune poziții la Eurovision, de-a lungul anilor. Jurnaliștii WOWbiz.ro au discutat cu Mihai Trăistariu despre succesul piesei Tornero, dar și despre cum i s-a schimbat viața după concursul internațional." />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20222874" />
<meta itemprop="name" content="Ei sunt românii care au obținut cele mai bune rezultate la..." />
<meta itemprop="description" content="Mihai Trăistariu, Luminița Anghel și Paula Seling și Ovi sunt românii care au ocupat cele mai bune poziții la Eurovision, de-a lungul anilor. Jurnaliștii WOWbiz.ro au discutat cu Mihai Trăistariu despre succesul piesei Tornero, dar și despre cum i s-a schimbat viața după concursul internațional." />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=1200&height=630" />
<meta property="og:title" content="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre momentul care i-a schimbat viața | EXCLUSIV" />
<meta property="og:description" content="Mihai Trăistariu, Luminița Anghel și Paula Seling și Ovi sunt românii care au ocupat cele mai bune poziții la Eurovision, de-a lungul anilor. Jurnaliștii WOWbiz.ro au discutat cu Mihai Trăistariu despre succesul piesei Tornero, dar și despre cum i s-a schimbat viața după concursul internațional." />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=1200&height=630" />
 <meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre momentul care i-a schimbat viața | EXCLUSIV" />
<meta property="og:url" content="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20222874" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Maria Zarnescu" />
<meta property="article:section" content="GALERIE" />
<meta property="article:published_time" content="2022-05-16 22:59:37" />
<meta property="article:modified_time" content="2022-05-16 22:59:37" />
<meta property="og:updated_time" content="2022-05-16 22:59:37" />
<meta name="publish-date" content="2022-05-16" />
<meta name="cXenseParse:recs:publishtime" content="2022-05-16T22:59:37Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="Maria Zarnescu" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre momentul care i-a schimbat viața | EXCLUSIV">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true,
			'CANONICAL_URL':'https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874'
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script type="text/plain" class="optanon-category-C0002">

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Maria Zarnescu","dimension2":"2022-05-16 22:59:37","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>

<script type="text/plain" class="optanon-category-C0002" async src="https://www.googletagmanager.com/gtag/js?id=G-MXZLW3X6FH"></script>
<script type="text/plain" class="optanon-category-C0002">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'G-MXZLW3X6FH');
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());
	
	function getQueryVariable(variable, returnValue=false)
	{
       var query = window.location.search.substring(1);
       var vars = query.split("&");
       for (var i=0;i<vars.length;i++) {
               var pair = vars[i].split("=");
               if(pair[0] == variable){return pair[1];}
       }
       return(returnValue);
	}

	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//cdn.cxense.com/cx.js"></script>
<script>
				var cxDimensions = ['setCustomParameters',
						{
							'author': 'Maria Zarnescu',
							'published': '2022-05-16 22:59:37',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						] || [];

				cxDimensions[1]['source']   = getQueryVariable('utm_source', 'none');
				cxDimensions[1]['medium']   = getQueryVariable('utm_medium', 'direct');
				cxDimensions[1]['campaign'] = getQueryVariable('utm_campaign', '');


				</script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(cxDimensions);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script type="text/plain" class="optanon-category-C0002-C0013" src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2022, MASTER: WOWBiz.VEDETE */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>

						var wBody = (window.innerWidth > 0) ? window.innerWidth : screen.width;
						var vitag = vitag || {};
						vitag.outStreamConfig = vitag.outStreamConfig || {};
						
						if (!isMobile.any()) vitag.outStreamConfig.fixedSlider = true;

						if (wBody < 480) { // mobile
							vitag.outStreamConfig.distanceBottom = 490; // Max 499 - Min 0
							vitag.outStreamConfig.version = "v1";
						  } else {
							vitag.outStreamConfig.enablePC = false;
							vitag.outStreamConfig.enableMobile = false;
						  }

						vitag.interstitialConfig = {volume: false, enableMobile: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script type="text/plain" class="optanon-category-C0002-C0013" src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0013">						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script>
			window.teads_analytics = window.teads_analytics || {};
			window.teads_analytics.analytics_tag_id = "PUB_14314";
			window.teads_analytics.share = window.teads_analytics.share || function() {
			  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
			};
		  </script>
<script async src="https://a.teads.tv/analytics/tag.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script><script src="//ro.adocean.pl/files/js/aomini.js"></script><script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//agorahtag.tech/c/wowbiz.js"></script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013">	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5815440063775919";
							element.async = true;
							element.type = 'text/javascript';
							element.crossorigin = 'anonymous';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" />
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652731200'></script></head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/plain" class="optanon-category-C0002-C00013">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20222874",
      'articleTitle': "Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre momentul care i-a schimbat viața | EXCLUSIV",
     "articleURL": "https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg",
     "articleCategory": "News",
     "article_published_at": 1652731177,
      "article_updated_at": 1652731177}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20222874">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/"><span>Vedete</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre momentul care i-a schimbat viața | EXCLUSIV</h1>
<p class="lead-paragraph">Mihai Trăistariu, Luminița Anghel și Paula Seling și Ovi sunt românii care au ocupat cele mai bune poziții la Eurovision, de-a lungul anilor. Jurnaliștii WOWbiz.ro au discutat cu Mihai Trăistariu despre succesul piesei Tornero, dar și despre cum i s-a schimbat viața după concursul internațional.</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div class="container-fluid" style="margin-bottom:2rem">
<div class="row pl-0 pr-0" style="padding-bottom:56%;height:0;position:relative">
<a href="/galerie/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=800&r=16x9" style="position:relative" class="img-responsive noLazy" loading="lazy" decoding="async">
</a>
<div style="position:absolute; bottom: -1rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time style="color:white; display:block" datetime="2022-05-16 22:59:37">22:59, May 16, 2022</time>
<span style="color:white">Autor: <a style="color:white" href="/autor/maria-zarnescu">Maria Zarnescu</a></span>
</div>
</div>
<style>
    .aspect-ratio-container-inner {
            display: flex;
            flex-direction: column;
            align-content: center;
            align-items: center;
            justify-content: center;
            color:white
    }

    span.gallery_cta {
        font-size: 12px
    }
    @media only screen and (min-width: 600px) {

           span.gallery_cta {
        font-size: 20px
    }

    }
    </style>
<div class="row mt-4" style="">
<div class="col-4 col-md-3 pl-0 pr-2 d-none d-md-block">
<a href="/galerie/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1681/20222874/1/212040466-293247855649030-7861951160726411987-n.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1681/20222874/1/157319569-757775984884872-5166553708670152447-n.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1681/20222874/1/167288189-225094855797664-6993513639544423029-n.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-0">
<div class="aspect-ratio-container" style="position:relative; padding-top:56%; height:0; overflow: hidden; ">
<a href="/galerie/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" style="display:block" target="_blank">
<div class="aspect-ratio-container-inner" style="background-color:red; position: absolute; top: 0; left: 0; width: 100%; bottom:5px">
<span class="gallery_cta d-block">4 POZE</span>
<span class="gallery_cta"> Vezi galeria</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Mihai Trăistariu, detalii exclusive despre seara care i-a schimbat viața </span></a></li><li><a href="#section-1"><span class="h5 toc-entry" style="display:block">Ce spune Mihai Trăistariu despre rezultatele Rom&acirc;niei la Eurovision din ultimii ani </span></a></li><li><a href="#section-2"><span class="h5 toc-entry" style="display:block">&bdquo;Am izbucnit &icirc;ntr-un pl&acirc;ns timp de vreo 5 minute&rdquo; </span></a></li><li><a href="#section-3"><span class="h5 toc-entry" style="display:block">Cine sunt rom&acirc;nii care au avut cele mai bune rezultate la Eurovision </span></a></li></ul><hr>

<script>
								if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
									document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
								}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
									if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
									(function(window, document, undefined) {
										window.__moxGdprApplies = false;
									var script_tag = document.createElement('script');
									script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
									script_tag.defer=true;
									var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
									container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
									container.removeAttribute('data-id');
									container.parentNode.insertBefore(script_tag, container);
									})(window, document);     
									}
								</script><p>Mihai Trăistariu s-a bucurat de un real succes &icirc;n 2006, atunci c&acirc;nd a participat la Eurovision cu piesa Tornero. Celebra melodie s-a difuzat la radio &icirc;n peste 30 de țări, iar timp de mai bine de șase luni a stat pe primul loc &icirc;n topurile din Grecia, Cipru și Malta. </p>
<p>Mihai Trăistariu a vorbit cu jurnaliștii WOWbiz despre cum a fost pentru el experiența din 2006 și cum a simțit emoțiile acestei seri, dar și despre lucrurile care s-au schimbat la organizarea concursului de atunci și p&acirc;nă &icirc;n prezent.
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></p>
<h2 id="section-0">Mihai Trăistariu, detalii exclusive despre seara care i-a schimbat viața </h2>
<p>Mihai Trăistariu a <a href="https://www.wowbiz.ro/mihai-traistariu-decizie-radicala-dupa-ce-a-fost-pradat-de-hoti-regula-pe-care-o-aplica-cu-cei-pe-care-ii-cazeaza-in-apartamentele-sale-de-pe-litoral-nu-vreau-sa-mai-vina-oricine-exclusiv-20219525">obținut Locul 4 la Eurovision &icirc;n 2006</a>, cu piesa Tornero. Artistul ne-a dezvăluit că viața lui s-a schimbat complet din acel an, momentul concursului ținut &icirc;n Grecia fiind și clipa &icirc;n care a cunoscut faima la nivel internațional. </p>
<p class="content-readmore" data-related-id="20222784"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/eurovision-momentul-halucinant-care-nu-s-a-dat-pe-post-prezentatoarea-tvr-in-stare-de-soc-deci-nu-cred-asta-e-de-fapt-dovada-20222784">Eurovision. Momentul halucinant care nu s-a dat pe post. Prezentatoarea TVR, &icirc;n stare de șoc: "Deci nu cred! Asta e, de fapt, dovada!"</a></p>

<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
								var script = document.createElement('script');
								script.src = '//a.teads.tv/page/64529/tag';
								script.className = 'teads';
								script.async = true;
								script.type = 'text/javascript';
								document.head.appendChild(script);
								</script><p><strong>&bdquo;2006 a fost anul care mi-a schimbat viața complet! M-a luat pe nepregătite să zic așa, eu aveam deja o carieră de 6 ani de zile &icirc;n care c&acirc;ntasem și &icirc;n trupa Valahia și singur, dar Eurovisionul mi-a schimbat viața! Efectiv, am &icirc;nceput să colind lumea, să am concerte internaționale, mi-am readaptat repertoriul, am &icirc;nceput să fac bani, am cumpărat primul apartament, apoi al doilea, deci toate s-au schimbat. <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div>Pentru mine a fost o explozie a carierei total neașteptată. A fost chiar un miracol, nu mă g&acirc;ndeam că va fi chiar așa. </strong></p>
<p><strong>Piesa Tornero s-a difuzat internațional &icirc;n peste 30 de țări, la radio. Era și &icirc;n cluburi(...) Eu am fost nepregătit pentru un asemenea succes. Nu prea s-a mai &icirc;nt&acirc;mplat la alți artiști așa, adică au mai luat rezultate bune, dar să se ducă piesa internațional așa foarte rar. 
<div class="adsbyvli standard_300x350" style="width:300px; height:250px" data-ad-slot="vi_10442450"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_10442450") })</script></strong></p>
<p><strong>Pentru mine Tornero a &icirc;nsemnat tot! Am un concert &icirc;n Malta la vară, pentru maltezi, am &icirc;n Albena tot pentru străini. Eu &icirc;ncă mai concertez afară, pentru străini, după 16 ani. Mi se pare miraculos&rdquo;</strong>, a povestit Mihai Trăistariu, &icirc;n exclusivitatea pentru WOWbiz. </p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','kfetele.ro - inarticle', Alina Sorescu a aflat verdictul in procesul cu Alexandru Ciucu! La cin)" target="_blank" href='https://www.kfetele.ro/alina-sorescu-veste-importanta-in-plin-proces-de-divort-la-cine-raman-cele-doua-fetite-multumesc-avocatei-mele-20222859?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-intext'>Alina Sorescu a aflat verdictul in procesul cu Alexandru Ciucu! La cine vor ramane fetitele- kfetele.ro</a></p>
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Vestea tristă a zilei despre Saveta Bogdan. Să ne rugăm pentru ea..)" target="_blank" href='https://www.bzi.ro/saveta-bogdan-se-plange-ca-a-ajuns-la-sapa-de-lemn-si-abia-ii-mai-ajunge-pensia-4431604'>Vestea tristă a zilei despre Saveta Bogdan. Să ne rugăm pentru ea..- bzi.ro</a></p>
<!--googleon: index-->
<h2 id="section-1">Ce spune Mihai Trăistariu despre rezultatele Rom&acirc;niei la Eurovision din ultimii ani </h2>
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:62.67%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222874/1/167288189-225094855797664-6993513639544423029-n.jpg?width=544&height=341&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1681/20222874/1/167288189-225094855797664-6993513639544423029-n.jpg?width=532&height=334&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1681/20222874/1/167288189-225094855797664-6993513639544423029-n.jpg?width=450&height=283&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre momentul care i-a schimbat viața | EXCLUSIV"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'><p>Mihai Trăistariu</p><span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Facebook]</span></figcaption> </figure></p>
<p>&Icirc;n urmă cu 16 ani, Mihai Trăistariu a <a href="https://www.wowbiz.ro/anul-acesta-sunt-pe-cai-mari-mihai-traistariu-revine-in-forta-si-face-marea-dezvaluire-exclusiv-20218859">avut un real succes</a> la nivel internațional, cu piesa Tornero. &Icirc;nainte sa, Luminița Anghel și Sistem au obținut Locul 3, &icirc;n 2005. Jurnaliștii WOWbiz l-au &icirc;ntrebat pe celebrul artist și despre schimbările care s-au produs la Eurovision și de ce Rom&acirc;nia nu a mai reușit astfel de performanțe &icirc;n ultimii ani. &nbsp; </p>
<p><strong>&bdquo;S-a schimbat sound-ul, care merge oricum odată cu trendul. Era clar că trebuia să se schimbe muzica, tot ce se difuzează la radio se schimbă și automat și Eurovisionul s-a modificat. Nu mai sunt piese vechi(...) La &icirc;nceput am avut rezultate mai spectaculoase, trimiteam mai multe voci bune, selecția era făcută mai cu cap(...) Primul impact l-au avut Monica Anghel și Marcel Pavel, la ora aceea erau cele mai bune voci ale Rom&acirc;niei(...) nu mergeai chiar la plesneală cu copii nepregătiți. &Icirc;n ultimii trei ani noi nu ne-am calificat(...) erau puțin necopți. </strong></p>
<p class="content-readmore" data-related-id="20222336"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/cine-a-castigat-eurovision-2022-vezi-care-este-tara-care-a-obtinut-cel-mai-mare-punctaj-20222336">Cine a c&acirc;știgat Eurovision 2022? Vezi care este țara care a obținut cel mai mare punctaj</a></p>
<p><strong>Artistul de anul acesta, de la etapa națională p&acirc;nă la preselecțiile internaționale s-a pregătit zi de zi și s-a cunoscut. Am remarcat și am și postat asta, se vede că el a repetat zilnic și nu &icirc;i mai scăpa vocea ca la preselecție(...) că el e dansator la bază, dar s-a redresat mult și a fost fără cusur&rdquo;, </strong>a mai explicat artistul, pentru WOWbiz. </p>
<h2 id="section-2">&bdquo;Am izbucnit &icirc;ntr-un pl&acirc;ns timp de vreo 5 minute&rdquo; </h2>
<p>Mihai Trăistariu ne-a dezvăluit ce a simțit &icirc;n seara care i-a schimbat viața. Aflat &icirc;n Grecia, imediat ce a c&acirc;ntat și mai ales după ce a aflat și rezultatele, Mihai Trăistariu spune că a izbucnit &icirc;n pl&acirc;ns, fiind copleșit de emoțiile momentului și mai ales de bucuria pe care o simțea. </p>
<p><strong>&bdquo;&Icirc;n 2006 s-a ținut &icirc;n Grecia și după ce am c&acirc;ntat, eu am izbucnit &icirc;n pl&acirc;ns. Am fugit &icirc;n culise și m-a luat delegația pe sus de bucurie. Se adunase at&acirc;t presiune și at&acirc;ta bucurie și am vrut să scap și să c&acirc;nt bine, că am izbucnit &icirc;ntr-un pl&acirc;ns de vreo 5 minute. </strong></p>
<p><strong>Emoția a fost colosală(...) Am avut peste 100 de concerte internaționale după Eurovision. Tornero a stat 6 luni pe locul &icirc;nt&acirc;i &icirc;n Grecia și &icirc;n Cipru și &icirc;n Malta. &Icirc;n Matla mi-au dat o stea pe Bulevardul Celebrităților&rdquo;, </strong>a mai adăugat Mihai Trăistariu. </p>
<h2 id="section-3">Cine sunt rom&acirc;nii care au avut cele mai bune rezultate la Eurovision </h2>
<p>De-a lungul timpului, voci extrem de cunoscute din Rom&acirc;nia au obținute rezultate foarte bune la concursul internațional. Monica Anghel și Marcel Pavel, Luminița Anghel și Sistem, Mihai Trăistariu sau Paula Seling și Ovi s-au clasat pe primele locuri. Iată, &icirc;n ordine cronologică, cine sunt artiștii rom&acirc;ni care s-au clasat pe primele locuri: </p>
<p>2005 &ndash; Luminița Anghel și Sistem cu piesa &bdquo;Let Me Try&rdquo; &ndash; Locul 3 </p>
<p>2006 &ndash; Mihai Trăistariu cu piesa &bdquo;Tornero&rdquo; &ndash; Locul 4 </p>
<p>2010 &ndash; Paula Seling și Ovi cu piesa &bdquo;Playing with Fire&rdquo; &ndash; Locul 3 </p>
<p class="content-readmore" data-related-id="20222451"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/interviu-de-exceptie-cu-lou-bega-cantaretul-care-a-cucerit-lumea-cu-mambo-no-5-declaratii-exclusive-inainte-de-a-veni-in-romania-reperul-meu-preferat-este-desigur-raul-bega-din-timisoara-exclusiv-20222451">Interviu de excepție cu Lou Bega! C&acirc;ntărețul care a cucerit lumea cu "Mambo No.5", declarații exclusive &icirc;nainte de a veni in Rom&acirc;nia: "Reperul meu preferat este, desigur, r&acirc;ul Bega din Timișoara"| EXCLUSIV</a></p>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20222874" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Ei+sunt+rom%C3%A2nii+care+au+ob%C8%9Binut+cele+mai+bune+rezultate+la+Eurovision.+Mihai+Tr%C4%83istariu%2C+detalii+despre+momentul+care+i-a+schimbat+via%C8%9Ba+%7C+EXCLUSIV&url=https://www.wowbiz.ro/rd-20222874" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#655a1610070f00061158200c4e16100b114e170a084026564024570b0c0c4e060417004e04104e0a0740265d405c270c0b10114e060009004e08040c4e07100b004e17001f1009110411004e09044e2010170a130c160c0a0b4b4e280c0d040c4e3117402651405d560c161104170c104057264e01001104090c0c4e0100161517004e080a08000b1110094e060417004e0c48044e16060d0c080704114e130c0440265d405c27044e4052264e203d262930362c3343070a011c580d111115165f4a4a1212124b120a12070c1f4b170a4a17014857555757575d5251" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/finalistii-eurovision-2022-vezi-care-sunt-tarile-calificate-in-marea-finala-20222260"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20222874">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20222347">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Rezultate Eurovision 2022. Pe ce loc s-a clasat România la Eurovision')" href="https://www.wowbiz.ro/rezultate-eurovision-2022-pe-ce-loc-s-a-clasat-romania-la-eurovision-2022-20222347" title="Rezultate Eurovision 2022. Pe ce loc s-a clasat România la Eurovision 2022">Rezultate Eurovision 2022. Pe ce loc s-a clasat România la Eurovision 2022</a>
</p>
<p class="content-readAlso" data-related-id="20222972">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fiul Corneliei Catanga urmează să se căsătorească în America: „O să')" href="https://www.wowbiz.ro/fiul-corneliei-catanga-urmeaza-sa-se-casatoreasca-in-america-o-sa-fie-o-ceremonie-simpla-aurel-padureanu-detalii-de-ultim-moment-20222972" title="Fiul Corneliei Catanga urmează să se căsătorească în America: „O să fie o ceremonie simplă”. Aurel Pădureanu, detalii de ultim moment">Fiul Corneliei Catanga urmează să se căsătorească în America: „O să fie o ceremonie simplă”. Aurel Pădureanu, detalii de ultim moment</a>
</p>
<p class="content-readAlso" data-related-id="20222951">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost')" href="https://www.wowbiz.ro/iana-novac-coplesita-de-emotii-in-fata-celor-de-acasa-cum-a-fost-concertul-asia-pe-care-nu-l-va-uita-niciodata-toti-moldovenii-au-venit-s-o-vada-pe-iana-a-lor-exclusiv-20222951" title="Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost concertul ASIA pe care nu-l va uita niciodată: „Toți moldovenii au venit s-o vadă pe Iana a lor” | EXCLUSIV">Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost concertul ASIA pe care nu-l va uita niciodată: „Toți moldovenii au venit s-o vadă pe Iana a lor” | EXCLUSIV</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Aten&amp;#x21B;ie! Ce se &amp;#xEE;nt&amp;#xE2;mplă cu zodiile de foc! Gemenii vor')" href="https://yve.ro/horoscop/compatibilitate-zodii/atentie-ce-se-intampla-cu-zodiile-de-foc-gemenii-vor-avea-parte-de-schimbari-la-locul-de-munca/" title="Aten&amp;#x21B;ie! Ce se &amp;#xEE;nt&amp;#xE2;mplă cu zodiile de foc! Gemenii vor avea parte de schimbări la locul de muncă">Atenție! Ce se întâmplă cu zodiile de foc! Gemenii vor avea parte de schimbări la locul de muncă</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Vladimir Putin a dat ordinul! Decizia nucleară pentru NATO: Sunt')" href="https://www.capital.ro/vladimir-putin-a-dat-ordinul-decizia-nucleara-pentru-nato-sunt-convins.html" title="Vladimir Putin a dat ordinul! Decizia nucleară pentru NATO: Sunt convins">Vladimir Putin a dat ordinul! Decizia nucleară pentru NATO: Sunt convins</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'L-a dat deja uitării? Alina Sorescu, surprinsă în compania unui artist')" href="https://www.kfetele.ro/alina-sorescu-surprinsa-in-compania-unui-artist-cunoscut-dupa-anuntul-divortului-cum-s-au-afisat-cei-doi-in-mediul-online-20222786?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-intext" title="L-a dat deja uitării? Alina Sorescu, surprinsă în compania unui artist cunoscut din România după anunțul divorțului de Alexandru Ciucu">L-a dat deja uitării? Alina Sorescu, surprinsă în compania unui artist cunoscut din România după anunțul divorțului de Alexandru Ciucu</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O')" href="https://evz.ro/putin-anuntul-serii-are-probe-documentare-ca-in-ucraina-au-fost-create-componente-pentru-arme-biologice.html" title="Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O consecință imprevizibilă a războiului din Ucraina">Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O consecință imprevizibilă a războiului din Ucraina</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.realitateasportiva.net', 'Doliu în fotbalul românesc! Fost câștigător al Cupei României! A')" href="https://www.realitateasportiva.net/doliu-in-fotbalul-romanesc-fost-castigator-al-cupei-romaniei-a-evoluat-in-aceeasi-etapa-pentru-doua-echipe-din-liga-1/" title="Doliu în fotbalul românesc! Fost câștigător al Cupei României! A evoluat în aceeași etapă pentru două echipe din Liga 1!">Doliu în fotbalul românesc! Fost câștigător al Cupei României! A evoluat în aceeași etapă pentru două echipe din Liga 1!</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/mihai-traistariu" class="tag-links">
<span>mihai trăistariu</span>
 </a>
<a href="https://www.wowbiz.ro/tags/eurovision" class="tag-links">
<span>eurovision</span>
</a>
<a href="https://www.wowbiz.ro/tags/tornero" class="tag-links">
<span>tornero</span>
</a>
</div>
</div>

<div data-ao-pid="ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" style="display: none;"></div>
<div data-ao-pid="Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						/* (c)AdOcean 2003-2021 */
						/* PLACEMENT: das_ro.wowbiz.ro.permanenta_poz1_mobile_ori_desktop */
							
						id = "Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7";
							if (isMobile.any()) id = "ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7";

						(window['aomini'] || (window['aomini'] = [])).push({
							cmd: 'display',
							server: 'ro.adocean.pl',
							id: id,
							consent: null
						});
					</script>
<!--googleoff: index-->

<div id="PA_Taboola"></div>
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script type='text/plain' class='optanon-category-C0002-C0013' src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Netflix lansează 10 seriale turcești noi vara asta. Actori celebri')" target="_blank" href="https://www.kanald.ro/netflix-lanseaza-10-seriale-turcesti-noi-vara-asta-actori-celebri-precum-tuba-buyukustun-si-uraz-kaygilaroglu-din-fiica-ambasadorului-vor-fi-protagonisti-in-noile-productii-20222885?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Netflix lansează 10 seriale turcești noi vara asta. Actori celebri precum Tuba Büyüküstün și Uraz Kaygilaroglu din ”Fiica ambasadorului” vor fi protagoniști în noile producții">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5f8253bc0bd0fa49eefffeea83dd3e67.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5f8253bc0bd0fa49eefffeea83dd3e67.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5f8253bc0bd0fa49eefffeea83dd3e67.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5f8253bc0bd0fa49eefffeea83dd3e67.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5f8253bc0bd0fa49eefffeea83dd3e67.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5f8253bc0bd0fa49eefffeea83dd3e67.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Netflix lansează 10 seriale turcești noi vara asta. Actori celebri precum Tuba Büyüküstün și Uraz Kaygilaroglu din ”Fiica ambasadorului” vor fi protagoniști în noile producții" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Netflix lansează 10 seriale turcești noi vara asta. Actori celebri')" target="_blank" href="https://www.kanald.ro/netflix-lanseaza-10-seriale-turcesti-noi-vara-asta-actori-celebri-precum-tuba-buyukustun-si-uraz-kaygilaroglu-din-fiica-ambasadorului-vor-fi-protagonisti-in-noile-productii-20222885?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Netflix lansează 10 seriale turcești noi vara asta. Actori celebri precum Tuba Büyüküstün și Uraz Kaygilaroglu din ”Fiica ambasadorului” vor fi protagoniști în noile producții">Netflix lansează 10 seriale turcești noi vara asta. Actori celebri precum Tuba Büyüküstün și Uraz...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce serial va difuza Kanal D după ce se încheie &quot;Fiica ambasadorului&quot;')" target="_blank" href="https://www.kanald.ro/ce-serial-va-difuza-kanal-d-dupa-ce-se-incheie-fiica-ambasadorului-20222837?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce serial va difuza Kanal D după ce se încheie &quot;Fiica ambasadorului&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4de606c72523d9cdbaabb0568d66dc0d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4de606c72523d9cdbaabb0568d66dc0d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4de606c72523d9cdbaabb0568d66dc0d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4de606c72523d9cdbaabb0568d66dc0d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4de606c72523d9cdbaabb0568d66dc0d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4de606c72523d9cdbaabb0568d66dc0d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce serial va difuza Kanal D după ce se încheie &quot;Fiica ambasadorului&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce serial va difuza Kanal D după ce se încheie &quot;Fiica ambasadorului&quot;')" target="_blank" href="https://www.kanald.ro/ce-serial-va-difuza-kanal-d-dupa-ce-se-incheie-fiica-ambasadorului-20222837?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce serial va difuza Kanal D după ce se încheie &quot;Fiica ambasadorului&quot;">Ce serial va difuza Kanal D după ce se încheie &quot;Fiica ambasadorului&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL!   În ce')" target="_blank" href="https://www.kanald.ro/ultima-ora-vladimir-putin-ar-fi-ajuns-de-urgenta-la-spital-in-ce-stare-se-afla-liderul-rusiei-acum-20222781?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL!   În ce stare se află liderul Rusiei acum">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL!   În ce stare se află liderul Rusiei acum" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL!   În ce')" target="_blank" href="https://www.kanald.ro/ultima-ora-vladimir-putin-ar-fi-ajuns-de-urgenta-la-spital-in-ce-stare-se-afla-liderul-rusiei-acum-20222781?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL!   În ce stare se află liderul Rusiei acum">Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL! În ce stare se află liderul Rusiei acum</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'VIDEO! Reacția Edei Marcus când a aflat că nu este lăsată să intre în')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/video-reactia-edei-marcus-cand-a-aflat-ca-nu-este-lasata-sa-intre-in-direct-pentru-a-anunta-punctele-romaniei-nu-cred-nu-cred-asa-ceva-20222829?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="VIDEO! Reacția Edei Marcus când a aflat că nu este lăsată să intre în direct în marea finală Eurovision. Jurnalista a înregistrat totul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/58f41ef08bddf1d348ce1d74ff14a827.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/58f41ef08bddf1d348ce1d74ff14a827.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/58f41ef08bddf1d348ce1d74ff14a827.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/58f41ef08bddf1d348ce1d74ff14a827.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/58f41ef08bddf1d348ce1d74ff14a827.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/58f41ef08bddf1d348ce1d74ff14a827.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO! Reacția Edei Marcus când a aflat că nu este lăsată să intre în direct în marea finală Eurovision. Jurnalista a înregistrat totul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'VIDEO! Reacția Edei Marcus când a aflat că nu este lăsată să intre în')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/video-reactia-edei-marcus-cand-a-aflat-ca-nu-este-lasata-sa-intre-in-direct-pentru-a-anunta-punctele-romaniei-nu-cred-nu-cred-asa-ceva-20222829?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="VIDEO! Reacția Edei Marcus când a aflat că nu este lăsată să intre în direct în marea finală Eurovision. Jurnalista a înregistrat totul">VIDEO! Reacția Edei Marcus când a aflat că nu este lăsată să intre în direct în marea finală Eurovision....</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">

<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'Doliu în muzica populară. Din păcate, A MURIT…')" target="_blank" rel="nofollow" href="https://ziareonline.ro/doliu-in-muzica-populara-din-pacate-a-murit.html" title="Doliu în muzica populară. Din păcate, A MURIT…">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doliu în muzica populară. Din păcate, A MURIT…" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'Doliu în muzica populară. Din păcate, A MURIT…')" target="_blank" rel="nofollow" href="https://ziareonline.ro/doliu-in-muzica-populara-din-pacate-a-murit.html" title="Doliu în muzica populară. Din păcate, A MURIT…">Doliu în muzica populară. Din păcate, A MURIT…</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Oana Roman și Marius Elisei s-au pus pe slăbit și ne spun ce dietă')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/oana-roman-si-marius-elisei-s-au-pus-pe-slabit-si-ne-spun-ce-dieta-tin-vor-sa-faca-spectacol-la-vara.html" title="Oana Roman și Marius Elisei s-au pus pe slăbit și ne spun ce dietă țin. Vor să facă spectacol la vară">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/84667bd9b53b9d9b2f624d60e14d5cd2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/84667bd9b53b9d9b2f624d60e14d5cd2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/84667bd9b53b9d9b2f624d60e14d5cd2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/84667bd9b53b9d9b2f624d60e14d5cd2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/84667bd9b53b9d9b2f624d60e14d5cd2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/84667bd9b53b9d9b2f624d60e14d5cd2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Oana Roman și Marius Elisei s-au pus pe slăbit și ne spun ce dietă țin. Vor să facă spectacol la vară" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Oana Roman și Marius Elisei s-au pus pe slăbit și ne spun ce dietă')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/oana-roman-si-marius-elisei-s-au-pus-pe-slabit-si-ne-spun-ce-dieta-tin-vor-sa-faca-spectacol-la-vara.html" title="Oana Roman și Marius Elisei s-au pus pe slăbit și ne spun ce dietă țin. Vor să facă spectacol la vară">Oana Roman și Marius Elisei s-au pus pe slăbit și ne spun ce dietă țin. Vor să facă spectacol la vară</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând')" target="_blank" rel="nofollow" href="https://www.cancan.ro/termopane-a-iertat-o-pe-printesica-turbo-poze-video-20624031?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând amor cu amantul în dormitor, a bătut-o, iar acum...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând amor cu amantul în dormitor, a bătut-o, iar acum..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând')" target="_blank" rel="nofollow" href="https://www.cancan.ro/termopane-a-iertat-o-pe-printesica-turbo-poze-video-20624031?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând amor cu amantul în dormitor, a bătut-o, iar acum...">EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând amor cu amantul în dormitor, a bătut-o,...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'De ce să îți speli părul cu apă minerală. Trucul pe care îl adoră')" target="_blank" href="https://www.kfetele.ro/de-ce-sa-iti-speli-parul-cu-apa-minerala-trucul-pe-care-il-adora-milioane-de-femei-20222766?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="De ce să îți speli părul cu apă minerală. Trucul pe care îl adoră milioane de femei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/141fd4a693560a1da0d74369ab921ca3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/141fd4a693560a1da0d74369ab921ca3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/141fd4a693560a1da0d74369ab921ca3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/141fd4a693560a1da0d74369ab921ca3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/141fd4a693560a1da0d74369ab921ca3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/141fd4a693560a1da0d74369ab921ca3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="De ce să îți speli părul cu apă minerală. Trucul pe care îl adoră milioane de femei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'De ce să îți speli părul cu apă minerală. Trucul pe care îl adoră')" target="_blank" href="https://www.kfetele.ro/de-ce-sa-iti-speli-parul-cu-apa-minerala-trucul-pe-care-il-adora-milioane-de-femei-20222766?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="De ce să îți speli părul cu apă minerală. Trucul pe care îl adoră milioane de femei">De ce să îți speli părul cu apă minerală. Trucul pe care îl adoră milioane de femei</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Bianca Pop, fostă ispită la Insula Iubirii, e internată la Psihiatrie.')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/bianca-pop-de-la-insula-iubirii-internata-la-psihiatrie-fosta-ispita-le-cere-fanilor-sa-o-scoata-de-acolo-435414/attachment/bianca55" title="Bianca Pop, fostă ispită la Insula Iubirii, e internată la Psihiatrie. De ce ar fi ajuns acolo tânăra">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3f1341e7e07ca6047675c6a0d073f77a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3f1341e7e07ca6047675c6a0d073f77a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3f1341e7e07ca6047675c6a0d073f77a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3f1341e7e07ca6047675c6a0d073f77a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3f1341e7e07ca6047675c6a0d073f77a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3f1341e7e07ca6047675c6a0d073f77a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca Pop, fostă ispită la Insula Iubirii, e internată la Psihiatrie. De ce ar fi ajuns acolo tânăra" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Bianca Pop, fostă ispită la Insula Iubirii, e internată la Psihiatrie.')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/bianca-pop-de-la-insula-iubirii-internata-la-psihiatrie-fosta-ispita-le-cere-fanilor-sa-o-scoata-de-acolo-435414/attachment/bianca55" title="Bianca Pop, fostă ispită la Insula Iubirii, e internată la Psihiatrie. De ce ar fi ajuns acolo tânăra">Bianca Pop, fostă ispită la Insula Iubirii, e internată la Psihiatrie. De ce ar fi ajuns acolo tânăra</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'S-a aflat ce s-a întâmplat cu 5 zile înainte de tragedia de la')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/mama-din-timisoara-aruncat-copiii-bloc-internata-la-psihiatrie-2876654" title="S-a aflat ce s-a întâmplat cu 5 zile înainte de tragedia de la Timișoara. Gestul făcut de Iuliana le-a dat multora fiori">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/38bfbb71145d72f235751224008b8f99.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/38bfbb71145d72f235751224008b8f99.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/38bfbb71145d72f235751224008b8f99.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/38bfbb71145d72f235751224008b8f99.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/38bfbb71145d72f235751224008b8f99.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/38bfbb71145d72f235751224008b8f99.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="S-a aflat ce s-a întâmplat cu 5 zile înainte de tragedia de la Timișoara. Gestul făcut de Iuliana le-a dat multora fiori" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'S-a aflat ce s-a întâmplat cu 5 zile înainte de tragedia de la')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/mama-din-timisoara-aruncat-copiii-bloc-internata-la-psihiatrie-2876654" title="S-a aflat ce s-a întâmplat cu 5 zile înainte de tragedia de la Timișoara. Gestul făcut de Iuliana le-a dat multora fiori">S-a aflat ce s-a întâmplat cu 5 zile înainte de tragedia de la Timișoara. Gestul făcut de Iuliana le-a dat...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Rezultate Eurovision 2022. Pe ce loc s-a clasat România la Eurovision')" href="https://www.wowbiz.ro/rezultate-eurovision-2022-pe-ce-loc-s-a-clasat-romania-la-eurovision-2022-20222347" title="Rezultate Eurovision 2022. Pe ce loc s-a clasat România la Eurovision 2022">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222347/1/eurovision-2022-romania.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1681/20222347/1/eurovision-2022-romania.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1681/20222347/1/eurovision-2022-romania.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1681/20222347/1/eurovision-2022-romania.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1681/20222347/1/eurovision-2022-romania.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1681/20222347/1/eurovision-2022-romania.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Rezultate Eurovision 2022. Pe ce loc s-a clasat România la Eurovision 2022" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Rezultate Eurovision 2022. Pe ce loc s-a clasat România la Eurovision')" href="https://www.wowbiz.ro/rezultate-eurovision-2022-pe-ce-loc-s-a-clasat-romania-la-eurovision-2022-20222347" title="Rezultate Eurovision 2022. Pe ce loc s-a clasat România la Eurovision 2022">Rezultate Eurovision 2022. Pe ce loc s-a clasat România la Eurovision 2022</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'ULTIMA ORĂ! Vladimir Putin, operat de cancer! Liderul de la Kremlin a')" target="_blank" rel="nofollow" href="https://www.cancan.ro/vladimir-putin-operat-de-cancer-liderul-de-la-kremlin-a-ajuns-de-urgenta-la-spital-20624210?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORĂ! Vladimir Putin, operat de cancer! Liderul de la Kremlin a ajuns de urgență la spital!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/509f73c5389be62e9352783ea8350106.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/509f73c5389be62e9352783ea8350106.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/509f73c5389be62e9352783ea8350106.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/509f73c5389be62e9352783ea8350106.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/509f73c5389be62e9352783ea8350106.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/509f73c5389be62e9352783ea8350106.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ULTIMA ORĂ! Vladimir Putin, operat de cancer! Liderul de la Kremlin a ajuns de urgență la spital!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'ULTIMA ORĂ! Vladimir Putin, operat de cancer! Liderul de la Kremlin a')" target="_blank" rel="nofollow" href="https://www.cancan.ro/vladimir-putin-operat-de-cancer-liderul-de-la-kremlin-a-ajuns-de-urgenta-la-spital-20624210?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORĂ! Vladimir Putin, operat de cancer! Liderul de la Kremlin a ajuns de urgență la spital!">ULTIMA ORĂ! Vladimir Putin, operat de cancer! Liderul de la Kremlin a ajuns de urgență la spital!</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anunț oficial: se dublează alocațiile pentru o parte dintre elevi!')" target="_blank" href="https://www.kfetele.ro/se-dubleaza-alocatiile-elevilor-cine-va-beneficia-de-sprijinul-din-partea-guvernului-20222714?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anunț oficial: se dublează alocațiile pentru o parte dintre elevi! Cine va primi bani în plus în fiecare lună">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3f8d6717ff1029713bbd4c59bcdd5e48.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3f8d6717ff1029713bbd4c59bcdd5e48.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3f8d6717ff1029713bbd4c59bcdd5e48.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3f8d6717ff1029713bbd4c59bcdd5e48.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3f8d6717ff1029713bbd4c59bcdd5e48.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3f8d6717ff1029713bbd4c59bcdd5e48.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anunț oficial: se dublează alocațiile pentru o parte dintre elevi! Cine va primi bani în plus în fiecare lună" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anunț oficial: se dublează alocațiile pentru o parte dintre elevi!')" target="_blank" href="https://www.kfetele.ro/se-dubleaza-alocatiile-elevilor-cine-va-beneficia-de-sprijinul-din-partea-guvernului-20222714?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anunț oficial: se dublează alocațiile pentru o parte dintre elevi! Cine va primi bani în plus în fiecare lună">Anunț oficial: se dublează alocațiile pentru o parte dintre elevi! Cine va primi bani în plus în fiecare lună</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Superba vedetă de la noi a născut în mare secret un băiețel! Artista a')" target="_blank" href="https://www.kfetele.ro/simona-nae-a-devenit-mama-in-secret-vedeta-a-tinut-sarcina-ascunsa-20222514?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Superba vedetă de la noi a născut în mare secret un băiețel! Artista a ținut secretă toată sarcina">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/544e466699f5e7c0c0afc026d859aaae.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/544e466699f5e7c0c0afc026d859aaae.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/544e466699f5e7c0c0afc026d859aaae.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/544e466699f5e7c0c0afc026d859aaae.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/544e466699f5e7c0c0afc026d859aaae.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/544e466699f5e7c0c0afc026d859aaae.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Superba vedetă de la noi a născut în mare secret un băiețel! Artista a ținut secretă toată sarcina" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Superba vedetă de la noi a născut în mare secret un băiețel! Artista a')" target="_blank" href="https://www.kfetele.ro/simona-nae-a-devenit-mama-in-secret-vedeta-a-tinut-sarcina-ascunsa-20222514?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Superba vedetă de la noi a născut în mare secret un băiețel! Artista a ținut secretă toată sarcina">Superba vedetă de la noi a născut în mare secret un băiețel! Artista a ținut secretă toată sarcina</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost')" href="https://www.wowbiz.ro/iana-novac-coplesita-de-emotii-in-fata-celor-de-acasa-cum-a-fost-concertul-asia-pe-care-nu-l-va-uita-niciodata-toti-moldovenii-au-venit-s-o-vada-pe-iana-a-lor-exclusiv-20222951" title="Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost concertul ASIA pe care nu-l va uita niciodată: „Toți moldovenii au venit s-o vadă pe Iana a lor” | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222951/1/thumbnail-bomba-iana-novac.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1681/20222951/1/thumbnail-bomba-iana-novac.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1681/20222951/1/thumbnail-bomba-iana-novac.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1681/20222951/1/thumbnail-bomba-iana-novac.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1681/20222951/1/thumbnail-bomba-iana-novac.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1681/20222951/1/thumbnail-bomba-iana-novac.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost concertul ASIA pe care nu-l va uita niciodată: „Toți moldovenii au venit s-o vadă pe Iana a lor” | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost')" href="https://www.wowbiz.ro/iana-novac-coplesita-de-emotii-in-fata-celor-de-acasa-cum-a-fost-concertul-asia-pe-care-nu-l-va-uita-niciodata-toti-moldovenii-au-venit-s-o-vada-pe-iana-a-lor-exclusiv-20222951" title="Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost concertul ASIA pe care nu-l va uita niciodată: „Toți moldovenii au venit s-o vadă pe Iana a lor” | EXCLUSIV">Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost concertul ASIA pe care nu-l va uita...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ei sunt românii care au obținut cele mai bune rezultate la Eurovision.')" href="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" title="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre momentul care i-a schimbat viața | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ei sunt românii care au obținut cele mai bune rezultate la Eurovision.')" href="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" title="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision">Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'De ce nu ar trebui să înțepi niciodată vinetele când le coci. Greșeala')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/de-ce-nu-ar-trebui-sa-intepi-niciodata-vinetele-cand-le-coci-greseala-uriasa-pe-care-o-fac-toate-gospodinele-511745?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="De ce nu ar trebui să înțepi niciodată vinetele când le coci. Greșeala uriașă pe care o fac toate gospodinele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ed6f993066d7eb15a2222a3b625ec841.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ed6f993066d7eb15a2222a3b625ec841.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ed6f993066d7eb15a2222a3b625ec841.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ed6f993066d7eb15a2222a3b625ec841.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ed6f993066d7eb15a2222a3b625ec841.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ed6f993066d7eb15a2222a3b625ec841.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="De ce nu ar trebui să înțepi niciodată vinetele când le coci. Greșeala uriașă pe care o fac toate gospodinele" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'De ce nu ar trebui să înțepi niciodată vinetele când le coci. Greșeala')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/de-ce-nu-ar-trebui-sa-intepi-niciodata-vinetele-cand-le-coci-greseala-uriasa-pe-care-o-fac-toate-gospodinele-511745?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="De ce nu ar trebui să înțepi niciodată vinetele când le coci. Greșeala uriașă pe care o fac toate gospodinele">De ce nu ar trebui să înțepi niciodată vinetele când le coci. Greșeala uriașă pe care o fac toate gospodinele</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui')" target="_blank" href="https://www.bzi.ro/ce-le-face-vladimir-putin-femeilor-dezvaluirea-terifianta-a-unui-model-care-s-a-intalnit-cu-el-4401306?utm_source=wowbiz&utm_medium=referral" title="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui')" target="_blank" href="https://www.bzi.ro/ce-le-face-vladimir-putin-femeilor-dezvaluirea-terifianta-a-unui-model-care-s-a-intalnit-cu-el-4401306?utm_source=wowbiz&utm_medium=referral" title="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin..">Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..')" target="_blank" href="https://www.bzi.ro/ce-putem-face-in-cazul-in-care-are-loc-o-explozie-nucleara-4390287?utm_source=wowbiz&utm_medium=referral" title="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..')" target="_blank" href="https://www.bzi.ro/ce-putem-face-in-cazul-in-care-are-loc-o-explozie-nucleara-4390287?utm_source=wowbiz&utm_medium=referral" title="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..">Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'E cutremur în showbiz! Anunţul făcut de Anamaria Prodan')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/anamaria-prodan-l-a-umilit-pe-reghe-i-a-luat-inapoi-masina-de-jumatate-de-milion-de-euro-pe-care-i-o-facuse-cadou_6487703.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="E cutremur în showbiz! Anunţul făcut de Anamaria Prodan">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cd1043c983392d6a989ab9ccef1497ce.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cd1043c983392d6a989ab9ccef1497ce.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cd1043c983392d6a989ab9ccef1497ce.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cd1043c983392d6a989ab9ccef1497ce.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cd1043c983392d6a989ab9ccef1497ce.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cd1043c983392d6a989ab9ccef1497ce.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="E cutremur în showbiz! Anunţul făcut de Anamaria Prodan" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'E cutremur în showbiz! Anunţul făcut de Anamaria Prodan')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/anamaria-prodan-l-a-umilit-pe-reghe-i-a-luat-inapoi-masina-de-jumatate-de-milion-de-euro-pe-care-i-o-facuse-cadou_6487703.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="E cutremur în showbiz! Anunţul făcut de Anamaria Prodan">E cutremur în showbiz! Anunţul făcut de Anamaria Prodan</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Se fac angajări la ANAF! Se dau salarii și sporuri URIAȘE. Pentru')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/se-fac-angajari-la-anaf-ce-salariu-castiga-un-inspector-anaf-sute-de-posturi-scoase-la-concurs-pentru-prima-data-din-2016_6486368.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Se fac angajări la ANAF! Se dau salarii și sporuri URIAȘE. Pentru multe dintre posturi nu se cere deloc experiență">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9095f812f8e06b1939ddde1114bb9c39.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9095f812f8e06b1939ddde1114bb9c39.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9095f812f8e06b1939ddde1114bb9c39.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9095f812f8e06b1939ddde1114bb9c39.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9095f812f8e06b1939ddde1114bb9c39.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9095f812f8e06b1939ddde1114bb9c39.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Se fac angajări la ANAF! Se dau salarii și sporuri URIAȘE. Pentru multe dintre posturi nu se cere deloc experiență" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Se fac angajări la ANAF! Se dau salarii și sporuri URIAȘE. Pentru')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/se-fac-angajari-la-anaf-ce-salariu-castiga-un-inspector-anaf-sute-de-posturi-scoase-la-concurs-pentru-prima-data-din-2016_6486368.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Se fac angajări la ANAF! Se dau salarii și sporuri URIAȘE. Pentru multe dintre posturi nu se cere deloc experiență">Se fac angajări la ANAF! Se dau salarii și sporuri URIAȘE. Pentru multe dintre posturi nu se cere deloc...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bogdan Mocanu, atacat cu macetele în club de mai mulți bărbați: „A')" target="_blank" href="https://www.kfetele.ro/bogdan-mocanu-atacat-cu-macetele-in-club-tanarul-a-ajuns-in-stare-grava-la-spital-a-fost-tentativa-de-omor-20222508?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bogdan Mocanu, atacat cu macetele în club de mai mulți bărbați: „A fost tentativă de omor”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/587f56db7f34c782d5dd431b4409bb11.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/587f56db7f34c782d5dd431b4409bb11.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/587f56db7f34c782d5dd431b4409bb11.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/587f56db7f34c782d5dd431b4409bb11.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/587f56db7f34c782d5dd431b4409bb11.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/587f56db7f34c782d5dd431b4409bb11.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bogdan Mocanu, atacat cu macetele în club de mai mulți bărbați: „A fost tentativă de omor”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bogdan Mocanu, atacat cu macetele în club de mai mulți bărbați: „A')" target="_blank" href="https://www.kfetele.ro/bogdan-mocanu-atacat-cu-macetele-in-club-tanarul-a-ajuns-in-stare-grava-la-spital-a-fost-tentativa-de-omor-20222508?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bogdan Mocanu, atacat cu macetele în club de mai mulți bărbați: „A fost tentativă de omor”">Bogdan Mocanu, atacat cu macetele în club de mai mulți bărbați: „A fost tentativă de omor”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andra a plecat acasă, după ce Carmen Harra a prevestit divorțul! Cu ce')" target="_blank" href="https://www.kfetele.ro/unde-a-plecat-andra-dupa-ce-s-a-speculat-ca-divorteaza-de-catalin-maruta-cu-ce-barbat-celebru-a-fost-surprinsa-andra-esti-atat-de-frumoasa-20222246?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andra a plecat acasă, după ce Carmen Harra a prevestit divorțul! Cu ce bărbat celebru a fost surprinsă">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/936d6afbae5b85adc7134c152e010218.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/936d6afbae5b85adc7134c152e010218.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/936d6afbae5b85adc7134c152e010218.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/936d6afbae5b85adc7134c152e010218.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/936d6afbae5b85adc7134c152e010218.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/936d6afbae5b85adc7134c152e010218.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andra a plecat acasă, după ce Carmen Harra a prevestit divorțul! Cu ce bărbat celebru a fost surprinsă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andra a plecat acasă, după ce Carmen Harra a prevestit divorțul! Cu ce')" target="_blank" href="https://www.kfetele.ro/unde-a-plecat-andra-dupa-ce-s-a-speculat-ca-divorteaza-de-catalin-maruta-cu-ce-barbat-celebru-a-fost-surprinsa-andra-esti-atat-de-frumoasa-20222246?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andra a plecat acasă, după ce Carmen Harra a prevestit divorțul! Cu ce bărbat celebru a fost surprinsă">Andra a plecat acasă, după ce Carmen Harra a prevestit divorțul! Cu ce bărbat celebru a fost surprinsă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce se întâmplă dacă pui piper în mașina de spălat. Trucul pe care')" target="_blank" href="https://www.kfetele.ro/ce-se-intampla-daca-pui-piper-in-masina-de-spalat-trucul-pe-care-toate-gospodinele-trebuie-sa-il-afle-20221917?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce se întâmplă dacă pui piper în mașina de spălat. Trucul pe care toate gospodinele trebuie să îl afle">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cb0cc80a1421b53b19d41edb36562a19.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cb0cc80a1421b53b19d41edb36562a19.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cb0cc80a1421b53b19d41edb36562a19.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cb0cc80a1421b53b19d41edb36562a19.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cb0cc80a1421b53b19d41edb36562a19.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cb0cc80a1421b53b19d41edb36562a19.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce se întâmplă dacă pui piper în mașina de spălat. Trucul pe care toate gospodinele trebuie să îl afle" />
</div>
</a>
</figure>
 <div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce se întâmplă dacă pui piper în mașina de spălat. Trucul pe care')" target="_blank" href="https://www.kfetele.ro/ce-se-intampla-daca-pui-piper-in-masina-de-spalat-trucul-pe-care-toate-gospodinele-trebuie-sa-il-afle-20221917?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce se întâmplă dacă pui piper în mașina de spălat. Trucul pe care toate gospodinele trebuie să îl afle">Ce se întâmplă dacă pui piper în mașina de spălat. Trucul pe care toate gospodinele trebuie să îl afle</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tot ce trebuie să ştii despre scandalul de la Eurovision 2022.')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/tv/tot-trebuie-stii-despre-scandalul-eurovision-2022-organizatorii-votat-locul-romaniei-1_628290415163ec42717938d4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/tv/tot-trebuie-stii-despre-scandalul-eurovision-2022-organizatorii-votat-locul-romaniei-1_628290415163ec42717938d4/index.html&amp;utm_campaign=CrossPromo" title="Tot ce trebuie să ştii despre scandalul de la Eurovision 2022. Organizatorii au votat în locul României">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Tot ce trebuie să ştii despre scandalul de la Eurovision 2022. Organizatorii au votat în locul României" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tot ce trebuie să ştii despre scandalul de la Eurovision 2022.')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/tv/tot-trebuie-stii-despre-scandalul-eurovision-2022-organizatorii-votat-locul-romaniei-1_628290415163ec42717938d4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/tv/tot-trebuie-stii-despre-scandalul-eurovision-2022-organizatorii-votat-locul-romaniei-1_628290415163ec42717938d4/index.html&amp;utm_campaign=CrossPromo" title="Tot ce trebuie să ştii despre scandalul de la Eurovision 2022. Organizatorii au votat în locul României">Tot ce trebuie să ştii despre scandalul de la Eurovision 2022. Organizatorii au votat în locul României</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/masacrele-ucraina-tabara-copii-devenit-camp-executieunde-fascistii-e-zelenskie-1_628246a65163ec4271771236/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/masacrele-ucraina-tabara-copii-devenit-camp-executieunde-fascistii-e-zelenskie-1_628246a65163ec4271771236/index.html&amp;utm_campaign=CrossPromo" title="Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de execuţie: „Unde sunt fasciştii? Unde e Zelenski?”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de execuţie: „Unde sunt fasciştii? Unde e Zelenski?”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/masacrele-ucraina-tabara-copii-devenit-camp-executieunde-fascistii-e-zelenskie-1_628246a65163ec4271771236/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/masacrele-ucraina-tabara-copii-devenit-camp-executieunde-fascistii-e-zelenskie-1_628246a65163ec4271771236/index.html&amp;utm_campaign=CrossPromo" title="Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de execuţie: „Unde sunt fasciştii? Unde e Zelenski?”">Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de execuţie: „Unde sunt fasciştii? Unde e...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O')" target="_blank" rel="nofollow" href="https://evz.ro/putin-anuntul-serii-are-probe-documentare-ca-in-ucraina-au-fost-create-componente-pentru-arme-biologice.html" title="Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O consecință imprevizibilă a războiului din Ucraina">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O consecință imprevizibilă a războiului din Ucraina" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O')" target="_blank" rel="nofollow" href="https://evz.ro/putin-anuntul-serii-are-probe-documentare-ca-in-ucraina-au-fost-create-componente-pentru-arme-biologice.html" title="Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O consecință imprevizibilă a războiului din Ucraina">Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O consecință imprevizibilă a războiului...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ei sunt românii care au obținut cele mai bune rezultate la Eurovision.')" href="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" title="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre momentul care i-a schimbat viața | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:59:37">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ei sunt românii care au obținut cele mai bune rezultate la Eurovision.')" href="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" title="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision">Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre...</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bilanț COVID-19 din 16 mai: 322 de cazuri noi de COVID-19 în ultimele')" target="_blank" href="https://www.stirilekanald.ro/bilant-covid-19-din-16-mai-322-de-cazuri-noi-de-covid-19-in-ultimele-24-de-ore-20222825?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Bilanț COVID-19 din 16 mai: 322 de cazuri noi de COVID-19 în ultimele 24 de ore">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d3a6221c2e0bf0baeec7c35d4468e073.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d3a6221c2e0bf0baeec7c35d4468e073.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d3a6221c2e0bf0baeec7c35d4468e073.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d3a6221c2e0bf0baeec7c35d4468e073.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d3a6221c2e0bf0baeec7c35d4468e073.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d3a6221c2e0bf0baeec7c35d4468e073.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bilanț COVID-19 din 16 mai: 322 de cazuri noi de COVID-19 în ultimele 24 de ore" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bilanț COVID-19 din 16 mai: 322 de cazuri noi de COVID-19 în ultimele')" target="_blank" href="https://www.stirilekanald.ro/bilant-covid-19-din-16-mai-322-de-cazuri-noi-de-covid-19-in-ultimele-24-de-ore-20222825?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Bilanț COVID-19 din 16 mai: 322 de cazuri noi de COVID-19 în ultimele 24 de ore">Bilanț COVID-19 din 16 mai: 322 de cazuri noi de COVID-19 în ultimele 24 de ore</a>
</span>
</div>
</div> </div>
 <div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Se anunță noi măsuri fiscale până la 1 iunie. Marcel Ciolacu:')" target="_blank" href="https://www.stirilekanald.ro/marcel-ciolacu-impozit-progresiv-20222745?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO - Se anunță noi măsuri fiscale până la 1 iunie. Marcel Ciolacu: &quot;Ne mințim cu cota unică&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/86ff4b03816fedc0da27c20951498b1e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/86ff4b03816fedc0da27c20951498b1e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/86ff4b03816fedc0da27c20951498b1e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/86ff4b03816fedc0da27c20951498b1e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/86ff4b03816fedc0da27c20951498b1e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/86ff4b03816fedc0da27c20951498b1e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO - Se anunță noi măsuri fiscale până la 1 iunie. Marcel Ciolacu: &quot;Ne mințim cu cota unică&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Se anunță noi măsuri fiscale până la 1 iunie. Marcel Ciolacu:')" target="_blank" href="https://www.stirilekanald.ro/marcel-ciolacu-impozit-progresiv-20222745?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO - Se anunță noi măsuri fiscale până la 1 iunie. Marcel Ciolacu: &quot;Ne mințim cu cota unică&quot;">VIDEO - Se anunță noi măsuri fiscale până la 1 iunie. Marcel Ciolacu: &quot;Ne mințim cu cota unică&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | Frații Radu și Alexandru Mazăre, în libertate pentru câteva')" target="_blank" href="https://www.stirilekanald.ro/mama-lui-radu-mazare-inmormantare-20222730?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO | Frații Radu și Alexandru Mazăre, în libertate pentru câteva ore pentru a-și conduce pe ultimul drum mama">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/dc07eb8a21ba9cd0be05588b625537da.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/dc07eb8a21ba9cd0be05588b625537da.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/dc07eb8a21ba9cd0be05588b625537da.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/dc07eb8a21ba9cd0be05588b625537da.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/dc07eb8a21ba9cd0be05588b625537da.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/dc07eb8a21ba9cd0be05588b625537da.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO | Frații Radu și Alexandru Mazăre, în libertate pentru câteva ore pentru a-și conduce pe ultimul drum mama" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | Frații Radu și Alexandru Mazăre, în libertate pentru câteva')" target="_blank" href="https://www.stirilekanald.ro/mama-lui-radu-mazare-inmormantare-20222730?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO | Frații Radu și Alexandru Mazăre, în libertate pentru câteva ore pentru a-și conduce pe ultimul drum mama">VIDEO | Frații Radu și Alexandru Mazăre, în libertate pentru câteva ore pentru a-și conduce pe ultimul drum...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Curs valutar BNR azi, 16 mai 2022. Evoluția monedei euro')" target="_blank" href="https://www.stirilekanald.ro/curs-valutar-bnr-azi-16-mai-2022-evolutia-monedei-euro-20222696?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Curs valutar BNR azi, 16 mai 2022. Evoluția monedei euro">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/17bce23155c93b7d0ee58b4117227de1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/17bce23155c93b7d0ee58b4117227de1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/17bce23155c93b7d0ee58b4117227de1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/17bce23155c93b7d0ee58b4117227de1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/17bce23155c93b7d0ee58b4117227de1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/17bce23155c93b7d0ee58b4117227de1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Curs valutar BNR azi, 16 mai 2022. Evoluția monedei euro" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Curs valutar BNR azi, 16 mai 2022. Evoluția monedei euro')" target="_blank" href="https://www.stirilekanald.ro/curs-valutar-bnr-azi-16-mai-2022-evolutia-monedei-euro-20222696?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Curs valutar BNR azi, 16 mai 2022. Evoluția monedei euro">Curs valutar BNR azi, 16 mai 2022. Evoluția monedei euro</a>
</span>
</div>
</div> </div>
 </div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce s-a ales de sotul Israelei? Liviu Arteni si-a schimbat viata! Ce a')" target="_blank" href="https://redactia.ro/ce-s-a-intamplat-cu-liviu-fostul-sot-al-israelei-dupa-moartea-acesteia-ce-face-acum-barbatul-care-disparuse-fara-urma-212145?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Ce s-a ales de sotul Israelei? Liviu Arteni si-a schimbat viata! Ce a ajuns sa faca? Tot gratie Israelei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c97c5d9abdd22ed5cae4fe388bc5f0ac.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c97c5d9abdd22ed5cae4fe388bc5f0ac.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c97c5d9abdd22ed5cae4fe388bc5f0ac.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c97c5d9abdd22ed5cae4fe388bc5f0ac.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c97c5d9abdd22ed5cae4fe388bc5f0ac.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c97c5d9abdd22ed5cae4fe388bc5f0ac.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce s-a ales de sotul Israelei? Liviu Arteni si-a schimbat viata! Ce a ajuns sa faca? Tot gratie Israelei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce s-a ales de sotul Israelei? Liviu Arteni si-a schimbat viata! Ce a')" target="_blank" href="https://redactia.ro/ce-s-a-intamplat-cu-liviu-fostul-sot-al-israelei-dupa-moartea-acesteia-ce-face-acum-barbatul-care-disparuse-fara-urma-212145?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Ce s-a ales de sotul Israelei? Liviu Arteni si-a schimbat viata! Ce a ajuns sa faca? Tot gratie Israelei">Ce s-a ales de sotul Israelei? Liviu Arteni si-a schimbat viata! Ce a ajuns sa faca? Tot gratie Israelei</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Toți au rămas cu gura căscată! S-au sărutat în văzul tuturor! De')" target="_blank" href="https://redactia.ro/wrs-reprezentantul-romaniei-la-eurovision-2022-s-a-sarutat-cu-reprezentantul-israelului-mi-ai-furat-sarutul-212087?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Toți au rămas cu gura căscată! S-au sărutat în văzul tuturor! De fericire, n-a mai ținut cont de nimic. Cine e românul celebru care a fost fotografiat în această ipostază">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8b532bbc93cee21b0856e395c6175098.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8b532bbc93cee21b0856e395c6175098.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8b532bbc93cee21b0856e395c6175098.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8b532bbc93cee21b0856e395c6175098.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8b532bbc93cee21b0856e395c6175098.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8b532bbc93cee21b0856e395c6175098.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Toți au rămas cu gura căscată! S-au sărutat în văzul tuturor! De fericire, n-a mai ținut cont de nimic. Cine e românul celebru care a fost fotografiat în această ipostază" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Toți au rămas cu gura căscată! S-au sărutat în văzul tuturor! De')" target="_blank" href="https://redactia.ro/wrs-reprezentantul-romaniei-la-eurovision-2022-s-a-sarutat-cu-reprezentantul-israelului-mi-ai-furat-sarutul-212087?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Toți au rămas cu gura căscată! S-au sărutat în văzul tuturor! De fericire, n-a mai ținut cont de nimic. Cine e românul celebru care a fost fotografiat în această ipostază">Toți au rămas cu gura căscată! S-au sărutat în văzul tuturor! De fericire, n-a mai ținut cont de nimic....</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă')" target="_blank" rel="nofollow" href="https://substantial.ro/ai-ramas-in-pana-de-idei-si-nu-stii-ce-sa-mai-gatesti-iata-o-reteta-delicioasa-ce-ii-va-cuceri-pe-toti-de-la-masa/?utm_source=wowbiz&utm_medium=referral" title="Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă delicioasă ce îi va cuceri pe toți de la masă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă delicioasă ce îi va cuceri pe toți de la masă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă')" target="_blank" rel="nofollow" href="https://substantial.ro/ai-ramas-in-pana-de-idei-si-nu-stii-ce-sa-mai-gatesti-iata-o-reteta-delicioasa-ce-ii-va-cuceri-pe-toti-de-la-masa/?utm_source=wowbiz&utm_medium=referral" title="Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă delicioasă ce îi va cuceri pe toți de la masă">Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă delicioasă ce îi va cuceri pe toți de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ei sunt românii care au obținut cele mai bune rezultate la Eurovision.')" href="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" title="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre momentul care i-a schimbat viața | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:59:37">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ei sunt românii care au obținut cele mai bune rezultate la Eurovision.')" href="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" title="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision">Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre...</a>
</span>
</div>
</div>
 </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă')" href="https://www.wowbiz.ro/depresia-l-a-pus-la-pamant-spike-totul-despre-cea-mai-grea-perioada-din-viata-lui-eu-renunt-la-muzica-o-data-sau-de-doua-ori-pe-an-exclusiv-20222918" title="Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă din viața lui">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222918/1/thumbnail-poza-principala-cub-spike.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1681/20222918/1/thumbnail-poza-principala-cub-spike.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1681/20222918/1/thumbnail-poza-principala-cub-spike.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1681/20222918/1/thumbnail-poza-principala-cub-spike.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1681/20222918/1/thumbnail-poza-principala-cub-spike.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1681/20222918/1/thumbnail-poza-principala-cub-spike.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă din viața lui: &quot;Eu renunț la muzică o dată sau de două ori pe an&quot; | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:57:50">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă')" href="https://www.wowbiz.ro/depresia-l-a-pus-la-pamant-spike-totul-despre-cea-mai-grea-perioada-din-viata-lui-eu-renunt-la-muzica-o-data-sau-de-doua-ori-pe-an-exclusiv-20222918" title="Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă din viața lui">Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă din viața lui: &quot;Eu renunț la...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu?')" href="https://www.wowbiz.ro/simina-loica-s-a-despartit-de-alex-zanoaga-si-se-iubeste-cu-bobicioiu-imaginile-care-ii-dau-de-gol-20222863" title="Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222863/1/thumbnail-poza-principala-cub-simina-zanoaga-bobicioiu-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1681/20222863/1/thumbnail-poza-principala-cub-simina-zanoaga-bobicioiu-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1681/20222863/1/thumbnail-poza-principala-cub-simina-zanoaga-bobicioiu-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1681/20222863/1/thumbnail-poza-principala-cub-simina-zanoaga-bobicioiu-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1681/20222863/1/thumbnail-poza-principala-cub-simina-zanoaga-bobicioiu-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1681/20222863/1/thumbnail-poza-principala-cub-simina-zanoaga-bobicioiu-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu? Imaginile care îi dau de gol" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:57:03">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu?')" href="https://www.wowbiz.ro/simina-loica-s-a-despartit-de-alex-zanoaga-si-se-iubeste-cu-bobicioiu-imaginile-care-ii-dau-de-gol-20222863" title="Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu?">Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu? Imaginile care îi dau de gol</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin')" href="https://www.wowbiz.ro/cine-este-si-cu-ce-se-ocupa-cristina-sotia-lui-toma-cuzin-20222970" title="Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222970/1/cuzin-toma.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1681/20222970/1/cuzin-toma.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1681/20222970/1/cuzin-toma.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1681/20222970/1/cuzin-toma.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1681/20222970/1/cuzin-toma.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1681/20222970/1/cuzin-toma.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:37:15">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin')" href="https://www.wowbiz.ro/cine-este-si-cu-ce-se-ocupa-cristina-sotia-lui-toma-cuzin-20222970" title="Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin">Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Topul Școlilor din București, dupa media obținută la Evaluarea')" target="_blank" rel="nofollow" href="https://thestudent.ro/topul-scolilor-din-bucuresti-dupa-media-obtinuta-la-evaluarea-nationala/?utm_source=wowbiz&utm_medium=referral" title="Topul Școlilor din București, dupa media obținută la Evaluarea Națională">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/414468ddada31b6318799f0e7cb3a63f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/414468ddada31b6318799f0e7cb3a63f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/414468ddada31b6318799f0e7cb3a63f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/414468ddada31b6318799f0e7cb3a63f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/414468ddada31b6318799f0e7cb3a63f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/414468ddada31b6318799f0e7cb3a63f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Topul Școlilor din București, dupa media obținută la Evaluarea Națională" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Topul Școlilor din București, dupa media obținută la Evaluarea')" target="_blank" rel="nofollow" href="https://thestudent.ro/topul-scolilor-din-bucuresti-dupa-media-obtinuta-la-evaluarea-nationala/?utm_source=wowbiz&utm_medium=referral" title="Topul Școlilor din București, dupa media obținută la Evaluarea Națională">Topul Școlilor din București, dupa media obținută la Evaluarea Națională</a>
</span>
</div>
</div> </div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fiul Corneliei Catanga urmează să se căsătorească în America: „O să')" href="https://www.wowbiz.ro/fiul-corneliei-catanga-urmeaza-sa-se-casatoreasca-in-america-o-sa-fie-o-ceremonie-simpla-aurel-padureanu-detalii-de-ultim-moment-20222972" title="Fiul Corneliei Catanga urmează să se căsătorească în America: „O să fie o ceremonie simplă”. Aurel Pădureanu, detalii de ultim moment">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222972/1/cndajc.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1681/20222972/1/cndajc.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1681/20222972/1/cndajc.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1681/20222972/1/cndajc.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Fiul Corneliei Catanga urmează să se căsătorească în America: „O să fie o ceremonie simplă”. Aurel Pădureanu, detalii de ultim moment" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 23:18:41">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fiul Corneliei Catanga urmează să se căsătorească în America: „O să')" href="https://www.wowbiz.ro/fiul-corneliei-catanga-urmeaza-sa-se-casatoreasca-in-america-o-sa-fie-o-ceremonie-simpla-aurel-padureanu-detalii-de-ultim-moment-20222972" title="Fiul Corneliei Catanga urmează să se căsătorească în America: „O să fie o ceremonie simplă”. Aurel Pădureanu, detalii de ultim moment">Fiul Corneliei Catanga urmează să se căsătorească în America: „O să fie o ceremonie simplă”. Aurel...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Zlatan Ibrahimovic s-a bucurat atât de tare cu suporterii, că a fost')" href="https://www.wowbiz.ro/zlatan-ibrahimovic-s-a-bucurat-atat-de-tare-cu-suporterii-ca-a-fost-bun-de-plata-ce-mesaj-le-a-transmis-ibra-criticilor-lui-20222954" title="Zlatan Ibrahimovic s-a bucurat atât de tare cu suporterii, că a fost bun de plată. Ce mesaj le-a transmis Ibra criticilor lui?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222954/1/thumbnail-bomba-ibrahimovici.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1681/20222954/1/thumbnail-bomba-ibrahimovici.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1681/20222954/1/thumbnail-bomba-ibrahimovici.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1681/20222954/1/thumbnail-bomba-ibrahimovici.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Zlatan Ibrahimovic s-a bucurat atât de tare cu suporterii, că a fost bun de plată. Ce mesaj le-a transmis Ibra criticilor lui?" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 23:00:33">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Zlatan Ibrahimovic s-a bucurat atât de tare cu suporterii, că a fost')" href="https://www.wowbiz.ro/zlatan-ibrahimovic-s-a-bucurat-atat-de-tare-cu-suporterii-ca-a-fost-bun-de-plata-ce-mesaj-le-a-transmis-ibra-criticilor-lui-20222954" title="Zlatan Ibrahimovic s-a bucurat atât de tare cu suporterii, că a fost bun de plată. Ce mesaj le-a transmis Ibra criticilor lui?">Zlatan Ibrahimovic s-a bucurat atât de tare cu suporterii, că a fost bun de plată. Ce mesaj le-a transmis...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost')" href="https://www.wowbiz.ro/iana-novac-coplesita-de-emotii-in-fata-celor-de-acasa-cum-a-fost-concertul-asia-pe-care-nu-l-va-uita-niciodata-toti-moldovenii-au-venit-s-o-vada-pe-iana-a-lor-exclusiv-20222951" title="Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost concertul ASIA pe care nu-l va uita niciodată: „Toți moldovenii au venit s-o vadă pe Iana a lor” | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222951/1/thumbnail-bomba-iana-novac.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1681/20222951/1/thumbnail-bomba-iana-novac.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1681/20222951/1/thumbnail-bomba-iana-novac.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1681/20222951/1/thumbnail-bomba-iana-novac.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost concertul ASIA pe care nu-l va uita niciodată: „Toți moldovenii au venit s-o vadă pe Iana a lor” | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:59:59">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost')" href="https://www.wowbiz.ro/iana-novac-coplesita-de-emotii-in-fata-celor-de-acasa-cum-a-fost-concertul-asia-pe-care-nu-l-va-uita-niciodata-toti-moldovenii-au-venit-s-o-vada-pe-iana-a-lor-exclusiv-20222951" title="Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost concertul ASIA pe care nu-l va uita niciodată: „Toți moldovenii au venit s-o vadă pe Iana a lor” | EXCLUSIV">Iana Novac, copleșită de emoții în fata celor de acasă. Cum a fost concertul ASIA pe care nu-l va uita...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ei sunt românii care au obținut cele mai bune rezultate la Eurovision.')" href="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" title="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1681/20222874/1/thumbnail-poza-principala-cub-eurovision-traistariu.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre momentul care i-a schimbat viața | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:59:37">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ei sunt românii care au obținut cele mai bune rezultate la Eurovision.')" href="https://www.wowbiz.ro/ei-sunt-romanii-care-au-obtinut-cele-mai-bune-rezultate-la-eurovision-mihai-traistariu-detalii-despre-momentul-care-i-a-schimbat-viata-exclusiv-20222874" title="Ei sunt românii care au obținut cele mai bune rezultate la Eurovision">Ei sunt românii care au obținut cele mai bune rezultate la Eurovision. Mihai Trăistariu, detalii despre...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Vladimir Putin, măcinat puțin câte puțin din interior? Armand Goșu,')" href="https://www.wowbiz.ro/vladimir-putin-macinat-putin-cate-putin-din-interior-armand-gosu-expert-in-spatiul-ex-sovietic-despre-zvonurile-care-spun-ca-putin-ar-avea-cancer-asteptati-va-la-tot-ce-e-mai-rau-exclusiv-20222952" title="Armand Goșu, despre zvonurile care spun că Putin ar avea cancer">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222952/1/thumbnail-poza-principala-cub-putin-cancer.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1681/20222952/1/thumbnail-poza-principala-cub-putin-cancer.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1681/20222952/1/thumbnail-poza-principala-cub-putin-cancer.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1681/20222952/1/thumbnail-poza-principala-cub-putin-cancer.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Vladimir Putin, măcinat puțin câte puțin din interior? Armand Goșu, expert în spațiul ex-sovietic, despre zvonurile care spun că Putin ar avea cancer: „Așteptați-vă la tot ce e mai rău!” | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:59:04">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Vladimir Putin, măcinat puțin câte puțin din interior? Armand Goșu,')" href="https://www.wowbiz.ro/vladimir-putin-macinat-putin-cate-putin-din-interior-armand-gosu-expert-in-spatiul-ex-sovietic-despre-zvonurile-care-spun-ca-putin-ar-avea-cancer-asteptati-va-la-tot-ce-e-mai-rau-exclusiv-20222952" title="Armand Goșu, despre zvonurile care spun că Putin ar avea cancer">Vladimir Putin, măcinat puțin câte puțin din interior? Armand Goșu, expert în spațiul ex-sovietic, despre...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă')" href="https://www.wowbiz.ro/depresia-l-a-pus-la-pamant-spike-totul-despre-cea-mai-grea-perioada-din-viata-lui-eu-renunt-la-muzica-o-data-sau-de-doua-ori-pe-an-exclusiv-20222918" title="Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă din viața lui">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222918/1/thumbnail-poza-principala-cub-spike.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1681/20222918/1/thumbnail-poza-principala-cub-spike.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1681/20222918/1/thumbnail-poza-principala-cub-spike.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1681/20222918/1/thumbnail-poza-principala-cub-spike.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă din viața lui: &quot;Eu renunț la muzică o dată sau de două ori pe an&quot; | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:57:50">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă')" href="https://www.wowbiz.ro/depresia-l-a-pus-la-pamant-spike-totul-despre-cea-mai-grea-perioada-din-viata-lui-eu-renunt-la-muzica-o-data-sau-de-doua-ori-pe-an-exclusiv-20222918" title="Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă din viața lui">Depresia l-a pus la pământ! Spike, totul despre cea mai grea perioadă din viața lui: &quot;Eu renunț la...</a>
</span>
</div>
</div>
 <div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu?')" href="https://www.wowbiz.ro/simina-loica-s-a-despartit-de-alex-zanoaga-si-se-iubeste-cu-bobicioiu-imaginile-care-ii-dau-de-gol-20222863" title="Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222863/1/thumbnail-poza-principala-cub-simina-zanoaga-bobicioiu-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1681/20222863/1/thumbnail-poza-principala-cub-simina-zanoaga-bobicioiu-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1681/20222863/1/thumbnail-poza-principala-cub-simina-zanoaga-bobicioiu-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1681/20222863/1/thumbnail-poza-principala-cub-simina-zanoaga-bobicioiu-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu? Imaginile care îi dau de gol" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:57:03">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu?')" href="https://www.wowbiz.ro/simina-loica-s-a-despartit-de-alex-zanoaga-si-se-iubeste-cu-bobicioiu-imaginile-care-ii-dau-de-gol-20222863" title="Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu?">Simina Loica s-a despărțit de Alex Zănoagă și se iubește cu Bobicioiu? Imaginile care îi dau de gol</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Boala lui Vladimir Putin ar crea o criză de succesiune” Ce înseamnă')" href="https://www.wowbiz.ro/boala-lui-vladimir-putin-ar-crea-o-criza-de-succesiune-ce-inseamna-presupusa-lipsa-a-liderului-de-la-kremlin-in-plin-razboi-in-ucraina-exclusiv-20222896" title="Ce înseamnă presupusa lipsă a liderului de la Kremlin, în plin război în Ucraina">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222896/1/thumbnail-poza-principala-cub-putin-lipsa-razboi.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1681/20222896/1/thumbnail-poza-principala-cub-putin-lipsa-razboi.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1681/20222896/1/thumbnail-poza-principala-cub-putin-lipsa-razboi.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1681/20222896/1/thumbnail-poza-principala-cub-putin-lipsa-razboi.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="„Boala lui Vladimir Putin ar crea o criză de succesiune” Ce înseamnă presupusa lipsă a liderului de la Kremlin, în plin război în Ucraina | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:54:29">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Boala lui Vladimir Putin ar crea o criză de succesiune” Ce înseamnă')" href="https://www.wowbiz.ro/boala-lui-vladimir-putin-ar-crea-o-criza-de-succesiune-ce-inseamna-presupusa-lipsa-a-liderului-de-la-kremlin-in-plin-razboi-in-ucraina-exclusiv-20222896" title="Ce înseamnă presupusa lipsă a liderului de la Kremlin, în plin război în Ucraina">„Boala lui Vladimir Putin ar crea o criză de succesiune” Ce înseamnă presupusa lipsă a liderului de la...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin')" href="https://www.wowbiz.ro/cine-este-si-cu-ce-se-ocupa-cristina-sotia-lui-toma-cuzin-20222970" title="Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222970/1/cuzin-toma.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1681/20222970/1/cuzin-toma.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1681/20222970/1/cuzin-toma.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1681/20222970/1/cuzin-toma.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 22:37:15">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin')" href="https://www.wowbiz.ro/cine-este-si-cu-ce-se-ocupa-cristina-sotia-lui-toma-cuzin-20222970" title="Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin">Cine este și cu ce se ocupă Cristina, soția lui Toma Cuzin</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Vă doresc o căsnicie fericită!” Andreea Marin, imaginile momentului')" href="https://www.wowbiz.ro/va-doresc-o-casnicie-fericita-andreea-marin-imaginile-momentului-cu-adrian-brancoveanu-mesaj-neasteptat-pe-internet-ne-iubim-zi-de-zi-de-5-ani-incoace-20222963" title="„Vă doresc o căsnicie fericită!” Andreea Marin, imaginile momentului cu Adrian Brâncoveanu! Mesaj neașteptat pe Internet: „Ne iubim, zi de zi, de 5 ani încoace”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1681/20222963/1/280570611-565514591602140-7395537298078242649-n--crop-1652724531.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1681/20222963/1/280570611-565514591602140-7395537298078242649-n--crop-1652724531.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1681/20222963/1/280570611-565514591602140-7395537298078242649-n--crop-1652724531.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1681/20222963/1/280570611-565514591602140-7395537298078242649-n--crop-1652724531.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="„Vă doresc o căsnicie fericită!” Andreea Marin, imaginile momentului cu Adrian Brâncoveanu! Mesaj neașteptat pe Internet: „Ne iubim, zi de zi, de 5 ani încoace”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-05-16 21:47:01">May 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Vă doresc o căsnicie fericită!” Andreea Marin, imaginile momentului')" href="https://www.wowbiz.ro/va-doresc-o-casnicie-fericita-andreea-marin-imaginile-momentului-cu-adrian-brancoveanu-mesaj-neasteptat-pe-internet-ne-iubim-zi-de-zi-de-5-ani-incoace-20222963" title="„Vă doresc o căsnicie fericită!” Andreea Marin, imaginile momentului cu Adrian Brâncoveanu! Mesaj neașteptat pe Internet: „Ne iubim, zi de zi, de 5 ani încoace”">„Vă doresc o căsnicie fericită!” Andreea Marin, imaginile momentului cu Adrian Brâncoveanu! Mesaj...</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O')" target="_blank" rel="nofollow" href="https://evz.ro/putin-anuntul-serii-are-probe-documentare-ca-in-ucraina-au-fost-create-componente-pentru-arme-biologice.html" title="Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O consecință imprevizibilă a războiului din Ucraina">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/95ea48316d9b0438226b41b037383264.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O consecință imprevizibilă a războiului din Ucraina" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O')" target="_blank" rel="nofollow" href="https://evz.ro/putin-anuntul-serii-are-probe-documentare-ca-in-ucraina-au-fost-create-componente-pentru-arme-biologice.html" title="Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O consecință imprevizibilă a războiului din Ucraina">Putin, anunțul serii! Este cel mai dur atac asupra Pentagonului. O consecință imprevizibilă a războiului...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Google avertizează! Dacă aveți aceste aplicații pe dispozitiv, trebuie')" target="_blank" rel="nofollow" href="https://evz.ro/google-avertizeaza-daca-aveti-aceste-aplicatii-pe-dispozitiv-trebuie-sa-le-stergeti-imediat-la-ce-pericole-v-ati-expus.html" title="Google avertizează! Dacă aveți aceste aplicații pe dispozitiv, trebuie să le ștergeți imediat. La ce pericole vă expuneți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2a5ef3bf2fc5a4a838766d17ed6012be.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2a5ef3bf2fc5a4a838766d17ed6012be.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2a5ef3bf2fc5a4a838766d17ed6012be.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2a5ef3bf2fc5a4a838766d17ed6012be.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2a5ef3bf2fc5a4a838766d17ed6012be.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2a5ef3bf2fc5a4a838766d17ed6012be.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Google avertizează! Dacă aveți aceste aplicații pe dispozitiv, trebuie să le ștergeți imediat. La ce pericole vă expuneți" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Google avertizează! Dacă aveți aceste aplicații pe dispozitiv, trebuie')" target="_blank" rel="nofollow" href="https://evz.ro/google-avertizeaza-daca-aveti-aceste-aplicatii-pe-dispozitiv-trebuie-sa-le-stergeti-imediat-la-ce-pericole-v-ati-expus.html" title="Google avertizează! Dacă aveți aceste aplicații pe dispozitiv, trebuie să le ștergeți imediat. La ce pericole vă expuneți">Google avertizează! Dacă aveți aceste aplicații pe dispozitiv, trebuie să le ștergeți imediat. La ce...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Răsturnare de situaţie! NU Vladimir Putin conduce războiul din')" target="_blank" href="https://www.bzi.ro/vladimir-putin-a-decis-ca-aleksandr-dvornikov-sa-conduca-razboiul-din-ucraina-4426233" title="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Răsturnare de situaţie! NU Vladimir Putin conduce războiul din')" target="_blank" href="https://www.bzi.ro/vladimir-putin-a-decis-ca-aleksandr-dvornikov-sa-conduca-razboiul-din-ucraina-4426233" title="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră..">Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o')" target="_blank" href="https://www.bzi.ro/nutu-camataru-despre-monica-gabor-mi-a-adus-o-dinu-damaschin-am-tinut-o-cateva-zile-era-varza-4327308" title="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o')" target="_blank" href="https://www.bzi.ro/nutu-camataru-despre-monica-gabor-mi-a-adus-o-dinu-damaschin-am-tinut-o-cateva-zile-era-varza-4327308" title="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză..">Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile,...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând')" target="_blank" rel="nofollow" href="https://www.cancan.ro/termopane-a-iertat-o-pe-printesica-turbo-poze-video-20624031?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând amor cu amantul în dormitor, a bătut-o, iar acum...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0098e3c36a03f2427a2dadeee8c1b84f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând amor cu amantul în dormitor, a bătut-o, iar acum..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând')" target="_blank" rel="nofollow" href="https://www.cancan.ro/termopane-a-iertat-o-pe-printesica-turbo-poze-video-20624031?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând amor cu amantul în dormitor, a bătut-o, iar acum...">EXCLUSIV | Împăcare-bombă în showbiz-ul românesc. A prins-o făcând amor cu amantul în dormitor, a bătut-o,...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">

<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Înregistrare BOMBĂ despre starea lui Vladimir Putin. Cât de bolnav')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/inregistrarea-care-scoate-la-iveala-adevarul-despre-putin-cat-de-bolnav-este-de-fapt-liderul-de-la-kremlin-511495?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Înregistrare BOMBĂ despre starea lui Vladimir Putin. Cât de bolnav este, de fapt, liderul de la Kremlin">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/66185b1ac8ad0fe714a921ba8761f9e7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/66185b1ac8ad0fe714a921ba8761f9e7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/66185b1ac8ad0fe714a921ba8761f9e7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/66185b1ac8ad0fe714a921ba8761f9e7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/66185b1ac8ad0fe714a921ba8761f9e7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/66185b1ac8ad0fe714a921ba8761f9e7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Înregistrare BOMBĂ despre starea lui Vladimir Putin. Cât de bolnav este, de fapt, liderul de la Kremlin" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Înregistrare BOMBĂ despre starea lui Vladimir Putin. Cât de bolnav')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/inregistrarea-care-scoate-la-iveala-adevarul-despre-putin-cat-de-bolnav-este-de-fapt-liderul-de-la-kremlin-511495?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Înregistrare BOMBĂ despre starea lui Vladimir Putin. Cât de bolnav este, de fapt, liderul de la Kremlin">Înregistrare BOMBĂ despre starea lui Vladimir Putin. Cât de bolnav este, de fapt, liderul de la Kremlin</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Scapă Elena Udrea de închisoare? Anunțul de ultimă oră făcut de')" target="_blank" rel="nofollow" href="https://playtech.ro/2022/elena-udrea-afla-decizia-in-dosarul-gala-bute-fostul-ministru-al-turismului-are-sanse-sa-scape-de-condamnare/?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Scapă Elena Udrea de închisoare? Anunțul de ultimă oră făcut de oficialii din Bulgaria">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/85e8c34f2545ded1c56e551000da0994.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/85e8c34f2545ded1c56e551000da0994.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/85e8c34f2545ded1c56e551000da0994.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/85e8c34f2545ded1c56e551000da0994.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/85e8c34f2545ded1c56e551000da0994.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/85e8c34f2545ded1c56e551000da0994.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Scapă Elena Udrea de închisoare? Anunțul de ultimă oră făcut de oficialii din Bulgaria" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Scapă Elena Udrea de închisoare? Anunțul de ultimă oră făcut de')" target="_blank" rel="nofollow" href="https://playtech.ro/2022/elena-udrea-afla-decizia-in-dosarul-gala-bute-fostul-ministru-al-turismului-are-sanse-sa-scape-de-condamnare/?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Scapă Elena Udrea de închisoare? Anunțul de ultimă oră făcut de oficialii din Bulgaria">Scapă Elena Udrea de închisoare? Anunțul de ultimă oră făcut de oficialii din Bulgaria</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Astrologul Cristina Demetrescu, despre efectele eclipsei de Lună:')" target="_blank" rel="nofollow" href="https://www.antena3.ro/emisiuni/news-hour-with-cnn/eclipsa-de-luna-efecte-astrolog-cristina-demetrescu-639730.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Astrologul Cristina Demetrescu, despre efectele eclipsei de Lună: &quot;Aduce îngrijorări la nivel colectiv&quot; | La ce să fim atenţi în perioada următoare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b0d2e27f0b2a0606c2fd652bf92daba5.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b0d2e27f0b2a0606c2fd652bf92daba5.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b0d2e27f0b2a0606c2fd652bf92daba5.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b0d2e27f0b2a0606c2fd652bf92daba5.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b0d2e27f0b2a0606c2fd652bf92daba5.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b0d2e27f0b2a0606c2fd652bf92daba5.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Astrologul Cristina Demetrescu, despre efectele eclipsei de Lună: &quot;Aduce îngrijorări la nivel colectiv&quot; | La ce să fim atenţi în perioada următoare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Astrologul Cristina Demetrescu, despre efectele eclipsei de Lună:')" target="_blank" rel="nofollow" href="https://www.antena3.ro/emisiuni/news-hour-with-cnn/eclipsa-de-luna-efecte-astrolog-cristina-demetrescu-639730.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Astrologul Cristina Demetrescu, despre efectele eclipsei de Lună: &quot;Aduce îngrijorări la nivel colectiv&quot; | La ce să fim atenţi în perioada următoare">Astrologul Cristina Demetrescu, despre efectele eclipsei de Lună: &quot;Aduce îngrijorări la nivel...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Orașul din România cu aur pe străzi. Primar: &quot;Oriunde mergi, sigur')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/oras-romania-aur-strazi-mergi-gasesti-639650.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Orașul din România cu aur pe străzi. Primar: &quot;Oriunde mergi, sigur găsești”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fa7251dcfc252cb80247c60f34b2aae4.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/fa7251dcfc252cb80247c60f34b2aae4.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/fa7251dcfc252cb80247c60f34b2aae4.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/fa7251dcfc252cb80247c60f34b2aae4.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fa7251dcfc252cb80247c60f34b2aae4.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fa7251dcfc252cb80247c60f34b2aae4.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Orașul din România cu aur pe străzi. Primar: &quot;Oriunde mergi, sigur găsești”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Orașul din România cu aur pe străzi. Primar: &quot;Oriunde mergi, sigur')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/oras-romania-aur-strazi-mergi-gasesti-639650.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Orașul din România cu aur pe străzi. Primar: &quot;Oriunde mergi, sigur găsești”">Orașul din România cu aur pe străzi. Primar: &quot;Oriunde mergi, sigur găsești”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Cum ar fi procedat Ion Țiriac pentru a opri războiul din Ucraina:')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/ion-tiriac-razboi-rusia-ucraina-663608.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Cum ar fi procedat Ion Țiriac pentru a opri războiul din Ucraina: „Trebuia să îmi asculte părerea: «Domnule președinte...»”">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Cum ar fi procedat Ion Țiriac pentru a opri războiul din Ucraina:')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/ion-tiriac-razboi-rusia-ucraina-663608.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Cum ar fi procedat Ion Țiriac pentru a opri războiul din Ucraina: „Trebuia să îmi asculte părerea: «Domnule președinte...»”">Cum ar fi procedat Ion Țiriac pentru a opri războiul din Ucraina: „Trebuia să îmi asculte părerea: «Domnule...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Adi Hădean, scandalizat: „E un fel de nutreț livrabil, cu sare și')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/adi-hadean-scandalizat-ataca-o-mancare-populara-e-un-fel-de-nutret-livrabil-cu-sare-si-monoglutamat-606839.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Adi Hădean, scandalizat: „E un fel de nutreț livrabil, cu sare și monoglutamat” | Ce l-a scos din sărite">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Adi Hădean, scandalizat: „E un fel de nutreț livrabil, cu sare și')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/adi-hadean-scandalizat-ataca-o-mancare-populara-e-un-fel-de-nutret-livrabil-cu-sare-si-monoglutamat-606839.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Adi Hădean, scandalizat: „E un fel de nutreț livrabil, cu sare și monoglutamat” | Ce l-a scos din sărite">Adi Hădean, scandalizat: „E un fel de nutreț livrabil, cu sare și monoglutamat” | Ce l-a scos din sărite</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Surprize, surprize! Andreea Marin și iubitul, apariție de senzație și')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/surprize-surprize-andreea-marin-si-iubitul-aparitie-de-senzatie-si-un-anunt-important-287655" title="Surprize, surprize! Andreea Marin și iubitul, apariție de senzație și un anunț important">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e8a5503a36c263edc5449f36bec1505a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e8a5503a36c263edc5449f36bec1505a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e8a5503a36c263edc5449f36bec1505a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e8a5503a36c263edc5449f36bec1505a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e8a5503a36c263edc5449f36bec1505a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e8a5503a36c263edc5449f36bec1505a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Surprize, surprize! Andreea Marin și iubitul, apariție de senzație și un anunț important" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Surprize, surprize! Andreea Marin și iubitul, apariție de senzație și')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/surprize-surprize-andreea-marin-si-iubitul-aparitie-de-senzatie-si-un-anunt-important-287655" title="Surprize, surprize! Andreea Marin și iubitul, apariție de senzație și un anunț important">Surprize, surprize! Andreea Marin și iubitul, apariție de senzație și un anunț important</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Blestemul trupei A.S.I.A.? 3 divorțuri răsunătoare, adulter și ghinion')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/blestemul-trupei-a-s-i-a-divorturi-pe-banda-rulanta-infidelitati-si-ghinion-in-amor-287250" title="Blestemul trupei A.S.I.A.? 3 divorțuri răsunătoare, adulter și ghinion în amor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5345dd19fb47e4ef1873a4fb3b889f9a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5345dd19fb47e4ef1873a4fb3b889f9a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5345dd19fb47e4ef1873a4fb3b889f9a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5345dd19fb47e4ef1873a4fb3b889f9a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5345dd19fb47e4ef1873a4fb3b889f9a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5345dd19fb47e4ef1873a4fb3b889f9a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Blestemul trupei A.S.I.A.? 3 divorțuri răsunătoare, adulter și ghinion în amor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Blestemul trupei A.S.I.A.? 3 divorțuri răsunătoare, adulter și ghinion')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/blestemul-trupei-a-s-i-a-divorturi-pe-banda-rulanta-infidelitati-si-ghinion-in-amor-287250" title="Blestemul trupei A.S.I.A.? 3 divorțuri răsunătoare, adulter și ghinion în amor">Blestemul trupei A.S.I.A.? 3 divorțuri răsunătoare, adulter și ghinion în amor</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum a aflat Ioana Ginghină că Alexandru Papadopol are o relație cu')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/video-cum-a-aflat-ioana-ginghina-ca-alexandru-papadopol-are-alta-relatie-ce-spune-actrita-despre-iubirea-cu-cove-287461" title="Cum a aflat Ioana Ginghină că Alexandru Papadopol are o relație cu Adriana Titieni: «Am văzut o poză...». A povestit abia acum">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2add18baca4fad70b5510a66a24f25c9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2add18baca4fad70b5510a66a24f25c9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2add18baca4fad70b5510a66a24f25c9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2add18baca4fad70b5510a66a24f25c9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2add18baca4fad70b5510a66a24f25c9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2add18baca4fad70b5510a66a24f25c9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cum a aflat Ioana Ginghină că Alexandru Papadopol are o relație cu Adriana Titieni: «Am văzut o poză...». A povestit abia acum" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum a aflat Ioana Ginghină că Alexandru Papadopol are o relație cu')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/video-cum-a-aflat-ioana-ginghina-ca-alexandru-papadopol-are-alta-relatie-ce-spune-actrita-despre-iubirea-cu-cove-287461" title="Cum a aflat Ioana Ginghină că Alexandru Papadopol are o relație cu Adriana Titieni: «Am văzut o poză...». A povestit abia acum">Cum a aflat Ioana Ginghină că Alexandru Papadopol are o relație cu Adriana Titieni: «Am văzut o poză...». A...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tot ce trebuie să ştii despre scandalul de la Eurovision 2022.')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/tv/tot-trebuie-stii-despre-scandalul-eurovision-2022-organizatorii-votat-locul-romaniei-1_628290415163ec42717938d4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/tv/tot-trebuie-stii-despre-scandalul-eurovision-2022-organizatorii-votat-locul-romaniei-1_628290415163ec42717938d4/index.html&amp;utm_campaign=CrossPromo" title="Tot ce trebuie să ştii despre scandalul de la Eurovision 2022. Organizatorii au votat în locul României">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e8c880007cb8d700d6a3d6f5305e5d00.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Tot ce trebuie să ştii despre scandalul de la Eurovision 2022. Organizatorii au votat în locul României" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tot ce trebuie să ştii despre scandalul de la Eurovision 2022.')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/tv/tot-trebuie-stii-despre-scandalul-eurovision-2022-organizatorii-votat-locul-romaniei-1_628290415163ec42717938d4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/tv/tot-trebuie-stii-despre-scandalul-eurovision-2022-organizatorii-votat-locul-romaniei-1_628290415163ec42717938d4/index.html&amp;utm_campaign=CrossPromo" title="Tot ce trebuie să ştii despre scandalul de la Eurovision 2022. Organizatorii au votat în locul României">Tot ce trebuie să ştii despre scandalul de la Eurovision 2022. Organizatorii au votat în locul României</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/masacrele-ucraina-tabara-copii-devenit-camp-executieunde-fascistii-e-zelenskie-1_628246a65163ec4271771236/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/masacrele-ucraina-tabara-copii-devenit-camp-executieunde-fascistii-e-zelenskie-1_628246a65163ec4271771236/index.html&amp;utm_campaign=CrossPromo" title="Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de execuţie: „Unde sunt fasciştii? Unde e Zelenski?”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a29df187525cbed9f30d9393f8974771.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de execuţie: „Unde sunt fasciştii? Unde e Zelenski?”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/masacrele-ucraina-tabara-copii-devenit-camp-executieunde-fascistii-e-zelenskie-1_628246a65163ec4271771236/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/masacrele-ucraina-tabara-copii-devenit-camp-executieunde-fascistii-e-zelenskie-1_628246a65163ec4271771236/index.html&amp;utm_campaign=CrossPromo" title="Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de execuţie: „Unde sunt fasciştii? Unde e Zelenski?”">Masacrele din Ucraina. Tabăra pentru copii care a devenit un câmp de execuţie: „Unde sunt fasciştii? Unde e...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Deși Rusia cheltuie enorm cu războiul din Ucraina, rubla crește ca')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/desi-rusia-cheltuie-enorm-cu-razboiul-din-ucraina-rubla-creste-ca-fat-frumos-a-ajuns-la-cel-mai-ri_2386175.html" title="Deși Rusia cheltuie enorm cu războiul din Ucraina, rubla crește ca Făt-Frumos: A ajuns la cel mai ridicat nivel din ultimii cinci ani faţă de euro">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/725fbe3334ad3abe679f9923f3bede33.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/725fbe3334ad3abe679f9923f3bede33.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/725fbe3334ad3abe679f9923f3bede33.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/725fbe3334ad3abe679f9923f3bede33.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/725fbe3334ad3abe679f9923f3bede33.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/725fbe3334ad3abe679f9923f3bede33.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Deși Rusia cheltuie enorm cu războiul din Ucraina, rubla crește ca Făt-Frumos: A ajuns la cel mai ridicat nivel din ultimii cinci ani faţă de euro" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Deși Rusia cheltuie enorm cu războiul din Ucraina, rubla crește ca')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/desi-rusia-cheltuie-enorm-cu-razboiul-din-ucraina-rubla-creste-ca-fat-frumos-a-ajuns-la-cel-mai-ri_2386175.html" title="Deși Rusia cheltuie enorm cu războiul din Ucraina, rubla crește ca Făt-Frumos: A ajuns la cel mai ridicat nivel din ultimii cinci ani faţă de euro">Deși Rusia cheltuie enorm cu războiul din Ucraina, rubla crește ca Făt-Frumos: A ajuns la cel mai ridicat...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'VIDEO – Derapaj grosolan din partea celor de la CFR Cluj împotriva')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/video-derapaj-grosolan-din-partea-celor-de-la-cfr-cluj-impotriva-fanilor-de-la-steaua-cine-tine_2385615.html" title="VIDEO – Derapaj grosolan din partea celor de la CFR Cluj împotriva fanilor de la Steaua: &apos;Cine ține cu Steaua, îi f...m familia!&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ece0a1030593c6fdd3276b76659cc4d7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ece0a1030593c6fdd3276b76659cc4d7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ece0a1030593c6fdd3276b76659cc4d7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ece0a1030593c6fdd3276b76659cc4d7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ece0a1030593c6fdd3276b76659cc4d7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ece0a1030593c6fdd3276b76659cc4d7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO – Derapaj grosolan din partea celor de la CFR Cluj împotriva fanilor de la Steaua: &apos;Cine ține cu Steaua, îi f...m familia!&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'VIDEO – Derapaj grosolan din partea celor de la CFR Cluj împotriva')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/video-derapaj-grosolan-din-partea-celor-de-la-cfr-cluj-impotriva-fanilor-de-la-steaua-cine-tine_2385615.html" title="VIDEO – Derapaj grosolan din partea celor de la CFR Cluj împotriva fanilor de la Steaua: &apos;Cine ține cu Steaua, îi f...m familia!&apos;">VIDEO – Derapaj grosolan din partea celor de la CFR Cluj împotriva fanilor de la Steaua: &apos;Cine ține cu...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Johnny Depp fuge de Amber Heard în Europa, în vacanță, profitând de')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/johnny-depp-fuge-de-amber-heard-in-europa-in-vacanta-profitand-de-pauza-procesului-pentru-defaimare_2386170.html" title="Johnny Depp fuge de Amber Heard în Europa, în vacanță, profitând de pauza procesului pentru defăimare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3b9ba81674bb44d736dd9f80e485dad5.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3b9ba81674bb44d736dd9f80e485dad5.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3b9ba81674bb44d736dd9f80e485dad5.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3b9ba81674bb44d736dd9f80e485dad5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3b9ba81674bb44d736dd9f80e485dad5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3b9ba81674bb44d736dd9f80e485dad5.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Johnny Depp fuge de Amber Heard în Europa, în vacanță, profitând de pauza procesului pentru defăimare" />
</div>

</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Johnny Depp fuge de Amber Heard în Europa, în vacanță, profitând de')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/johnny-depp-fuge-de-amber-heard-in-europa-in-vacanta-profitand-de-pauza-procesului-pentru-defaimare_2386170.html" title="Johnny Depp fuge de Amber Heard în Europa, în vacanță, profitând de pauza procesului pentru defăimare">Johnny Depp fuge de Amber Heard în Europa, în vacanță, profitând de pauza procesului pentru defăimare</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Chef urmat de o anchetă la Focșani: Patru tineri care')" target="_blank" href="https://www.stirilekanald.ro/chef-urmat-de-o-ancheta-la-focsani-patru-tineri-care-petreceau-pe-balconul-unui-apartament-aflat-la-etajul-opt-al-unui-bloc-au-scapat-gratarul-20222798?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - Chef urmat de o anchetă la Focșani: Patru tineri care petreceau pe balconul unui apartament aflat la etajul opt al unui bloc au scăpat grătarul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6c23e48f5dce8474a7cbf495994af044.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6c23e48f5dce8474a7cbf495994af044.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6c23e48f5dce8474a7cbf495994af044.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6c23e48f5dce8474a7cbf495994af044.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6c23e48f5dce8474a7cbf495994af044.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6c23e48f5dce8474a7cbf495994af044.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO - Chef urmat de o anchetă la Focșani: Patru tineri care petreceau pe balconul unui apartament aflat la etajul opt al unui bloc au scăpat grătarul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Chef urmat de o anchetă la Focșani: Patru tineri care')" target="_blank" href="https://www.stirilekanald.ro/chef-urmat-de-o-ancheta-la-focsani-patru-tineri-care-petreceau-pe-balconul-unui-apartament-aflat-la-etajul-opt-al-unui-bloc-au-scapat-gratarul-20222798?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - Chef urmat de o anchetă la Focșani: Patru tineri care petreceau pe balconul unui apartament aflat la etajul opt al unui bloc au scăpat grătarul">VIDEO - Chef urmat de o anchetă la Focșani: Patru tineri care petreceau pe balconul unui apartament aflat...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ce a transmis Poliția Capitalei în cazul femeii care își brusca')" target="_blank" href="https://www.stirilekanald.ro/ce-a-transmis-politia-capitalei-in-cazul-femeii-care-iti-brusca-copilul-in-parc-starea-in-care-a-fost-gasita-fetita-20222762?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce a transmis Poliția Capitalei în cazul femeii care își brusca copilul în parc. Starea în care a fost găsită fetița">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1cf254e517187ffd9861980699dc8e08.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1cf254e517187ffd9861980699dc8e08.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1cf254e517187ffd9861980699dc8e08.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1cf254e517187ffd9861980699dc8e08.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1cf254e517187ffd9861980699dc8e08.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1cf254e517187ffd9861980699dc8e08.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce a transmis Poliția Capitalei în cazul femeii care își brusca copilul în parc. Starea în care a fost găsită fetița" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ce a transmis Poliția Capitalei în cazul femeii care își brusca')" target="_blank" href="https://www.stirilekanald.ro/ce-a-transmis-politia-capitalei-in-cazul-femeii-care-iti-brusca-copilul-in-parc-starea-in-care-a-fost-gasita-fetita-20222762?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce a transmis Poliția Capitalei în cazul femeii care își brusca copilul în parc. Starea în care a fost găsită fetița">Ce a transmis Poliția Capitalei în cazul femeii care își brusca copilul în parc. Starea în care a fost...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO Asta-i România! | Cazul morții înfiorătoare a afaceristului')" target="_blank" href="https://www.stirilekanald.ro/video-asta-i-romania-cazul-mortii-infioratoare-a-afaceristului-italian-ucis-transat-si-incendiat-pe-camp-in-apropierea-bucurestiului-i-a-pus-pe-jar-pe-politistii-din-romania-dar-si-din-italia-20222813?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO Asta-i România! | Cazul morții înfiorătoare a afaceristului italian ucis, tranșat și incendiat pe câmp în apropierea Bucureștiului i-a pus pe jar pe polițiștii din România, dar și din Italia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/06486e294d956e263e980c815667d66f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/06486e294d956e263e980c815667d66f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/06486e294d956e263e980c815667d66f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/06486e294d956e263e980c815667d66f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/06486e294d956e263e980c815667d66f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/06486e294d956e263e980c815667d66f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO Asta-i România! | Cazul morții înfiorătoare a afaceristului italian ucis, tranșat și incendiat pe câmp în apropierea Bucureștiului i-a pus pe jar pe polițiștii din România, dar și din Italia" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO Asta-i România! | Cazul morții înfiorătoare a afaceristului')" target="_blank" href="https://www.stirilekanald.ro/video-asta-i-romania-cazul-mortii-infioratoare-a-afaceristului-italian-ucis-transat-si-incendiat-pe-camp-in-apropierea-bucurestiului-i-a-pus-pe-jar-pe-politistii-din-romania-dar-si-din-italia-20222813?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO Asta-i România! | Cazul morții înfiorătoare a afaceristului italian ucis, tranșat și incendiat pe câmp în apropierea Bucureștiului i-a pus pe jar pe polițiștii din România, dar și din Italia">VIDEO Asta-i România! | Cazul morții înfiorătoare a afaceristului italian ucis, tranșat și incendiat pe...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Președintele Finlandei, surprins de &quot;calmul&quot; lui Putin când i-a')" target="_blank" href="https://www.stirilekanald.ro/presedintele-finlandei-calmul-lui-putin-nato-20222835?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Președintele Finlandei, surprins de &quot;calmul&quot; lui Putin când i-a transmis decizia privind aderarea la NATO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f8b4475f7e769ce044b4d436fd78afa2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f8b4475f7e769ce044b4d436fd78afa2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f8b4475f7e769ce044b4d436fd78afa2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f8b4475f7e769ce044b4d436fd78afa2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f8b4475f7e769ce044b4d436fd78afa2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f8b4475f7e769ce044b4d436fd78afa2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Președintele Finlandei, surprins de &quot;calmul&quot; lui Putin când i-a transmis decizia privind aderarea la NATO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Președintele Finlandei, surprins de &quot;calmul&quot; lui Putin când i-a')" target="_blank" href="https://www.stirilekanald.ro/presedintele-finlandei-calmul-lui-putin-nato-20222835?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Președintele Finlandei, surprins de &quot;calmul&quot; lui Putin când i-a transmis decizia privind aderarea la NATO">Președintele Finlandei, surprins de &quot;calmul&quot; lui Putin când i-a transmis decizia privind aderarea...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rusia ar putea lansa un atac chimic la Mariupol')" target="_blank" href="https://www.stirilekanald.ro/rusia-ar-putea-lansa-un-atac-chimic-la-mariupol-20222846?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rusia ar putea lansa un atac chimic la Mariupol">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Rusia ar putea lansa un atac chimic la Mariupol" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rusia ar putea lansa un atac chimic la Mariupol')" target="_blank" href="https://www.stirilekanald.ro/rusia-ar-putea-lansa-un-atac-chimic-la-mariupol-20222846?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rusia ar putea lansa un atac chimic la Mariupol">Rusia ar putea lansa un atac chimic la Mariupol</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
 <a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL!   În ce')" target="_blank" href="https://www.kanald.ro/ultima-ora-vladimir-putin-ar-fi-ajuns-de-urgenta-la-spital-in-ce-stare-se-afla-liderul-rusiei-acum-20222781?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL!   În ce stare se află liderul Rusiei acum">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a4793047765f9319ca9f121ac4313b82.jfif?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL!   În ce stare se află liderul Rusiei acum" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL!   În ce')" target="_blank" href="https://www.kanald.ro/ultima-ora-vladimir-putin-ar-fi-ajuns-de-urgenta-la-spital-in-ce-stare-se-afla-liderul-rusiei-acum-20222781?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL!   În ce stare se află liderul Rusiei acum">Ultima ora! Vladimir Putin ar fi ajuns de urgență la SPITAL! În ce stare se află liderul Rusiei acum</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rusia ar putea lansa un atac chimic la Mariupol')" target="_blank" href="https://www.stirilekanald.ro/rusia-ar-putea-lansa-un-atac-chimic-la-mariupol-20222846?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Rusia ar putea lansa un atac chimic la Mariupol">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b9d3ebee0f16a76b359ca1018aa3bad7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Rusia ar putea lansa un atac chimic la Mariupol" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rusia ar putea lansa un atac chimic la Mariupol')" target="_blank" href="https://www.stirilekanald.ro/rusia-ar-putea-lansa-un-atac-chimic-la-mariupol-20222846?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Rusia ar putea lansa un atac chimic la Mariupol">Rusia ar putea lansa un atac chimic la Mariupol</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#b5c5dadbc1f5c2dac2d7dccf9bc7da"><span class="__cf_email__" data-cfemail="5f2f30312b1f2830283d3625712d30">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#176762757b7e747e63766372577c7679767b73396578"><span class="__cf_email__" data-cfemail="aadadfc8c6c3c9c3decbdecfeac1cbc4cbc6ce84d8c5">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2022 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1631176922',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script>
							cX.callQueue.push(['invoke', function () {
								console.log(document.getElementById('AdSense').clientHeight);
								let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
								console.log('HasAdBlock : ' + isAdBlockDetected);
								cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
								cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
								ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected, {nonInteraction:true});
								document.getElementById('status').innerHTML = isAdBlockDetected;
							}]);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'70c6e7329a168018',m:'EZoDhDKSVeXhfrd2VU3MmgkPDzX9zH9hEtOcioBhER8-1652733361-0-AUOY7Y2CFOwjJxwbLbdpjbuXbu45+UnJ6biS7PxWEW6Ld2TInhKEXuV52NJrtjKutklTp1xWNeztUaEZ/OI/brMNmw7g2yCsKo+Wu0en1rtosaMPPDu7lft1rN64OwZokS2ydypnY+gRW8KpH9YHj+HPEmm/vZPF7QdkX0jXjnzvkP+kadZEnDa3JnGsnC1TB1CWR5diTh987tFfsOPLWszd3WsdQUS0jApz3UC+IzAmCG/3wKNAUDsxThQaCHKzizkx80qGf/hh8lzdwAnCXRs5WbspYc/bU0105fu4Cc//4mk74qSiRNXPegrBbMob4g==',s:[0xe0ea034475,0xde094d98a8],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70c6e7329a168018","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
