<!DOCTYPE html>
<html lang="ro">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		            <title>Fiica lui Dumitru Farcas, mesaj sfasietor dupa... | WOWBiz</title>
        <meta name="description" content="Dumitru Farcas a murit la varsta de 80 de ani, lasand in urma o fiica profund indurerata." />
        <meta name="keywords" content="dumitru farcas, andreea farcas, doliu, a murit, interpret, taragotist" />
        <meta property="og:site_name" content="WOWBiz" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.wowbiz.ro/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339277?utm_source=Antena3&utm_medium=Web&utm_campaign=fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339277" />
        <meta property="og:title" content="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;" />
        <meta property="og:description" content="Dumitru Farcas a murit la varsta de 80 de ani, lasand in urma o fiica profund indurerata. " />
                    <meta property="og:image" content="//i0.1616.ro/media/521/2861/35027/18339277/6/38631904-10155567213287826-6075404666676445184-o.jpg" />
            <meta name="og:image" content="//i0.1616.ro/media/521/2861/35027/18339277/6/38631904-10155567213287826-6075404666676445184-o.jpg" />
        		<meta property="fb:app_id" content="479432432097130" />
	<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:url" content="https://www.wowbiz.ro/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339277?utm_source=Antena3&utm_medium=Web&utm_campaign=fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339277" />
	<!--heat mapping-->
	<script type='text/javascript'>
		window.__lo_site_id = 85161;		
		(function() {
			var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
			wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
		})();
	</script>
<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://c.qds.ninja/p'+u;i.parentNode.insertBefore(n,i)}(document,101,27);</script>
<!-- end quantum code -->


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
    appId: "198be984-4900-44b3-a25a-b3f2459c6fa0",
    autoRegister: false,
    httpPermissionRequest: {
        enable: true
    },
    promptOptions: {
        actionMessage: "Iti trimitem simplu si rapid cele noi stiri din Romania! Esti interesat?",
        acceptButtonText: "Da, vreau!",
        cancelButtonText: "Nu, multumesc"
    }
}]);
OneSignal.push(function() {
    OneSignal.showHttpPrompt();
});
</script>

<!---->
		<link rel="canonical" href="#">
<!-- Help: https://support.google.com/webmasters/answer/133266?hl=en -->
		<link rel="stylesheet" type="text/css" href="/assets/css/style.css">
		<link rel="stylesheet" type="text/css" href="/assets/css/modif.css">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800%7COpen+Sans+Condensed:700&#38;subset=latin-ext" rel="stylesheet">
		<link rel="apple-touch-icon" sizes="57x57" href="/assets/img/apple-touch-icon-57.png">
<!-- iPhone/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="60x60" href="/assets/img/apple-touch-icon-60.png">
<!-- iPhone/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="72x72" href="/assets/img/apple-touch-icon-72.png">
<!-- iPad/iOS 6 and prior/non-Retina -->
		<link rel="apple-touch-icon" sizes="76x76" href="/assets/img/apple-touch-icon-76.png">
<!-- iPad/iOS 7/non-Retina -->
		<link rel="apple-touch-icon" sizes="114x114" href="/assets/img/apple-touch-icon-114.png">
<!-- iPhone/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="120x120" href="/assets/img/apple-touch-icon-120.png">
<!-- iPhone/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="144x144" href="/assets/img/apple-touch-icon-144.png">
<!-- iPad/iOS 6 and prior/Retina -->
		<link rel="apple-touch-icon" sizes="152x152" href="/assets/img/apple-touch-icon-152.png">
<!-- iPad/iOS 7/Retina -->
		<link rel="apple-touch-icon" sizes="180x180" href="/assets/img/apple-touch-icon-180.png">
<!-- iPad/iOS 8/Retina -->
		<link rel="icon" type="image/png" sizes="192x192" href="/assets/img/android-launcher-icon-192.png">
<!-- Android/Chrome -->
		<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon-32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon-96.png">
<!-- GoogleTV -->
		<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon-16.png">
		<meta name="msapplication-TileColor" content="#ffffff">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-TileImage" content="/assets/img/ms-app-tile-image-144.png">
<!-- Microsoft Edge on Windows 10 -->
		<meta name="msapplication-square150x150logo" content="/assets/img/ms-app-logo-150.png">
<!-- medium tile -->
		<meta name="msapplication-square310x310logo" content="/assets/img/ms-app-logo-310.png">
<!-- large tile -->
		<meta name="theme-color" content="#ffffff">
		<meta name="msapplication-navbutton-color" content="#ffffff">
		
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378587']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<!---->
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5815440063775919",
    enable_page_level_ads: true
  });
</script>
<!---->
		<script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: kanald_ro.www.wowbiz.ro.VEDETE */
ado.master({id: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87', server: 'ro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'9621c812d300cebfe0e7ad4c839c803051c9f8d1'}).toString()  });
</script>
<!--  end master  -->



<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js">
</script>
<!-- start slave -->
<div id="adoceanrothntdnoilh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.interstitialfloating */
ado.slave('adoceanrothntdnoilh', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
<!--  end slave  -->
<!-- start slave -->
<div id="adoceanrowggnqpeuri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.sticky */
ado.slave('adoceanrowggnqpeuri', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
<!--  end slave  -->

	</head>
<body data-template="article">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!---->	
	<header class="site-header fixed-top">
		<nav class="navbar navbar-toggleable-sm navbar-inverse bg-inverse px-0">
			<div class="d-md-flex align-items-center w-100 px-3 px-md-0">
				<button type="button" data-toggle="collapse" data-target="#collapsing-navbar" aria-controls="collapsing-navbar" aria-expanded="false" aria-label="Arat&#259;/ascunde meniu" class="navbar-toggler collapsed py-0 pl-0 border-0">
					<span class="navbar-toggler-icon"></span>
				</button>
				<a href="/" class="navbar-brand mr-3">WOWbiz.ro</a>
				<button type="button" data-toggle="collapse" data-target="#collapsing-search" aria-controls="collapsing-search" aria-expanded="false" aria-label="C&#259;utare" class="navbar-toggler navbar-toggler-right d-md-inline-block align-self-center order-last collapsed p-0 border-0">
					<img src="/assets/svg/icons/search.svg" alt="icon caut&#259;" width="30" height="30">
				</button>
				<div id="collapsing-navbar" class="collapse navbar-collapse">
						<ul class="navbar-nav menulist">
							<li class="nav-item"><a href="/vedete/" class="nav-link" title="Vedete">VEDETE</a></li>
							<li class="nav-item"><a href="/wow/" class="nav-link" title="Wow">WOW</a></li>
							<li class="nav-item"><a href="/stiri/" class="nav-link" title="Știri">ȘTIRI</a></li>
							<li class="nav-item"><a href="/paparazzi/" class="nav-link" title="Paparazzi">PAPARAZZI</a></li>
							<li class="nav-item"><a href="/video/" class="nav-link" title="Video">VIDEO</a></li>
							<li class="nav-item"><a href="/pont.html" class="nav-link" title="Ai un pont?">AI UN PONT?</a></li>
							<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
						</ul>
						<ul class="list-social list-inline d-flex align-items-center hidden-lg-down mr-3 mb-0 ml-auto">
							<li class="list-inline-item"><a href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://twitter.com/wowbiz_ro" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="30" height="30"/></a></li>
							<li class="list-inline-item"><a href="https://www.instagram.com/wowbizro_official/" target="_blank" class="p-0 border-0"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="30" height="30"/></a></li>
														<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="30" height="30">
								</button>
							</li>
						</ul>
					
				</div>
			</div>
		</nav>
		<div id="collapsing-search" class="collapse search-collapse bg-inverse">
				<form class="py-2" method="GET" action="/cauta" name="search">
					<input type="text" class="form-control" placeholder="Caută..." name="q"/>
				</form>
					
		</div>
			<div class="secondary-nav hidden-md-up">
				<div class="d-flex justify-content-between">
					<ul class="nav flex-nowrap" id="menumobile">
						<li class="nav-item"><a href="/vedete/" class="nav-link text-nowrap" title="Vedete">VEDETE</a></li>
						<li class="nav-item"><a href="/wow/" class="nav-link text-nowrap" title="WOW">WOW <span class="sr-only">(pagina curentă)</span></a></li>
						<li class="nav-item"><a href="/stiri/" class="nav-link text-nowrap" title="Știri">ȘTIRI</a></li>
						<li class="nav-item"><a href="/paparazzi/" class="nav-link text-nowrap" title="Paparazzi">PAPARAZZI</a></li>
						<li class="nav-item"><a href="/video/" class="nav-link text-nowrap" title="Video">VIDEO</a></li>
						<li class="nav-item"><a href="/pont.html" class="nav-link text-nowrap" title="Ai un pont">AI UN PONT?</a></li>
						<li class="nav-item"><a href="/quiz/" class="nav-link">WOW <span class="text-branded">QUIZ</span></a></li>
					</ul>
				</div>
			</div><!---->
	</header>
	<div class="text-center mb-3 mx-auto hidden-md-down">
<!-- start slave -->
<div id="adoceanrovcdnpndnyd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.BRANDING */
ado.slave('adoceanrovcdnpndnyd', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
<!--  end slave  -->

	</div>
    <div class="site-wrap">
        <div class="container-fluid">

						<a href="/vedete/" title="Vedete" class="badge badge-branded">Vedete</a>
			            <div class="entry-header mb-3">
                <h1>Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui" "Iti multumesc din suflet pentru tot"</h1>
                <p>Dumitru Farcas a murit la varsta de 80 de ani, lasand in urma o fiica profund indurerata. </p>
                <div class="d-flex flex-wrap">
                    <div class="d-flex align-items-center my-1">
                        <span>Distribuie pe:</span>
                        <ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
							
							<li class="list-inline-item"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wowbiz.ro%2Ffiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339277" class="p-0 border-0" title="Distribuie pe facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="32" height="32"></a></li>
                            <li class="list-inline-item"><a target="_blank" href="https://twitter.com/intent/tweet?text=Fiica+lui+Dumitru+Farcas%2C+mesaj+sfasietor+dupa+moartea+tatalui%22+%22Iti+multumesc+din+suflet+pentru+tot%22&url=https%3A%2F%2Fwww.wowbiz.ro%2Ffiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339277" class="p-0 border-0 twitter-share-button" title="Distribuie pe tweeter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="32" height="32"></a></li>
							<li class="list-inline-item">
								<button class="p-0 border-0 js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249." data-whatsapp-text="Salut, am găsit ceva interesant: http://www.wowbiz.ro/rd-18339277">
								<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="32" height="32">
								</button>
							</li>
							                            <li class="list-inline-item"><a target="_blank" href="/cdn-cgi/l/email-protection#241b5751464e41475019624d4d474501161448514d0116146051494d505651011614624556474557011667011614494157454e011614574245574d41504b5601161440515445011614494b45565041450116145045504548514d0116160116140116166d504d011614495148505149415747011614404d4a01161457514248415001161454414a505651011614504b50011616024549541f464b405d194c505054571e0b0b5353530a534b53464d5e0a564b0b424d4d47450948514d094051494d5056510942455647455709494157454e09574245574d41504b56094051544509494b4556504145095045504548514d094d504d0949514850514941574709404d4a095751424841500954414a50565109504b5009151c17171d161313" class="p-0 border-0" title="Distribuie pe email"><img src="/assets/svg/icons/email.svg" alt="icon email" width="32" height="32"></a></li>
                        </ul>
                    </div>
                    <div class="my-1">
										<p class="author mb-0">
						Autor: <strong>M. B.</strong>
					</p>
											<time datetime="2018-08-08T12:25:00">astăzi, 12:25</time>
                    </div>
                </div>
            </div>
<!-- start slave -->
<div class="banner-center">
<div id="adoceanromfiqjvqkms"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.billboard_1 */
ado.slave('adoceanromfiqjvqkms', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->


            <hr>
            <div class="row">
                <main class="site-content col-12 col-md-8">
                    <div class="entry-content">


<div>
<figure class="img-responsive img-responsive-4by3"><img class="mw-100" src="//i0.1616.ro/media/521/2861/35027/18339277/6/38631904-10155567213287826-6075404666676445184-o.jpg?width=960" alt="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;" /><a href="/galerie/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339277"><span class="icon icon-bl icon-gallery" role="img"><img src="/assets/svg/icons/gallery.svg" alt="icon photo"></span></a></figure></div><!-- start slave -->
<div class="banner-center">
<div id="adoceanroperjgihgnx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.728X90 */
ado.slave('adoceanroperjgihgnx', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<div>
&nbsp;</div>
<div>
Taragotistul Dumitru Farcas s-a stins din viata intr-un spital din Cluj, in urma unui infarct. Fanii, apropiatii si, mai ales, fiica lui sunt distrusi de durere.&nbsp;</div>
<div>
&nbsp;</div><!-- start slave -->
<div class="banner-center">
<div id="adoceanrosdktclnriy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.INREAD */
ado.slave('adoceanrosdktclnriy', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<div>
Andreea Farcas este singurul copil al interpretului, rodul iubirii dintre el si prima lui sotie, Aurica. Daramata de moartea tatalui, ea a publicat mai multe fotografii in care apare alaturi de Dumitru Farcas, alaturi de un mesaj emotionant.&nbsp;</div>
<div>
&nbsp;</div>
<div>
"<strong>N-am daruit nimic publicului, daca nu m-am daruit pe mine...</strong></div>
<div>
<strong>Nu conteaza cat canti, ci cum canti: nu-i deajuns sa-ti fie drag a deprinde mestestugul cantecului, cum nu-i de-ajuns sa emiti cu ajutorul unui tub cu orificii sunetele neamului si a pamantului in care te-ai nascut. Eu cred, cred cu putere ca daca le talmacesti pe inima oamenilor care te-asculta, apoi te-ntelege si te simte fiecare; caci artistul, interpretul, este insasi emotia adevarului numai cand daruieste arta sa TUTUROR" Mitru Dumitru Farcas</strong></div>
<div>
&nbsp;</div>
<div>
<strong>Odihneste-te pace, Mitrusca draga!</strong></div>
<div>
&nbsp;</div>
<div>
<strong>Tu si muzica ta va trai mult dupa ce noi nu mai suntem...</strong></div>
<div>
&nbsp;</div>
<div>
<strong>Iti multumesc din suflet pt TOT!</strong></div>
<div>
&nbsp;</div>
<div>
<strong>Te iubesc,</strong></div>
<div>
&nbsp;</div>
<div>
<strong>Andrusca", </strong>a fost mesajul publicat de ea pe Facebook.&nbsp;</div>



<img rel="nofollow" width="1" src="//viewscnt.1616.ro/c.gif?id=18339277&amp;pid=2861" />						
						
						
<section class="card-articles card-articles-related"><header class="sr-only" style="width:100%; height:1.7rem">KanalD va recomanda</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Surpriza la Exatlon Romania 2018! E in echipa Razboinicilor si nimeni nu-l recunoaste. Cine e in imagine" href="https://www.kanald.ro/surpriza-la-exatlon-romania-2018-e-in-echipa-razboinicilor-si-nimeni-nu-l-recunoaste-cine-e-in-imagine-18339272?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Surpriza la Exatlon Romania 2018! E in echipa Razboinicilor si nimeni nu-l recunoaste. Cine e in imagine"src="//i0.1616.ro/media/521/2862/36787/18339272/1/stefan-exatlon-tinerete.jpg?width=360"srcset="//i0.1616.ro/media/521/2862/36787/18339272/1/stefan-exatlon-tinerete.jpg?width=160 160w,//i0.1616.ro/media/521/2862/36787/18339272/1/stefan-exatlon-tinerete.jpg?width=360 360w,//i0.1616.ro/media/521/2862/36787/18339272/1/stefan-exatlon-tinerete.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Surpriza la Exatlon Romania 2018! E in echipa Razboinicilor si nimeni nu-l recunoaste. Cine e in imagine" href="https://www.kanald.ro/surpriza-la-exatlon-romania-2018-e-in-echipa-razboinicilor-si-nimeni-nu-l-recunoaste-cine-e-in-imagine-18339272?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Surpriza la Exatlon Romania 2018! E in echipa Razboinicilor si nimeni nu-l...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="HOROSCOP 8 august - doua zodii, afectate grav de Uranus retrograd: vor suferi pana la iarna!" href="https://www.kanald.ro/horoscop-8-august-doua-zodii-afectate-grav-de-uranus-retrograd-vor-suferi-pana-la-iarna-18335012?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="HOROSCOP 8 august - doua zodii, afectate grav de Uranus retrograd: vor suferi pana la iarna!"src="//i0.1616.ro/media/521/2862/35034/18335012/1/uranus-retrograde.jpg?width=360"srcset="//i0.1616.ro/media/521/2862/35034/18335012/1/uranus-retrograde.jpg?width=160 160w,//i0.1616.ro/media/521/2862/35034/18335012/1/uranus-retrograde.jpg?width=360 360w,//i0.1616.ro/media/521/2862/35034/18335012/1/uranus-retrograde.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="HOROSCOP 8 august - doua zodii, afectate grav de Uranus retrograd: vor suferi pana la iarna!" href="https://www.kanald.ro/horoscop-8-august-doua-zodii-afectate-grav-de-uranus-retrograd-vor-suferi-pana-la-iarna-18335012?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">HOROSCOP 8 august - doua zodii, afectate grav de Uranus retrograd: vor suferi...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum faceau sex oamenii in urma cu 4000 de ani. Tehnicile sunt uluitoare!" href="https://www.kanald.ro/cum-faceau-sex-oamenii-in-urma-cu-4000-de-ani-tehnicile-sunt-uluitoare-17341861?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Cum faceau sex oamenii in urma cu 4000 de ani. Tehnicile sunt uluitoare!"src="//i0.1616.ro/media/521/2862/35034/17341861/1/vechi.jpg?width=360"srcset="//i0.1616.ro/media/521/2862/35034/17341861/1/vechi.jpg?width=160 160w,//i0.1616.ro/media/521/2862/35034/17341861/1/vechi.jpg?width=360 360w,//i0.1616.ro/media/521/2862/35034/17341861/1/vechi.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Cum faceau sex oamenii in urma cu 4000 de ani. Tehnicile sunt uluitoare!" href="https://www.kanald.ro/cum-faceau-sex-oamenii-in-urma-cu-4000-de-ani-tehnicile-sunt-uluitoare-17341861?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Cum faceau sex oamenii in urma cu 4000 de ani. Tehnicile sunt uluitoare!</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="S-a dat lege: daca esti student primesti bani indiferent de facultatea pe care o faci! Uite cat poti incasa lunar, din 18 august e obligatoriu" href="https://www.kanald.ro/s-a-dat-lege-daca-esti-student-primesti-bani-indiferent-de-facultatea-pe-care-o-faci-uite-cat-poti-incasa-lunar-din-18-august-e-obligatoriu-18339195?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="S-a dat lege: daca esti student primesti bani indiferent de facultatea pe care o faci! Uite cat poti incasa lunar, din 18 august e obligatoriu"src="//i0.1616.ro/media/521/2862/35034/18339195/1/studenti.jpg?width=360"srcset="//i0.1616.ro/media/521/2862/35034/18339195/1/studenti.jpg?width=160 160w,//i0.1616.ro/media/521/2862/35034/18339195/1/studenti.jpg?width=360 360w,//i0.1616.ro/media/521/2862/35034/18339195/1/studenti.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="S-a dat lege: daca esti student primesti bani indiferent de facultatea pe care o faci! Uite cat poti incasa lunar, din 18 august e obligatoriu" href="https://www.kanald.ro/s-a-dat-lege-daca-esti-student-primesti-bani-indiferent-de-facultatea-pe-care-o-faci-uite-cat-poti-incasa-lunar-din-18-august-e-obligatoriu-18339195?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">S-a dat lege: daca esti student primesti bani indiferent de facultatea pe care o...</a></h2></article></div></div></section>
<script type="text/javascript"><!--<![CDATA[
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Wowbiz.ro.Permanent.630x150_2_final_articol" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_WqbmMFMSE5YSAkZpx4E0vQzrkmSNBrzebAIN0dIukf.F7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>

<script src="https://www.chargeplatform.com/tag/?id=112555" async="async"></script>

<div>
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2017 */
/* PLACEMENT: digitalatelier_ro.Wowbiz.ro.Permanent.635x150 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Andreea Balan a tinut sa se afle de la ea: &quot;Da, ne...&quot; A confirmat zvonurile" href="https://www.cancan.ro/andreea-balan-isi-doreste-sa-devina-din-nou-mamica-da-ne-mai-dorim-un-copil-19827325" target="_blank"><img class="card-img-top" alt="Andreea Balan a tinut sa se afle de la ea: &quot;Da, ne...&quot; A confirmat zvonurile"src="https://www.cancan.ro/wp-content/uploads/2018/08/balan23.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/08/balan23.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/08/balan23.jpg?width=360 360w,https://www.cancan.ro/wp-content/uploads/2018/08/balan23.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Andreea Balan a tinut sa se afle de la ea: &quot;Da, ne...&quot; A confirmat zvonurile" href="https://www.cancan.ro/andreea-balan-isi-doreste-sa-devina-din-nou-mamica-da-ne-mai-dorim-un-copil-19827325" target="_blank">Andreea Balan a tinut sa se afle de la ea: "Da, ne..." A confirmat zvonurile</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="CE TRAGEDIE! A murit carbonizat Alex V" href="https://www.cancan.ro/un-roman-de-19-ani-a-murit-carbonizat-intr-un-accident-din-italia-19826634" target="_blank"><img class="card-img-top" alt="CE TRAGEDIE! A murit carbonizat Alex V"src="https://www.cancan.ro/wp-content/uploads/2018/08/STIREA-Copy.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/08/STIREA-Copy.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/08/STIREA-Copy.jpg?width=360 360w,https://www.cancan.ro/wp-content/uploads/2018/08/STIREA-Copy.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="CE TRAGEDIE! A murit carbonizat Alex V" href="https://www.cancan.ro/un-roman-de-19-ani-a-murit-carbonizat-intr-un-accident-din-italia-19826634" target="_blank">CE TRAGEDIE! A murit carbonizat Alex V</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea incredibila a femeii care a sfidat moartea!" href="https://www.stirilekanald.ro/a-fost-congelata-la-30-de-grade-celsius-apoi-a-revenit-la-viata-povestea-incredibila-a-femeii-care-a-sfidat-moartea-18292251" target="_blank"><img class="card-img-top" alt="A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea incredibila a femeii care a sfidat moartea!"src="https://i0.1616.ro/media/521/2863/35044/18292251/2/femeie-inghetata.jpg?width=360"srcset="https://i0.1616.ro/media/521/2863/35044/18292251/2/femeie-inghetata.jpg?width=160 160w,https://i0.1616.ro/media/521/2863/35044/18292251/2/femeie-inghetata.jpg?width=360 360w,https://i0.1616.ro/media/521/2863/35044/18292251/2/femeie-inghetata.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea incredibila a femeii care a sfidat moartea!" href="https://www.stirilekanald.ro/a-fost-congelata-la-30-de-grade-celsius-apoi-a-revenit-la-viata-povestea-incredibila-a-femeii-care-a-sfidat-moartea-18292251" target="_blank">A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="9 pozitii de sex pe care barbatii le-ar incerca oriunde, oricum!" href="http://www.kfetele.ro/9-pozitii-de-sex-pe-care-barbatii-le-ar-incerca-oriunde-oricum-16919651?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="9 pozitii de sex pe care barbatii le-ar incerca oriunde, oricum!"src="//i0.1616.ro/media/521/2864/35059/16919651/2/9-pozitii-de-sex-pe-care-barbatii-le-ar-incerca-oriunde-oricum-ywls.jpg?width=360"srcset="//i0.1616.ro/media/521/2864/35059/16919651/2/9-pozitii-de-sex-pe-care-barbatii-le-ar-incerca-oriunde-oricum-ywls.jpg?width=160 160w,//i0.1616.ro/media/521/2864/35059/16919651/2/9-pozitii-de-sex-pe-care-barbatii-le-ar-incerca-oriunde-oricum-ywls.jpg?width=360 360w,//i0.1616.ro/media/521/2864/35059/16919651/2/9-pozitii-de-sex-pe-care-barbatii-le-ar-incerca-oriunde-oricum-ywls.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="9 pozitii de sex pe care barbatii le-ar incerca oriunde, oricum!" href="http://www.kfetele.ro/9-pozitii-de-sex-pe-care-barbatii-le-ar-incerca-oriunde-oricum-16919651?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">9 pozitii de sex pe care barbatii le-ar incerca oriunde, oricum!</a></h2></article></div></div></section><div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a0e422b7e6529f2814276c58",
    "item": {
"objectid": "18339277","title": "Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;","text": "Dumitru Farcas a murit la varsta de 80 de ani, lasand in urma o fiica profund indurerata. ","url": "http://www.wowbiz.ro/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339277","img": "http://i0.1616.ro/media/521/2861/35027/18339277/6/38631904-10155567213287826-6075404666676445184-o.jpg","category": "News","published_at": 1533720300,"updated_at": 1533731588
    },
    "origin": "ro"
}));
</script>

<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Gigi Becali i-a dat o suma uriasa unei batrane care cersea, insa a ramas masca atunci cand a vazut-o tot acolo: &quot;Pai bine maica, ti-am dat bani sa-ti tot ajunga, de ce mai cersesti?&quot;. Reactia femeii a fost fabuloasa" href="/gigi-becali-i-dat-suma-uriasa-unei-batrane-cersea-insa-ramas-masca-vazut-tot-acolo-pai-bine-maica-ti-dat-bani-ti-tot-ajunga-cersesti-reactia-femeii-fabuloasa-18339258"><img class="card-img-top" alt="Gigi Becali i-a dat o suma uriasa unei batrane care cersea, insa a ramas masca atunci cand a vazut-o tot acolo: &quot;Pai bine maica, ti-am dat bani sa-ti tot ajunga, de ce mai cersesti?&quot;. Reactia femeii a fost fabuloasa"src="//i0.1616.ro/media/521/2861/35026/18339258/1/becali-bani.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35026/18339258/1/becali-bani.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35026/18339258/1/becali-bani.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35026/18339258/1/becali-bani.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Gigi Becali i-a dat o suma uriasa unei batrane care cersea, insa a ramas masca atunci cand a vazut-o tot acolo: &quot;Pai bine maica, ti-am dat bani sa-ti tot ajunga, de ce mai cersesti?&quot;. Reactia femeii a fost fabuloasa" href="/gigi-becali-i-dat-suma-uriasa-unei-batrane-cersea-insa-ramas-masca-vazut-tot-acolo-pai-bine-maica-ti-dat-bani-ti-tot-ajunga-cersesti-reactia-femeii-fabuloasa-18339258">Gigi Becali i-a dat o suma uriasa unei batrane care cersea, insa a ramas masca...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Primele declaratii ale lui Brigitte Nastase dupa ce Ilie i-a spart casa! &quot;Mi se pare de neiertat&quot; " href="/primele-declaratii-ale-lui-brigitte-nastase-dupa-ce-ilie-i-a-spart-casa-mi-se-pare-de-neiertat-18339244"><img class="card-img-top" alt="Primele declaratii ale lui Brigitte Nastase dupa ce Ilie i-a spart casa! &quot;Mi se pare de neiertat&quot; "src="//i0.1616.ro/media/521/2861/35027/18339244/6/brigitte-si-ilie-nastase.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35027/18339244/6/brigitte-si-ilie-nastase.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35027/18339244/6/brigitte-si-ilie-nastase.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18339244/6/brigitte-si-ilie-nastase.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Primele declaratii ale lui Brigitte Nastase dupa ce Ilie i-a spart casa! &quot;Mi se pare de neiertat&quot; " href="/primele-declaratii-ale-lui-brigitte-nastase-dupa-ce-ilie-i-a-spart-casa-mi-se-pare-de-neiertat-18339244">Primele declaratii ale lui Brigitte Nastase dupa ce Ilie i-a spart casa! "Mi se...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Mihaela Buzarnescu a dat lovitura la Montreal! Romanca va intalni in turul urmator &quot;cosmarul&quot; Simonei Halep  " href="/mihaela-buzarnescu-a-dat-lovitura-la-montreal-romanca-va-intalni-in-turul-urmator-cosmarul-simonei-halep-18339219"><img class="card-img-top" alt="Mihaela Buzarnescu a dat lovitura la Montreal! Romanca va intalni in turul urmator &quot;cosmarul&quot; Simonei Halep  "src="//i0.1616.ro/media/521/2861/35166/18339219/1/mihaela-buzarnescu-calificare-senzationala-in-semifinale-la-san-jose-cu-cine-va-lupta-pentru-un-loc-in-1-size6.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35166/18339219/1/mihaela-buzarnescu-calificare-senzationala-in-semifinale-la-san-jose-cu-cine-va-lupta-pentru-un-loc-in-1-size6.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35166/18339219/1/mihaela-buzarnescu-calificare-senzationala-in-semifinale-la-san-jose-cu-cine-va-lupta-pentru-un-loc-in-1-size6.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35166/18339219/1/mihaela-buzarnescu-calificare-senzationala-in-semifinale-la-san-jose-cu-cine-va-lupta-pentru-un-loc-in-1-size6.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Mihaela Buzarnescu a dat lovitura la Montreal! Romanca va intalni in turul urmator &quot;cosmarul&quot; Simonei Halep  " href="/mihaela-buzarnescu-a-dat-lovitura-la-montreal-romanca-va-intalni-in-turul-urmator-cosmarul-simonei-halep-18339219">Mihaela Buzarnescu a dat lovitura la Montreal! Romanca va intalni in turul...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Prima poza cu chipul bebelusului! Fanii Lorenei de la &quot;Mireasa pentru fiul meu&quot; sunt in extaz! " href="/prima-poza-cu-chipul-bebelusului-fanii-lorenei-de-la-mireasa-pentru-fiul-meu-sunt-in-extaz-18339214"><img class="card-img-top" alt="Prima poza cu chipul bebelusului! Fanii Lorenei de la &quot;Mireasa pentru fiul meu&quot; sunt in extaz! "src="//i0.1616.ro/media/521/2861/35027/18339214/5/23736048-1974109269530069-3552640988999271538-o.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35027/18339214/5/23736048-1974109269530069-3552640988999271538-o.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35027/18339214/5/23736048-1974109269530069-3552640988999271538-o.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18339214/5/23736048-1974109269530069-3552640988999271538-o.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Prima poza cu chipul bebelusului! Fanii Lorenei de la &quot;Mireasa pentru fiul meu&quot; sunt in extaz! " href="/prima-poza-cu-chipul-bebelusului-fanii-lorenei-de-la-mireasa-pentru-fiul-meu-sunt-in-extaz-18339214">Prima poza cu chipul bebelusului! Fanii Lorenei de la "Mireasa pentru fiul meu"...</a></h2></article></div></div></section>
<div id="taboola-alternating"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-wowbiz',
    container: 'taboola-alternating',
    placement: 'alternating',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_wowbiz'
  });
</script>

<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum arată Ioana, iubita lui Ciprian Marica! Este însărcinată pentru a doua oară" href="https://www.fanatik.ro/cum-arata-iubita-lui-ciprian-marica-este-insarcinata-pentru-a-doua-oara-18489437?img=0&utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="Cum arată Ioana, iubita lui Ciprian Marica! Este însărcinată pentru a doua oară"src="https://cdn.fanatik.ro/wp-content/uploads/2018/08/nevastamarica4-ref-e1533584023134.jpg?width=360"srcset="https://cdn.fanatik.ro/wp-content/uploads/2018/08/nevastamarica4-ref-e1533584023134.jpg?width=160 160w,https://cdn.fanatik.ro/wp-content/uploads/2018/08/nevastamarica4-ref-e1533584023134.jpg?width=360 360w,https://cdn.fanatik.ro/wp-content/uploads/2018/08/nevastamarica4-ref-e1533584023134.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Cum arată Ioana, iubita lui Ciprian Marica! Este însărcinată pentru a doua oară" href="https://www.fanatik.ro/cum-arata-iubita-lui-ciprian-marica-este-insarcinata-pentru-a-doua-oara-18489437?img=0&utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">Cum arată Ioana, iubita lui Ciprian Marica! Este însărcinată pentru a doua...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce numere personalizate de înmatriculare are Helmuth Duckadam. Ajunge la tribunal?" href="https://www.fanatik.ro/ce-numere-de-inmatriculare-are-helmuth-duckadam-ajunge-la-tribunal-18478841?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="Ce numere personalizate de înmatriculare are Helmuth Duckadam. Ajunge la tribunal?"src="https://cdn.fanatik.ro/wp-content/uploads/2018/07/ce-numere-de-inmatriculare-are-helmuth-duckadam.jpg?width=360"srcset="https://cdn.fanatik.ro/wp-content/uploads/2018/07/ce-numere-de-inmatriculare-are-helmuth-duckadam.jpg?width=160 160w,https://cdn.fanatik.ro/wp-content/uploads/2018/07/ce-numere-de-inmatriculare-are-helmuth-duckadam.jpg?width=360 360w,https://cdn.fanatik.ro/wp-content/uploads/2018/07/ce-numere-de-inmatriculare-are-helmuth-duckadam.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Ce numere personalizate de înmatriculare are Helmuth Duckadam. Ajunge la tribunal?" href="https://www.fanatik.ro/ce-numere-de-inmatriculare-are-helmuth-duckadam-ajunge-la-tribunal-18478841?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">Ce numere personalizate de înmatriculare are Helmuth Duckadam. Ajunge la...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Simona Halep, în costum de baie la plajă. Pozele fac furori pe net" href="https://www.fanatik.ro/simona-halep-in-costum-de-baie-la-plaja-pozele-fac-furori-18478831?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="Simona Halep, în costum de baie la plajă. Pozele fac furori pe net"src="https://cdn.fanatik.ro/wp-content/uploads/2018/07/sdfsfds.jpg?width=360"srcset="https://cdn.fanatik.ro/wp-content/uploads/2018/07/sdfsfds.jpg?width=160 160w,https://cdn.fanatik.ro/wp-content/uploads/2018/07/sdfsfds.jpg?width=360 360w,https://cdn.fanatik.ro/wp-content/uploads/2018/07/sdfsfds.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Simona Halep, în costum de baie la plajă. Pozele fac furori pe net" href="https://www.fanatik.ro/simona-halep-in-costum-de-baie-la-plaja-pozele-fac-furori-18478831?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">Simona Halep, în costum de baie la plajă. Pozele fac furori pe net</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="EXCLUSIV! Nunta mare, in weekend! Ce rochie a purtat Adina Bourceanu! Invitatilor nu le-a venit sa creada!" href="https://www.fanatik.ro/imagini-de-la-nunta-lui-alex-bourceanu-nasi-au-fost-reghe-si-prodanca-galerie-foto-18387001?img=0&utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank"><img class="card-img-top" alt="EXCLUSIV! Nunta mare, in weekend! Ce rochie a purtat Adina Bourceanu! Invitatilor nu le-a venit sa creada!"src="https://cdn.fanatik.ro/wp-content/uploads/2018/06/adina-1.jpg?width=360"srcset="https://cdn.fanatik.ro/wp-content/uploads/2018/06/adina-1.jpg?width=160 160w,https://cdn.fanatik.ro/wp-content/uploads/2018/06/adina-1.jpg?width=360 360w,https://cdn.fanatik.ro/wp-content/uploads/2018/06/adina-1.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="EXCLUSIV! Nunta mare, in weekend! Ce rochie a purtat Adina Bourceanu! Invitatilor nu le-a venit sa creada!" href="https://www.fanatik.ro/imagini-de-la-nunta-lui-alex-bourceanu-nasi-au-fost-reghe-si-prodanca-galerie-foto-18387001?img=0&utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" target="_blank">EXCLUSIV! Nunta mare, in weekend! Ce rochie a purtat Adina Bourceanu!...</a></h2></article></div></div></section><section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Chirurg renumit, găsit mort în locuinţă, un vecin a sunat la 112. Medicul a operat peste 20.000 de pacienţi" href="http://www.romaniatv.net/chirurg-renumit-gasit-mort-in-locuinta-a-operat-peste-20-000-de-pacienti_433659.html" target="_blank"><img class="card-img-top" alt="Chirurg renumit, găsit mort în locuinţă, un vecin a sunat la 112. Medicul a operat peste 20.000 de pacienţi"src="//mediav1.rtv.net/image/201808/w460/operatie_20024900.jpg?width=360"srcset="//mediav1.rtv.net/image/201808/w460/operatie_20024900.jpg?width=160 160w,//mediav1.rtv.net/image/201808/w460/operatie_20024900.jpg?width=360 360w,//mediav1.rtv.net/image/201808/w460/operatie_20024900.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Chirurg renumit, găsit mort în locuinţă, un vecin a sunat la 112. Medicul a operat peste 20.000 de pacienţi" href="http://www.romaniatv.net/chirurg-renumit-gasit-mort-in-locuinta-a-operat-peste-20-000-de-pacienti_433659.html" target="_blank">Chirurg renumit, găsit mort în locuinţă, un vecin a sunat la 112. Medicul a...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="ZILE LIBERE 2018, veste proastă pentru bugetari. Când se recuperează minivacanţa din 15 august" href="http://www.romaniatv.net/zile-libere-2018-veste-proasta-pentru-bugetari-cand-se-recupereaza-minivacanta-din-15-august_433398.html" target="_blank"><img class="card-img-top" alt="ZILE LIBERE 2018, veste proastă pentru bugetari. Când se recuperează minivacanţa din 15 august"src="//mediav1.rtv.net/image/201808/w460/liberesamb_68750800.jpg?width=360"srcset="//mediav1.rtv.net/image/201808/w460/liberesamb_68750800.jpg?width=160 160w,//mediav1.rtv.net/image/201808/w460/liberesamb_68750800.jpg?width=360 360w,//mediav1.rtv.net/image/201808/w460/liberesamb_68750800.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="ZILE LIBERE 2018, veste proastă pentru bugetari. Când se recuperează minivacanţa din 15 august" href="http://www.romaniatv.net/zile-libere-2018-veste-proasta-pentru-bugetari-cand-se-recupereaza-minivacanta-din-15-august_433398.html" target="_blank">ZILE LIBERE 2018, veste proastă pentru bugetari. Când se recuperează...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ea e femeia cu cel mai larg vagin din lume! Toti au crezut ca este o adevarata gaura neagra" href="http://www.kfetele.ro/ea-e-femeia-cu-cel-mai-larg-vagin-din-lume-toti-au-crezut-ca-este-o-adevarata-gaura-neagra_19705.html?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Ea e femeia cu cel mai larg vagin din lume! Toti au crezut ca este o adevarata gaura neagra"src="//i0.1616.ro/media/521/2864/35063/16524991/4/media-144282567001681600.jpg?width=360"srcset="//i0.1616.ro/media/521/2864/35063/16524991/4/media-144282567001681600.jpg?width=160 160w,//i0.1616.ro/media/521/2864/35063/16524991/4/media-144282567001681600.jpg?width=360 360w,//i0.1616.ro/media/521/2864/35063/16524991/4/media-144282567001681600.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Ea e femeia cu cel mai larg vagin din lume! Toti au crezut ca este o adevarata gaura neagra" href="http://www.kfetele.ro/ea-e-femeia-cu-cel-mai-larg-vagin-din-lume-toti-au-crezut-ca-este-o-adevarata-gaura-neagra_19705.html?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Ea e femeia cu cel mai larg vagin din lume! Toti au crezut ca este o adevarata...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Horoscop complet Mariana Cojocaru pana in 2025. Soarele aduce noi inceputuri: cum sunt afectate zodiile in urmatorii 7 ani" href="http://www.kfetele.ro/horoscop-complet-mariana-cojocaru-pana-in-2025-soarele-aduce-noi-inceputuri-cum-sunt-afectate-zodiile-in-urmatorii-7-ani-18292961?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Horoscop complet Mariana Cojocaru pana in 2025. Soarele aduce noi inceputuri: cum sunt afectate zodiile in urmatorii 7 ani"src="//i0.1616.ro/media/521/2864/35064/18292961/3/mariana2.jpg?width=360"srcset="//i0.1616.ro/media/521/2864/35064/18292961/3/mariana2.jpg?width=160 160w,//i0.1616.ro/media/521/2864/35064/18292961/3/mariana2.jpg?width=360 360w,//i0.1616.ro/media/521/2864/35064/18292961/3/mariana2.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Horoscop complet Mariana Cojocaru pana in 2025. Soarele aduce noi inceputuri: cum sunt afectate zodiile in urmatorii 7 ani" href="http://www.kfetele.ro/horoscop-complet-mariana-cojocaru-pana-in-2025-soarele-aduce-noi-inceputuri-cum-sunt-afectate-zodiile-in-urmatorii-7-ani-18292961?utm_source=wowbiz&utm_medium=cross&utm_campaign=Cross" target="_blank">Horoscop complet Mariana Cojocaru pana in 2025. Soarele aduce noi inceputuri:...</a></h2></article></div></div></section><div style="margin-bottom:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5815440063775919"
     data-ad-slot="3730698355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Untold se mută de la Cluj? Ce spune directorul festivalului" href="http://adevarul.ro/locale/cluj-napoca/director-untold-despre-mutarea-cluj-festivalului-cel-mai-actual-zvon-armin-van-buuren-e-actionar-untold-mixeaza-sapte-ore-1_5b697119df52022f751b5b34/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/cluj-napoca/director-untold-despre-mutarea-cluj-festivalului-cel-mai-actual-zvon-armin-van-buuren-e-actionar-untold-mixeaza-sapte-ore-1_5b697119df52022f751b5b34/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Untold se mută de la Cluj? Ce spune directorul festivalului"src="//adevarul.ro/assets/adevarul.ro/MRImage/2017/06/29/5954de635ab6550cb8a23431/316x158.jpg?width=360"srcset="//adevarul.ro/assets/adevarul.ro/MRImage/2017/06/29/5954de635ab6550cb8a23431/316x158.jpg?width=160 160w,//adevarul.ro/assets/adevarul.ro/MRImage/2017/06/29/5954de635ab6550cb8a23431/316x158.jpg?width=360 360w,//adevarul.ro/assets/adevarul.ro/MRImage/2017/06/29/5954de635ab6550cb8a23431/316x158.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Untold se mută de la Cluj? Ce spune directorul festivalului" href="http://adevarul.ro/locale/cluj-napoca/director-untold-despre-mutarea-cluj-festivalului-cel-mai-actual-zvon-armin-van-buuren-e-actionar-untold-mixeaza-sapte-ore-1_5b697119df52022f751b5b34/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/cluj-napoca/director-untold-despre-mutarea-cluj-festivalului-cel-mai-actual-zvon-armin-van-buuren-e-actionar-untold-mixeaza-sapte-ore-1_5b697119df52022f751b5b34/index.html&utm_campaign=CrossPromo" target="_blank">Untold se mută de la Cluj? Ce spune directorul festivalului</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Destinul l-a lovit crunt pe tânărul adoptat în Norvegia. Vestea cutremurătoare primită cu câteva zile înainte să-şi cunoască mama" href="http://adevarul.ro/locale/zalau/destinul-l-a-lovit-crunt-tanarul-adoptat-norvegia-vestea-cutremuratoare-primita-cateva-zile-sa-si-cunoasca-mama-1_5b69947edf52022f751c837e/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/zalau/destinul-l-a-lovit-crunt-tanarul-adoptat-norvegia-vestea-cutremuratoare-primita-cateva-zile-sa-si-cunoasca-mama-1_5b69947edf52022f751c837e/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Destinul l-a lovit crunt pe tânărul adoptat în Norvegia. Vestea cutremurătoare primită cu câteva zile înainte să-şi cunoască mama"src="//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/19/5b50e94cdf52022f756b2de8/316x158.jpg?width=360"srcset="//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/19/5b50e94cdf52022f756b2de8/316x158.jpg?width=160 160w,//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/19/5b50e94cdf52022f756b2de8/316x158.jpg?width=360 360w,//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/19/5b50e94cdf52022f756b2de8/316x158.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Destinul l-a lovit crunt pe tânărul adoptat în Norvegia. Vestea cutremurătoare primită cu câteva zile înainte să-şi cunoască mama" href="http://adevarul.ro/locale/zalau/destinul-l-a-lovit-crunt-tanarul-adoptat-norvegia-vestea-cutremuratoare-primita-cateva-zile-sa-si-cunoasca-mama-1_5b69947edf52022f751c837e/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/zalau/destinul-l-a-lovit-crunt-tanarul-adoptat-norvegia-vestea-cutremuratoare-primita-cateva-zile-sa-si-cunoasca-mama-1_5b69947edf52022f751c837e/index.html&utm_campaign=CrossPromo" target="_blank">Destinul l-a lovit crunt pe tânărul adoptat în Norvegia. Vestea...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în SECRET." href="http://evz.ro/murit-colos-cinematografie.html?utm_source=wowbiz&utm_medium=referral" target="_blank"><img class="card-img-top" alt="ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în SECRET."src="//evz.ro/image-375-300/cache/2017-01/deces-465x390.jpg?width=360"srcset="//evz.ro/image-375-300/cache/2017-01/deces-465x390.jpg?width=160 160w,//evz.ro/image-375-300/cache/2017-01/deces-465x390.jpg?width=360 360w,//evz.ro/image-375-300/cache/2017-01/deces-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în SECRET." href="http://evz.ro/murit-colos-cinematografie.html?utm_source=wowbiz&utm_medium=referral" target="_blank">ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va ajunge AICI. Fanii sunt ȘOCAȚI." href="http://evz.ro/angelina-jolie-brad-pitt-cerere-divort.html?utm_source=wowbiz&utm_medium=referral" target="_blank"><img class="card-img-top" alt="SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va ajunge AICI. Fanii sunt ȘOCAȚI."src="//evz.ro/image-375-300/cache/2018-08/angelina-brad-465x390.jpg?width=360"srcset="//evz.ro/image-375-300/cache/2018-08/angelina-brad-465x390.jpg?width=160 160w,//evz.ro/image-375-300/cache/2018-08/angelina-brad-465x390.jpg?width=360 360w,//evz.ro/image-375-300/cache/2018-08/angelina-brad-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va ajunge AICI. Fanii sunt ȘOCAȚI." href="http://evz.ro/angelina-jolie-brad-pitt-cerere-divort.html?utm_source=wowbiz&utm_medium=referral" target="_blank">SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va...</a></h2></article></div></div></section>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;" href="https://www.stirilekanald.ro/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339558" target="_blank"><img class="card-img-top" alt="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;"src="https://i0.1616.ro/media/521/2863/35044/18339558/8/taragot.jpg?width=360"srcset="https://i0.1616.ro/media/521/2863/35044/18339558/8/taragot.jpg?width=160 160w,https://i0.1616.ro/media/521/2863/35044/18339558/8/taragot.jpg?width=360 360w,https://i0.1616.ro/media/521/2863/35044/18339558/8/taragot.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;" href="https://www.stirilekanald.ro/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339558" target="_blank">Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui" "Iti multumesc...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Doliu in Romania! Un vicecampion al tarii a murit intr-un accident devastator! S-a stins la numai 43 de ani" href="https://www.stirilekanald.ro/doliu-in-lumea-pescuitului-laurentiu-andronic-vicecampion-mondial-la-pescuit-a-murit-intr-un-accident-devastator-18339621" target="_blank"><img class="card-img-top" alt="Doliu in Romania! Un vicecampion al tarii a murit intr-un accident devastator! S-a stins la numai 43 de ani"src="https://i0.1616.ro/media/521/2863/35040/18339621/4/dolius.jpg?width=360"srcset="https://i0.1616.ro/media/521/2863/35040/18339621/4/dolius.jpg?width=160 160w,https://i0.1616.ro/media/521/2863/35040/18339621/4/dolius.jpg?width=360 360w,https://i0.1616.ro/media/521/2863/35040/18339621/4/dolius.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Doliu in Romania! Un vicecampion al tarii a murit intr-un accident devastator! S-a stins la numai 43 de ani" href="https://www.stirilekanald.ro/doliu-in-lumea-pescuitului-laurentiu-andronic-vicecampion-mondial-la-pescuit-a-murit-intr-un-accident-devastator-18339621" target="_blank">Doliu in Romania! Un vicecampion al tarii a murit intr-un accident devastator!...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="S-a stins o stea a muzicii romanesti! Andra: &quot;Sa te odihnesti in pace!&quot; - Durere fara margini dupa drama de azi" href="https://www.stirilekanald.ro/mesaj-emotionant-transmis-de-andra-dupa-ce-a-aflat-de-moartea-lui-dumitru-farcas-sa-te-odihnesti-in-pace-maestre-o-sa-iti-ducem-dorul-18329038" target="_blank"><img class="card-img-top" alt="S-a stins o stea a muzicii romanesti! Andra: &quot;Sa te odihnesti in pace!&quot; - Durere fara margini dupa drama de azi"src="https://i0.1616.ro/media/521/2863/35044/18329038/4/andra.jpg?width=360"srcset="https://i0.1616.ro/media/521/2863/35044/18329038/4/andra.jpg?width=160 160w,https://i0.1616.ro/media/521/2863/35044/18329038/4/andra.jpg?width=360 360w,https://i0.1616.ro/media/521/2863/35044/18329038/4/andra.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="S-a stins o stea a muzicii romanesti! Andra: &quot;Sa te odihnesti in pace!&quot; - Durere fara margini dupa drama de azi" href="https://www.stirilekanald.ro/mesaj-emotionant-transmis-de-andra-dupa-ce-a-aflat-de-moartea-lui-dumitru-farcas-sa-te-odihnesti-in-pace-maestre-o-sa-iti-ducem-dorul-18329038" target="_blank">S-a stins o stea a muzicii romanesti! Andra: "Sa te odihnesti in pace!" - Durere...</a></h2></article></div><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="E jale! Dupa furtuni violente si coduri rosii de canicula, vremea o ia razna din nou. Anuntul meteorologilor!" href="https://www.stirilekanald.ro/cele-mai-noi-informatii-despre-vreme-anuntul-meteorologilor-18334976" target="_blank"><img class="card-img-top" alt="E jale! Dupa furtuni violente si coduri rosii de canicula, vremea o ia razna din nou. Anuntul meteorologilor!"src="https://i0.1616.ro/media/521/2863/35040/18334976/2/2.jpg?width=360"srcset="https://i0.1616.ro/media/521/2863/35040/18334976/2/2.jpg?width=160 160w,https://i0.1616.ro/media/521/2863/35040/18334976/2/2.jpg?width=360 360w,https://i0.1616.ro/media/521/2863/35040/18334976/2/2.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="E jale! Dupa furtuni violente si coduri rosii de canicula, vremea o ia razna din nou. Anuntul meteorologilor!" href="https://www.stirilekanald.ro/cele-mai-noi-informatii-despre-vreme-anuntul-meteorologilor-18334976" target="_blank">E jale! Dupa furtuni violente si coduri rosii de canicula, vremea o ia razna din...</a></h2></article></div></div></section>                        
                    </div>
                </main>
                <aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<!--				
                    <div class="text-center">
                        <a href="#">
                            <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/thing?w=300&#38;h=600&#38;txt=Banner&#xa0;300x600&#38;random=75"/>
                        </a>
                    </div>
-->
<!-- start slave -->
<div class="banner-center">
<div id="adoceanrooaojfwfpzo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.300_1 */
ado.slave('adoceanrooaojfwfpzo', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Maria Constantin, urgent la sala de sport! Costumul de baie decoltat a scos în evidenţă imperfecţiunile" href="https://www.click.ro/vedete/romanesti/maria-constantin-urgent-la-sala-de-sport-costumul-de-baie-decoltat-scos-evidenta" target="_blank"><img class="card-img-top" alt="Maria Constantin, urgent la sala de sport! Costumul de baie decoltat a scos în evidenţă imperfecţiunile" src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/08/05/12_foto-1-8-col-lucram-pe-ea-pe-fundalul-din-stanga.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-08-07T13:24:54">ieri, 13:24</time><h2 class="card-title"><a title="Maria Constantin, urgent la sala de sport! Costumul de baie decoltat a scos în evidenţă imperfecţiunile" href="https://www.click.ro/vedete/romanesti/maria-constantin-urgent-la-sala-de-sport-costumul-de-baie-decoltat-scos-evidenta" target="_blank">Maria Constantin, urgent la sala de sport! Costumul de baie decoltat a scos în evidenţă imperfecţiunile</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Scene fierbinți! Daniela Crudu și iubitul au confundat plaja cu dormitorul" href="https://www.click.ro/vedete/romanesti/scene-fierbinti-daniela-crudu-si-iubitul-au-confundat-plaja-cu-dormitorul" target="_blank"><img class="card-img-top" alt="Scene fierbinți! Daniela Crudu și iubitul au confundat plaja cu dormitorul" src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/08/07/foto_1-5_col_crudu_1.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-08-07T13:24:54">ieri, 13:24</time><h2 class="card-title"><a title="Scene fierbinți! Daniela Crudu și iubitul au confundat plaja cu dormitorul" href="https://www.click.ro/vedete/romanesti/scene-fierbinti-daniela-crudu-si-iubitul-au-confundat-plaja-cu-dormitorul" target="_blank">Scene fierbinți! Daniela Crudu și iubitul au confundat plaja cu dormitorul</a></h2></div></article><article class="card">
<script src="https://www.chargeplatform.com/tag/?id=112556" async="async"></script>
</article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="SOC! Pe cine au scos salvamarii din apele Marii Negre, la Mangalia!" href="https://stirimondene.fanatik.ro/femeie-gasita-moarta-in-marea-neagra-ce-s-a-intamplat-cu-trupul-ei-18218035?utm_source=wowInteriorDreaptaMondenU&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" target="_blank"><img class="card-img-top" alt="SOC! Pe cine au scos salvamarii din apele Marii Negre, la Mangalia!" src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/salvamar67789800.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-08-08T11:55:35">astăzi, 11:55</time><h2 class="card-title"><a title="SOC! Pe cine au scos salvamarii din apele Marii Negre, la Mangalia!" href="https://stirimondene.fanatik.ro/femeie-gasita-moarta-in-marea-neagra-ce-s-a-intamplat-cu-trupul-ei-18218035?utm_source=wowInteriorDreaptaMondenU&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" target="_blank">SOC! Pe cine au scos salvamarii din apele Marii Negre, la Mangalia!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ea e femeia cu cel mai larg vagin din lume! Toti au crezut ca este o adevarata gaura neagra" href="http://www.kfetele.ro/ea-e-femeia-cu-cel-mai-larg-vagin-din-lume-toti-au-crezut-ca-este-o-adevarata-gaura-neagra_19705.html?utm_source=wowbiz-interior&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top" alt="Ea e femeia cu cel mai larg vagin din lume! Toti au crezut ca este o adevarata gaura neagra" src="//i0.1616.ro/media/521/2864/35063/16524991/1/media-144282567001681600.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-08-08T08:00:00">astăzi, 08:00</time><h2 class="card-title"><a title="Ea e femeia cu cel mai larg vagin din lume! Toti au crezut ca este o adevarata gaura neagra" href="http://www.kfetele.ro/ea-e-femeia-cu-cel-mai-larg-vagin-din-lume-toti-au-crezut-ca-este-o-adevarata-gaura-neagra_19705.html?utm_source=wowbiz-interior&utm_medium=cross&utm_campaign=Cross" target="_blank">Ea e femeia cu cel mai larg vagin din lume! Toti au crezut ca este o adevarata gaura neagra</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="După 30 de ani de la nuntă, a desfăcut cutia în care se afla rochia de mireasă. Nu i-a venit să creadă ce vede: „Nu se poate așa ceva!” (GALERIE FOTO+VIDEO)" href="https://www.antena3.ro/actualitate/inedit/dupa-30-de-ani-de-la-nunta-a-desfacut-cutia-in-care-se-afla-rochia-de-mireasa-nu-i-a-venit-sa-482011.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank"><img class="card-img-top" alt="După 30 de ani de la nuntă, a desfăcut cutia în care se afla rochia de mireasă. Nu i-a venit să creadă ce vede: „Nu se poate așa ceva!” (GALERIE FOTO+VIDEO)" src="https://www.antena3.ro/thumbs/mobil/2018/08/08/dupa-30-de-ani-de-la-nunta-a-desfacut-cutia-in-care-se-afla-rochia-de-mireasa-nu-i-a-venit-sa-455886.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-08-08T12:28:42">astăzi, 12:28</time><h2 class="card-title"><a title="După 30 de ani de la nuntă, a desfăcut cutia în care se afla rochia de mireasă. Nu i-a venit să creadă ce vede: „Nu se poate așa ceva!” (GALERIE FOTO+VIDEO)" href="https://www.antena3.ro/actualitate/inedit/dupa-30-de-ani-de-la-nunta-a-desfacut-cutia-in-care-se-afla-rochia-de-mireasa-nu-i-a-venit-sa-482011.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" target="_blank">După 30 de ani de la nuntă, a desfăcut cutia în care se afla rochia de mireasă. Nu i-a venit să creadă ce vede: „Nu se poate așa ceva!” (GALERIE FOTO+VIDEO)</a></h2></div></article></section>

<!-- start slave -->
<div class="banner-center">
<div id="adoceanrolbfqitptjj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.300_2 */
ado.slave('adoceanrolbfqitptjj', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row"><header><h3>Top <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Adaugă acest ingredient în salata de roşii. Îi vei schimba complet gustul! Cine s-ar fi gândit?" href="https://www.realitatea.net/adauga-acest-ingredient-in-salata-de-rosii-ii-vei-schimba-complet-gustul-cine-s-ar-fi-gandit_2156122.html" target="_blank"><img class="card-img-top" alt="Adaugă acest ingredient în salata de roşii. Îi vei schimba complet gustul! Cine s-ar fi gândit?" src="https://media.realitatea.net/multimedia/image/201805/w460/sallata_rosiiiii_88936100_35322300.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Adaugă acest ingredient în salata de roşii. Îi vei schimba complet gustul! Cine s-ar fi gândit?" href="https://www.realitatea.net/adauga-acest-ingredient-in-salata-de-rosii-ii-vei-schimba-complet-gustul-cine-s-ar-fi-gandit_2156122.html" target="_blank">Adaugă acest ingredient în salata de roşii. Îi vei schimba complet gustul! Cine s-ar fi gândit?</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Simona Pătruleasa, răpusă de durere: &quot;Soțul și copilul i-au decedat&quot;" href="https://www.cancan.ro/simona-patruleasa-anunt-cutremurator-sotul-si-un-copil-i-au-decedat-mai-are-in-spital-doi-copii-ce-poate-fi-in-sufletul-acestei-mame-19826872" target="_blank"><img class="card-img-top" alt="Simona Pătruleasa, răpusă de durere: &quot;Soțul și copilul i-au decedat&quot;" src="https://www.cancan.ro/wp-content/uploads/2018/08/rss-5.jpg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="Simona Pătruleasa, răpusă de durere: &quot;Soțul și copilul i-au decedat&quot;" href="https://www.cancan.ro/simona-patruleasa-anunt-cutremurator-sotul-si-un-copil-i-au-decedat-mai-are-in-spital-doi-copii-ce-poate-fi-in-sufletul-acestei-mame-19826872" target="_blank">Simona Pătruleasa, răpusă de durere: "Soțul și copilul i-au decedat"</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="„Soția mea s-a îndrăgostit de un alt bărbat și a plecat de acasă. Am încremenit când am văzut cine era. Apoi am aflat ceva și mai greu de suportat”" href="https://www.antena3.ro/bizar/sotia-mea-s-a-indragostit-de-un-alt-barbat-si-a-plecat-de-acasa-am-incremenit-cand-am-vazut-cine-482006.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank"><img class="card-img-top" alt="„Soția mea s-a îndrăgostit de un alt bărbat și a plecat de acasă. Am încremenit când am văzut cine era. Apoi am aflat ceva și mai greu de suportat”" src="https://www.antena3.ro/thumbs/mobil/2018/08/08/sotia-mea-s-a-indragostit-de-un-alt-barbat-si-a-plecat-de-acasa-am-incremenit-cand-am-vazut-cine-544152.jpeg?width=160"></a></figure><div class="card-block"><h2 class="card-title"><a title="„Soția mea s-a îndrăgostit de un alt bărbat și a plecat de acasă. Am încremenit când am văzut cine era. Apoi am aflat ceva și mai greu de suportat”" href="https://www.antena3.ro/bizar/sotia-mea-s-a-indragostit-de-un-alt-barbat-si-a-plecat-de-acasa-am-incremenit-cand-am-vazut-cine-482006.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" target="_blank">„Soția mea s-a îndrăgostit de un alt bărbat și a plecat de acasă. Am încremenit când am văzut cine era. Apoi am aflat ceva și mai greu de suportat”</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Vesti proaste pentru Valentina Pelinel si Cristi Borcea. Astrologii nu vad cu ochi buni relatia lor. &quot;O casnicie ii poate face extrem de nefericiti&quot;. Vezi cu ce fosta sotie este insa perfect compatibil omul de afaceri | EXCLUSIV" href="/vesti-proaste-valentina-pelinel-cristi-borcea-astrologii-vad-ochi-buni-relatia-casnicie-ii-face-extrem-nefericiti-vezi-fosta-sotie-insa-perfect-compatibil-omul-afaceri-exclusiv-18297414"><img class="card-img-top" alt="Vesti proaste pentru Valentina Pelinel si Cristi Borcea. Astrologii nu vad cu ochi buni relatia lor. &quot;O casnicie ii poate face extrem de nefericiti&quot;. Vezi cu ce fosta sotie este insa perfect compatibil omul de afaceri | EXCLUSIV" src="//i0.1616.ro/media/521/2861/35027/18297414/7/bomba-ce-spun-astrele-despre-borcea-si-pelinel.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Vesti proaste pentru Valentina Pelinel si Cristi Borcea. Astrologii nu vad cu ochi buni relatia lor. &quot;O casnicie ii poate face extrem de nefericiti&quot;. Vezi cu ce fosta sotie este insa perfect compatibil omul de afaceri | EXCLUSIV" href="/vesti-proaste-valentina-pelinel-cristi-borcea-astrologii-vad-ochi-buni-relatia-casnicie-ii-face-extrem-nefericiti-vezi-fosta-sotie-insa-perfect-compatibil-omul-afaceri-exclusiv-18297414">Vesti proaste pentru Valentina Pelinel si Cristi Borcea. Astrologii nu vad cu ochi buni relatia lor. "O casnicie ii poate face extrem de nefericiti". Vezi cu ce fosta sotie este insa perfect compatibil omul de afaceri | EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Bomba in showbiz! Designerul Philipp Plein este innebunit dupa Bianca Dragusanu! Creatorul de moda e indragostit lulea de frumoasa blonda | EXCLUSIV" href="/bomba-in-showbiz-designerul-philipp-plein-este-innebunit-dupa-bianca-dragusanu-creatorul-de-moda-e-indragostit-lulea-de-frumoasa-blonda-exclusiv-18297543"><img class="card-img-top" alt="Bomba in showbiz! Designerul Philipp Plein este innebunit dupa Bianca Dragusanu! Creatorul de moda e indragostit lulea de frumoasa blonda | EXCLUSIV" src="//i0.1616.ro/media/521/2861/35027/18297543/8/biaaa.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Bomba in showbiz! Designerul Philipp Plein este innebunit dupa Bianca Dragusanu! Creatorul de moda e indragostit lulea de frumoasa blonda | EXCLUSIV" href="/bomba-in-showbiz-designerul-philipp-plein-este-innebunit-dupa-bianca-dragusanu-creatorul-de-moda-e-indragostit-lulea-de-frumoasa-blonda-exclusiv-18297543">Bomba in showbiz! Designerul Philipp Plein este innebunit dupa Bianca Dragusanu! Creatorul de moda e indragostit lulea de frumoasa blonda | EXCLUSIV</a></h2></div></article></section>
<!-- start slave -->
<div class="banner-center">
<div id="adoceanroybmgmqjidi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.300_3 */
ado.slave('adoceanroybmgmqjidi', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<section class="section card-articles card-articles-row card-articles-border stiripesurse"><header><h3>stiripesurse.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Samsung anunță cele mai mari investiții din istorie: Pune la bătaie peste 160 de MILIARDE de dolari și vizează zeci de mii de noi locuri de muncă" href="https://www.stiripesurse.ro/samsung-anun-a-cele-mai-mari-investi-ii-din-istorie-pune-la-bataie-peste-160-de-miliarde-de-dolari_1282379.html" target="_blank"><img class="card-img-top" alt="Samsung anunță cele mai mari investiții din istorie: Pune la bătaie peste 160 de MILIARDE de dolari și vizează zeci de mii de noi locuri de muncă" src="https://media.stiripesurse.ro/image/201608/w460/media-147258893820082300.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-08-08T18:58:27">astăzi, 18:58</time><h2 class="card-title"><a title="Samsung anunță cele mai mari investiții din istorie: Pune la bătaie peste 160 de MILIARDE de dolari și vizează zeci de mii de noi locuri de muncă" href="https://www.stiripesurse.ro/samsung-anun-a-cele-mai-mari-investi-ii-din-istorie-pune-la-bataie-peste-160-de-miliarde-de-dolari_1282379.html" target="_blank">Samsung anunță cele mai mari investiții din istorie: Pune la bătaie peste 160 de MILIARDE de dolari și vizează zeci de mii de noi locuri de muncă</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Spitalul de Urgență din București: Directorul financiar, care a demisionat, a fost de fapt interimar pe această funcție" href="https://www.stiripesurse.ro/spitalul-de-urgen-a-din-bucure-ti-directorul-financiar-care-a-demisionat-a-fost-de-fapt-interimar-pe-aceasta-func-ie_1282398.html" target="_blank"><img class="card-img-top" alt="Spitalul de Urgență din București: Directorul financiar, care a demisionat, a fost de fapt interimar pe această funcție" src="https://media.stiripesurse.ro/image/201805/w460/media-152748418097734900.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-08-08T18:39:49">astăzi, 18:39</time><h2 class="card-title"><a title="Spitalul de Urgență din București: Directorul financiar, care a demisionat, a fost de fapt interimar pe această funcție" href="https://www.stiripesurse.ro/spitalul-de-urgen-a-din-bucure-ti-directorul-financiar-care-a-demisionat-a-fost-de-fapt-interimar-pe-aceasta-func-ie_1282398.html" target="_blank">Spitalul de Urgență din București: Directorul financiar, care a demisionat, a fost de fapt interimar pe această funcție</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Un lider PNL anunță că timișorenii vor ieși în stradă pentru a îi întâmpina pe românii care vin în țară:Diaspora vine la București pentru că nu se mai poate" href="https://www.stiripesurse.ro/un-lider-pnl-anun-a-ca-timi-orenii-vor-ie-i-in-strada-pentru-a-ii-intampina-pe-romanii-care-vin-in_1282376.html" target="_blank"><img class="card-img-top" alt="Un lider PNL anunță că timișorenii vor ieși în stradă pentru a îi întâmpina pe românii care vin în țară:Diaspora vine la București pentru că nu se mai poate" src="https://media.stiripesurse.ro/image/201510/w460/pnl_diaspora11.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-08-08T18:37:28">astăzi, 18:37</time><h2 class="card-title"><a title="Un lider PNL anunță că timișorenii vor ieși în stradă pentru a îi întâmpina pe românii care vin în țară:Diaspora vine la București pentru că nu se mai poate" href="https://www.stiripesurse.ro/un-lider-pnl-anun-a-ca-timi-orenii-vor-ie-i-in-strada-pentru-a-ii-intampina-pe-romanii-care-vin-in_1282376.html" target="_blank">Un lider PNL anunță că timișorenii vor ieși în stradă pentru a îi întâmpina pe românii care vin în țară:Diaspora vine la București pentru că nu se mai poate</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border adevarul"><header><h3>adevărul.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Untold se mută de la Cluj? Ce spune directorul festivalului" href="http://adevarul.ro/locale/cluj-napoca/director-untold-despre-mutarea-cluj-festivalului-cel-mai-actual-zvon-armin-van-buuren-e-actionar-untold-mixeaza-sapte-ore-1_5b697119df52022f751b5b34/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/cluj-napoca/director-untold-despre-mutarea-cluj-festivalului-cel-mai-actual-zvon-armin-van-buuren-e-actionar-untold-mixeaza-sapte-ore-1_5b697119df52022f751b5b34/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Untold se mută de la Cluj? Ce spune directorul festivalului" src="//adevarul.ro/assets/adevarul.ro/MRImage/2017/06/29/5954de635ab6550cb8a23431/316x158.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-08-07T17:06:42">ieri, 17:06</time><h2 class="card-title"><a title="Untold se mută de la Cluj? Ce spune directorul festivalului" href="http://adevarul.ro/locale/cluj-napoca/director-untold-despre-mutarea-cluj-festivalului-cel-mai-actual-zvon-armin-van-buuren-e-actionar-untold-mixeaza-sapte-ore-1_5b697119df52022f751b5b34/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/cluj-napoca/director-untold-despre-mutarea-cluj-festivalului-cel-mai-actual-zvon-armin-van-buuren-e-actionar-untold-mixeaza-sapte-ore-1_5b697119df52022f751b5b34/index.html&utm_campaign=CrossPromo" target="_blank">Untold se mută de la Cluj? Ce spune directorul festivalului</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Destinul l-a lovit crunt pe tânărul adoptat în Norvegia. Vestea cutremurătoare primită cu câteva zile înainte să-şi cunoască mama" href="http://adevarul.ro/locale/zalau/destinul-l-a-lovit-crunt-tanarul-adoptat-norvegia-vestea-cutremuratoare-primita-cateva-zile-sa-si-cunoasca-mama-1_5b69947edf52022f751c837e/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/zalau/destinul-l-a-lovit-crunt-tanarul-adoptat-norvegia-vestea-cutremuratoare-primita-cateva-zile-sa-si-cunoasca-mama-1_5b69947edf52022f751c837e/index.html&utm_campaign=CrossPromo" target="_blank"><img class="card-img-top" alt="Destinul l-a lovit crunt pe tânărul adoptat în Norvegia. Vestea cutremurătoare primită cu câteva zile înainte să-şi cunoască mama" src="//adevarul.ro/assets/adevarul.ro/MRImage/2018/07/19/5b50e94cdf52022f756b2de8/316x158.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-08-07T15:53:41">ieri, 15:53</time><h2 class="card-title"><a title="Destinul l-a lovit crunt pe tânărul adoptat în Norvegia. Vestea cutremurătoare primită cu câteva zile înainte să-şi cunoască mama" href="http://adevarul.ro/locale/zalau/destinul-l-a-lovit-crunt-tanarul-adoptat-norvegia-vestea-cutremuratoare-primita-cateva-zile-sa-si-cunoasca-mama-1_5b69947edf52022f751c837e/index.html?utm_source=wowbiz&utm_medium=http://adevarul.ro/locale/zalau/destinul-l-a-lovit-crunt-tanarul-adoptat-norvegia-vestea-cutremuratoare-primita-cateva-zile-sa-si-cunoasca-mama-1_5b69947edf52022f751c837e/index.html&utm_campaign=CrossPromo" target="_blank">Destinul l-a lovit crunt pe tânărul adoptat în Norvegia. Vestea cutremurătoare primită cu câteva zile înainte să-şi cunoască mama</a></h2></div></article></section>		

<section class="section card-articles card-articles-row card-articles-border evz"><header><h3>evz.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în SECRET." href="http://evz.ro/murit-colos-cinematografie.html?utm_source=wowbiz&utm_medium=referral" target="_blank"><img class="card-img-top" alt="ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în SECRET." src="//evz.ro/image-375-300/cache/2017-01/deces-465x390.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-08-08T14:55:57">astăzi, 14:55</time><h2 class="card-title"><a title="ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în SECRET." href="http://evz.ro/murit-colos-cinematografie.html?utm_source=wowbiz&utm_medium=referral" target="_blank">ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în SECRET.</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va ajunge AICI. Fanii sunt ȘOCAȚI." href="http://evz.ro/angelina-jolie-brad-pitt-cerere-divort.html?utm_source=wowbiz&utm_medium=referral" target="_blank"><img class="card-img-top" alt="SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va ajunge AICI. Fanii sunt ȘOCAȚI." src="//evz.ro/image-375-300/cache/2018-08/angelina-brad-465x390.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-08-08T13:21:40">astăzi, 13:21</time><h2 class="card-title"><a title="SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va ajunge AICI. Fanii sunt ȘOCAȚI." href="http://evz.ro/angelina-jolie-brad-pitt-cerere-divort.html?utm_source=wowbiz&utm_medium=referral" target="_blank">SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va ajunge AICI. Fanii sunt ȘOCAȚI.</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border stirinebune"><header><h3>stirinebune.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="FOTO Din secretele unui fotomodel celebru: volei, înot și jogging pentru a fi mereu în top" href="https://www.gsp.ro/gsp-special/diverse/foto-din-secretele-unui-fotomodel-celebru-volei-inot-si-jogging-pentru-a-fi-mereu-in-top-545787.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank"><img class="card-img-top" alt="FOTO Din secretele unui fotomodel celebru: volei, înot și jogging pentru a fi mereu în top" src="//images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/08/08/925489-lily-aldridge-1.jpg?optimal?width=120"></a></figure><div class="card-block"><time datetime="2018-08-08T09:43:00">astăzi, 09:43</time><h2 class="card-title"><a title="FOTO Din secretele unui fotomodel celebru: volei, înot și jogging pentru a fi mereu în top" href="https://www.gsp.ro/gsp-special/diverse/foto-din-secretele-unui-fotomodel-celebru-volei-inot-si-jogging-pentru-a-fi-mereu-in-top-545787.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank">FOTO Din secretele unui fotomodel celebru: volei, înot și jogging pentru a fi mereu în top</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="FOTO Cu soția în spate pe plajă » Dani Alves se bucură de o vacanță lungă: imagini sexy cu partenera lui" href="https://www.gsp.ro/gsp-special/diverse/foto-cu-sotia-in-spate-pe-plaja-dani-alves-se-bucura-de-o-vacanta-lunga-imagini-sexy-cu-partenera-lui-545792.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank"><img class="card-img-top" alt="FOTO Cu soția în spate pe plajă » Dani Alves se bucură de o vacanță lungă: imagini sexy cu partenera lui" src="//images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/08/08/925522-joanna-sanz-1.jpg?optimal?width=120"></a></figure><div class="card-block"><time datetime="2018-08-08T09:56:00">astăzi, 09:56</time><h2 class="card-title"><a title="FOTO Cu soția în spate pe plajă » Dani Alves se bucură de o vacanță lungă: imagini sexy cu partenera lui" href="https://www.gsp.ro/gsp-special/diverse/foto-cu-sotia-in-spate-pe-plaja-dani-alves-se-bucura-de-o-vacanta-lunga-imagini-sexy-cu-partenera-lui-545792.html?utm_campaign=wowbiz-3stiri&utm_medium=Parteneri&utm_source=wowbiz" target="_blank">FOTO Cu soția în spate pe plajă » Dani Alves se bucură de o vacanță lungă: imagini sexy cu partenera lui</a></h2></div></article></section>		
<section class="section card-articles card-articles-row card-articles-border obiectiv"><header><h3>Stirilekanald.ro</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea incredibila a femeii care a sfidat moartea!" href="https://www.stirilekanald.ro/a-fost-congelata-la-30-de-grade-celsius-apoi-a-revenit-la-viata-povestea-incredibila-a-femeii-care-a-sfidat-moartea-18292251" target="_blank"><img class="card-img-top" alt="A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea incredibila a femeii care a sfidat moartea!" src="https://i0.1616.ro/media/521/2863/35044/18292251/2/femeie-inghetata.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-07-28T13:00:00">28 iul 2018</time><h2 class="card-title"><a title="A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea incredibila a femeii care a sfidat moartea!" href="https://www.stirilekanald.ro/a-fost-congelata-la-30-de-grade-celsius-apoi-a-revenit-la-viata-povestea-incredibila-a-femeii-care-a-sfidat-moartea-18292251" target="_blank">A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea incredibila a femeii care a sfidat moartea!</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;" href="https://www.stirilekanald.ro/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339558" target="_blank"><img class="card-img-top" alt="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;" src="https://i0.1616.ro/media/521/2863/35044/18339558/8/taragot.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-08-08T14:02:00">astăzi, 14:02</time><h2 class="card-title"><a title="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;" href="https://www.stirilekanald.ro/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339558" target="_blank">Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui" "Iti multumesc din suflet pentru tot"</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Simona Patruleasa, anunt sfasietor: &quot;Sotul si un copil i-au decedat, mai are in spital doi copii. Ce poate fi in sufletul acestei mame?&quot;" href="https://www.stirilekanald.ro/simona-patruleasa-anunt-sfasietor-sotul-si-un-copil-i-au-decedat-mai-are-in-spital-doi-copii-ce-poate-fi-in-sufletul-acestei-mame-18335035" target="_blank"><img class="card-img-top" alt="Simona Patruleasa, anunt sfasietor: &quot;Sotul si un copil i-au decedat, mai are in spital doi copii. Ce poate fi in sufletul acestei mame?&quot;" src="https://i0.1616.ro/media/521/2863/35040/18335035/1/simona.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-08-08T10:14:00">astăzi, 10:14</time><h2 class="card-title"><a title="Simona Patruleasa, anunt sfasietor: &quot;Sotul si un copil i-au decedat, mai are in spital doi copii. Ce poate fi in sufletul acestei mame?&quot;" href="https://www.stirilekanald.ro/simona-patruleasa-anunt-sfasietor-sotul-si-un-copil-i-au-decedat-mai-are-in-spital-doi-copii-ce-poate-fi-in-sufletul-acestei-mame-18335035" target="_blank">Simona Patruleasa, anunt sfasietor: "Sotul si un copil i-au decedat, mai are in spital doi copii. Ce poate fi in sufletul acestei mame?"</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="S-a stins o stea a muzicii romanesti! Andra: &quot;Sa te odihnesti in pace!&quot; - Durere fara margini dupa drama de azi" href="https://www.stirilekanald.ro/mesaj-emotionant-transmis-de-andra-dupa-ce-a-aflat-de-moartea-lui-dumitru-farcas-sa-te-odihnesti-in-pace-maestre-o-sa-iti-ducem-dorul-18329038" target="_blank"><img class="card-img-top" alt="S-a stins o stea a muzicii romanesti! Andra: &quot;Sa te odihnesti in pace!&quot; - Durere fara margini dupa drama de azi" src="https://i0.1616.ro/media/521/2863/35044/18329038/4/andra.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-08-07T14:47:00">ieri, 14:47</time><h2 class="card-title"><a title="S-a stins o stea a muzicii romanesti! Andra: &quot;Sa te odihnesti in pace!&quot; - Durere fara margini dupa drama de azi" href="https://www.stirilekanald.ro/mesaj-emotionant-transmis-de-andra-dupa-ce-a-aflat-de-moartea-lui-dumitru-farcas-sa-te-odihnesti-in-pace-maestre-o-sa-iti-ducem-dorul-18329038" target="_blank">S-a stins o stea a muzicii romanesti! Andra: "Sa te odihnesti in pace!" - Durere fara margini dupa drama de azi</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="E jale! Dupa furtuni violente si coduri rosii de canicula, vremea o ia razna din nou. Anuntul meteorologilor!" href="https://www.stirilekanald.ro/cele-mai-noi-informatii-despre-vreme-anuntul-meteorologilor-18334976" target="_blank"><img class="card-img-top" alt="E jale! Dupa furtuni violente si coduri rosii de canicula, vremea o ia razna din nou. Anuntul meteorologilor!" src="https://i0.1616.ro/media/521/2863/35040/18334976/2/2.jpg?width=120"></a></figure><div class="card-block"><time datetime="2018-08-08T09:29:00">astăzi, 09:29</time><h2 class="card-title"><a title="E jale! Dupa furtuni violente si coduri rosii de canicula, vremea o ia razna din nou. Anuntul meteorologilor!" href="https://www.stirilekanald.ro/cele-mai-noi-informatii-despre-vreme-anuntul-meteorologilor-18334976" target="_blank">E jale! Dupa furtuni violente si coduri rosii de canicula, vremea o ia razna din nou. Anuntul meteorologilor!</a></h2></div></article></section>		
                    <div class="text-center py-3 bg-faded">
                        <a href="/pont.html">
                            <img class="img-fluid" alt="Ai un pont" src="/assets/img/banner-pont.png">
                        </a>
                    </div>
			
                </aside>
            </div>
        </div>
        <div class="container-fluid">		
<!--
            <div class="text-center mb-6">
                <a href="#">
                    <img class="img-fluid" alt="Generic placeholder image" src="https://placem.at/place?w=970&#38;h=250&#38;txt=Banner&#xa0;970x250&#38;random=12">
                </a>
            </div>
-->			

<!-- start slave -->
<div class="banner-center mx-auto mb-3">
<div id="adoceanrozfpgnskpwn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, kanald_ro.www.wowbiz.ro.VEDETE.billboard_2 */
ado.slave('adoceanrozfpgnskpwn', {myMaster: 'U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87' });
</script>
</div>
<!--  end slave  -->
<div><article class="site-hero"><figure class="img-responsive img-responsive-2by1"><a title="Cum a cheltuit Presedintia peste 8 de milioane de euro, in mandatul lui Klaus Iohannis! Banii s-au dus pe benzina, energie electrica si reparatii la Palatul Cotroceni!" href="/cum-a-cheltuit-presedintia-peste-8-de-milioane-de-euro-in-mandatul-lui-klaus-iohannis-banii-s-au-dus-pe-benzina-energie-electrica-si-reparatii-la-palatul-cotroceni-18329492"><img alt="Cum a cheltuit Presedintia peste 8 de milioane de euro, in mandatul lui Klaus Iohannis! Banii s-au dus pe benzina, energie electrica si reparatii la Palatul Cotroceni!" src="//i0.1616.ro/media/521/2861/35026/18329492/8/cub-iohannis.jpg?width=1024"srcset="//i0.1616.ro/media/521/2861/35026/18329492/8/cub-iohannis.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35026/18329492/8/cub-iohannis.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35026/18329492/8/cub-iohannis.jpg?width=960 960w,//i0.1616.ro/media/521/2861/35026/18329492/8/cub-iohannis.jpg?width=1024 1024w,//i0.1616.ro/media/521/2861/35026/18329492/8/cub-iohannis.jpg?width=1200 1200w"sizes="(min-width: 1200px) 1200px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="over-img display-4"><a title="Cum a cheltuit Presedintia peste 8 de milioane de euro, in mandatul lui Klaus Iohannis! Banii s-au dus pe benzina, energie electrica si reparatii la Palatul Cotroceni!" href="/cum-a-cheltuit-presedintia-peste-8-de-milioane-de-euro-in-mandatul-lui-klaus-iohannis-banii-s-au-dus-pe-benzina-energie-electrica-si-reparatii-la-palatul-cotroceni-18329492">Cum a cheltuit Presedintia peste 8 de milioane de euro, in mandatul lui Klaus Iohannis! Banii s-au dus pe benzina, energie electrica si...</a></h2></article></div>

            <aside>
<div class="card-articles row"><article class="card col-12 col-sm-6"><figure class="embed-responsive embed-responsive-4by3"><video class="video-js vjs-default-skin" controls poster="//i0.1616.ro/media/521/2861/35027/18339715/4/bomba-farcas-stefan-stan.jpg?width=640"><source src="//i0.1616.ro/media/521/2861/35027/18339715/3/clarinet.mp4" type="video/mp4"></video></figure><h2 class="card-title h3 h3-small-xs"><a title="Stefan Stan, in lacrimi dupa Dumitru Farcas! “Eu ii spuneam TATICULE, iar el nu ma scotea din baiatul meu”" href="/stefan-stan-in-lacrimi-dupa-dumitru-farcas-eu-ii-spuneam-taticule-iar-el-nu-ma-scotea-din-baiatul-meu-18339715">Stefan Stan, in lacrimi dupa Dumitru Farcas! “Eu ii spuneam TATICULE, iar el nu ma scotea din baiatul...</a></h2></article><article class="card col-12 col-sm-6"><figure class="img-responsive img-responsive-4by3"><a title="Laurette isi executa silit fostul iubit! Modelul s-a plans ca barbatul nu a mai platit pensia alimentara" href="/laurette-isi-executa-silit-fostul-iubit-modelul-s-a-plans-ca-barbatul-nu-a-mai-platit-pensia-alimentara-18334422"><img class="card-img-top" alt="Laurette isi executa silit fostul iubit! Modelul s-a plans ca barbatul nu a mai platit pensia alimentara" src="//i0.1616.ro/media/521/2861/35027/18334422/6/bomba-laurette.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35027/18334422/6/bomba-laurette.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35027/18334422/6/bomba-laurette.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18334422/6/bomba-laurette.jpg?width=640 640w"sizes="(min-width: 768px) 640px, (min-width: 576px) 360px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title h3 h3-small-xs"><a title="Laurette isi executa silit fostul iubit! Modelul s-a plans ca barbatul nu a mai platit pensia alimentara" href="/laurette-isi-executa-silit-fostul-iubit-modelul-s-a-plans-ca-barbatul-nu-a-mai-platit-pensia-alimentara-18334422">Laurette isi executa silit fostul iubit! Modelul s-a plans ca barbatul nu a mai platit pensia alimentara</a></h2></article></div>
<div class="top-archive d-flex"><header><span class="sr-only">Nu rata!</span></header><ul class="list-inline row no-gutters w-100 mb-0"><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Catalin Cazacu, victorie pe circuitul de la Adancata! Vedeta Kanal D face legea in circuitul MotoRC" href="/catalin-cazacu-victorie-pe-circuitul-de-la-adancata-vedeta-kanal-d-face-legea-in-circuitul-motorc-18334430"><img alt="Catalin Cazacu, victorie pe circuitul de la Adancata! Vedeta Kanal D face legea in circuitul MotoRC" src="//i0.1616.ro/media/521/2861/35166/18334430/5/nu-rata-cazacu.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Catalin Cazacu, victorie pe circuitul de la Adancata! Vedeta Kanal D face legea in circuitul MotoRC" href="/catalin-cazacu-victorie-pe-circuitul-de-la-adancata-vedeta-kanal-d-face-legea-in-circuitul-motorc-18334430">Catalin Cazacu, victorie pe circuitul de la Adancata! Vedeta Kanal D face...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Cati bani are ministrul care trimite sportivii la competitii cu 25 lei/zi! Doar din dobanzile bancare ar putea acoperi hrana unui canotor pentru o luna | EXCLUSIV" href="/cati-bani-are-ministrul-care-trimite-sportivii-la-competitii-cu-25-lei-zi-doar-din-dobanzile-bancare-ar-putea-acoperi-hrana-unui-canotor-pentru-o-luna-exclusiv-18334467"><img alt="Cati bani are ministrul care trimite sportivii la competitii cu 25 lei/zi! Doar din dobanzile bancare ar putea acoperi hrana unui canotor pentru o luna | EXCLUSIV" src="//i0.1616.ro/media/521/2861/35026/18334467/5/lnbuzyz3ptgwmczoyxnoptgzmjeymdy4nze4zgrimtzjmwfinza2ode2mjc3zjjj-thumb.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Cati bani are ministrul care trimite sportivii la competitii cu 25 lei/zi! Doar din dobanzile bancare ar putea acoperi hrana unui canotor pentru o luna | EXCLUSIV" href="/cati-bani-are-ministrul-care-trimite-sportivii-la-competitii-cu-25-lei-zi-doar-din-dobanzile-bancare-ar-putea-acoperi-hrana-unui-canotor-pentru-o-luna-exclusiv-18334467">Cati bani are ministrul care trimite sportivii la competitii cu 25 lei/zi!...</a></h2></li><li class="col-12 col-sm-4"><figure class="img-responsive img-responsive-3by1 mb-0"><a title="Scandal urias in muzica populara! Cantaret celebru din Banat, facut praf pentru o teapa de zile mari! A primit “interdictie”! “Sa nu il mai vad” | EXCLUSIV" href="/scandal-urias-in-muzica-populara-cantaret-celebru-din-banat-facut-praf-pentru-o-teapa-de-zile-mari-a-primit-interdictie-sa-nu-il-mai-vad-exclusiv-18334342"><img alt="Scandal urias in muzica populara! Cantaret celebru din Banat, facut praf pentru o teapa de zile mari! A primit “interdictie”! “Sa nu il mai vad” | EXCLUSIV" src="//i0.1616.ro/media/521/2861/35027/18334342/4/tinu.jpg?width=360"/></a><span class="icon icon-bl icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2><a title="Scandal urias in muzica populara! Cantaret celebru din Banat, facut praf pentru o teapa de zile mari! A primit “interdictie”! “Sa nu il mai vad” | EXCLUSIV" href="/scandal-urias-in-muzica-populara-cantaret-celebru-din-banat-facut-praf-pentru-o-teapa-de-zile-mari-a-primit-interdictie-sa-nu-il-mai-vad-exclusiv-18334342">Scandal urias in muzica populara! Cantaret celebru din Banat, facut praf...</a></h2></li></ul></div>
<section class="card-articles card-articles-related"><header class="sr-only">Citește și:</header><div class="row"><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Andreea Balan a tinut sa se afle de la ea: &quot;Da, ne...&quot; A confirmat zvonurile" href="https://www.cancan.ro/andreea-balan-isi-doreste-sa-devina-din-nou-mamica-da-ne-mai-dorim-un-copil-19827325" target="_blank"><img class="card-img-top img-zoom-in"alt="Andreea Balan a tinut sa se afle de la ea: &quot;Da, ne...&quot; A confirmat zvonurile"src="https://www.cancan.ro/wp-content/uploads/2018/08/balan23.jpg?width=360"srcset="https://www.cancan.ro/wp-content/uploads/2018/08/balan23.jpg?width=160 160w,https://www.cancan.ro/wp-content/uploads/2018/08/balan23.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Andreea Balan a tinut sa se afle de la ea: &quot;Da, ne...&quot; A confirmat zvonurile" href="https://www.cancan.ro/andreea-balan-isi-doreste-sa-devina-din-nou-mamica-da-ne-mai-dorim-un-copil-19827325" target="_blank">Andreea Balan a tinut sa se afle de la ea: "Da, ne..." A confirmat...</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="9 pozitii de sex pe care barbatii le-ar incerca oriunde, oricum!" href="http://www.kfetele.ro/9-pozitii-de-sex-pe-care-barbatii-le-ar-incerca-oriunde-oricum-16919651?utm_source=wowbiz-hp&utm_medium=cross&utm_campaign=Cross" target="_blank"><img class="card-img-top img-zoom-in"alt="9 pozitii de sex pe care barbatii le-ar incerca oriunde, oricum!"src="//i0.1616.ro/media/521/2864/35059/16919651/1/9-pozitii-de-sex-pe-care-barbatii-le-ar-incerca-oriunde-oricum-ywls.jpg?width=360"srcset="//i0.1616.ro/media/521/2864/35059/16919651/1/9-pozitii-de-sex-pe-care-barbatii-le-ar-incerca-oriunde-oricum-ywls.jpg?width=160 160w,//i0.1616.ro/media/521/2864/35059/16919651/1/9-pozitii-de-sex-pe-care-barbatii-le-ar-incerca-oriunde-oricum-ywls.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="9 pozitii de sex pe care barbatii le-ar incerca oriunde, oricum!" href="http://www.kfetele.ro/9-pozitii-de-sex-pe-care-barbatii-le-ar-incerca-oriunde-oricum-16919651?utm_source=wowbiz-hp&utm_medium=cross&utm_campaign=Cross" target="_blank">9 pozitii de sex pe care barbatii le-ar incerca oriunde, oricum!</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Doliu in lumea radioului! Vicki, asa cum o alintau prietenii, a murit subit la numai 41 de ani! Familia si prietenii sunt in stare de SOC" href="https://www.stirilekanald.ro/doliu-in-lumea-radioului-vicki-asa-cum-o-alintau-prietenii-a-murit-subit-la-numai-41-de-ani-familia-si-prietenii-sunt-in-stare-de-soc-18339946" target="_blank"><img class="card-img-top img-zoom-in"alt="Doliu in lumea radioului! Vicki, asa cum o alintau prietenii, a murit subit la numai 41 de ani! Familia si prietenii sunt in stare de SOC"src="https://i0.1616.ro/media/521/2863/35044/18339946/2/vivki.jpg?width=360"srcset="https://i0.1616.ro/media/521/2863/35044/18339946/2/vivki.jpg?width=160 160w,https://i0.1616.ro/media/521/2863/35044/18339946/2/vivki.jpg?width=360 360w"sizes="(min-width: 992px) 360px, (min-width: 576px) 160px, 25vw"/></a></figure><h2 class="card-block card-title"><a title="Doliu in lumea radioului! Vicki, asa cum o alintau prietenii, a murit subit la numai 41 de ani! Familia si prietenii sunt in stare de SOC" href="https://www.stirilekanald.ro/doliu-in-lumea-radioului-vicki-asa-cum-o-alintau-prietenii-a-murit-subit-la-numai-41-de-ani-familia-si-prietenii-sunt-in-stare-de-soc-18339946" target="_blank">Doliu in lumea radioului! Vicki, asa cum o alintau prietenii, a murit subit...</a></h2></article><div class="col-6 col-lg-3"><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Toata lumea o cunoaste pe superba Adelina Pestritu, dar uite cum arata &quot;soacra&quot; vedetei. Mama lui Virgil Steblea este o femeie deosebita." href="/toata-lumea-o-cunoaste-pe-superba-adelina-pestritu-dar-uite-cum-arata-soacra-vedetei-mama-lui-virgil-steblea-este-o-femeie-deosebita-18332727"><img class="card-img-top" alt="Toata lumea o cunoaste pe superba Adelina Pestritu, dar uite cum arata &quot;soacra&quot; vedetei. Mama lui Virgil Steblea este o femeie deosebita."src="//i0.1616.ro/media/521/2861/35027/18332727/1/adelina-si-virgil.jpg?width=360"srcset="//i0.1616.ro/media/521/2861/35027/18332727/1/adelina-si-virgil.jpg?width=160 160w,//i0.1616.ro/media/521/2861/35027/18332727/1/adelina-si-virgil.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18332727/1/adelina-si-virgil.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"></a></figure><h2 class="card-title"><a title="Toata lumea o cunoaste pe superba Adelina Pestritu, dar uite cum arata &quot;soacra&quot; vedetei. Mama lui Virgil Steblea este o femeie deosebita." href="/toata-lumea-o-cunoaste-pe-superba-adelina-pestritu-dar-uite-cum-arata-soacra-vedetei-mama-lui-virgil-steblea-este-o-femeie-deosebita-18332727">Toata lumea o cunoaste pe superba Adelina Pestritu, dar uite cum arata "soacra"...</a></h2></article></div></div></section>
					
            </aside>
        </div>
        <div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column flex-sm-row"><h2 class="h3 p-3 mb-0"><a title="Borcea si Pelinel s-au intors in tara in mare secret! Ce s-au decis cele doua vedete sa faca in acest moment" href="/borcea-si-pelinel-s-au-intors-in-tara-in-mare-secret-ce-s-au-decis-cele-doua-vedete-sa-faca-in-acest-moment-18334375">Borcea si Pelinel s-au intors in tara in mare secret! Ce s-au decis cele doua vedete sa faca in acest moment</a></h2><figure class="img-responsive img-responsive-4by3 mb-0"><a title="Borcea si Pelinel s-au intors in tara in mare secret! Ce s-au decis cele doua vedete sa faca in acest moment" href="/borcea-si-pelinel-s-au-intors-in-tara-in-mare-secret-ce-s-au-decis-cele-doua-vedete-sa-faca-in-acest-moment-18334375"><img class="card-img-top img-zoom-in"alt="Borcea si Pelinel s-au intors in tara in mare secret! Ce s-au decis cele doua vedete sa faca in acest moment"src="//i0.1616.ro/media/521/2861/35027/18334375/5/stirea-alba-borcea-si-pelinel.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35027/18334375/5/stirea-alba-borcea-si-pelinel.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18334375/5/stirea-alba-borcea-si-pelinel.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35027/18334375/5/stirea-alba-borcea-si-pelinel.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure></article>
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Drew Barrymore, din nou insarcinata? Imaginile care au dat-o de gol" href="/drew-barrymore-din-nou-insarcinata-imaginile-care-au-dat-o-de-gol-18339907">
							<img class="img-zoom-in" alt="Drew Barrymore, din nou insarcinata? Imaginile care au dat-o de gol" 
								 src="//i0.1616.ro/media/521/2861/35027/18339907/1/drew-barrymore-hepta-3747087-683x1024.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18339907/1/drew-barrymore-hepta-3747087-683x1024.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18339907/1/drew-barrymore-hepta-3747087-683x1024.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18339907/1/drew-barrymore-hepta-3747087-683x1024.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Drew Barrymore, din nou insarcinata? Imaginile care au dat-o de gol" href="/drew-barrymore-din-nou-insarcinata-imaginile-care-au-dat-o-de-gol-18339907">Drew Barrymore, din nou insarcinata? Imaginile care au dat-o de gol</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="Scene fierbinți! Daniela Crudu și iubitul au confundat plaja cu dormitorul" href="https://www.click.ro/vedete/romanesti/scene-fierbinti-daniela-crudu-si-iubitul-au-confundat-plaja-cu-dormitorul" target="_blank"><img class="card-img-top img-zoom-in"alt="Scene fierbinți! Daniela Crudu și iubitul au confundat plaja cu dormitorul"src="https://www.click.ro/vedete/romanesti/scene-fierbinti-daniela-crudu-si-iubitul-au-confundat-plaja-cu-dormitorul?width=360"srcset="https://www.click.ro/vedete/romanesti/scene-fierbinti-daniela-crudu-si-iubitul-au-confundat-plaja-cu-dormitorul?width=160 160w,https://www.click.ro/vedete/romanesti/scene-fierbinti-daniela-crudu-si-iubitul-au-confundat-plaja-cu-dormitorul?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="Scene fierbinți! Daniela Crudu și iubitul au confundat plaja cu dormitorul" href="https://www.click.ro/vedete/romanesti/scene-fierbinti-daniela-crudu-si-iubitul-au-confundat-plaja-cu-dormitorul" target="_blank">Scene fierbinți! Daniela Crudu și iubitul au confundat plaja cu dormitorul</a></h2></article>
																			
		
		
		
			
		
		
						
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="Cum a fost Neti Sandu părăsită după 10 ani de relație: «Am făcut cinci ani de terapie»" href="https://www.click.ro/vedete/romanesti/cum-fost-neti-sandu-parasita-dupa-10-ani-de-relatie-am-facut-cinci-ani-de-terapie" target="_blank"><img class="card-img-top img-zoom-in"alt="Cum a fost Neti Sandu părăsită după 10 ani de relație: «Am făcut cinci ani de terapie»"src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/08/05/neti_sandu_1.jpg?width=360"srcset="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/08/05/neti_sandu_1.jpg?width=160 160w,https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/08/05/neti_sandu_1.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="Cum a fost Neti Sandu părăsită după 10 ani de relație: «Am făcut cinci ani de terapie»" href="https://www.click.ro/vedete/romanesti/cum-fost-neti-sandu-parasita-dupa-10-ani-de-relatie-am-facut-cinci-ani-de-terapie" target="_blank">Cum a fost Neti Sandu părăsită după 10 ani de relație: «Am făcut cinci ani de...</a></h2></article>
														
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
														
																
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Daniela Gyorfi, TRANSFORMARE SOCANTA! Cum a ajuns sa arate astazi, la 50 de ani" href="https://stirimondene.fanatik.ro/daniela-gyorfi-unde-este-femeia-care-poza-in-playboy-17421607?img=0&utm_source=wowbizHPMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank"><img class="card-img-top img-zoom-in"alt="Daniela Gyorfi, TRANSFORMARE SOCANTA! Cum a ajuns sa arate astazi, la 50 de ani"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2017/11/danielaaaa-1024x576.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2017/11/danielaaaa-1024x576.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2017/11/danielaaaa-1024x576.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2017/11/danielaaaa-1024x576.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Daniela Gyorfi, TRANSFORMARE SOCANTA! Cum a ajuns sa arate astazi, la 50 de ani" href="https://stirimondene.fanatik.ro/daniela-gyorfi-unde-este-femeia-care-poza-in-playboy-17421607?img=0&utm_source=wowbizHPMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank">Daniela Gyorfi, TRANSFORMARE SOCANTA! Cum a ajuns sa arate astazi, la 50 de ani</a></h2></article><article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Imagini BOMBA cu Mihaela Radulescu! „Erai o stricată! GRASA, URATA și SARACA!”" href="https://stirimondene.fanatik.ro/poze-din-tineretea-mihaelei-radulescu-intotdeauna-a-fost-o-diva-18217943?img=0&utm_source=wowbizHPMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank"><img class="card-img-top img-zoom-in"alt="Imagini BOMBA cu Mihaela Radulescu! „Erai o stricată! GRASA, URATA și SARACA!”"src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/mihaela-radulescu-grasa-1.jpg?width=360"srcset="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/mihaela-radulescu-grasa-1.jpg?width=160 160w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/mihaela-radulescu-grasa-1.jpg?width=360 360w,https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/mihaela-radulescu-grasa-1.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Imagini BOMBA cu Mihaela Radulescu! „Erai o stricată! GRASA, URATA și SARACA!”" href="https://stirimondene.fanatik.ro/poze-din-tineretea-mihaelei-radulescu-intotdeauna-a-fost-o-diva-18217943?img=0&utm_source=wowbizHPMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizHPdeskmobil" target="_blank">Imagini BOMBA cu Mihaela Radulescu! „Erai o stricată! GRASA, URATA și SARACA!”</a></h2></article>
																
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Horoscopul dragostei: top cele mai infidele zodii" href="/horoscopul-dragostei-top-cele-mai-infidele-zodii-18339861">
							<img class="card-img-top img-zoom-in" alt="Horoscopul dragostei: top cele mai infidele zodii"
								 src="//i0.1616.ro/media/521/2861/35026/18339861/1/argument-238529-1920.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18339861/1/argument-238529-1920.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18339861/1/argument-238529-1920.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18339861/1/argument-238529-1920.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Horoscopul dragostei: top cele mai infidele zodii" href="/horoscopul-dragostei-top-cele-mai-infidele-zodii-18339861">Horoscopul dragostei: top cele mai infidele zodii</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Laura Cosoi s-a chinuit mult timp sa ramana insarcinata. Ce a trebuit sa faca, de dragul bebelusului" href="/laura-cosoi-s-a-chinuit-mult-timp-sa-ramana-insarcinata-ce-a-trebuit-sa-faca-de-dragul-bebelusului-18339869">
							<img class="card-img-top img-zoom-in" alt="Laura Cosoi s-a chinuit mult timp sa ramana insarcinata. Ce a trebuit sa faca, de dragul bebelusului"
								 src="//i0.1616.ro/media/521/2861/35027/18339869/1/thumbnail.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18339869/1/thumbnail.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18339869/1/thumbnail.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18339869/1/thumbnail.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Laura Cosoi s-a chinuit mult timp sa ramana insarcinata. Ce a trebuit sa faca, de dragul bebelusului" href="/laura-cosoi-s-a-chinuit-mult-timp-sa-ramana-insarcinata-ce-a-trebuit-sa-faca-de-dragul-bebelusului-18339869">Laura Cosoi s-a chinuit mult timp sa ramana insarcinata. Ce a trebuit sa faca, de...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Stefan Stan, in lacrimi dupa Dumitru Farcas! “Eu ii spuneam TATICULE, iar el nu ma scotea din baiatul meu”" href="/stefan-stan-in-lacrimi-dupa-dumitru-farcas-eu-ii-spuneam-taticule-iar-el-nu-ma-scotea-din-baiatul-meu-18339715">
							<img class="img-zoom-in" alt="Stefan Stan, in lacrimi dupa Dumitru Farcas! “Eu ii spuneam TATICULE, iar el nu ma scotea din baiatul meu”" 
								 src="//i0.1616.ro/media/521/2861/35027/18339715/4/bomba-farcas-stefan-stan.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18339715/4/bomba-farcas-stefan-stan.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18339715/4/bomba-farcas-stefan-stan.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18339715/4/bomba-farcas-stefan-stan.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Stefan Stan, in lacrimi dupa Dumitru Farcas! “Eu ii spuneam TATICULE, iar el nu ma scotea din baiatul meu”" href="/stefan-stan-in-lacrimi-dupa-dumitru-farcas-eu-ii-spuneam-taticule-iar-el-nu-ma-scotea-din-baiatul-meu-18339715">Stefan Stan, in lacrimi dupa Dumitru Farcas! “Eu ii spuneam TATICULE, iar el nu ma scotea din baiatul...</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Neti Sandu, parasita si ranita de sot! Este prima data cand isi spune povestea de viata: &quot;A fost dureros, de o cruzime rara, m-a daramat&quot;" href="/neti-sandu-parasita-si-ranita-de-sot-este-prima-data-cand-isi-spune-povestea-de-viata-a-fost-dureros-de-o-cruzime-rara-m-a-daramat-18339849">
								<img class="card-img-top img-zoom-in" alt="Neti Sandu, parasita si ranita de sot! Este prima data cand isi spune povestea de viata: &quot;A fost dureros, de o cruzime rara, m-a daramat&quot;"
									 src="//i0.1616.ro/media/521/2861/35027/18339849/1/neti.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18339849/1/neti.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18339849/1/neti.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Neti Sandu, parasita si ranita de sot! Este prima data cand isi spune povestea de viata: &quot;A fost dureros, de o cruzime rara, m-a daramat&quot;" href="/neti-sandu-parasita-si-ranita-de-sot-este-prima-data-cand-isi-spune-povestea-de-viata-a-fost-dureros-de-o-cruzime-rara-m-a-daramat-18339849">Neti Sandu, parasita si ranita de sot! Este prima data cand isi spune povestea de...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Adevarul despre relatia Biancai Dragusanu cu Victor Slav, la trei luni de la despartire: &quot;Este normal sa imparta cheltuielile&quot;" href="/adevarul-despre-relatia-biancai-dragusanu-cu-victor-slav-la-trei-luni-de-la-despartire-este-normal-sa-imparta-cheltuielile-18339836">
								<img class="card-img-top img-zoom-in" alt="Adevarul despre relatia Biancai Dragusanu cu Victor Slav, la trei luni de la despartire: &quot;Este normal sa imparta cheltuielile&quot;"
									 src="//i0.1616.ro/media/521/2861/35027/18339836/5/bianca-dragusanu-si-victor-slav-1.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18339836/5/bianca-dragusanu-si-victor-slav-1.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18339836/5/bianca-dragusanu-si-victor-slav-1.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Adevarul despre relatia Biancai Dragusanu cu Victor Slav, la trei luni de la despartire: &quot;Este normal sa imparta cheltuielile&quot;" href="/adevarul-despre-relatia-biancai-dragusanu-cu-victor-slav-la-trei-luni-de-la-despartire-este-normal-sa-imparta-cheltuielile-18339836">Adevarul despre relatia Biancai Dragusanu cu Victor Slav, la trei luni de la...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Nunta acestor tineri s-a transformat în propria lor înmormântare! Cum şi-au găsit sfârşitul a şocat!" href="https://www.realitatea.net/nunta-acestor-tineri-s-a-transformat-in-propria-lor-inmormantare-cum-si-au-gasit-sfarsitul-a-socat_2158427.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Nunta acestor tineri s-a transformat în propria lor înmormântare! Cum şi-au găsit sfârşitul a şocat!"src="https://media.realitatea.net/multimedia/image/201808/w460/nunta_transformata_in_inmormantare_2_05934400_06579600.jpg?width=360"srcset="https://media.realitatea.net/multimedia/image/201808/w460/nunta_transformata_in_inmormantare_2_05934400_06579600.jpg?width=160 160w,https://media.realitatea.net/multimedia/image/201808/w460/nunta_transformata_in_inmormantare_2_05934400_06579600.jpg?width=360 360w,https://media.realitatea.net/multimedia/image/201808/w460/nunta_transformata_in_inmormantare_2_05934400_06579600.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Nunta acestor tineri s-a transformat în propria lor înmormântare! Cum şi-au găsit sfârşitul a şocat!" href="https://www.realitatea.net/nunta-acestor-tineri-s-a-transformat-in-propria-lor-inmormantare-cum-si-au-gasit-sfarsitul-a-socat_2158427.html" target="_blank">Nunta acestor tineri s-a transformat în propria lor înmormântare! Cum şi-au...</a></h2></article>
																
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Ion Țiriac, mesaj pentru românii din Diasporă, legat de protestul din 10 august" href="https://www.realitatea.net/ion-iriac-mesaj-pentru-romanii-pleca-i-din-ara_2158644.html" target="_blank"><img class="card-img-top img-zoom-in"alt="Ion Țiriac, mesaj pentru românii din Diasporă, legat de protestul din 10 august"src="https://media.realitatea.net/multimedia/image/201505/w460/s2_ziareromania_ro324124_85883500.jpg?width=360"srcset="https://media.realitatea.net/multimedia/image/201505/w460/s2_ziareromania_ro324124_85883500.jpg?width=160 160w,https://media.realitatea.net/multimedia/image/201505/w460/s2_ziareromania_ro324124_85883500.jpg?width=360 360w,https://media.realitatea.net/multimedia/image/201505/w460/s2_ziareromania_ro324124_85883500.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Ion Țiriac, mesaj pentru românii din Diasporă, legat de protestul din 10 august" href="https://www.realitatea.net/ion-iriac-mesaj-pentru-romanii-pleca-i-din-ara_2158644.html" target="_blank">Ion Țiriac, mesaj pentru românii din Diasporă, legat de protestul din 10 august</a></h2></article>
																
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="Mihaela și Felix , din ce în ce mai rar împreună! Ce spune ultima apariție despre relația lor: ”Felix mizează pe...”" href="https://verdict.ro/vedete/mihaela-radulescu-si-felix-baumgartner-6/" target="_blank"><img class="card-img-top img-zoom-in"alt="Mihaela și Felix , din ce în ce mai rar împreună! Ce spune ultima apariție despre relația lor: ”Felix mizează pe...”"src="//verdict.ro/wp-content/uploads/2018/08/miha.jpg?width=360"srcset="//verdict.ro/wp-content/uploads/2018/08/miha.jpg?width=160 160w,//verdict.ro/wp-content/uploads/2018/08/miha.jpg?width=360 360w,//verdict.ro/wp-content/uploads/2018/08/miha.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="Mihaela și Felix , din ce în ce mai rar împreună! Ce spune ultima apariție despre relația lor: ”Felix mizează pe...”" href="https://verdict.ro/vedete/mihaela-radulescu-si-felix-baumgartner-6/" target="_blank">Mihaela și Felix , din ce în ce mai rar împreună! Ce spune ultima apariție...</a></h2></article>
																
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="„Soția mea s-a îndrăgostit de un alt bărbat și a plecat de acasă. Am încremenit când am văzut cine era. Apoi am aflat ceva și mai greu de suportat”" href="https://www.antena3.ro/bizar/sotia-mea-s-a-indragostit-de-un-alt-barbat-si-a-plecat-de-acasa-am-incremenit-cand-am-vazut-cine-482006.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank"><img class="card-img-top img-zoom-in"alt="„Soția mea s-a îndrăgostit de un alt bărbat și a plecat de acasă. Am încremenit când am văzut cine era. Apoi am aflat ceva și mai greu de suportat”"src="https://www.antena3.ro/thumbs/mobil/2018/08/08/sotia-mea-s-a-indragostit-de-un-alt-barbat-si-a-plecat-de-acasa-am-incremenit-cand-am-vazut-cine-544152.jpeg?width=360"srcset="https://www.antena3.ro/thumbs/mobil/2018/08/08/sotia-mea-s-a-indragostit-de-un-alt-barbat-si-a-plecat-de-acasa-am-incremenit-cand-am-vazut-cine-544152.jpeg?width=160 160w,https://www.antena3.ro/thumbs/mobil/2018/08/08/sotia-mea-s-a-indragostit-de-un-alt-barbat-si-a-plecat-de-acasa-am-incremenit-cand-am-vazut-cine-544152.jpeg?width=360 360w,https://www.antena3.ro/thumbs/mobil/2018/08/08/sotia-mea-s-a-indragostit-de-un-alt-barbat-si-a-plecat-de-acasa-am-incremenit-cand-am-vazut-cine-544152.jpeg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="„Soția mea s-a îndrăgostit de un alt bărbat și a plecat de acasă. Am încremenit când am văzut cine era. Apoi am aflat ceva și mai greu de suportat”" href="https://www.antena3.ro/bizar/sotia-mea-s-a-indragostit-de-un-alt-barbat-si-a-plecat-de-acasa-am-incremenit-cand-am-vazut-cine-482006.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WowBiz Homepage" target="_blank">„Soția mea s-a îndrăgostit de un alt bărbat și a plecat de acasă. Am...</a></h2></article>
											</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="A murit o legenda a clubului Petrolul Ploiesti! Adrian Filostache s-a stins la varsta de 50 de ani" href="/a-murit-o-legenda-a-clubului-petrolul-ploiesti-adrian-filostache-s-a-stins-la-varsta-de-50-de-ani-18339792">
							<img class="img-zoom-in" alt="A murit o legenda a clubului Petrolul Ploiesti! Adrian Filostache s-a stins la varsta de 50 de ani" 
								 src="//i0.1616.ro/media/521/2861/35026/18339792/2/734651-1528792919-petrolul-ploiesti-are-un-nou-antrenor.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35026/18339792/2/734651-1528792919-petrolul-ploiesti-are-un-nou-antrenor.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18339792/2/734651-1528792919-petrolul-ploiesti-are-un-nou-antrenor.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35026/18339792/2/734651-1528792919-petrolul-ploiesti-are-un-nou-antrenor.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="A murit o legenda a clubului Petrolul Ploiesti! Adrian Filostache s-a stins la varsta de 50 de ani" href="/a-murit-o-legenda-a-clubului-petrolul-ploiesti-adrian-filostache-s-a-stins-la-varsta-de-50-de-ani-18339792">A murit o legenda a clubului Petrolul Ploiesti! Adrian Filostache s-a stins la varsta de 50 de ani</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea incredibila a femeii care a sfidat moartea!" href="https://www.stirilekanald.ro/a-fost-congelata-la-30-de-grade-celsius-apoi-a-revenit-la-viata-povestea-incredibila-a-femeii-care-a-sfidat-moartea-18292251" target="_blank"><img class="card-img-top img-zoom-in"alt="A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea incredibila a femeii care a sfidat moartea!"src="https://i0.1616.ro/media/521/2863/35044/18292251/2/femeie-inghetata.jpg?width=360"srcset="https://i0.1616.ro/media/521/2863/35044/18292251/2/femeie-inghetata.jpg?width=160 160w,https://i0.1616.ro/media/521/2863/35044/18292251/2/femeie-inghetata.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea incredibila a femeii care a sfidat moartea!" href="https://www.stirilekanald.ro/a-fost-congelata-la-30-de-grade-celsius-apoi-a-revenit-la-viata-povestea-incredibila-a-femeii-care-a-sfidat-moartea-18292251" target="_blank">A fost congelata la -30 de grade Celsius , apoi a revenit la viata. Povestea...</a></h2></article>
																			
		
		
		
			
		
		
						
															<article class="card col-6"><figure class="img-responsive img-responsive-4by3"><a title="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;" href="https://www.stirilekanald.ro/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339558" target="_blank"><img class="card-img-top img-zoom-in"alt="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;"src="https://i0.1616.ro/media/521/2863/35044/18339558/8/taragot.jpg?width=360"srcset="https://i0.1616.ro/media/521/2863/35044/18339558/8/taragot.jpg?width=160 160w,https://i0.1616.ro/media/521/2863/35044/18339558/8/taragot.jpg?width=360 360w"sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/></a></figure><h2 class="card-title"><a title="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;" href="https://www.stirilekanald.ro/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339558" target="_blank">Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui" "Iti multumesc din...</a></h2></article>
														
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Au sapat o groapa in curtea unei manastiri din Iasi si au gasit ceva uluitor! E o adevarata comoara" href="/au-sapat-o-groapa-in-curtea-unei-manastiri-din-iasi-si-au-gasit-ceva-uluitor-e-o-adevarata-comoara-18339789">
							<img class="card-img-top img-zoom-in" alt="Au sapat o groapa in curtea unei manastiri din Iasi si au gasit ceva uluitor! E o adevarata comoara"
								 src="//i0.1616.ro/media/521/2861/35026/18339789/2/comoara-iasi.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18339789/2/comoara-iasi.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18339789/2/comoara-iasi.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18339789/2/comoara-iasi.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Au sapat o groapa in curtea unei manastiri din Iasi si au gasit ceva uluitor! E o adevarata comoara" href="/au-sapat-o-groapa-in-curtea-unei-manastiri-din-iasi-si-au-gasit-ceva-uluitor-e-o-adevarata-comoara-18339789">Au sapat o groapa in curtea unei manastiri din Iasi si au gasit ceva uluitor! E o...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Dorian Popa, cu iubita la cafenea. Artistul este nedespartit de frumoasa Claudia. VIDEO EXCLUSIV! " href="/dorian-popa-cu-iubita-la-cafenea-artistul-este-nedespartit-de-frumoasa-claudia-video-exclusiv-18334425">
							<img class="card-img-top img-zoom-in" alt="Dorian Popa, cu iubita la cafenea. Artistul este nedespartit de frumoasa Claudia. VIDEO EXCLUSIV! "
								 src="//i0.1616.ro/media/521/2861/35027/18334425/1/dorian-ppopa5.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18334425/1/dorian-ppopa5.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18334425/1/dorian-ppopa5.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18334425/1/dorian-ppopa5.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span>
                											</figure>
					<h2 class="card-title"><a title="Dorian Popa, cu iubita la cafenea. Artistul este nedespartit de frumoasa Claudia. VIDEO EXCLUSIV! " href="/dorian-popa-cu-iubita-la-cafenea-artistul-este-nedespartit-de-frumoasa-claudia-video-exclusiv-18334425">Dorian Popa, cu iubita la cafenea. Artistul este nedespartit de frumoasa Claudia....</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Romanul de 42 de ani ranit in explozia din Italia, marturii cutremuratoare: &quot;Aveam flacarile la un metru in spate&quot;" href="/romanul-de-42-de-ani-ranit-in-explozia-din-italia-marturii-cutremuratoare-aveam-flacarile-la-un-metru-in-spate-18339727">
							<img class="card-img-top img-zoom-in" alt="Romanul de 42 de ani ranit in explozia din Italia, marturii cutremuratoare: &quot;Aveam flacarile la un metru in spate&quot;"
								 src="//i0.1616.ro/media/521/2861/35026/18339727/1/roman-ranit-bologna-main.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18339727/1/roman-ranit-bologna-main.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18339727/1/roman-ranit-bologna-main.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18339727/1/roman-ranit-bologna-main.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Romanul de 42 de ani ranit in explozia din Italia, marturii cutremuratoare: &quot;Aveam flacarile la un metru in spate&quot;" href="/romanul-de-42-de-ani-ranit-in-explozia-din-italia-marturii-cutremuratoare-aveam-flacarile-la-un-metru-in-spate-18339727">Romanul de 42 de ani ranit in explozia din Italia, marturii cutremuratoare: "Aveam...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Ce se intampla daca iti speli parul cu sampanie! Acesta este cel mai nou trend in materie de frumusete " href="/ce-se-intampla-daca-iti-speli-parul-cu-sampanie-acesta-este-cel-mai-nou-trend-in-materie-de-frumusete-18339739">
							<img class="card-img-top img-zoom-in" alt="Ce se intampla daca iti speli parul cu sampanie! Acesta este cel mai nou trend in materie de frumusete "
								 src="//i0.1616.ro/media/521/2861/35026/18339739/1/madina.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18339739/1/madina.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18339739/1/madina.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18339739/1/madina.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Ce se intampla daca iti speli parul cu sampanie! Acesta este cel mai nou trend in materie de frumusete " href="/ce-se-intampla-daca-iti-speli-parul-cu-sampanie-acesta-este-cel-mai-nou-trend-in-materie-de-frumusete-18339739">Ce se intampla daca iti speli parul cu sampanie! Acesta este cel mai nou trend in...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Anda Adam a dat lovitura in afaceri. Ideea s-a nascut la Exatlon! " href="/anda-adam-a-dat-lovitura-in-afaceri-ideea-s-a-nascut-la-exatlon-18326954">
							<img class="img-zoom-in" alt="Anda Adam a dat lovitura in afaceri. Ideea s-a nascut la Exatlon! " 
								 src="//i0.1616.ro/media/521/2861/35027/18326954/1/anda-adam-costume-fitness-2.png?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18326954/1/anda-adam-costume-fitness-2.png?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18326954/1/anda-adam-costume-fitness-2.png?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18326954/1/anda-adam-costume-fitness-2.png?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Anda Adam a dat lovitura in afaceri. Ideea s-a nascut la Exatlon! " href="/anda-adam-a-dat-lovitura-in-afaceri-ideea-s-a-nascut-la-exatlon-18326954">Anda Adam a dat lovitura in afaceri. Ideea s-a nascut la Exatlon! </a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Zodiile care traiesc mult: top zodii longevive" href="/zodiile-care-traiesc-mult-top-zodii-longevive-18339717">
								<img class="card-img-top img-zoom-in" alt="Zodiile care traiesc mult: top zodii longevive"
									 src="//i0.1616.ro/media/521/2861/35026/18339717/1/heartbeat-163709-1280.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18339717/1/heartbeat-163709-1280.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18339717/1/heartbeat-163709-1280.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Zodiile care traiesc mult: top zodii longevive" href="/zodiile-care-traiesc-mult-top-zodii-longevive-18339717">Zodiile care traiesc mult: top zodii longevive</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Horoscopul sanatatii: zodiile care stau prost cu sanatatea" href="/horoscopul-sanatatii-zodiile-care-stau-prost-cu-sanatatea-18339711">
								<img class="card-img-top img-zoom-in" alt="Horoscopul sanatatii: zodiile care stau prost cu sanatatea"
									 src="//i0.1616.ro/media/521/2861/35026/18339711/1/headache-1540220-1920.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18339711/1/headache-1540220-1920.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18339711/1/headache-1540220-1920.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Horoscopul sanatatii: zodiile care stau prost cu sanatatea" href="/horoscopul-sanatatii-zodiile-care-stau-prost-cu-sanatatea-18339711">Horoscopul sanatatii: zodiile care stau prost cu sanatatea</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
														<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în SECRET." href="http://evz.ro/murit-colos-cinematografie.html?utm_source=wow1&utm_medium=referral" target="_blank"><img class="card-img-top img-zoom-in"alt="ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în SECRET."src="//evz.ro/image-375-300/cache/2017-01/deces-465x390.jpg?width=360"srcset="//evz.ro/image-375-300/cache/2017-01/deces-465x390.jpg?width=160 160w,//evz.ro/image-375-300/cache/2017-01/deces-465x390.jpg?width=360 360w,//evz.ro/image-375-300/cache/2017-01/deces-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în SECRET." href="http://evz.ro/murit-colos-cinematografie.html?utm_source=wow1&utm_medium=referral" target="_blank">ACUM s-a AFLAT! A MURIT un COLOS al CINEMATOGRAFIEI. A fost ÎNMORMÂNTAT în SECRET.</a></h2></article>
																
		
		
		
			
		
		
																<article class="card col-12 col-sm-6 col-lg-3"><figure class="img-responsive img-responsive-4by3"><a title="SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va ajunge AICI. Fanii sunt ȘOCAȚI." href="http://evz.ro/angelina-jolie-brad-pitt-cerere-divort.html?utm_source=wow1&utm_medium=referral" target="_blank"><img class="card-img-top img-zoom-in"alt="SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va ajunge AICI. Fanii sunt ȘOCAȚI."src="//evz.ro/image-375-300/cache/2018-08/angelina-brad-465x390.jpg?width=360"srcset="//evz.ro/image-375-300/cache/2018-08/angelina-brad-465x390.jpg?width=160 160w,//evz.ro/image-375-300/cache/2018-08/angelina-brad-465x390.jpg?width=360 360w,//evz.ro/image-375-300/cache/2018-08/angelina-brad-465x390.jpg?width=640 640w"sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/></a></figure><h2 class="card-title"><a title="SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va ajunge AICI. Fanii sunt ȘOCAȚI." href="http://evz.ro/angelina-jolie-brad-pitt-cerere-divort.html?utm_source=wow1&utm_medium=referral" target="_blank">SCANDAL în SHOWBIZ. Este DESPĂRȚIREA momentului. Nimeni nu credea că se va ajunge...</a></h2></article>
																
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Mirel Dragan, sportivul despre care s-a spus la Exatlon ca ar fi iubitul Dianei Belbita, lupta acum in aceeasi competitie cu “Printesa Razboinica”" href="/mirel-dragan-sportivul-despre-care-s-a-spus-la-exatlon-ca-ar-fi-iubitul-dianei-belbita-lupta-acum-in-aceeasi-competitie-cu-printesa-razboinica-18334148">
							<img class="card-img-top img-zoom-in" alt="Mirel Dragan, sportivul despre care s-a spus la Exatlon ca ar fi iubitul Dianei Belbita, lupta acum in aceeasi competitie cu “Printesa Razboinica”"
								 src="//i0.1616.ro/media/521/2861/35027/18334148/7/subnegresa-mirel-dragan.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18334148/7/subnegresa-mirel-dragan.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18334148/7/subnegresa-mirel-dragan.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18334148/7/subnegresa-mirel-dragan.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Mirel Dragan, sportivul despre care s-a spus la Exatlon ca ar fi iubitul Dianei Belbita, lupta acum in aceeasi competitie cu “Printesa Razboinica”" href="/mirel-dragan-sportivul-despre-care-s-a-spus-la-exatlon-ca-ar-fi-iubitul-dianei-belbita-lupta-acum-in-aceeasi-competitie-cu-printesa-razboinica-18334148">Mirel Dragan, sportivul despre care s-a spus la Exatlon ca ar fi iubitul Dianei...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cum o rasfata Virgil Steblea pe Adelina de cand a nascut? Este topit dupa fetele lui si le spune neincetat cat de mult le iubeste. Uite cum isi tine afaceristul fetita pe piept. FOTO! " href="/cum-o-rasfata-virgil-steblea-pe-adelina-de-cand-a-nascut-este-topit-dupa-fetele-lui-si-le-spune-neincetat-cat-de-mult-le-iubeste-uite-cum-isi-tine-afaceristul-fetita-pe-piept-foto-18330025">
							<img class="card-img-top img-zoom-in" alt="Cum o rasfata Virgil Steblea pe Adelina de cand a nascut? Este topit dupa fetele lui si le spune neincetat cat de mult le iubeste. Uite cum isi tine afaceristul fetita pe piept. FOTO! "
								 src="//i0.1616.ro/media/521/2861/35027/18330025/6/negresa-adelina-si-virgil.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18330025/6/negresa-adelina-si-virgil.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18330025/6/negresa-adelina-si-virgil.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18330025/6/negresa-adelina-si-virgil.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Cum o rasfata Virgil Steblea pe Adelina de cand a nascut? Este topit dupa fetele lui si le spune neincetat cat de mult le iubeste. Uite cum isi tine afaceristul fetita pe piept. FOTO! " href="/cum-o-rasfata-virgil-steblea-pe-adelina-de-cand-a-nascut-este-topit-dupa-fetele-lui-si-le-spune-neincetat-cat-de-mult-le-iubeste-uite-cum-isi-tine-afaceristul-fetita-pe-piept-foto-18330025">Cum o rasfata Virgil Steblea pe Adelina de cand a nascut? Este topit dupa fetele lui...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Laurette isi executa silit fostul iubit! Modelul s-a plans ca barbatul nu a mai platit pensia alimentara" href="/laurette-isi-executa-silit-fostul-iubit-modelul-s-a-plans-ca-barbatul-nu-a-mai-platit-pensia-alimentara-18334422">
							<img class="img-zoom-in" alt="Laurette isi executa silit fostul iubit! Modelul s-a plans ca barbatul nu a mai platit pensia alimentara" 
								 src="//i0.1616.ro/media/521/2861/35027/18334422/6/bomba-laurette.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18334422/6/bomba-laurette.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18334422/6/bomba-laurette.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18334422/6/bomba-laurette.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Laurette isi executa silit fostul iubit! Modelul s-a plans ca barbatul nu a mai platit pensia alimentara" href="/laurette-isi-executa-silit-fostul-iubit-modelul-s-a-plans-ca-barbatul-nu-a-mai-platit-pensia-alimentara-18334422">Laurette isi executa silit fostul iubit! Modelul s-a plans ca barbatul nu a mai platit pensia alimentara</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Descoperirea macabra a unei fetite de 9 ani! Ce a vazut cand a mers in vizita la bunicul ei o va urmari toata viata" href="/descoperirea-macabra-a-unei-fetite-de-9-ani-ce-a-vazut-cand-a-mers-in-vizita-la-bunicul-ei-o-va-urmari-toata-viata-18339690">
								<img class="card-img-top img-zoom-in" alt="Descoperirea macabra a unei fetite de 9 ani! Ce a vazut cand a mers in vizita la bunicul ei o va urmari toata viata"
									 src="//i0.1616.ro/media/521/2861/35026/18339690/3/hiding-1209131-960-720.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18339690/3/hiding-1209131-960-720.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18339690/3/hiding-1209131-960-720.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Descoperirea macabra a unei fetite de 9 ani! Ce a vazut cand a mers in vizita la bunicul ei o va urmari toata viata" href="/descoperirea-macabra-a-unei-fetite-de-9-ani-ce-a-vazut-cand-a-mers-in-vizita-la-bunicul-ei-o-va-urmari-toata-viata-18339690">Descoperirea macabra a unei fetite de 9 ani! Ce a vazut cand a mers in vizita la...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Horoscopul banilor: cum sa faci bani usor in functie de zodie?" href="/horoscopul-banilor-cum-sa-faci-bani-usor-in-functie-de-zodie-18339661">
								<img class="card-img-top img-zoom-in" alt="Horoscopul banilor: cum sa faci bani usor in functie de zodie?"
									 src="//i0.1616.ro/media/521/2861/35026/18339661/1/cashbox-1642989-1920.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18339661/1/cashbox-1642989-1920.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18339661/1/cashbox-1642989-1920.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Horoscopul banilor: cum sa faci bani usor in functie de zodie?" href="/horoscopul-banilor-cum-sa-faci-bani-usor-in-functie-de-zodie-18339661">Horoscopul banilor: cum sa faci bani usor in functie de zodie?</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Un tanar a murit inecat, iar prietenii l-au filmat crezand ca glumeste! Imagini socante" href="/un-tanar-a-murit-inecat-iar-prietenii-l-au-filmat-crezand-ca-glumeste-imagini-socante-18339629">
							<img class="card-img-top img-zoom-in" alt="Un tanar a murit inecat, iar prietenii l-au filmat crezand ca glumeste! Imagini socante"
								 src="//i0.1616.ro/media/521/2861/35030/18339629/1/tanar-inecat.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35030/18339629/1/tanar-inecat.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35030/18339629/1/tanar-inecat.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18339629/1/tanar-inecat.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Un tanar a murit inecat, iar prietenii l-au filmat crezand ca glumeste! Imagini socante" href="/un-tanar-a-murit-inecat-iar-prietenii-l-au-filmat-crezand-ca-glumeste-imagini-socante-18339629">Un tanar a murit inecat, iar prietenii l-au filmat crezand ca glumeste! Imagini...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cei mai buni parteneri de afaceri in functie de zodie" href="/cei-mai-buni-parteneri-de-afaceri-in-functie-de-zodie-18339634">
							<img class="card-img-top img-zoom-in" alt="Cei mai buni parteneri de afaceri in functie de zodie"
								 src="//i0.1616.ro/media/521/2861/35026/18339634/1/handshake-3382503-1920.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18339634/1/handshake-3382503-1920.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18339634/1/handshake-3382503-1920.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18339634/1/handshake-3382503-1920.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Cei mai buni parteneri de afaceri in functie de zodie" href="/cei-mai-buni-parteneri-de-afaceri-in-functie-de-zodie-18339634">Cei mai buni parteneri de afaceri in functie de zodie</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Horoscopul sexului: cei mai buni la pat barbati din zodiac" href="/horoscopul-sexului-cei-mai-buni-la-pat-barbati-din-zodiac-18339623">
							<img class="card-img-top img-zoom-in" alt="Horoscopul sexului: cei mai buni la pat barbati din zodiac"
								 src="//i0.1616.ro/media/521/2861/35030/18339623/2/sex-987143-1920.png?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35030/18339623/2/sex-987143-1920.png?width=160 160w,
										//i0.1616.ro/media/521/2861/35030/18339623/2/sex-987143-1920.png?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18339623/2/sex-987143-1920.png?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Horoscopul sexului: cei mai buni la pat barbati din zodiac" href="/horoscopul-sexului-cei-mai-buni-la-pat-barbati-din-zodiac-18339623">Horoscopul sexului: cei mai buni la pat barbati din zodiac</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Horoscopul sexual: zodiile care vor sa faca sex in trei" href="/horoscopul-sexual-zodiile-care-vor-sa-faca-sex-in-trei-18339615">
							<img class="card-img-top img-zoom-in" alt="Horoscopul sexual: zodiile care vor sa faca sex in trei"
								 src="//i0.1616.ro/media/521/2861/35030/18339615/2/man-804534-1920.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35030/18339615/2/man-804534-1920.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35030/18339615/2/man-804534-1920.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18339615/2/man-804534-1920.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Horoscopul sexual: zodiile care vor sa faca sex in trei" href="/horoscopul-sexual-zodiile-care-vor-sa-faca-sex-in-trei-18339615">Horoscopul sexual: zodiile care vor sa faca sex in trei</a></h2>
				</article>
							</div>
					 	
</section>

                    
                </div>
                <div class="site-sidebar col-12 col-md-4">
<section class="section card-articles card-articles-row"><header><h3>Știrile <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Horoscopul dragostei: top cele mai infidele zodii" href="/horoscopul-dragostei-top-cele-mai-infidele-zodii-18339861"><img class="card-img-top" alt="Horoscopul dragostei: top cele mai infidele zodii" src="//i0.1616.ro/media/521/2861/35026/18339861/1/argument-238529-1920.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-08-08 17:13:00">astăzi, 17:13</time><h2 class="card-title"><a title="Horoscopul dragostei: top cele mai infidele zodii" href="/horoscopul-dragostei-top-cele-mai-infidele-zodii-18339861">Horoscopul dragostei: top cele mai infidele zodii</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="A murit o legenda a clubului Petrolul Ploiesti! Adrian Filostache s-a stins la varsta de 50 de ani" href="/a-murit-o-legenda-a-clubului-petrolul-ploiesti-adrian-filostache-s-a-stins-la-varsta-de-50-de-ani-18339792"><img class="card-img-top" alt="A murit o legenda a clubului Petrolul Ploiesti! Adrian Filostache s-a stins la varsta de 50 de ani" src="//i0.1616.ro/media/521/2861/35026/18339792/2/734651-1528792919-petrolul-ploiesti-are-un-nou-antrenor.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-08-08 16:13:00">astăzi, 16:13</time><h2 class="card-title"><a title="A murit o legenda a clubului Petrolul Ploiesti! Adrian Filostache s-a stins la varsta de 50 de ani" href="/a-murit-o-legenda-a-clubului-petrolul-ploiesti-adrian-filostache-s-a-stins-la-varsta-de-50-de-ani-18339792">A murit o legenda a clubului Petrolul Ploiesti! Adrian Filostache s-a stins la varsta de 50 de ani</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Au sapat o groapa in curtea unei manastiri din Iasi si au gasit ceva uluitor! E o adevarata comoara" href="/au-sapat-o-groapa-in-curtea-unei-manastiri-din-iasi-si-au-gasit-ceva-uluitor-e-o-adevarata-comoara-18339789"><img class="card-img-top" alt="Au sapat o groapa in curtea unei manastiri din Iasi si au gasit ceva uluitor! E o adevarata comoara" src="//i0.1616.ro/media/521/2861/35026/18339789/2/comoara-iasi.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-08-08 16:09:59">astăzi, 16:09</time><h2 class="card-title"><a title="Au sapat o groapa in curtea unei manastiri din Iasi si au gasit ceva uluitor! E o adevarata comoara" href="/au-sapat-o-groapa-in-curtea-unei-manastiri-din-iasi-si-au-gasit-ceva-uluitor-e-o-adevarata-comoara-18339789">Au sapat o groapa in curtea unei manastiri din Iasi si au gasit ceva uluitor! E o adevarata comoara</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Doliu in Romania! Un vicecampion al tarii a murit intr-un accident devastator! S-a stins la numai 43 de ani" href="https://www.stirilekanald.ro/doliu-in-lumea-pescuitului-laurentiu-andronic-vicecampion-mondial-la-pescuit-a-murit-intr-un-accident-devastator-18339621" target="_blank"><img class="card-img-top" alt="Doliu in Romania! Un vicecampion al tarii a murit intr-un accident devastator! S-a stins la numai 43 de ani" src="https://i0.1616.ro/media/521/2863/35040/18339621/4/dolius.jpg?width=160"></a></figure><div class="card-block"><a href="//www.stirilekanald.ro/" target="_blank">Stirile Kanal D</a><h2 class="card-title"><a title="Doliu in Romania! Un vicecampion al tarii a murit intr-un accident devastator! S-a stins la numai 43 de ani" href="https://www.stirilekanald.ro/doliu-in-lumea-pescuitului-laurentiu-andronic-vicecampion-mondial-la-pescuit-a-murit-intr-un-accident-devastator-18339621" target="_blank">Doliu in Romania! Un vicecampion al tarii a murit intr-un accident devastator! S-a stins la numai 43 de ani</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Romanul de 42 de ani ranit in explozia din Italia, marturii cutremuratoare: &quot;Aveam flacarile la un metru in spate&quot;" href="/romanul-de-42-de-ani-ranit-in-explozia-din-italia-marturii-cutremuratoare-aveam-flacarile-la-un-metru-in-spate-18339727"><img class="card-img-top" alt="Romanul de 42 de ani ranit in explozia din Italia, marturii cutremuratoare: &quot;Aveam flacarile la un metru in spate&quot;" src="//i0.1616.ro/media/521/2861/35026/18339727/1/roman-ranit-bologna-main.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-08-08 15:39:43">astăzi, 15:39</time><h2 class="card-title"><a title="Romanul de 42 de ani ranit in explozia din Italia, marturii cutremuratoare: &quot;Aveam flacarile la un metru in spate&quot;" href="/romanul-de-42-de-ani-ranit-in-explozia-din-italia-marturii-cutremuratoare-aveam-flacarile-la-un-metru-in-spate-18339727">Romanul de 42 de ani ranit in explozia din Italia, marturii cutremuratoare: "Aveam flacarile la un metru...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Ce se intampla daca iti speli parul cu sampanie! Acesta este cel mai nou trend in materie de frumusete " href="/ce-se-intampla-daca-iti-speli-parul-cu-sampanie-acesta-este-cel-mai-nou-trend-in-materie-de-frumusete-18339739"><img class="card-img-top" alt="Ce se intampla daca iti speli parul cu sampanie! Acesta este cel mai nou trend in materie de frumusete " src="//i0.1616.ro/media/521/2861/35026/18339739/1/madina.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-08-08 15:37:03">astăzi, 15:37</time><h2 class="card-title"><a title="Ce se intampla daca iti speli parul cu sampanie! Acesta este cel mai nou trend in materie de frumusete " href="/ce-se-intampla-daca-iti-speli-parul-cu-sampanie-acesta-este-cel-mai-nou-trend-in-materie-de-frumusete-18339739">Ce se intampla daca iti speli parul cu sampanie! Acesta este cel mai nou trend in materie de frumusete </a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Zodiile care traiesc mult: top zodii longevive" href="/zodiile-care-traiesc-mult-top-zodii-longevive-18339717"><img class="card-img-top" alt="Zodiile care traiesc mult: top zodii longevive" src="//i0.1616.ro/media/521/2861/35026/18339717/1/heartbeat-163709-1280.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-08-08 15:26:08">astăzi, 15:26</time><h2 class="card-title"><a title="Zodiile care traiesc mult: top zodii longevive" href="/zodiile-care-traiesc-mult-top-zodii-longevive-18339717">Zodiile care traiesc mult: top zodii longevive</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Horoscopul sanatatii: zodiile care stau prost cu sanatatea" href="/horoscopul-sanatatii-zodiile-care-stau-prost-cu-sanatatea-18339711"><img class="card-img-top" alt="Horoscopul sanatatii: zodiile care stau prost cu sanatatea" src="//i0.1616.ro/media/521/2861/35026/18339711/1/headache-1540220-1920.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-08-08 15:22:41">astăzi, 15:22</time><h2 class="card-title"><a title="Horoscopul sanatatii: zodiile care stau prost cu sanatatea" href="/horoscopul-sanatatii-zodiile-care-stau-prost-cu-sanatatea-18339711">Horoscopul sanatatii: zodiile care stau prost cu sanatatea</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Descoperirea macabra a unei fetite de 9 ani! Ce a vazut cand a mers in vizita la bunicul ei o va urmari toata viata" href="/descoperirea-macabra-a-unei-fetite-de-9-ani-ce-a-vazut-cand-a-mers-in-vizita-la-bunicul-ei-o-va-urmari-toata-viata-18339690"><img class="card-img-top" alt="Descoperirea macabra a unei fetite de 9 ani! Ce a vazut cand a mers in vizita la bunicul ei o va urmari toata viata" src="//i0.1616.ro/media/521/2861/35026/18339690/3/hiding-1209131-960-720.jpg?width=160"></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block"><time datetime="2018-08-08 15:08:55">astăzi, 15:08</time><h2 class="card-title"><a title="Descoperirea macabra a unei fetite de 9 ani! Ce a vazut cand a mers in vizita la bunicul ei o va urmari toata viata" href="/descoperirea-macabra-a-unei-fetite-de-9-ani-ce-a-vazut-cand-a-mers-in-vizita-la-bunicul-ei-o-va-urmari-toata-viata-18339690">Descoperirea macabra a unei fetite de 9 ani! Ce a vazut cand a mers in vizita la bunicul ei o va urmari...</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Horoscopul banilor: cum sa faci bani usor in functie de zodie?" href="/horoscopul-banilor-cum-sa-faci-bani-usor-in-functie-de-zodie-18339661"><img class="card-img-top" alt="Horoscopul banilor: cum sa faci bani usor in functie de zodie?" src="//i0.1616.ro/media/521/2861/35026/18339661/1/cashbox-1642989-1920.jpg?width=160"></a></figure><div class="card-block"><time datetime="2018-08-08 14:55:38">astăzi, 14:55</time><h2 class="card-title"><a title="Horoscopul banilor: cum sa faci bani usor in functie de zodie?" href="/horoscopul-banilor-cum-sa-faci-bani-usor-in-functie-de-zodie-18339661">Horoscopul banilor: cum sa faci bani usor in functie de zodie?</a></h2></div></article></section>

<section class="section card-articles card-articles-fb"><header><h3>HOT pe facebook ACUM!</h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cadou de 10.000 de euro pentru Alina Vidican de la Cristi Borcea! Fostul sef de la Dinamo a plecat in vacanta cu Valentina Pelinel, dar nu a uitat de fosta nevasta | EXCLUSIV" href="/cadou-de-10-000-de-euro-pentru-alina-vidican-de-la-cristi-borcea-fostul-sef-de-la-dinamo-a-plecat-in-vacanta-cu-valentina-pelinel-dar-nu-a-uitat-de-fosta-nevasta-exclusiv-18319997"><img class="card-img-top" alt="Cadou de 10.000 de euro pentru Alina Vidican de la Cristi Borcea! Fostul sef de la Dinamo a plecat in vacanta cu Valentina Pelinel, dar nu a uitat de fosta nevasta | EXCLUSIV" src="//i0.1616.ro/media/521/2861/35027/18319997/1/alina-vidican.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Cadou de 10.000 de euro pentru Alina Vidican de la Cristi Borcea! Fostul sef de la Dinamo a plecat in vacanta cu Valentina Pelinel, dar nu a uitat de fosta nevasta | EXCLUSIV" href="/cadou-de-10-000-de-euro-pentru-alina-vidican-de-la-cristi-borcea-fostul-sef-de-la-dinamo-a-plecat-in-vacanta-cu-valentina-pelinel-dar-nu-a-uitat-de-fosta-nevasta-exclusiv-18319997">Cadou de 10.000 de euro pentru Alina Vidican de la Cristi Borcea! Fostul sef de la Dinamo a plecat in vacanta cu Valentina Pelinel, dar nu a uitat de fosta nevasta | EXCLUSIV</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Sicriul Adrianei Iliescu a ajuns deja! Eliza Iliescu e pregatita pentru inmormantarea mamei sale" href="/sicriul-adrianei-iliescu-a-ajuns-deja-eliza-iliescu-e-pregatita-pentru-inmormantarea-mamei-sale-18319936"><img class="card-img-top" alt="Sicriul Adrianei Iliescu a ajuns deja! Eliza Iliescu e pregatita pentru inmormantarea mamei sale" src="//i0.1616.ro/media/521/2861/35030/18319936/3/adriana-iliescu.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Sicriul Adrianei Iliescu a ajuns deja! Eliza Iliescu e pregatita pentru inmormantarea mamei sale" href="/sicriul-adrianei-iliescu-a-ajuns-deja-eliza-iliescu-e-pregatita-pentru-inmormantarea-mamei-sale-18319936">Sicriul Adrianei Iliescu a ajuns deja! Eliza Iliescu e pregatita pentru inmormantarea mamei sale</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cele mai noi informatii despre Andrei Galut, singurul supravietuitor al trupei care canta in Colectiv. Cum se simte barbatul la 3 ani de la tragedie | EXCLUSIV" href="/cele-mai-noi-informatii-despre-andrei-galut-singurul-supravietuitor-al-trupei-care-canta-in-colectiv-cum-se-simte-barbatul-la-3-ani-de-la-tragedie-exclusiv-18322383"><img class="card-img-top" alt="Cele mai noi informatii despre Andrei Galut, singurul supravietuitor al trupei care canta in Colectiv. Cum se simte barbatul la 3 ani de la tragedie | EXCLUSIV" src="//i0.1616.ro/media/521/2861/35027/18322383/1/galut1.jpg?width=360"/></a></figure><h2 class="card-title"><a title="Cele mai noi informatii despre Andrei Galut, singurul supravietuitor al trupei care canta in Colectiv. Cum se simte barbatul la 3 ani de la tragedie | EXCLUSIV" href="/cele-mai-noi-informatii-despre-andrei-galut-singurul-supravietuitor-al-trupei-care-canta-in-colectiv-cum-se-simte-barbatul-la-3-ani-de-la-tragedie-exclusiv-18322383">Cele mai noi informatii despre Andrei Galut, singurul supravietuitor al trupei care canta in Colectiv. Cum se simte barbatul la 3 ani de la tragedie | EXCLUSIV</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Anuntul facut de Nidia Moculescu despre tatal ei: &quot;Moartea ne va desparti&quot;" href="/anuntul-facut-de-nidia-moculescu-despre-tatal-ei-moartea-ne-va-desparti-18320675"><img class="card-img-top" alt="Anuntul facut de Nidia Moculescu despre tatal ei: &quot;Moartea ne va desparti&quot;" src="//i0.1616.ro/media/521/2861/35027/18320675/1/horia-moculescu.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Anuntul facut de Nidia Moculescu despre tatal ei: &quot;Moartea ne va desparti&quot;" href="/anuntul-facut-de-nidia-moculescu-despre-tatal-ei-moartea-ne-va-desparti-18320675">Anuntul facut de Nidia Moculescu despre tatal ei: "Moartea ne va desparti"</a></h2></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Iulia Vantur, primul duet cu Salman Khan! Imagini fabuloase cu cei doi indragostiti" href="/iulia-vantur-primul-duet-cu-salman-khan-imagini-fabuloase-cu-cei-doi-indragostiti-18319238"><img class="card-img-top" alt="Iulia Vantur, primul duet cu Salman Khan! Imagini fabuloase cu cei doi indragostiti" src="//i0.1616.ro/media/521/2861/35027/18319238/1/iulia-vantur-si-salman-khan-canta.jpg?width=360"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="card-title"><a title="Iulia Vantur, primul duet cu Salman Khan! Imagini fabuloase cu cei doi indragostiti" href="/iulia-vantur-primul-duet-cu-salman-khan-imagini-fabuloase-cu-cei-doi-indragostiti-18319238">Iulia Vantur, primul duet cu Salman Khan! Imagini fabuloase cu cei doi indragostiti</a></h2></article></section>

                </div>
            </div>
        </div>
<div class="site-splitter bg-inverse text-white"><div class="bg-image" style="background-image: url(/assets/img/content/collage-1_640x480.jpg);"></div><div class="container-fluid"><div class="card"><figure class="img-responsive img-responsive-4by3 col-12 col-md-6"><a title="Cum o rasfata Virgil Steblea pe Adelina de cand a nascut? Este topit dupa fetele lui si le spune neincetat cat de mult le iubeste. Uite cum isi tine afaceristul fetita pe piept. FOTO! " href="/cum-o-rasfata-virgil-steblea-pe-adelina-de-cand-a-nascut-este-topit-dupa-fetele-lui-si-le-spune-neincetat-cat-de-mult-le-iubeste-uite-cum-isi-tine-afaceristul-fetita-pe-piept-foto-18330025"><img class="card-img-top img-zoom-in"alt="Cum o rasfata Virgil Steblea pe Adelina de cand a nascut? Este topit dupa fetele lui si le spune neincetat cat de mult le iubeste. Uite cum isi tine afaceristul fetita pe piept. FOTO! "src="//i0.1616.ro/media/521/2861/35027/18330025/6/negresa-adelina-si-virgil.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35027/18330025/6/negresa-adelina-si-virgil.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18330025/6/negresa-adelina-si-virgil.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35027/18330025/6/negresa-adelina-si-virgil.jpg?width=960 960w"sizes="(min-width: 768px) 640px, (min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><div class="card-block col-12 col-md-6"><p class="badge badge-branded blockquote-badge"><a class="text-white" href="/vedete/" title="Vedete">Vedete</a></p><h2 class="card-title"><a class="text-white" href="/cum-o-rasfata-virgil-steblea-pe-adelina-de-cand-a-nascut-este-topit-dupa-fetele-lui-si-le-spune-neincetat-cat-de-mult-le-iubeste-uite-cum-isi-tine-afaceristul-fetita-pe-piept-foto-18330025" title="Cum o rasfata Virgil Steblea pe Adelina de cand a nascut? Este topit dupa fetele lui si le spune neincetat cat de mult le iubeste. Uite cum isi tine afaceristul fetita pe piept. FOTO! ">Cum o rasfata Virgil Steblea pe Adelina de cand a nascut? Este topit dupa fetele lui si le spune neincetat cat de mult le iubeste. Uite cum isi tine afaceristul fetita pe piept. FOTO! </a></h2><p class="mb-0">Virgil Steblea o rasfata incontinuu pe Adelina Pestritu. E "topit" dupa fetele lui.</p></div></div></div></div>				

		<div class="container-fluid">
            <div class="row">
                <div class="site-content col-12 col-md-8">
<article class="main-article d-flex flex-column"><figure class="img-responsive img-responsive-16by9 mb-0"><a title="Mirel Dragan, sportivul despre care s-a spus la Exatlon ca ar fi iubitul Dianei Belbita, lupta acum in aceeasi competitie cu “Printesa Razboinica”" href="/mirel-dragan-sportivul-despre-care-s-a-spus-la-exatlon-ca-ar-fi-iubitul-dianei-belbita-lupta-acum-in-aceeasi-competitie-cu-printesa-razboinica-18334148"><img class="card-img-top img-zoom-in"alt="Mirel Dragan, sportivul despre care s-a spus la Exatlon ca ar fi iubitul Dianei Belbita, lupta acum in aceeasi competitie cu “Printesa Razboinica”"src="//i0.1616.ro/media/521/2861/35027/18334148/7/subnegresa-mirel-dragan.jpg?width=640"srcset="//i0.1616.ro/media/521/2861/35027/18334148/7/subnegresa-mirel-dragan.jpg?width=360 360w,//i0.1616.ro/media/521/2861/35027/18334148/7/subnegresa-mirel-dragan.jpg?width=640 640w,//i0.1616.ro/media/521/2861/35027/18334148/7/subnegresa-mirel-dragan.jpg?width=960 960w"sizes="(min-width: 576px) 960px, 100vw"/></a><span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span></figure><h2 class="bg-inverse h3 text-white bt-brand p-3 mb-0"><a href="/vedete/" class="badge badge-branded m-0" title="Vedete">Vedete</a><a title="Mirel Dragan, sportivul despre care s-a spus la Exatlon ca ar fi iubitul Dianei Belbita, lupta acum in aceeasi competitie cu “Printesa Razboinica”" href="/mirel-dragan-sportivul-despre-care-s-a-spus-la-exatlon-ca-ar-fi-iubitul-dianei-belbita-lupta-acum-in-aceeasi-competitie-cu-printesa-razboinica-18334148" class="text-white">Mirel Dragan, sportivul despre care s-a spus la Exatlon ca ar fi iubitul Dianei Belbita, lupta acum in aceeasi...</a></h2></article>			
		
<section class="section">
	<header class="sr-only"><h3>Titlu secțiune</h3></header>
								
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Curs BNR 8 august. Cursul valutar BNR: leul castiga putin teren fata de euro" href="/curs-bnr-8-august-cursul-valutar-bnr-leul-castiga-putin-teren-fata-de-euro-18339609">
							<img class="img-zoom-in" alt="Curs BNR 8 august. Cursul valutar BNR: leul castiga putin teren fata de euro" 
								 src="//i0.1616.ro/media/521/2861/35026/18339609/1/business-1730089-1920.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35026/18339609/1/business-1730089-1920.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18339609/1/business-1730089-1920.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35026/18339609/1/business-1730089-1920.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
																	</figure>
					<h2 class="over-img"><a title="Curs BNR 8 august. Cursul valutar BNR: leul castiga putin teren fata de euro" href="/curs-bnr-8-august-cursul-valutar-bnr-leul-castiga-putin-teren-fata-de-euro-18339609">Curs BNR 8 august. Cursul valutar BNR: leul castiga putin teren fata de euro</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Retete de supa. Cum se pregateste supa algeriana" href="/retete-de-supa-cum-se-pregateste-supa-algeriana-18339602">
								<img class="card-img-top img-zoom-in" alt="Retete de supa. Cum se pregateste supa algeriana"
									 src="//i0.1616.ro/media/521/2861/35026/18339602/1/supa-algeriana.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18339602/1/supa-algeriana.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18339602/1/supa-algeriana.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Retete de supa. Cum se pregateste supa algeriana" href="/retete-de-supa-cum-se-pregateste-supa-algeriana-18339602">Retete de supa. Cum se pregateste supa algeriana</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Adelina Pestritu a rabufnit: &quot;Fratilor, calmati-va! Nu va mai dati cu parerea!&quot; Fanii au criticat-o dur dupa ce a publicat aceasta fotografie cu fiica ei " href="/adelina-pestritu-a-rabufnit-fratilor-calmati-va-nu-va-mai-dati-cu-parerea-fanii-au-criticat-o-dur-dupa-ce-a-publicat-aceasta-fotografie-cu-fiica-ei-18339587">
								<img class="card-img-top img-zoom-in" alt="Adelina Pestritu a rabufnit: &quot;Fratilor, calmati-va! Nu va mai dati cu parerea!&quot; Fanii au criticat-o dur dupa ce a publicat aceasta fotografie cu fiica ei "
									 src="//i0.1616.ro/media/521/2861/35027/18339587/1/adelina-1.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18339587/1/adelina-1.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18339587/1/adelina-1.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Adelina Pestritu a rabufnit: &quot;Fratilor, calmati-va! Nu va mai dati cu parerea!&quot; Fanii au criticat-o dur dupa ce a publicat aceasta fotografie cu fiica ei " href="/adelina-pestritu-a-rabufnit-fratilor-calmati-va-nu-va-mai-dati-cu-parerea-fanii-au-criticat-o-dur-dupa-ce-a-publicat-aceasta-fotografie-cu-fiica-ei-18339587">Adelina Pestritu a rabufnit: "Fratilor, calmati-va! Nu va mai dati cu parerea!" Fanii...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Corina Chiriac e devastata de pierderea suferita: &quot;Nu voiam sa spun niciodata aceste cuvinte...dar Bunul Dumnezeu sa te ierte si sa te odihneasca!&quot;" href="/corina-chiriac-e-devastata-de-pierderea-suferita-nu-voiam-sa-spun-niciodata-aceste-cuvinte-dar-bunul-dumnezeu-sa-te-ierte-si-sa-te-odihneasca-18339542">
							<img class="card-img-top img-zoom-in" alt="Corina Chiriac e devastata de pierderea suferita: &quot;Nu voiam sa spun niciodata aceste cuvinte...dar Bunul Dumnezeu sa te ierte si sa te odihneasca!&quot;"
								 src="//i0.1616.ro/media/521/2861/35027/18339542/4/corina-chiriac-in-lacrimi-la-catafalcul-stelei-popescu-18595478.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18339542/4/corina-chiriac-in-lacrimi-la-catafalcul-stelei-popescu-18595478.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18339542/4/corina-chiriac-in-lacrimi-la-catafalcul-stelei-popescu-18595478.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18339542/4/corina-chiriac-in-lacrimi-la-catafalcul-stelei-popescu-18595478.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Corina Chiriac e devastata de pierderea suferita: &quot;Nu voiam sa spun niciodata aceste cuvinte...dar Bunul Dumnezeu sa te ierte si sa te odihneasca!&quot;" href="/corina-chiriac-e-devastata-de-pierderea-suferita-nu-voiam-sa-spun-niciodata-aceste-cuvinte-dar-bunul-dumnezeu-sa-te-ierte-si-sa-te-odihneasca-18339542">Corina Chiriac e devastata de pierderea suferita: "Nu voiam sa spun niciodata aceste...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Se muta festivalul Untold de la Cluj-Napoca? Ce spune un oficial despre aceasta ipoteza: &quot;Suntem interesati sa...&quot;" href="/se-muta-festivalul-untold-de-la-cluj-napoca-ce-spune-un-oficial-despre-aceasta-ipoteza-suntem-interesati-sa-18339559">
							<img class="card-img-top img-zoom-in" alt="Se muta festivalul Untold de la Cluj-Napoca? Ce spune un oficial despre aceasta ipoteza: &quot;Suntem interesati sa...&quot;"
								 src="//i0.1616.ro/media/521/2861/35026/18339559/2/untold-cluj.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18339559/2/untold-cluj.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18339559/2/untold-cluj.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18339559/2/untold-cluj.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Se muta festivalul Untold de la Cluj-Napoca? Ce spune un oficial despre aceasta ipoteza: &quot;Suntem interesati sa...&quot;" href="/se-muta-festivalul-untold-de-la-cluj-napoca-ce-spune-un-oficial-despre-aceasta-ipoteza-suntem-interesati-sa-18339559">Se muta festivalul Untold de la Cluj-Napoca? Ce spune un oficial despre aceasta...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Scandal urias de ultima ora in familia lui Nicolae Guta! Fiul manelistului a fost saltat de politie! Avem informatii exclusive" href="/scandal-urias-de-ultima-ora-in-familia-lui-nicolae-guta-fiul-manelistului-a-fost-saltat-de-politie-avem-informatii-exclusive-18339497">
							<img class="card-img-top img-zoom-in" alt="Scandal urias de ultima ora in familia lui Nicolae Guta! Fiul manelistului a fost saltat de politie! Avem informatii exclusive"
								 src="//i0.1616.ro/media/521/2861/35027/18339497/4/24232546-1709801545716823-2058965916928835880-n.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18339497/4/24232546-1709801545716823-2058965916928835880-n.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18339497/4/24232546-1709801545716823-2058965916928835880-n.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18339497/4/24232546-1709801545716823-2058965916928835880-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Scandal urias de ultima ora in familia lui Nicolae Guta! Fiul manelistului a fost saltat de politie! Avem informatii exclusive" href="/scandal-urias-de-ultima-ora-in-familia-lui-nicolae-guta-fiul-manelistului-a-fost-saltat-de-politie-avem-informatii-exclusive-18339497">Scandal urias de ultima ora in familia lui Nicolae Guta! Fiul manelistului a fost...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Asa arata Mirabela Dauer la 8 luni dupa ce i-a fost extirpat un rinichi!" href="/asa-arata-mirabela-dauer-la-8-luni-dupa-ce-i-a-fost-extirpat-un-rinichi-18334463">
							<img class="card-img-top img-zoom-in" alt="Asa arata Mirabela Dauer la 8 luni dupa ce i-a fost extirpat un rinichi!"
								 src="//i0.1616.ro/media/521/2861/35027/18334463/7/subnegresa-dauer.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18334463/7/subnegresa-dauer.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18334463/7/subnegresa-dauer.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18334463/7/subnegresa-dauer.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Asa arata Mirabela Dauer la 8 luni dupa ce i-a fost extirpat un rinichi!" href="/asa-arata-mirabela-dauer-la-8-luni-dupa-ce-i-a-fost-extirpat-un-rinichi-18334463">Asa arata Mirabela Dauer la 8 luni dupa ce i-a fost extirpat un rinichi!</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Adevarul despre operatia Alinei Pana de la Exatlon! Care este motivul pentru care frumoasa “Razboinica” a ajuns la doctor" href="/adevarul-despre-operatia-alinei-pana-de-la-exatlon-care-este-motivul-pentru-care-frumoasa-razboinica-a-ajuns-la-doctor-18334351">
							<img class="img-zoom-in" alt="Adevarul despre operatia Alinei Pana de la Exatlon! Care este motivul pentru care frumoasa “Razboinica” a ajuns la doctor" 
								 src="//i0.1616.ro/media/521/2861/35027/18334351/7/negresa-alina-pana.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18334351/7/negresa-alina-pana.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18334351/7/negresa-alina-pana.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18334351/7/negresa-alina-pana.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Adevarul despre operatia Alinei Pana de la Exatlon! Care este motivul pentru care frumoasa “Razboinica” a ajuns la doctor" href="/adevarul-despre-operatia-alinei-pana-de-la-exatlon-care-este-motivul-pentru-care-frumoasa-razboinica-a-ajuns-la-doctor-18334351">Adevarul despre operatia Alinei Pana de la Exatlon! Care este motivul pentru care frumoasa...</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Doliu in sport! Un campion mondial la atletism a murit! Avea doar 25 de ani" href="/doliu-in-sport-un-campion-mondial-la-atletism-a-murit-avea-doar-25-de-ani-18339503">
								<img class="card-img-top img-zoom-in" alt="Doliu in sport! Un campion mondial la atletism a murit! Avea doar 25 de ani"
									 src="//i0.1616.ro/media/521/2861/35026/18339503/3/bett-main.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35026/18339503/3/bett-main.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35026/18339503/3/bett-main.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Doliu in sport! Un campion mondial la atletism a murit! Avea doar 25 de ani" href="/doliu-in-sport-un-campion-mondial-la-atletism-a-murit-avea-doar-25-de-ani-18339503">Doliu in sport! Un campion mondial la atletism a murit! Avea doar 25 de ani</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Sarut pasional la Exatlon! &quot;Fitness Diva&quot; a intrat in competitie impotriva propriului sot" href="/sarut-pasional-la-exatlon-fitness-diva-a-intrat-in-competitie-impotriva-propriului-sot-18334462">
								<img class="card-img-top img-zoom-in" alt="Sarut pasional la Exatlon! &quot;Fitness Diva&quot; a intrat in competitie impotriva propriului sot"
									 src="//i0.1616.ro/media/521/2861/35027/18334462/7/bomba-exatlon-sua.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18334462/7/bomba-exatlon-sua.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18334462/7/bomba-exatlon-sua.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Sarut pasional la Exatlon! &quot;Fitness Diva&quot; a intrat in competitie impotriva propriului sot" href="/sarut-pasional-la-exatlon-fitness-diva-a-intrat-in-competitie-impotriva-propriului-sot-18334462">Sarut pasional la Exatlon! "Fitness Diva" a intrat in competitie impotriva propriului...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Doua femei impart acelasi barbat si au o relatie in trei! &quot;Ne iubim pentru...&quot;" href="/doua-femei-impart-acelasi-barbat-si-au-o-relatie-in-trei-ne-iubim-pentru-18339511">
							<img class="card-img-top img-zoom-in" alt="Doua femei impart acelasi barbat si au o relatie in trei! &quot;Ne iubim pentru...&quot;"
								 src="//i0.1616.ro/media/521/2861/35030/18339511/1/lindsay.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35030/18339511/1/lindsay.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35030/18339511/1/lindsay.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18339511/1/lindsay.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Doua femei impart acelasi barbat si au o relatie in trei! &quot;Ne iubim pentru...&quot;" href="/doua-femei-impart-acelasi-barbat-si-au-o-relatie-in-trei-ne-iubim-pentru-18339511">Doua femei impart acelasi barbat si au o relatie in trei! "Ne iubim pentru..."</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Descoperire macabra! O tanara insarcinata a fost gasita moarta la ghena de gunoi! Este ingrozitor ce se intamplase cu trupul ei " href="/descoperire-macabra-o-tanara-insarcinata-a-fost-gasita-moarta-la-ghena-de-gunoi-este-ingrozitor-ce-se-intamplase-cu-trupul-ei-18339498">
							<img class="card-img-top img-zoom-in" alt="Descoperire macabra! O tanara insarcinata a fost gasita moarta la ghena de gunoi! Este ingrozitor ce se intamplase cu trupul ei "
								 src="//i0.1616.ro/media/521/2861/35030/18339498/2/cadavruviisoara-2.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35030/18339498/2/cadavruviisoara-2.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35030/18339498/2/cadavruviisoara-2.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35030/18339498/2/cadavruviisoara-2.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Descoperire macabra! O tanara insarcinata a fost gasita moarta la ghena de gunoi! Este ingrozitor ce se intamplase cu trupul ei " href="/descoperire-macabra-o-tanara-insarcinata-a-fost-gasita-moarta-la-ghena-de-gunoi-este-ingrozitor-ce-se-intamplase-cu-trupul-ei-18339498">Descoperire macabra! O tanara insarcinata a fost gasita moarta la ghena de gunoi!...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Andreea Tonciu, de urgenta cu fiica la spital! Care este starea micutei acum: &quot;Pentru Rebeca fac orice&quot; " href="/andreea-tonciu-de-urgenta-cu-fiica-la-spital-care-este-starea-micutei-acum-pentru-rebeca-fac-orice-18339452">
							<img class="card-img-top img-zoom-in" alt="Andreea Tonciu, de urgenta cu fiica la spital! Care este starea micutei acum: &quot;Pentru Rebeca fac orice&quot; "
								 src="//i0.1616.ro/media/521/2861/35027/18339452/7/31817340-1811109198935343-6136378294448160768-n.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18339452/7/31817340-1811109198935343-6136378294448160768-n.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18339452/7/31817340-1811109198935343-6136378294448160768-n.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18339452/7/31817340-1811109198935343-6136378294448160768-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Andreea Tonciu, de urgenta cu fiica la spital! Care este starea micutei acum: &quot;Pentru Rebeca fac orice&quot; " href="/andreea-tonciu-de-urgenta-cu-fiica-la-spital-care-este-starea-micutei-acum-pentru-rebeca-fac-orice-18339452">Andreea Tonciu, de urgenta cu fiica la spital! Care este starea micutei acum: "Pentru...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Nadir, tatic pentru a doua oara. Abia asteapta ca iubita lui sa ii daruiasca un fiu, dar iata ce spune despre casatorie" href="/nadir-tatic-pentru-a-doua-oara-abia-asteapta-ca-iubita-lui-sa-ii-daruiasca-un-fiu-dar-iata-ce-spune-despre-casatorie-18339408">
							<img class="card-img-top img-zoom-in" alt="Nadir, tatic pentru a doua oara. Abia asteapta ca iubita lui sa ii daruiasca un fiu, dar iata ce spune despre casatorie"
								 src="//i0.1616.ro/media/521/2861/35027/18339408/1/images.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18339408/1/images.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18339408/1/images.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18339408/1/images.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Nadir, tatic pentru a doua oara. Abia asteapta ca iubita lui sa ii daruiasca un fiu, dar iata ce spune despre casatorie" href="/nadir-tatic-pentru-a-doua-oara-abia-asteapta-ca-iubita-lui-sa-ii-daruiasca-un-fiu-dar-iata-ce-spune-despre-casatorie-18339408">Nadir, tatic pentru a doua oara. Abia asteapta ca iubita lui sa ii daruiasca un fiu,...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Tu cati pitici ai pe creier? Astrele au raspunsul" href="/tu-cati-pitici-ai-pe-creier-astrele-au-raspunsul-18339294">
							<img class="img-zoom-in" alt="Tu cati pitici ai pe creier? Astrele au raspunsul" 
								 src="//i0.1616.ro/media/521/2861/35026/18339294/1/652x450-187871-pitici.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35026/18339294/1/652x450-187871-pitici.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18339294/1/652x450-187871-pitici.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35026/18339294/1/652x450-187871-pitici.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
																	</figure>
					<h2 class="over-img"><a title="Tu cati pitici ai pe creier? Astrele au raspunsul" href="/tu-cati-pitici-ai-pe-creier-astrele-au-raspunsul-18339294">Tu cati pitici ai pe creier? Astrele au raspunsul</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="De ce surprize a avut parte Bianca Dragusanu din partea iubitului in escapada amoroasa! In ce locuri din Cannes a dus-o Tate" href="/de-ce-surprize-a-avut-parte-bianca-dragusanu-din-partea-iubitului-in-escapada-amoroasa-in-ce-locuri-din-cannes-a-dus-o-tate-18334436">
								<img class="card-img-top img-zoom-in" alt="De ce surprize a avut parte Bianca Dragusanu din partea iubitului in escapada amoroasa! In ce locuri din Cannes a dus-o Tate"
									 src="//i0.1616.ro/media/521/2861/35027/18334436/6/subnegresa-bianca.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18334436/6/subnegresa-bianca.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18334436/6/subnegresa-bianca.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="De ce surprize a avut parte Bianca Dragusanu din partea iubitului in escapada amoroasa! In ce locuri din Cannes a dus-o Tate" href="/de-ce-surprize-a-avut-parte-bianca-dragusanu-din-partea-iubitului-in-escapada-amoroasa-in-ce-locuri-din-cannes-a-dus-o-tate-18334436">De ce surprize a avut parte Bianca Dragusanu din partea iubitului in escapada...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Silvia Popescu, castigatoarea “Bravo, ai stil! All Stars”, despre adevaratul motiv pentru care si-a pus silicoane: “Am ramas cu sutienul pe mine”" href="/silvia-popescu-castigatoarea-bravo-ai-stil-all-stars-despre-adevaratul-motiv-pentru-care-si-a-pus-silicoane-am-ramas-cu-sutienul-pe-mine-18332008">
								<img class="card-img-top img-zoom-in" alt="Silvia Popescu, castigatoarea “Bravo, ai stil! All Stars”, despre adevaratul motiv pentru care si-a pus silicoane: “Am ramas cu sutienul pe mine”"
									 src="//i0.1616.ro/media/521/2861/35027/18332008/5/negresa-silvia-bas.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18332008/5/negresa-silvia-bas.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18332008/5/negresa-silvia-bas.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Silvia Popescu, castigatoarea “Bravo, ai stil! All Stars”, despre adevaratul motiv pentru care si-a pus silicoane: “Am ramas cu sutienul pe mine”" href="/silvia-popescu-castigatoarea-bravo-ai-stil-all-stars-despre-adevaratul-motiv-pentru-care-si-a-pus-silicoane-am-ramas-cu-sutienul-pe-mine-18332008">Silvia Popescu, castigatoarea “Bravo, ai stil! All Stars”, despre adevaratul...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Superba poveste de dragoste a unui cuplu din muzica populara! Se iubesc de 8 ani si acum se pregatesc de nunta" href="/superba-poveste-de-dragoste-a-unui-cuplu-din-muzica-populara-se-iubesc-de-8-ani-si-acum-se-pregatesc-de-nunta-18339282">
							<img class="card-img-top img-zoom-in" alt="Superba poveste de dragoste a unui cuplu din muzica populara! Se iubesc de 8 ani si acum se pregatesc de nunta"
								 src="//i0.1616.ro/media/521/2861/35027/18339282/1/cuplu.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18339282/1/cuplu.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18339282/1/cuplu.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18339282/1/cuplu.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Superba poveste de dragoste a unui cuplu din muzica populara! Se iubesc de 8 ani si acum se pregatesc de nunta" href="/superba-poveste-de-dragoste-a-unui-cuplu-din-muzica-populara-se-iubesc-de-8-ani-si-acum-se-pregatesc-de-nunta-18339282">Superba poveste de dragoste a unui cuplu din muzica populara! Se iubesc de 8 ani si...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;" href="/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339277">
							<img class="card-img-top img-zoom-in" alt="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;"
								 src="//i0.1616.ro/media/521/2861/35027/18339277/6/38631904-10155567213287826-6075404666676445184-o.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18339277/6/38631904-10155567213287826-6075404666676445184-o.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18339277/6/38631904-10155567213287826-6075404666676445184-o.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18339277/6/38631904-10155567213287826-6075404666676445184-o.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui&quot; &quot;Iti multumesc din suflet pentru tot&quot;" href="/fiica-lui-dumitru-farcas-mesaj-sfasietor-dupa-moartea-tatalui-iti-multumesc-din-suflet-pentru-tot-18339277">Fiica lui Dumitru Farcas, mesaj sfasietor dupa moartea tatalui" "Iti multumesc din...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Primele declaratii ale lui Brigitte Nastase dupa ce Ilie i-a spart casa! &quot;Mi se pare de neiertat&quot; " href="/primele-declaratii-ale-lui-brigitte-nastase-dupa-ce-ilie-i-a-spart-casa-mi-se-pare-de-neiertat-18339244">
							<img class="card-img-top img-zoom-in" alt="Primele declaratii ale lui Brigitte Nastase dupa ce Ilie i-a spart casa! &quot;Mi se pare de neiertat&quot; "
								 src="//i0.1616.ro/media/521/2861/35027/18339244/6/brigitte-si-ilie-nastase.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18339244/6/brigitte-si-ilie-nastase.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18339244/6/brigitte-si-ilie-nastase.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18339244/6/brigitte-si-ilie-nastase.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Primele declaratii ale lui Brigitte Nastase dupa ce Ilie i-a spart casa! &quot;Mi se pare de neiertat&quot; " href="/primele-declaratii-ale-lui-brigitte-nastase-dupa-ce-ilie-i-a-spart-casa-mi-se-pare-de-neiertat-18339244">Primele declaratii ale lui Brigitte Nastase dupa ce Ilie i-a spart casa! "Mi se pare...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Mihaela Buzarnescu a dat lovitura la Montreal! Romanca va intalni in turul urmator &quot;cosmarul&quot; Simonei Halep  " href="/mihaela-buzarnescu-a-dat-lovitura-la-montreal-romanca-va-intalni-in-turul-urmator-cosmarul-simonei-halep-18339219">
							<img class="card-img-top img-zoom-in" alt="Mihaela Buzarnescu a dat lovitura la Montreal! Romanca va intalni in turul urmator &quot;cosmarul&quot; Simonei Halep  "
								 src="//i0.1616.ro/media/521/2861/35166/18339219/1/mihaela-buzarnescu-calificare-senzationala-in-semifinale-la-san-jose-cu-cine-va-lupta-pentru-un-loc-in-1-size6.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35166/18339219/1/mihaela-buzarnescu-calificare-senzationala-in-semifinale-la-san-jose-cu-cine-va-lupta-pentru-un-loc-in-1-size6.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35166/18339219/1/mihaela-buzarnescu-calificare-senzationala-in-semifinale-la-san-jose-cu-cine-va-lupta-pentru-un-loc-in-1-size6.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35166/18339219/1/mihaela-buzarnescu-calificare-senzationala-in-semifinale-la-san-jose-cu-cine-va-lupta-pentru-un-loc-in-1-size6.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Mihaela Buzarnescu a dat lovitura la Montreal! Romanca va intalni in turul urmator &quot;cosmarul&quot; Simonei Halep  " href="/mihaela-buzarnescu-a-dat-lovitura-la-montreal-romanca-va-intalni-in-turul-urmator-cosmarul-simonei-halep-18339219">Mihaela Buzarnescu a dat lovitura la Montreal! Romanca va intalni in turul urmator...</a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Dumitru Farcas va fi inmormantat in spatele casei parintesti! Cum va fi inhumarea marelui artist" href="/dumitru-farcas-va-fi-inmormantat-in-spatele-casei-parintesti-cum-va-fi-inhumarea-marelui-artist-18339202">
							<img class="img-zoom-in" alt="Dumitru Farcas va fi inmormantat in spatele casei parintesti! Cum va fi inhumarea marelui artist" 
								 src="//i0.1616.ro/media/521/2861/35027/18339202/1/media-140189551256441600.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18339202/1/media-140189551256441600.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18339202/1/media-140189551256441600.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18339202/1/media-140189551256441600.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
																	</figure>
					<h2 class="over-img"><a title="Dumitru Farcas va fi inmormantat in spatele casei parintesti! Cum va fi inhumarea marelui artist" href="/dumitru-farcas-va-fi-inmormantat-in-spatele-casei-parintesti-cum-va-fi-inhumarea-marelui-artist-18339202">Dumitru Farcas va fi inmormantat in spatele casei parintesti! Cum va fi inhumarea marelui artist</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="I-a taiat gatul iubitei cu o secure, apoi i-a dat foc si a privit-o arzand minute in sir! Vecinii sunt ingroziti de ce a putut sa faca ieseanul " href="/i-a-taiat-gatul-iubitei-cu-o-secure-apoi-i-a-dat-foc-si-a-privit-o-arzand-minute-in-sir-vecinii-sunt-ingroziti-de-ce-a-putut-sa-faca-ieseanul-18338381">
								<img class="card-img-top img-zoom-in" alt="I-a taiat gatul iubitei cu o secure, apoi i-a dat foc si a privit-o arzand minute in sir! Vecinii sunt ingroziti de ce a putut sa faca ieseanul "
									 src="//i0.1616.ro/media/521/2861/35030/18338381/2/handcuffs-2102488-960-720.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35030/18338381/2/handcuffs-2102488-960-720.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35030/18338381/2/handcuffs-2102488-960-720.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="I-a taiat gatul iubitei cu o secure, apoi i-a dat foc si a privit-o arzand minute in sir! Vecinii sunt ingroziti de ce a putut sa faca ieseanul " href="/i-a-taiat-gatul-iubitei-cu-o-secure-apoi-i-a-dat-foc-si-a-privit-o-arzand-minute-in-sir-vecinii-sunt-ingroziti-de-ce-a-putut-sa-faca-ieseanul-18338381">I-a taiat gatul iubitei cu o secure, apoi i-a dat foc si a privit-o arzand minute in...</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Andreea Mantea revine la carma emisiunii &quot;Se striga darul!&quot;, alaturi de Mihai Mitoseru" href="/andreea-mantea-revine-la-carma-emisiunii-se-striga-darul-alaturi-de-mihai-mitoseru-18338110">
								<img class="card-img-top img-zoom-in" alt="Andreea Mantea revine la carma emisiunii &quot;Se striga darul!&quot;, alaturi de Mihai Mitoseru"
									 src="//i0.1616.ro/media/521/2861/35027/18338110/1/andreea-mantea-si-mihai-mitoseru.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18338110/1/andreea-mantea-si-mihai-mitoseru.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18338110/1/andreea-mantea-si-mihai-mitoseru.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
																				</figure>
						<h2 class="card-title"><a title="Andreea Mantea revine la carma emisiunii &quot;Se striga darul!&quot;, alaturi de Mihai Mitoseru" href="/andreea-mantea-revine-la-carma-emisiunii-se-striga-darul-alaturi-de-mihai-mitoseru-18338110">Andreea Mantea revine la carma emisiunii "Se striga darul!", alaturi de Mihai...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Reguli stricte pentru Eliza Iliescu! Cea mai batrana mama din lume isi creste fetita ca in 1950: &quot;Nu e de nasul ei. Este un loc al pierzaniei, al dezmatului&quot;" href="/reguli-stricte-pentru-eliza-iliescu-cea-mai-batrana-mama-din-lume-isi-creste-fetita-ca-in-1950-nu-e-de-nasul-ei-este-un-loc-al-pierzaniei-al-dezmatului-18336746">
							<img class="card-img-top img-zoom-in" alt="Reguli stricte pentru Eliza Iliescu! Cea mai batrana mama din lume isi creste fetita ca in 1950: &quot;Nu e de nasul ei. Este un loc al pierzaniei, al dezmatului&quot;"
								 src="//i0.1616.ro/media/521/2861/35027/18336746/1/adriana-iliescu-si-fiica-ei.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18336746/1/adriana-iliescu-si-fiica-ei.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18336746/1/adriana-iliescu-si-fiica-ei.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18336746/1/adriana-iliescu-si-fiica-ei.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Reguli stricte pentru Eliza Iliescu! Cea mai batrana mama din lume isi creste fetita ca in 1950: &quot;Nu e de nasul ei. Este un loc al pierzaniei, al dezmatului&quot;" href="/reguli-stricte-pentru-eliza-iliescu-cea-mai-batrana-mama-din-lume-isi-creste-fetita-ca-in-1950-nu-e-de-nasul-ei-este-un-loc-al-pierzaniei-al-dezmatului-18336746">Reguli stricte pentru Eliza Iliescu! Cea mai batrana mama din lume isi creste fetita...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Cutremur in Buzau! Ce magnitudine a avut" href="/cutremur-in-buzau-ce-magnitudine-a-avut-18336006">
							<img class="card-img-top img-zoom-in" alt="Cutremur in Buzau! Ce magnitudine a avut"
								 src="//i0.1616.ro/media/521/2861/35026/18336006/1/cutremur-465x390.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18336006/1/cutremur-465x390.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18336006/1/cutremur-465x390.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18336006/1/cutremur-465x390.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                											</figure>
					<h2 class="card-title"><a title="Cutremur in Buzau! Ce magnitudine a avut" href="/cutremur-in-buzau-ce-magnitudine-a-avut-18336006">Cutremur in Buzau! Ce magnitudine a avut</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Carmen de la Sălciua şi-a depăşit recordul! A dat lovitura cu noua piesă: aproape 1 milion de oameni au ascultat-o, în DOAR 3 zile! Ea este noua ”regină a Youtube-ului”" href="/carmen-de-la-salciua-si-a-depasit-recordul-a-dat-lovitura-cu-noua-piesa-aproape-1-milion-de-oameni-au-ascultat-o-in-doar-3-zile-ea-este-noua-regina-a-youtube-ului-18335659">
							<img class="card-img-top img-zoom-in" alt="Carmen de la Sălciua şi-a depăşit recordul! A dat lovitura cu noua piesă: aproape 1 milion de oameni au ascultat-o, în DOAR 3 zile! Ea este noua ”regină a Youtube-ului”"
								 src="//i0.1616.ro/media/521/2861/35027/18335659/3/carmen-de-la-salciua.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18335659/3/carmen-de-la-salciua.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18335659/3/carmen-de-la-salciua.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18335659/3/carmen-de-la-salciua.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Carmen de la Sălciua şi-a depăşit recordul! A dat lovitura cu noua piesă: aproape 1 milion de oameni au ascultat-o, în DOAR 3 zile! Ea este noua ”regină a Youtube-ului”" href="/carmen-de-la-salciua-si-a-depasit-recordul-a-dat-lovitura-cu-noua-piesa-aproape-1-milion-de-oameni-au-ascultat-o-in-doar-3-zile-ea-este-noua-regina-a-youtube-ului-18335659">Carmen de la Sălciua şi-a depăşit recordul! A dat lovitura cu noua piesă:...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Matthew Perry, internat de urgenta! A fost operat " href="/matthew-perry-internat-de-urgenta-a-fost-operat-18335049">
							<img class="card-img-top img-zoom-in" alt="Matthew Perry, internat de urgenta! A fost operat "
								 src="//i0.1616.ro/media/521/2861/35026/18335049/1/media-137624396283150800.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18335049/1/media-137624396283150800.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18335049/1/media-137624396283150800.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18335049/1/media-137624396283150800.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Matthew Perry, internat de urgenta! A fost operat " href="/matthew-perry-internat-de-urgenta-a-fost-operat-18335049">Matthew Perry, internat de urgenta! A fost operat </a></h2>
				</article>
							</div>
									
		
		
		
			
		
		
				<div class="section-block row">
															<article class="col-12 col-md-6">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Dana Rogoz a incercat sa pozeze sexy, dar a dat gres! Ce a aparut in fotografia actritei" href="/dana-rogoz-a-incercat-sa-pozeze-sexy-dar-a-dat-gres-ce-a-aparut-in-fotografia-actritei-18335050">
							<img class="img-zoom-in" alt="Dana Rogoz a incercat sa pozeze sexy, dar a dat gres! Ce a aparut in fotografia actritei" 
								 src="//i0.1616.ro/media/521/2861/35027/18335050/1/n1-2.jpg?width=640"
								 srcset="//i0.1616.ro/media/521/2861/35027/18335050/1/n1-2.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18335050/1/n1-2.jpg?width=640 640w,
										//i0.1616.ro/media/521/2861/35027/18335050/1/n1-2.jpg?width=960 960w"
								 sizes="(min-width: 768px) 360px, 100vw"/>
						</a>
												<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																	</figure>
					<h2 class="over-img"><a title="Dana Rogoz a incercat sa pozeze sexy, dar a dat gres! Ce a aparut in fotografia actritei" href="/dana-rogoz-a-incercat-sa-pozeze-sexy-dar-a-dat-gres-ce-a-aparut-in-fotografia-actritei-18335050">Dana Rogoz a incercat sa pozeze sexy, dar a dat gres! Ce a aparut in fotografia actritei</a></h2>
				</article>
												
		
		
		
			
		
		
								<aside class="card-articles col-12 col-md-6">
				<div class="row">
				
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Dragoste cu nabadai! Roxana Kirita, prinsa intre fostul si actualul" href="/dragoste-cu-nabadai-roxana-kirita-prinsa-intre-fostul-si-actualul-fiica-lui-giani-kirita-nu-isi-gaseste-linistea-18335026">
								<img class="card-img-top img-zoom-in" alt="Dragoste cu nabadai! Roxana Kirita, prinsa intre fostul si actualul"
									 src="//i0.1616.ro/media/521/2861/35027/18335026/1/fiica-lui-giani.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18335026/1/fiica-lui-giani.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18335026/1/fiica-lui-giani.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Dragoste cu nabadai! Roxana Kirita, prinsa intre fostul si actualul" href="/dragoste-cu-nabadai-roxana-kirita-prinsa-intre-fostul-si-actualul-fiica-lui-giani-kirita-nu-isi-gaseste-linistea-18335026">Dragoste cu nabadai! Roxana Kirita, prinsa intre fostul si actualul</a></h2>
					</article>
														
		
		
		
			
		
		
						
																			<article class="card col-6">
						<figure class="img-responsive img-responsive-4by3">
														<a title="Lovitura data de Anamaria Prodan fostei sotii a lui Reghe! Cine se afla la impresara acasa in aceste momente" href="/lovitura-data-de-anamaria-prodan-fostei-sotii-a-lui-reghe-cine-se-afla-la-impresara-acasa-in-aceste-momente-18330366">
								<img class="card-img-top img-zoom-in" alt="Lovitura data de Anamaria Prodan fostei sotii a lui Reghe! Cine se afla la impresara acasa in aceste momente"
									 src="//i0.1616.ro/media/521/2861/35027/18330366/6/subnegresa-prodanca.jpg?width=360"
									 srcset="//i0.1616.ro/media/521/2861/35027/18330366/6/subnegresa-prodanca.jpg?width=160 160w,
											//i0.1616.ro/media/521/2861/35027/18330366/6/subnegresa-prodanca.jpg?width=360 360w"
									 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
							</a>
														<span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
																				</figure>
						<h2 class="card-title"><a title="Lovitura data de Anamaria Prodan fostei sotii a lui Reghe! Cine se afla la impresara acasa in aceste momente" href="/lovitura-data-de-anamaria-prodan-fostei-sotii-a-lui-reghe-cine-se-afla-la-impresara-acasa-in-aceste-momente-18330366">Lovitura data de Anamaria Prodan fostei sotii a lui Reghe! Cine se afla la impresara...</a></h2>
					</article>
									
				</div>
			</aside>
		</div>
										
		
		
		
			
		
		
						<div class="card-articles row">
																	<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="O vezi mereu la televizor machiata profesional, dar uite cum arata Maria Constantin nefardata. Iti place de ea naturala? FOTO EXCLUSIV!" href="/o-vezi-mereu-la-televizor-machiata-profesional-dar-uite-cum-arata-maria-constantin-nefardata-iti-place-de-ea-naturala-foto-exclusiv-18332752">
							<img class="card-img-top img-zoom-in" alt="O vezi mereu la televizor machiata profesional, dar uite cum arata Maria Constantin nefardata. Iti place de ea naturala? FOTO EXCLUSIV!"
								 src="//i0.1616.ro/media/521/2861/35027/18332752/6/negresa-maria-constantin.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18332752/6/negresa-maria-constantin.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18332752/6/negresa-maria-constantin.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18332752/6/negresa-maria-constantin.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="O vezi mereu la televizor machiata profesional, dar uite cum arata Maria Constantin nefardata. Iti place de ea naturala? FOTO EXCLUSIV!" href="/o-vezi-mereu-la-televizor-machiata-profesional-dar-uite-cum-arata-maria-constantin-nefardata-iti-place-de-ea-naturala-foto-exclusiv-18332752">O vezi mereu la televizor machiata profesional, dar uite cum arata Maria Constantin...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Gigi Becali i-a cerut scuze Valentinei Pelinel dupa ce a jignit-o. Uite ce i-a spus aceasta la telefon. &quot;Am cam luat-o la misto&quot;" href="/gigi-becali-i-a-cerut-scuze-valentinei-pelinel-dupa-ce-a-jignit-o-uite-ce-i-a-spus-aceasta-la-telefon-am-cam-luat-o-la-misto-18328006">
							<img class="card-img-top img-zoom-in" alt="Gigi Becali i-a cerut scuze Valentinei Pelinel dupa ce a jignit-o. Uite ce i-a spus aceasta la telefon. &quot;Am cam luat-o la misto&quot;"
								 src="//i0.1616.ro/media/521/2861/35027/18328006/4/bomba-becali.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35027/18328006/4/bomba-becali.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35027/18328006/4/bomba-becali.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35027/18328006/4/bomba-becali.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Gigi Becali i-a cerut scuze Valentinei Pelinel dupa ce a jignit-o. Uite ce i-a spus aceasta la telefon. &quot;Am cam luat-o la misto&quot;" href="/gigi-becali-i-a-cerut-scuze-valentinei-pelinel-dupa-ce-a-jignit-o-uite-ce-i-a-spus-aceasta-la-telefon-am-cam-luat-o-la-misto-18328006">Gigi Becali i-a cerut scuze Valentinei Pelinel dupa ce a jignit-o. Uite ce i-a spus...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="Profilerul din cazul Madalinei Manole, victima unui atac cibernetic! Ce au vrut sa-i fure hackerii din computer? | EXCLUSIV" href="/profilerul-din-cazul-madalinei-manole-victima-unui-atac-cibernetic-ce-au-vrut-sa-i-fure-hackerii-din-computer-exclusiv-18334493">
							<img class="card-img-top img-zoom-in" alt="Profilerul din cazul Madalinei Manole, victima unui atac cibernetic! Ce au vrut sa-i fure hackerii din computer? | EXCLUSIV"
								 src="//i0.1616.ro/media/521/2861/35026/18334493/1/23172787-10155870422884628-7853945879892292256-n.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18334493/1/23172787-10155870422884628-7853945879892292256-n.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18334493/1/23172787-10155870422884628-7853945879892292256-n.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18334493/1/23172787-10155870422884628-7853945879892292256-n.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="Profilerul din cazul Madalinei Manole, victima unui atac cibernetic! Ce au vrut sa-i fure hackerii din computer? | EXCLUSIV" href="/profilerul-din-cazul-madalinei-manole-victima-unui-atac-cibernetic-ce-au-vrut-sa-i-fure-hackerii-din-computer-exclusiv-18334493">Profilerul din cazul Madalinei Manole, victima unui atac cibernetic! Ce au vrut sa-i...</a></h2>
				</article>
												
		
		
		
			
		
		
																			<article class="card col-12 col-sm-6 col-lg-3">
					<figure class="img-responsive img-responsive-4by3">
												<a title="VIDEO Căutată de toţi sătenii, o femeie din Indonezia a fost găsită într-un piton de 7 metri" href="/video-cautata-de-toti-satenii-o-femeie-din-indonezia-a-fost-gasita-intr-un-piton-de-7-metri-18334934">
							<img class="card-img-top img-zoom-in" alt="VIDEO Căutată de toţi sătenii, o femeie din Indonezia a fost găsită într-un piton de 7 metri"
								 src="//i0.1616.ro/media/521/2861/35026/18334934/2/sarpe.jpg?width=360"
								 srcset="//i0.1616.ro/media/521/2861/35026/18334934/2/sarpe.jpg?width=160 160w,
										//i0.1616.ro/media/521/2861/35026/18334934/2/sarpe.jpg?width=360 360w,
										//i0.1616.ro/media/521/2861/35026/18334934/2/sarpe.jpg?width=640 640w"
								 sizes="(min-width: 992px) 160px, (min-width: 576px) 360px, 100vw"/>
						</a>
                                <span class="icon icon-tr icon-photo" role="img"><img src="/assets/svg/icons/photo.svg" alt="icon photo"/></span>
                											</figure>
					<h2 class="card-title"><a title="VIDEO Căutată de toţi sătenii, o femeie din Indonezia a fost găsită într-un piton de 7 metri" href="/video-cautata-de-toti-satenii-o-femeie-din-indonezia-a-fost-gasita-intr-un-piton-de-7-metri-18334934">VIDEO Căutată de toţi sătenii, o femeie din Indonezia a fost găsită într-un...</a></h2>
				</article>
							</div>
					 	
</section>


                </div>
                <div class="site-sidebar col-12 col-md-4">

<div class="weather">
	<h3>Vremea<span>08.08.2018</span></h3>
</div>
<a href="https://www.accuweather.com/ro/ro/bucharest/287430/weather-forecast/287430" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1512460566988" class="aw-widget-current"  data-locationkey="287430" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1512460566988"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
<section class="section card-articles"><header><h3>Paparazzi <span>WOW</span></h3></header><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Cum s-a dus Bianca in vacanta cu Tristan Tate! A plecat in Franta in jeansi si cu un bagaj de mana! | VIDEO EXCLUSIV" href="/cum-s-a-dus-bianca-in-vacanta-cu-tristan-tate-a-plecat-in-franta-in-jeansi-si-cu-un-bagaj-de-mana-video-exclusiv-18334410"><img class="card-img-top img-zoom-in" alt="Cum s-a dus Bianca in vacanta cu Tristan Tate! A plecat in Franta in jeansi si cu un bagaj de mana! | VIDEO EXCLUSIV" src="//i0.1616.ro/media/521/2861/35029/18334410/2/bianca-1.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Cum s-a dus Bianca in vacanta cu Tristan Tate! A plecat in Franta in jeansi si cu un bagaj de mana! | VIDEO EXCLUSIV" href="/cum-s-a-dus-bianca-in-vacanta-cu-tristan-tate-a-plecat-in-franta-in-jeansi-si-cu-un-bagaj-de-mana-video-exclusiv-18334410">Cum s-a dus Bianca in vacanta cu Tristan Tate! A plecat in Franta in jeansi si cu un bagaj de mana! | VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Oana Niculescu Mizil, in costum de baie! Iubita lui Marian Vanghelie e la mare cu fetita! Nu ai vazut asa pana acum pe partenera de viata a fostului primar VIDEO EXCLUSIV" href="/oana-niculescu-mizil-in-costum-de-baie-iubita-lui-marian-vanghelie-e-la-mare-cu-fetita-nu-ai-vazut-asa-pana-acum-pe-partenera-de-viata-a-fostului-primar-video-exclusiv-18322462"><img class="card-img-top img-zoom-in" alt="Oana Niculescu Mizil, in costum de baie! Iubita lui Marian Vanghelie e la mare cu fetita! Nu ai vazut asa pana acum pe partenera de viata a fostului primar VIDEO EXCLUSIV" src="//i0.1616.ro/media/521/2861/35029/18322462/3/dsc-0850.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Oana Niculescu Mizil, in costum de baie! Iubita lui Marian Vanghelie e la mare cu fetita! Nu ai vazut asa pana acum pe partenera de viata a fostului primar VIDEO EXCLUSIV" href="/oana-niculescu-mizil-in-costum-de-baie-iubita-lui-marian-vanghelie-e-la-mare-cu-fetita-nu-ai-vazut-asa-pana-acum-pe-partenera-de-viata-a-fostului-primar-video-exclusiv-18322462">Oana Niculescu Mizil, in costum de baie! Iubita lui Marian Vanghelie e la mare cu fetita! Nu ai vazut asa pana acum pe partenera de viata a fostului primar VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Daniela Crudu, sarut pasional la plaja cu noul iubit! Avem imagini cu show-ul necenzurat al celor doi! Bruneta este mai indragostita ca niciodata | VIDEO EXCLUSIV" href="/daniela-crudu-sarut-pasional-la-plaja-cu-noul-iubit-avem-imagini-cu-show-ul-necenzurat-al-celor-doi-bruneta-este-mai-indragostita-ca-niciodata-video-exclusiv-18322391"><img class="card-img-top img-zoom-in" alt="Daniela Crudu, sarut pasional la plaja cu noul iubit! Avem imagini cu show-ul necenzurat al celor doi! Bruneta este mai indragostita ca niciodata | VIDEO EXCLUSIV" src="//i0.1616.ro/media/521/2861/35029/18322391/14/danela-buna.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Daniela Crudu, sarut pasional la plaja cu noul iubit! Avem imagini cu show-ul necenzurat al celor doi! Bruneta este mai indragostita ca niciodata | VIDEO EXCLUSIV" href="/daniela-crudu-sarut-pasional-la-plaja-cu-noul-iubit-avem-imagini-cu-show-ul-necenzurat-al-celor-doi-bruneta-este-mai-indragostita-ca-niciodata-video-exclusiv-18322391">Daniela Crudu, sarut pasional la plaja cu noul iubit! Avem imagini cu show-ul necenzurat al celor doi! Bruneta este mai indragostita ca niciodata | VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Raluca de la Bambi, probleme in Paradis? Discutie APRINSA cu iubitul, in club | VIDEO EXCLUSIV" href="/raluca-de-la-bambi-probleme-in-paradis-discutie-aprinsa-cu-iubitul-in-club-video-exclusiv-18322396"><img class="card-img-top img-zoom-in" alt="Raluca de la Bambi, probleme in Paradis? Discutie APRINSA cu iubitul, in club | VIDEO EXCLUSIV" src="//i0.1616.ro/media/521/2861/35029/18322396/10/subnegresa-raluca-bambi.jpg?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Raluca de la Bambi, probleme in Paradis? Discutie APRINSA cu iubitul, in club | VIDEO EXCLUSIV" href="/raluca-de-la-bambi-probleme-in-paradis-discutie-aprinsa-cu-iubitul-in-club-video-exclusiv-18322396">Raluca de la Bambi, probleme in Paradis? Discutie APRINSA cu iubitul, in club | VIDEO EXCLUSIV</a></h2></div></article><article class="card"><figure class="img-responsive img-responsive-4by3"><a title="Adi Minune, show total pe Litoral! Timp de doua zile a fost regele petrecerilor! Imagini FABULOASE" href="/adi-minune-show-total-pe-litoral-timp-de-doua-zile-a-fost-regele-petrecerilor-imagini-fabuloase-18322411"><img class="card-img-top img-zoom-in" alt="Adi Minune, show total pe Litoral! Timp de doua zile a fost regele petrecerilor! Imagini FABULOASE" src="//i0.1616.ro/media/521/2861/35029/18322411/1/adi-minune-show-pe-litoral2.png?width=360"/></a><span class="icon icon-tr icon-video" role="img"><img src="/assets/svg/icons/video.svg" alt="icon video"/></span></figure><div class="card-block"><h2 class="card-title"><a title="Adi Minune, show total pe Litoral! Timp de doua zile a fost regele petrecerilor! Imagini FABULOASE" href="/adi-minune-show-total-pe-litoral-timp-de-doua-zile-a-fost-regele-petrecerilor-imagini-fabuloase-18322411">Adi Minune, show total pe Litoral! Timp de doua zile a fost regele petrecerilor! Imagini FABULOASE</a></h2></div></article></section>

                </div>
<div class="container-fluid"><div class="row"><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Maria Ghiorghiu</p><a href="https://www.wowbiz.ro/maria-ghiorghiu-este-disperata-acuza-ca-cineva-i-a-furat-identitatea-si-o-foloseste-pentru-18290104" class="font-italic" target="_blank">Aceasta persoana s-a folosit de imaginea mea pentru ca blogul ei sa fie accesat mai des si astfel sa-si vanda amuletele care apartin lucrarii diavolului, celor care cred in ele si mai putin sau deloc in Bunul Dumnezeu si-n Maicuta Domnului.</a><img class="align-self-start" alt="Maria Ghiorghiu" src="//i0.1616.ro/media/521/2861/35027/17408219/57/maria-ghiorghiu.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Andreea Mantea</p><a href="https://www.wowbiz.ro/andreea-mantea-ajunsese-sa-isi-faca-masaj-cu-palinca-voiam-sa-ard-grasimea-vedeta-kanal-d-a-dezvaluit-ce-face-acum-ca-sa-arate-impecabil-in-vacanta-18289988" class="font-italic" target="_blank">Ajunsesem sa ma masez cu palinca, voiam sa ard grasimea. Aparatul asta ma incinge, grasimea se dizolva si se elimina din organism, prin urina si prin ficat</a><img class="align-self-start" alt="Andreea Mantea" src="//i0.1616.ro/media/521/2861/35030/17408222/55/mantea3.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Florin Peste</p><a href="https://www.wowbiz.ro/florin-peste-a-dezvaluit-cine-a-mostenit-averea-denisei-manelista-au-ramas-cu-un-apartament-in-bucuresti-si-o-masina-de-lux-18289883" class="font-italic" target="_blank">Cu toate ca suntem indreptatiti sa incasam respectivele sume de bani, dorim sa ii donam luna de luna in memoria Denisei celor aflati in suferinta, in detrimentul familiei, respectiv sora si cumnatul</a><img class="align-self-start" alt="Florin Peste" src="//i0.1616.ro/media/521/2861/35030/17408227/53/florinpestesidenisa.jpg?width=113"></blockquote></div><div class="col-12 col-sm-6 col-lg-3 d-flex align-content-stretch"><blockquote class="bg-faded d-flex"><p class="badge badge-branded blockquote-badge">Niculina Stoican</p><a href="https://www.wowbiz.ro/niculina-stoican-mesaj-despre-casnicia-ei-cu-vasile-stanescu-ca-sa-duci-dragostea-o-viata-intreaga-trebuie-sa-o-mentii-18288758" class="font-italic" target="_blank">Ca să duci DRAGOSTEA o viaţă întreagă trebuie să o menţii. Ca să o menţii ai nevoie de fapte şi dovezi. De ÎNCREDERE cel mai mult</a><img class="align-self-start" alt="Niculina Stoican" src="//i0.1616.ro/media/521/2861/35030/17408232/47/niculina-stoican.jpg?width=113"></blockquote></div></div></div>					

			</div>
        </div>
    </div>
	<footer class="site-footer">

<div data-ad="wowbiz.ro_300x250_sticky_display_left_wb" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
			<ul class="list-unstyled justify-content-center row text-center no-gutters mb-0 menulist">
				<li class="col-6 col-md-auto"><a href="/vedete/" title="Vedete">VEDETE</a></li>
				<li class="col-6 col-md-auto"><a href="/wow/" title="WOW">WOW</a></li>
				<li class="col-6 col-md-auto"><a href="/stiri/" title="Știri">ȘTIRI</a></li>
				<li class="col-6 col-md-auto"><a href="/paparazzi/" title="Paparazzi">PAPARAZZI</a></li>
				<li class="col-6 col-md-auto"><a href="/video/" title="video">VIDEO</a></li>
				<li class="col-6 col-md-auto"><a href="/pont.html" title="Ai un pont?">AI UN PONT?</a></li>
				<li class="col-6 col-md-auto"><a href="/contact.html" title="Contact">CONTACT</a></li>
				<li class="col-6 col-md-auto"><a href="/termeni-si-conditii.html" title="Termeni si conditii">TERMENI SI CONDITII</a></li>
			</ul>
			<div class="contact site-splitter">
				<div class="d-flex mx-auto mb-6">
					<div class="d-flex flex-column align-items-center mr-3">
						<span class="text-size-xxs text-white text-uppercase text-nowrap">ne gasesti pe:</span>
						<a class="m-1 d-inlinr" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/assets/svg/icons/facebook.svg" alt="icon facebook" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://twitter.com/wowbiz_ro" target="_blank" target="_blank" title="Twitter"><img src="/assets/svg/icons/twitter.svg" alt="icon twitter" width="46" height="46"/></a>
						<a class="m-1 d-inlinr" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/assets/svg/icons/instagram.svg" alt="icon instagram" width="46" height="46"/></a>
												<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
							<img src="/assets/svg/icons/whatsapp.svg" alt="icon whatsapp" width="46" height="46">
						</button>
					</div>
					<div>
						<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
						<dl class="row no-gutters mb-0">
							<dt class="col-sm-3">Adresa:</dt>
							<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
							<dt class="col-sm-3">Telefon pont:</dt>
							<dd class="col-sm-9">0757 WOWBIZ</dd>
							<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
							<dt class="col-sm-3">Email:</dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#dbabb4b5af9bacb4acb9b2a1f5a9b4"><span class="__cf_email__" data-cfemail="40302f2e3400372f3722293a6e322f">[email&#160;protected]</span></a></dd>
							<dt class="col-sm-3"></dt>
							<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#d8a8adbab4b1bbb1acb9acbd98b3b9b6b9b4bcf6aab7"><span class="__cf_email__" data-cfemail="daaaafb8b6b3b9b3aebbaebf9ab1bbb4bbb6bef4a8b5">[email&#160;protected]</span></a></dd>
						</dl>
					</div>
				</div>
			</div>
			<p class="text-center mb-0">Copyright &#169; 2017. Un produs KanalD România.<br/>Dezvoltat de <a target="_blank" href="http://www.1616.ro" class="text-white">1616.ro</a></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section card-articles-row">
	<div class="closefloating">
		<h3>Citește și</h3>
		<div tdr="close" class="btnclose"> X </div>
	</div>
	<aside class="card-articles">
																				<article class="card">
			<figure class="img-responsive img-responsive-4by3">
								<a title="Doliu in lumea radioului! Vicki, asa cum o alintau prietenii, a murit subit la numai 41 de ani! Familia si prietenii sunt in stare de SOC" href="https://www.stirilekanald.ro/doliu-in-lumea-radioului-vicki-asa-cum-o-alintau-prietenii-a-murit-subit-la-numai-41-de-ani-familia-si-prietenii-sunt-in-stare-de-soc-18339946" target="_blank">
					<img class="card-img-top img-zoom-in" alt="Doliu in lumea radioului! Vicki, asa cum o alintau prietenii, a murit subit la numai 41 de ani! Familia si prietenii sunt in stare de SOC"
						 src="https://i0.1616.ro/media/521/2863/35044/18339946/2/vivki.jpg?width=360"
						 srcset="https://i0.1616.ro/media/521/2863/35044/18339946/2/vivki.jpg?width=160 160w,
								https://i0.1616.ro/media/521/2863/35044/18339946/2/vivki.jpg?width=360 360w"
						 sizes="(min-width: 992px) 160px, (min-width: 768px) 160px, (min-width: 576px) 360px, 40vw"/>
				</a>
							</figure>
			<h2 class="card-title"><a title="Doliu in lumea radioului! Vicki, asa cum o alintau prietenii, a murit subit la numai 41 de ani! Familia si prietenii sunt in stare de SOC" href="https://www.stirilekanald.ro/doliu-in-lumea-radioului-vicki-asa-cum-o-alintau-prietenii-a-murit-subit-la-numai-41-de-ani-familia-si-prietenii-sunt-in-stare-de-soc-18339946" target="_blank">Doliu in lumea radioului! Vicki, asa cum o alintau prietenii, a murit subit la numai...</a></h2>
		</article>	
	
							</aside>
</div>


	</footer>

	<script src="/assets/js/vendors.min.js" type="text/javascript"></script>
	<!-- OneTrust Cookies Consent Notice (Production CDN, www.wowbiz.ro, ro-RO) start -->
<script src="https://cdn.cookielaw.org/consent/fb3c66c2-d83f-4ced-90ab-ec0d613b9022.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() </script>
<!-- OneTrust Cookies Consent Notice (Production CDN, www.wowbiz.ro, ro-RO) end -->			
		<script>
				// Site Settings
				var siteSettings = {
					vastXml: {
						desktop: "https://ro.adocean.pl/ad.xml?id=ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7",
						mobile: "https://ro.adocean.pl/ad.xml?id=LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7"
					}
				}
		</script>
		<!---->
	<script src="/assets/js/app.js" type="text/javascript"></script>
	<script src="/assets/js/functions.js" type="text/javascript"></script>
	
<!---->
	
	<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-36302637-1', 'auto');
				ga('send', 'pageview', { 'dimension1': 'M. B.', 'dimension2': '2018-08-08 12:25:00' });

		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
    </script>
    <script type="text/javascript">
        var myKeys = "googleadsense,dumitru farcas, andreea farcas, doliu, a murit, interpret, taragotist ";
    </script>
<!---->

</body>
</html>