<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::standard" />
<script>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</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
<link rel="amphtml" href="https://www.wowbiz.ro/fosta-sotie-a-lui-petre-roman-momente-critice-in-carantina-mioara-lasata-fara-apa-curent-si-caldura-la-80-de-ani-20072998/amp" />
<title>Mioara Roman, în carantină fără apă, curent și căldură, la 80</title>
<meta name="Description" content="Mioara Roman, fosta soție a lui Petre Roman, trece prin momente cumplite în carantină. Femeia are 80 de ani" />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1583851819" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="/js/lazyload.js" defer></script>
<link rel="canonical" href="https://www.wowbiz.ro/fosta-sotie-a-lui-petre-roman-momente-critice-in-carantina-mioara-lasata-fara-apa-curent-si-caldura-la-80-de-ani-20072998" />
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20072998" />
<meta itemprop="name" content="Mioara Roman, în carantină fără apă, curent și căldură, la 80" />
<meta itemprop="description" content="Mioara Roman, fosta soție a lui Petre Roman, trece prin momente cumplite în carantină. Femeia are 80 de ani" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/574/20072998/1/mioara.jpg" />
<meta property="og:title" content="Mioara Roman, în carantină fără apă, curent și căldură, la 80" />
<meta property="og:description" content="Mioara Roman, fosta soție a lui Petre Roman, trece prin momente cumplite în carantină. Femeia are 80 de ani" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/574/20072998/1/mioara.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Mioara Roman, în carantină fără apă, curent și căldură, la 80" />
<meta property="og:url" content="https://www.wowbiz.ro/fosta-sotie-a-lui-petre-roman-momente-critice-in-carantina-mioara-lasata-fara-apa-curent-si-caldura-la-80-de-ani-20072998" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20072998" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Daniel Coltuc" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2020-03-26 14:05:50" />
<meta property="article:modified_time" content="2020-03-26 14:05:50" />
<meta property="og:updated_time" content="2020-03-26 14:05:50" />
<meta name="publish-date" content="2020-03-26" />
<meta name="cXenseParse:recs:publishtime" content="2020-03-26T14:05:50Z" />
<meta name="cXenseParse:taxonomy" content="Stiri" />
<meta property="cXenseParse:author" content="Daniel Coltuc" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mioara Roman, în carantină fără apă, curent și căldură, la 80">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/574/20072998/1/mioara.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
<script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1583851819" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Daniel Coltuc","dimension2":"2020-03-26 14:05:50","dimension3":"Stiri","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>


<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Daniel Coltuc',
							'published': '2020-03-26 14:05:50',
							'category': 'Stiri',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
							cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type="text/javascript"> 
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
			</script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any()); 
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true; var vasturl='https://ro.adocean.pl/_/ad.xml?id='+ADOSLOTS.master+'/key=ao_c2/href=';</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.STIRI */
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>
<script type="text/javascript">
			(function(){
			   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
			   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9189.js";
			   f.parentNode.insertBefore(n,f);
			})();
			</script>

<script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/wowbiz/vdo.ai.js');</script>





<script type="text/javascript" src="//services.bilsyndication.com/adv1/?d=1044" defer="" async=""></script><script> var vitag = vitag || {};</script>

<script src="https://push.knd.ro/subscribe.php?from=2861"></script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/fosta-sotie-a-lui-petre-roman-momente-critice-in-carantina-mioara-lasata-fara-apa-curent-si-caldura-la-80-de-ani-20072998" />
</head>
<body class="">
<script type="text/javascript">
 	var hasBroadcastedContent = "no";
	</script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	


</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				  (adsbygoogle = window.adsbygoogle || []).push({
				    google_ad_client: "ca-pub-5815440063775919",
				    enable_page_level_ads: true
				  });
				</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img alt="fara descriere" src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/tags/coronavirus/" class="nav-link text-light">Coronavirus</span></a>
</li>
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-paparazzi">
<a href="/paparazzi/" class="nav-link text-light">Paparazzi</a>
</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/quiz/" class="nav-link text-light">Wow <span class="text-primary">Quiz</span></a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['branding']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<script>
  function insertTeads (){
   if(typeof (__cmp) === 'function')
   {	
    var script = document.createElement('script');
    script.src = '//a.teads.tv/page/64529/tag';
    script.className  = 'teads';    
    document.head.appendChild(script);
  }
  else{
   setTimeout(insertTeads, 1000);
 }
}
insertTeads();
</script>
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'articleID': "20072998",
      'articleTitle': "Fosta soție a lui Petre Roman, momente critice în carantină! Mioara, lăsată fără apă, curent și căldură, la 80 de ani!",
     "articleURL": "https://www.wowbiz.ro/fosta-sotie-a-lui-petre-roman-momente-critice-in-carantina-mioara-lasata-fara-apa-curent-si-caldura-la-80-de-ani-20072998",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/574/20072998/1/mioara.jpg",
     "articleCategory": "News",
     "article_published_at": 1585224350,
      "article_updated_at": 1585224350}
		);

	</script>
<script type="application/ld+json">


       {
        "@context": "http://schema.org",
        "@type": "Article",
        "url":  "https://www.wowbiz.ro/fosta-sotie-a-lui-petre-roman-momente-critice-in-carantina-mioara-lasata-fara-apa-curent-si-caldura-la-80-de-ani-20072998",
        "headline": "Mioara Roman, &icirc;n carantin&#259; f&#259;r&#259; ap&#259;, curent &#537;i c&#259;ldur&#259;,  la 80 de...",
        "alternativeHeadline": "Mioara Roman, &icirc;n carantin&#259; f&#259;r&#259; ap&#259;, curent &#537;i c&#259;ldur&#259;,  la 80 de...",
        "description": "Mioara Roman, fosta so&#539;ie a lui Petre Roman, trece prin momente cumplite &icirc;n carantin&#259;. Femeia are 80 de ani.",
        "articleBody": "   
 Mioara Roman, fosta so&#539;ie a ex-premierului Petre Roman, trece prin momente extrem de dificile &amp;icirc;n carantina impus&#259; de autorit&#259;&#539;ile rom&amp;acirc;ne. La 80 de ani femeia a fost l&#259;sat&#259; f&#259;r&#259; electricitate, ap&#259; cald&#259;, c&#259;ldur&#259;, internet &#537;i cablu timp de 10 ore. Asta pentru c&#259; &amp;icirc;n plin&#259; pandemie, compania de electricitate a efectuat lucr&#259;ri &amp;icirc;n zona &amp;icirc;n care aceasta locuie&#537;te &#537;i a t&#259;iat pur &#537;i simplu alimentarea la curent electric. 
   
 Oana Roman, fiica ioarei a lansat un apel disperat miercuri seara, pe contul ei de socializare. 
  &amp;rdquo;Vre&#539;i s&#259; v&#259; spun cum este &amp;icirc;n izolare f&#259;r&#259; curent, de 10 ore? F&#259;r&#259; TV, f&#259;r&#259; net, f&#259;r&#259; ap&#259;, f&#259;r&#259; c&#259;ldur&#259;? Cu o mam&#259; de 80 de ani &#537;i un copil de 6? &#536;i doi c&amp;acirc;ini? Asta pentru c&#259; E... a hot&#259;r&amp;acirc;t azi s&#259; fac&#259; lucr&#259;ri &#537;i ne-au spus la telefon c&#259; nu &#537;tiu la ce or&#259; se va relua alimentarea?  
 &amp;nbsp; 
  Citeste si:   Dup&#259; ce s-a separat de Marius Elisei, Oana Roman, &amp;icirc;n proces cu statul! Se cere anularea unui testament  
  Citeste si:   Oana Roman &#537;i-a cump&#259;rat vil&#259;! Cum arat&#259; casa de 160.000 de euro: &quot;Dumnezeu m-a ajutat foarte mult&quot;  
     
  A&#537;a c&#259; dac&#259; ave&#539;i ap&#259;, c&#259;ldur&#259; &#537;i net bucura&#539;i-v&#259;! Noi nu avem. Avem &amp;icirc;ns&#259; vreo 15 grade &amp;icirc;n cas&#259;&amp;rdquo;,  a scris Oana Roman pe contul ei de socializare. 
 Mioara Roman, p&#259;r&#259;sit&#259; pentru o femeie mai t&amp;acirc;n&#259;r&#259; 
   
 Mioara Roman a fost internat&#259; anul trecut la Spitalul Floreasca dup&#259; ce a acuzat c&#259; se simte foarte r&#259;u. Femeia a traversat o perioad&#259; extrem de grea &#537;i pe plan financiar, dup&#259; divor&#539;ul de Petre Roman, &amp;icirc;n 2007. Ea a ajuns s&#259; fie dat&#259; afar&#259; din casa de protocol &amp;icirc;n care locuia i pus&#259; s&#259; pl&#259;teasc&#259; penaliz&#259;ri de sute de mii de euro la RAPPS. Mioara &#537;i Petre Roman au fost c&#259;s&#259;tori&#539;i 34 de ani, &amp;icirc;ns&#259; fostul premier a decis s&#259; o p&#259;r&#259;seasc&#259; pe so&#539;ia lui &#537;i s&#259;-&#537;i refac&#259; via&#539;a cu interpreta Silvia Chifiriuc. 
 ",
                    	 
        "image": [
            "https://cdn.knd.ro/media/521/2861/574/20072998/1/mioara.jpg"
            ],
                
                             
            "author": { 
                "@type": "Person", 
                "name" : "Daniel Coltuc" 
                },
            "creator": { 
                "@type": "Person", 
                "name" : "Daniel Coltuc" 
                },                
                
         
           
         "publisher": { 
             "@type": "Organization", 
             "name" : "WOWBiz", 
             "url" : "https://www.wowbiz.ro", 
             "logo" : { 
                 "@type": "ImageObject", 
                  "url": "https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg" 
                }
          },
          
           "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.wowbiz.ro/fosta-sotie-a-lui-petre-roman-momente-critice-in-carantina-mioara-lasata-fara-apa-curent-si-caldura-la-80-de-ani-20072998"
            },
         "datePublished": "2020-03-26 14:05:50",
		 "dateCreated": "2020-03-26 12:26:10",
		 "dateModified": "2020-03-26 14:05:50"
       
      }
	  
    </script>
<div class="container article-view article-20072998">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri/" itemprop="item"><span itemprop="name">Stiri</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Fosta soție a lui Petre Roman, momente critice în carantină! Mioara, lăsată fără apă, curent și căldură, la 80 de ani!</h1>
<p>Mioara Roman, fosta soție a lui Petre Roman, trece prin momente cumplite în carantină. Femeia are 80 de ani.</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20072998" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Fosta+so%C8%9Bie+a+lui+Petre+Roman%2C+momente+critice+%C3%AEn+carantin%C4%83%21+Mioara%2C+l%C4%83sat%C4%83+f%C4%83r%C4%83+ap%C4%83%2C+curent+%C8%99i+c%C4%83ldur%C4%83%2C+la+80+de+ani%21&url=https://www.wowbiz.ro/rd-20072998" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/fosta-sotie-a-lui-petre-roman-momente-critice-in-carantina-mioara-lasata-fara-apa-curent-si-caldura-la-80-de-ani-20072998" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#5c632f293e36393f28611a332f283d772f33791f6479651e3539773d77302935770c39282e39770e33313d32796e1f7731333139322839773f2e3528353f3977791f6f791d1932773f3d2e3d32283532791f6879646f796e6d771135333d2e3d796e1f7730791f6879646f2f3d28791f6879646f773a791f6879646f2e791f6879646f773d2c791f6879646f796e1f773f292e39322877791f6479656535773f791f6879646f3038292e791f6879646f796e1f77303d77646c773839773d3235796e6d7a3e333825613428282c2f6673732b2b2b722b332b3e3526722e33732e38716e6c6c6b6e656564" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<strong>Daniel Coltuc</strong>
</p> <time datetime="2020-03-26 14:05:50">mar 26, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<p><div class='responsive-image-container' style='padding-bottom:49.33%; '>
<div style='background:url(data:image/jpeg;base64,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); background-size:cover;  filter: blur(5px); position:absolute; width:100%;height:100%;'></div>
<img class="b-lazy loading content-image img-fluid kalooga_36441" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/574/20072998/1/mioara.jpg?width=760" alt="fara descriere" />
</div></p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p></p><p>Mioara Roman, fosta soție a ex-premierului Petre Roman, trece prin momente extrem de dificile &icirc;n carantina impusă de autoritățile rom&acirc;ne. La 80 de ani femeia a fost lăsată fără electricitate, apă caldă, căldură, internet și cablu timp de 10 ore. Asta pentru că &icirc;n plină pandemie, compania de electricitate a efectuat lucrări &icirc;n zona &icirc;n care aceasta locuiește și a tăiat pur și simplu alimentarea la curent electric.
<div class="adsbyvli" data-ad-slot="vi_10446207"></div> <script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_10446207"); }); </script>
<div id="vdo_ai_div"></div></p><p><div class='responsive-image-container' style='padding-bottom:64.13%; '>
<div style='background:url(data:image/jpeg;base64,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); background-size:cover;  filter: blur(5px); position:absolute; width:100%;height:100%;'></div>
<img class="b-lazy loading content-image img-fluid kalooga_36441" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/574/20072998/1/oana-mioara-roman-465x390.jpg?width=760" alt="fara descriere" />
</div></p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['inread']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}()
					}</script></div>Oana Roman, fiica ioarei a lansat un apel disperat miercuri seara, pe contul ei de socializare.</p><p><strong>&rdquo;Vreți să vă spun cum este &icirc;n izolare fără curent, de 10 ore? Fără TV, fără net, fără apă, fără căldură? Cu o mamă de 80 de ani și un copil de 6? Și doi c&acirc;ini? Asta pentru că E... a hotăr&acirc;t azi să facă lucrări și ne-au spus la telefon că nu știu la ce oră se va relua alimentarea?</strong></p><p>&nbsp;
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div></p><p><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/dupa-ce-s-a-separat-de-marius-elisei-oana-roman-in-proces-cu-statul-se-cere-anularea-unui-testament-20065320">După ce s-a separat de Marius Elisei, Oana Roman, &icirc;n proces cu statul! Se cere anularea unui testament</a></p><p><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/oana-roman-si-a-cumparat-vila-cum-arata-casa-de-160-000-de-euro-dumnezeu-m-a-ajutat-foarte-mult-20039023">Oana Roman și-a cumpărat vilă! Cum arată casa de 160.000 de euro: "Dumnezeu m-a ajutat foarte mult"</a></p><p><div class='responsive-image-container' style='padding-bottom:81.88%; '>
<div style='background:url(data:image/jpeg;base64,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); background-size:cover;  filter: blur(5px); position:absolute; width:100%;height:100%;'></div>
<img class="b-lazy loading content-image img-fluid kalooga_36441" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/574/20072998/1/mioara-in-stare-de-soc.jpg?width=760" alt="fara descriere" />
</div></p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script></div><strong>Așa că dacă aveți apă, căldură și net bucurați-vă! Noi nu avem. Avem &icirc;nsă vreo 15 grade &icirc;n casă&rdquo;,</strong> a scris Oana Roman pe contul ei de socializare.</p>
<h2>Mioara Roman, părăsită pentru o femeie mai t&acirc;nără</h2>
<p><div class='responsive-image-container' style='padding-bottom:120.48%; '>
<div style='background:url(data:image/jpeg;base64,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); background-size:cover;  filter: blur(5px); position:absolute; width:100%;height:100%;'></div>
<img class="b-lazy loading content-image img-fluid kalooga_36441" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/574/20072998/1/media-146193750244311400.jpg?width=760" alt="fara descriere" />
</div></p><p>Mioara Roman a fost internată anul trecut la Spitalul Floreasca după ce a acuzat că se simte foarte rău. Femeia a traversat o perioadă extrem de grea și pe plan financiar, după divorțul de Petre Roman, &icirc;n 2007. Ea a ajuns să fie dată afară din casa de protocol &icirc;n care locuia i pusă să plătească penalizări de sute de mii de euro la RAPPS. Mioara și Petre Roman au fost căsătoriți 34 de ani, &icirc;nsă fostul premier a decis să o părăsească pe soția lui și să-și refacă viața cu interpreta Silvia Chifiriuc.</p>

<div class="text-center">
<a href="/galerie/fosta-sotie-a-lui-petre-roman-momente-critice-in-carantina-mioara-lasata-fara-apa-curent-si-caldura-la-80-de-ani-20072998"><img src="/img/wowbiz/gallery.png" class=" loading noLazy" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/oana-roman-mesaj-emotionant-pentru-mioara-roman-azi-implineste-79-de-ani-iti-datorez-tot-20017196"><img src="/img/wowbiz/urmatorul_articol.png" class=" loading noLazy" alt="Urmatorul articol"></a>
<hr id="eoa" data-articleID="20072998">
<div class="container-fluid" style="padding:0">
<a href="/tags/coronavirus">
<picture>
<source media="(min-width: 1100px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=1170&q=60">
<source media="(min-width: 960px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=960">
<source media="(min-width: 760px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=768">
<source media="(min-width: 410px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=820">
<source media="(min-width: 375px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=700">
<source media="(min-width: 300px) and (resolution:100dpi)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=500">
<img class="b-lazy loading img-responsive noLazy" src="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=360">
</picture>
</a>
</div>
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                            document.write("<div id='MU5DLDAsR1Q='><script type='text/javascript' src='https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q=&cId=MU5DLDAsR1Q=&vasturl="+encodeURIComponent(vasturl)+"[locationhref]' async><\/scr"+"ipt></div>");
                          </script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Il recunoști? Este un fost concurent de la &quot;Puterea Dragostei&quot; care')" target="_blank" href="https://www.kanald.ro/il-recunosti-este-un-fost-concurent-de-la-puterea-dragostei-care-acum-face-furori-printre-fete-iata-despre-cine-este-vorba-20072809?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Il recunoști? Este un fost concurent de la &quot;Puterea Dragostei&quot; care acum face furori printre fete! Iata despre cine este vorba!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7c2f2500188406ac924d7b48c4c85c87.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7c2f2500188406ac924d7b48c4c85c87.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7c2f2500188406ac924d7b48c4c85c87.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7c2f2500188406ac924d7b48c4c85c87.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7c2f2500188406ac924d7b48c4c85c87.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7c2f2500188406ac924d7b48c4c85c87.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Il recunoști? Este un fost concurent de la &quot;Puterea Dragostei&quot; care acum face furori printre fete! Iata despre cine este vorba!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Il recunoști? Este un fost concurent de la &quot;Puterea Dragostei&quot; care')" target="_blank" href="https://www.kanald.ro/il-recunosti-este-un-fost-concurent-de-la-puterea-dragostei-care-acum-face-furori-printre-fete-iata-despre-cine-este-vorba-20072809?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Il recunoști? Este un fost concurent de la &quot;Puterea Dragostei&quot; care acum face furori printre fete! Iata despre cine este vorba!">Il recunoști? Este un fost concurent de la &quot;Puterea Dragostei&quot; care acum face furori printre...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune')" target="_blank" href="https://www.kanald.ro/andrei-duban-prima-reactie-dupa-ce-gratiela-a-fost-eliminata-20072674?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune Gratielei: &apos;&apos;Am s-o pun sa jure ca nu...&apos;&apos;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune Gratielei: &apos;&apos;Am s-o pun sa jure ca nu...&apos;&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune')" target="_blank" href="https://www.kanald.ro/andrei-duban-prima-reactie-dupa-ce-gratiela-a-fost-eliminata-20072674?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune Gratielei: &apos;&apos;Am s-o pun sa jure ca nu...&apos;&apos;">Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune Gratielei: &apos;&apos;Am s-o pun sa...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cum arata mama lui Andy de la &quot;Puterea dragostei&quot;! Uite cat de')" target="_blank" href="https://www.kanald.ro/cum-arata-mama-lui-andy-de-la-puterea-dragostei-20072483?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cum arata mama lui Andy de la &quot;Puterea dragostei&quot;! Uite cat de frumoasa este femeia">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ea1a3bfabcc0263aa63335f7c46441cd.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ea1a3bfabcc0263aa63335f7c46441cd.jpg?width=195&height=147&q=80">
 <source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ea1a3bfabcc0263aa63335f7c46441cd.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ea1a3bfabcc0263aa63335f7c46441cd.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ea1a3bfabcc0263aa63335f7c46441cd.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ea1a3bfabcc0263aa63335f7c46441cd.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cum arata mama lui Andy de la &quot;Puterea dragostei&quot;! Uite cat de frumoasa este femeia">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cum arata mama lui Andy de la &quot;Puterea dragostei&quot;! Uite cat de')" target="_blank" href="https://www.kanald.ro/cum-arata-mama-lui-andy-de-la-puterea-dragostei-20072483?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cum arata mama lui Andy de la &quot;Puterea dragostei&quot;! Uite cat de frumoasa este femeia">Cum arata mama lui Andy de la &quot;Puterea dragostei&quot;! Uite cat de frumoasa este femeia</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Medicii francezi au descoperit un simptom coronavirus care se')" target="_blank" href="https://www.kanald.ro/medicii-francezi-au-descoperit-un-simptom-coronavirus-care-se-manifesta-in-special-la-tineri-20072152?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Medicii francezi au descoperit un simptom coronavirus care se manifesta in special la tineri">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/d87a042ac1902ac52c73ebde66031aad.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/d87a042ac1902ac52c73ebde66031aad.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/d87a042ac1902ac52c73ebde66031aad.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/d87a042ac1902ac52c73ebde66031aad.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/d87a042ac1902ac52c73ebde66031aad.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/d87a042ac1902ac52c73ebde66031aad.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Medicii francezi au descoperit un simptom coronavirus care se manifesta in special la tineri">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Medicii francezi au descoperit un simptom coronavirus care se')" target="_blank" href="https://www.kanald.ro/medicii-francezi-au-descoperit-un-simptom-coronavirus-care-se-manifesta-in-special-la-tineri-20072152?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Medicii francezi au descoperit un simptom coronavirus care se manifesta in special la tineri">Medicii francezi au descoperit un simptom coronavirus care se manifesta in special la tineri</a>
</span>
</div>
</article> </div>
</div>
</section>

<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>

<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cum arată noul model de declarație pe proprie răspundere. Documentul')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/cum-arata-declaratia-propria-raspundere-pentru-iesit-noaptea-2922211" title="Cum arată noul model de declarație pe proprie răspundere. Documentul poate fi prezentat și pe telefon">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b959e4f2286ea1bba9b830e120d5f2e2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b959e4f2286ea1bba9b830e120d5f2e2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b959e4f2286ea1bba9b830e120d5f2e2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b959e4f2286ea1bba9b830e120d5f2e2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b959e4f2286ea1bba9b830e120d5f2e2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b959e4f2286ea1bba9b830e120d5f2e2.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cum arată noul model de declarație pe proprie răspundere. Documentul poate fi prezentat și pe telefon">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cum arată noul model de declarație pe proprie răspundere. Documentul')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/cum-arata-declaratia-propria-raspundere-pentru-iesit-noaptea-2922211" title="Cum arată noul model de declarație pe proprie răspundere. Documentul poate fi prezentat și pe telefon">Cum arată noul model de declarație pe proprie răspundere. Documentul poate fi prezentat și pe telefon</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cea mai căutată femeie proxenet din Europa a fost repatriată în')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/ildiko-enderle-cea-mai-cautata-femeie-proxenet-din-europa-a-fost-repatriata-in-romania-2927892" title="Cea mai căutată femeie proxenet din Europa a fost repatriată în România. A cedat și a zis: &apos;Am obosit să fug&apos;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4b4a0d235f234c681b287e54e04fc948.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4b4a0d235f234c681b287e54e04fc948.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4b4a0d235f234c681b287e54e04fc948.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4b4a0d235f234c681b287e54e04fc948.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4b4a0d235f234c681b287e54e04fc948.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4b4a0d235f234c681b287e54e04fc948.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cea mai căutată femeie proxenet din Europa a fost repatriată în România. A cedat și a zis: &apos;Am obosit să fug&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cea mai căutată femeie proxenet din Europa a fost repatriată în')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/ildiko-enderle-cea-mai-cautata-femeie-proxenet-din-europa-a-fost-repatriata-in-romania-2927892" title="Cea mai căutată femeie proxenet din Europa a fost repatriată în România. A cedat și a zis: &apos;Am obosit să fug&apos;">Cea mai căutată femeie proxenet din Europa a fost repatriată în România. A cedat și a zis: &apos;Am obosit...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu:')" target="_blank" rel="nofollow" href="https://www.cancan.ro/victor-slav-prima-reactie-dupa-ce-s-a-impacat-cu-bianca-dragusanu-realizez-ca-20166860?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu: &quot;Realizez că..&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu: &quot;Realizez că..&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu:')" target="_blank" rel="nofollow" href="https://www.cancan.ro/victor-slav-prima-reactie-dupa-ce-s-a-impacat-cu-bianca-dragusanu-realizez-ca-20166860?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu: &quot;Realizez că..&quot;">Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu: &quot;Realizez că..&quot;</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI!')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/s-a-schimbat-modelul-pentru-declaratia-pe-propria-raspundere-trebuie-sa-o-semnezi-olograf-daca-vrei-sa-iesi-din-casa-19172155?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum inainte. DOCUMENTUL AICI">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3734e9df95d7e02c6f903dcf5a68fa6a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3734e9df95d7e02c6f903dcf5a68fa6a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3734e9df95d7e02c6f903dcf5a68fa6a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3734e9df95d7e02c6f903dcf5a68fa6a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3734e9df95d7e02c6f903dcf5a68fa6a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3734e9df95d7e02c6f903dcf5a68fa6a.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum inainte. DOCUMENTUL AICI">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI!')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/s-a-schimbat-modelul-pentru-declaratia-pe-propria-raspundere-trebuie-sa-o-semnezi-olograf-daca-vrei-sa-iesi-din-casa-19172155?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum inainte. DOCUMENTUL AICI">S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum...</a>
</span>
</div>
</article> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>

<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O tânără polițistă din Vâlcea, la un pas să fie dată afară. Ce a')" href="https://www.wowbiz.ro/o-tanara-politista-din-valcea-la-un-pas-sa-fie-data-afara-ce-a-postat-pe-contul-ei-de-facebook-i-a-compromis-cariera-20049915" title="O tânără polițistă din Vâlcea, la un pas să fie dată afară. Ce a postat pe contul ei de Facebook i-a compromis cariera">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/566/20049915/1/andrada-voicu.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/566/20049915/1/andrada-voicu.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/566/20049915/1/andrada-voicu.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/566/20049915/1/andrada-voicu.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/566/20049915/1/andrada-voicu.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/566/20049915/1/andrada-voicu.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O tânără polițistă din Vâlcea, la un pas să fie dată afară. Ce a postat pe contul ei de Facebook i-a compromis cariera">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O tânără polițistă din Vâlcea, la un pas să fie dată afară. Ce a')" href="https://www.wowbiz.ro/o-tanara-politista-din-valcea-la-un-pas-sa-fie-data-afara-ce-a-postat-pe-contul-ei-de-facebook-i-a-compromis-cariera-20049915" title="O tânără polițistă din Vâlcea, la un pas să fie dată afară. Ce a postat pe contul ei de Facebook i-a compromis cariera">O tânără polițistă din Vâlcea, la un pas să fie dată afară. Ce a postat pe contul ei de Facebook i-a...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Oana Roman, la spital: &quot;E multă suferinţă&quot;')" href="https://www.wowbiz.ro/oana-roman-la-spital-e-multa-suferinta-20025230" title="Oana Roman, la spital: &quot;E multă suferinţă&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20025230/1/oana-roman-si-mioara-roman.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20025230/1/oana-roman-si-mioara-roman.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20025230/1/oana-roman-si-mioara-roman.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20025230/1/oana-roman-si-mioara-roman.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20025230/1/oana-roman-si-mioara-roman.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20025230/1/oana-roman-si-mioara-roman.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Oana Roman, la spital: &quot;E multă suferinţă&quot;">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Oana Roman, la spital: &quot;E multă suferinţă&quot;')" href="https://www.wowbiz.ro/oana-roman-la-spital-e-multa-suferinta-20025230" title="Oana Roman, la spital: &quot;E multă suferinţă&quot;">Oana Roman, la spital: &quot;E multă suferinţă&quot;</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Amănunte de ultimă oră despre Mihai Constantinescu! Artistul a mai')" href="https://www.wowbiz.ro/amanunte-de-ultima-ora-despre-mihai-constantinescu-artistul-a-mai-suferit-un-stop-cardio-respirator-20024473" title="Amănunte de ultimă oră despre Mihai Constantinescu! Artistul a mai suferit un stop cardio-respirator">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20024473/1/mihai-constantinescu.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20024473/1/mihai-constantinescu.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20024473/1/mihai-constantinescu.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20024473/1/mihai-constantinescu.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20024473/1/mihai-constantinescu.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/557/20024473/1/mihai-constantinescu.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Amănunte de ultimă oră despre Mihai Constantinescu! Artistul a mai suferit un stop cardio-respirator">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Amănunte de ultimă oră despre Mihai Constantinescu! Artistul a mai')" href="https://www.wowbiz.ro/amanunte-de-ultima-ora-despre-mihai-constantinescu-artistul-a-mai-suferit-un-stop-cardio-respirator-20024473" title="Amănunte de ultimă oră despre Mihai Constantinescu! Artistul a mai suferit un stop cardio-respirator">Amănunte de ultimă oră despre Mihai Constantinescu! Artistul a mai suferit un stop cardio-respirator</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Lovitură de teatru! Andreea Bălan și George Burcea, din nou împreună?!')" target="_blank" rel="nofollow" href="https://www.cancan.ro/lovitura-de-teatru-andrea-balan-si-george-burcea-din-nou-impreuna-20166771?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Lovitură de teatru! Andreea Bălan și George Burcea, din nou împreună?!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/828574cbc23ff2046c9f418d29599977.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/828574cbc23ff2046c9f418d29599977.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/828574cbc23ff2046c9f418d29599977.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/828574cbc23ff2046c9f418d29599977.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/828574cbc23ff2046c9f418d29599977.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/828574cbc23ff2046c9f418d29599977.jpg?width=360&height=270&q=80">
 <img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Lovitură de teatru! Andreea Bălan și George Burcea, din nou împreună?!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Lovitură de teatru! Andreea Bălan și George Burcea, din nou împreună?!')" target="_blank" rel="nofollow" href="https://www.cancan.ro/lovitura-de-teatru-andrea-balan-si-george-burcea-din-nou-impreuna-20166771?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Lovitură de teatru! Andreea Bălan și George Burcea, din nou împreună?!">Lovitură de teatru! Andreea Bălan și George Burcea, din nou împreună?!</a>
</span>
</div>
</article> </div>
</div>
</section>
<div data-widget="plista_widget_belowArticle"></div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI!')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/s-a-schimbat-modelul-pentru-declaratia-pe-propria-raspundere-trebuie-sa-o-semnezi-olograf-daca-vrei-sa-iesi-din-casa-19172155?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum inainte. DOCUMENTUL AICI">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum inainte. DOCUMENTUL AICI">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI!')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/s-a-schimbat-modelul-pentru-declaratia-pe-propria-raspundere-trebuie-sa-o-semnezi-olograf-daca-vrei-sa-iesi-din-casa-19172155?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum inainte. DOCUMENTUL AICI">S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/marturia-cutremuratoare-a-unui-britanic-depistat-cu-coronavirus-nu-doresc-aceasta-boala-nici-pentru-dusmanii-mei-video-18498140?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc aceasta boala nici dusmanilor mei!”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc aceasta boala nici dusmanilor mei!”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/marturia-cutremuratoare-a-unui-britanic-depistat-cu-coronavirus-nu-doresc-aceasta-boala-nici-pentru-dusmanii-mei-video-18498140?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc aceasta boala nici dusmanilor mei!”">Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc aceasta boala nici dusmanilor mei!”</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/victor-costache-si-a-dat-demisia-ministrul-sanatatii-a-renuntat-la-mandat-in-plina-criza-de-coronavirus-18498078?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN PLINA PANDEMIE. Ce se intampla in Romania, de fapt...">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN PLINA PANDEMIE. Ce se intampla in Romania, de fapt...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/victor-costache-si-a-dat-demisia-ministrul-sanatatii-a-renuntat-la-mandat-in-plina-criza-de-coronavirus-18498078?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN PLINA PANDEMIE. Ce se intampla in Romania, de fapt...">Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN PLINA PANDEMIE. Ce se intampla in...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Rasturnare de situatie! Presa chineza scrie ca noul coronavirus NU A')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/presa-chineza-scrie-ca-noul-coronavirus-ar-fi-aparut-in-lombardia-italia-inca-din-noiembrie-anul-trecut-18498060?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Rasturnare de situatie! Presa chineza scrie ca noul coronavirus NU A APARUT in China, ci chiar intr-o tara EUROPEANA. De unde ar provine aceasta gripa mortala">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/9333f0446e8a18cce201581b7dc63d44.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/9333f0446e8a18cce201581b7dc63d44.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/9333f0446e8a18cce201581b7dc63d44.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/9333f0446e8a18cce201581b7dc63d44.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/9333f0446e8a18cce201581b7dc63d44.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/9333f0446e8a18cce201581b7dc63d44.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Rasturnare de situatie! Presa chineza scrie ca noul coronavirus NU A APARUT in China, ci chiar intr-o tara EUROPEANA. De unde ar provine aceasta gripa mortala">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Rasturnare de situatie! Presa chineza scrie ca noul coronavirus NU A')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/presa-chineza-scrie-ca-noul-coronavirus-ar-fi-aparut-in-lombardia-italia-inca-din-noiembrie-anul-trecut-18498060?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Rasturnare de situatie! Presa chineza scrie ca noul coronavirus NU A APARUT in China, ci chiar intr-o tara EUROPEANA. De unde ar provine aceasta gripa mortala">Rasturnare de situatie! Presa chineza scrie ca noul coronavirus NU A APARUT in China, ci chiar intr-o tara...</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cazul Caracal. Unde a dispărut ultimul avocat al lui Gheorghe Dincă.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cazul-caracal-unde-a-disparut-ultimul-avocat-al-lui-gheorghe-dinca-cum-a-actionat-criminalul-de-dupa-gratii-99727?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Cazul Caracal. Unde a dispărut ultimul avocat al lui Gheorghe Dincă. Cum a acționat criminalul de după gratii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e135f1ab6a552d81aae11906c718acd8.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e135f1ab6a552d81aae11906c718acd8.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e135f1ab6a552d81aae11906c718acd8.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e135f1ab6a552d81aae11906c718acd8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e135f1ab6a552d81aae11906c718acd8.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e135f1ab6a552d81aae11906c718acd8.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cazul Caracal. Unde a dispărut ultimul avocat al lui Gheorghe Dincă. Cum a acționat criminalul de după gratii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cazul Caracal. Unde a dispărut ultimul avocat al lui Gheorghe Dincă.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cazul-caracal-unde-a-disparut-ultimul-avocat-al-lui-gheorghe-dinca-cum-a-actionat-criminalul-de-dupa-gratii-99727?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Cazul Caracal. Unde a dispărut ultimul avocat al lui Gheorghe Dincă. Cum a acționat criminalul de după gratii">Cazul Caracal. Unde a dispărut ultimul avocat al lui Gheorghe Dincă. Cum a acționat criminalul de după gratii</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Vești bune! Medicii din România au descoperit vaccinul împotriva')" target="_blank" href="https://www.bzi.ro/veti-bune-a-inceput-testarea-vaccinului-impotriva-covid-19-realizat-in-romania-3912294?utm_source=wowbiz&utm_medium=referral" title="Vești bune! Medicii din România au descoperit vaccinul împotriva COVID-19. De astăzi a început testarea">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7dce4529bdeec84ad33da0faa51c8c64.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7dce4529bdeec84ad33da0faa51c8c64.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7dce4529bdeec84ad33da0faa51c8c64.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7dce4529bdeec84ad33da0faa51c8c64.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7dce4529bdeec84ad33da0faa51c8c64.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7dce4529bdeec84ad33da0faa51c8c64.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Vești bune! Medicii din România au descoperit vaccinul împotriva COVID-19. De astăzi a început testarea">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Vești bune! Medicii din România au descoperit vaccinul împotriva')" target="_blank" href="https://www.bzi.ro/veti-bune-a-inceput-testarea-vaccinului-impotriva-covid-19-realizat-in-romania-3912294?utm_source=wowbiz&utm_medium=referral" title="Vești bune! Medicii din România au descoperit vaccinul împotriva COVID-19. De astăzi a început testarea">Vești bune! Medicii din România au descoperit vaccinul împotriva COVID-19. De astăzi a început testarea</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Iată care va fi programul magazinelor! Totul se modifică de astăzi')" target="_blank" href="https://www.bzi.ro/iata-care-va-fi-programul-magazinelor-totul-se-modifica-de-astazi-3909797?utm_source=wowbiz&utm_medium=referral" title="Iată care va fi programul magazinelor! Totul se modifică de astăzi">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/afdb4033ce4855bc3e7ec7c1196c5b85.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/afdb4033ce4855bc3e7ec7c1196c5b85.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/afdb4033ce4855bc3e7ec7c1196c5b85.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/afdb4033ce4855bc3e7ec7c1196c5b85.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/afdb4033ce4855bc3e7ec7c1196c5b85.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/afdb4033ce4855bc3e7ec7c1196c5b85.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Iată care va fi programul magazinelor! Totul se modifică de astăzi">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Iată care va fi programul magazinelor! Totul se modifică de astăzi')" target="_blank" href="https://www.bzi.ro/iata-care-va-fi-programul-magazinelor-totul-se-modifica-de-astazi-3909797?utm_source=wowbiz&utm_medium=referral" title="Iată care va fi programul magazinelor! Totul se modifică de astăzi">Iată care va fi programul magazinelor! Totul se modifică de astăzi</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'DOCUMENTUL pe care trebuie neapărat să-l ai la tine în afară de')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/documentul-pe-care-trebuie-neaparat-sa-l-ai-la-tine-in-afara-de-adeverinta-sau-declaratia-pe-propria-raspundere_514529.html" title="DOCUMENTUL pe care trebuie neapărat să-l ai la tine în afară de adeverinţă sau declaraţia pe propria răspundere">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/252581499017781b30788a186ab21510.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/252581499017781b30788a186ab21510.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/252581499017781b30788a186ab21510.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/252581499017781b30788a186ab21510.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/252581499017781b30788a186ab21510.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/252581499017781b30788a186ab21510.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="DOCUMENTUL pe care trebuie neapărat să-l ai la tine în afară de adeverinţă sau declaraţia pe propria răspundere">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'DOCUMENTUL pe care trebuie neapărat să-l ai la tine în afară de')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/documentul-pe-care-trebuie-neaparat-sa-l-ai-la-tine-in-afara-de-adeverinta-sau-declaratia-pe-propria-raspundere_514529.html" title="DOCUMENTUL pe care trebuie neapărat să-l ai la tine în afară de adeverinţă sau declaraţia pe propria răspundere">DOCUMENTUL pe care trebuie neapărat să-l ai la tine în afară de adeverinţă sau declaraţia pe propria...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Imagini şocante. Cum arată plămânii în ziua a 15-a de coronavirus. Un')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/coronavirus-cum-arata-plamanii-unui-pacient-cu-coronavirus-in-ziua-a-15-a-imagini-socante_514661.html" title="Imagini şocante. Cum arată plămânii în ziua a 15-a de coronavirus. Un medic face DEZVĂLUIRI">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a9725cb146b42ffe6045d427fad275ed.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a9725cb146b42ffe6045d427fad275ed.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a9725cb146b42ffe6045d427fad275ed.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a9725cb146b42ffe6045d427fad275ed.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a9725cb146b42ffe6045d427fad275ed.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a9725cb146b42ffe6045d427fad275ed.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Imagini şocante. Cum arată plămânii în ziua a 15-a de coronavirus. Un medic face DEZVĂLUIRI">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Imagini şocante. Cum arată plămânii în ziua a 15-a de coronavirus. Un')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/coronavirus-cum-arata-plamanii-unui-pacient-cu-coronavirus-in-ziua-a-15-a-imagini-socante_514661.html" title="Imagini şocante. Cum arată plămânii în ziua a 15-a de coronavirus. Un medic face DEZVĂLUIRI">Imagini şocante. Cum arată plămânii în ziua a 15-a de coronavirus. Un medic face DEZVĂLUIRI</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-23-29-martie-2020-o-perioada-dezechilibrata-ies-la-iveala-secrete-lucrurile-pot-evolua-haotic-20071665?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă dezechilibrată">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă dezechilibrată">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-23-29-martie-2020-o-perioada-dezechilibrata-ies-la-iveala-secrete-lucrurile-pot-evolua-haotic-20071665?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă dezechilibrată">Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă dezechilibrată</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Informații oficiale: încă 144 de cazuri de infectare cu noul')" target="_blank" href="https://www.stirilekanald.ro/25-martie-coronavirus-romania-decese-bilant-20072650?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-sus" title="Informații oficiale: încă 144 de cazuri de infectare cu noul coronavirus în România. Bilanțul total a ajuns la 906">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e9b128be5575166feb69c5a573f88455.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e9b128be5575166feb69c5a573f88455.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e9b128be5575166feb69c5a573f88455.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e9b128be5575166feb69c5a573f88455.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e9b128be5575166feb69c5a573f88455.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e9b128be5575166feb69c5a573f88455.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Informații oficiale: încă 144 de cazuri de infectare cu noul coronavirus în România. Bilanțul total a ajuns la 906">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Informații oficiale: încă 144 de cazuri de infectare cu noul')" target="_blank" href="https://www.stirilekanald.ro/25-martie-coronavirus-romania-decese-bilant-20072650?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-sus" title="Informații oficiale: încă 144 de cazuri de infectare cu noul coronavirus în România. Bilanțul total a ajuns la 906">Informații oficiale: încă 144 de cazuri de infectare cu noul coronavirus în România. Bilanțul total a ajuns...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-23-29-martie-2020-o-perioada-dezechilibrata-ies-la-iveala-secrete-lucrurile-pot-evolua-haotic-20071665?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă dezechilibrată">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7b7fc24aaaed1d49533378c2d5bdfdd2.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă dezechilibrată">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-23-29-martie-2020-o-perioada-dezechilibrata-ies-la-iveala-secrete-lucrurile-pot-evolua-haotic-20071665?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă dezechilibrată">Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă dezechilibrată</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/eveniment/venita-pisica-geanta-mall-tanara-cerut-schimbarea-ordonantei-militare-lumea-sa-si-poata-cumpara-haine-machiaje-1_5e7c66d15163ec4271331ec9/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/eveniment/venita-pisica-geanta-mall-tanara-cerut-schimbarea-ordonantei-militare-lumea-sa-si-poata-cumpara-haine-machiaje-1_5e7c66d15163ec4271331ec9/index.html&amp;utm_campaign=CrossPromo" title="A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei Militare pentru ca lumea „să-şi poată cumpăra haine şi machiaje”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei Militare pentru ca lumea „să-şi poată cumpăra haine şi machiaje”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/eveniment/venita-pisica-geanta-mall-tanara-cerut-schimbarea-ordonantei-militare-lumea-sa-si-poata-cumpara-haine-machiaje-1_5e7c66d15163ec4271331ec9/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/eveniment/venita-pisica-geanta-mall-tanara-cerut-schimbarea-ordonantei-militare-lumea-sa-si-poata-cumpara-haine-machiaje-1_5e7c66d15163ec4271331ec9/index.html&amp;utm_campaign=CrossPromo" title="A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei Militare pentru ca lumea „să-şi poată cumpăra haine şi machiaje”">A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei Militare pentru ca lumea „să-şi...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Evoluţia simptomelor la bolnavii de COVID-19')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/evolutia-simptomelor-bolnavii-covid-19-1_5e7b935f5163ec42712f2437/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/evolutia-simptomelor-bolnavii-covid-19-1_5e7b935f5163ec42712f2437/index.html&amp;utm_campaign=CrossPromo" title="Evoluţia simptomelor la bolnavii de COVID-19">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Evoluţia simptomelor la bolnavii de COVID-19">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Evoluţia simptomelor la bolnavii de COVID-19')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/evolutia-simptomelor-bolnavii-covid-19-1_5e7b935f5163ec42712f2437/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/evolutia-simptomelor-bolnavii-covid-19-1_5e7b935f5163ec42712f2437/index.html&amp;utm_campaign=CrossPromo" title="Evoluţia simptomelor la bolnavii de COVID-19">Evoluţia simptomelor la bolnavii de COVID-19</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu')" target="_blank" rel="nofollow" href="https://evz.ro/cine-e-omul-cu-vaccinul-salvator-axa-iliescu-basescu-relatii-cu-greii-politicii.html" title="Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu greii politicii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu greii politicii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu')" target="_blank" rel="nofollow" href="https://evz.ro/cine-e-omul-cu-vaccinul-salvator-axa-iliescu-basescu-relatii-cu-greii-politicii.html" title="Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu greii politicii">Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu greii politicii</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000')" href="https://www.wowbiz.ro/coronavirus-specialistii-se-asteapta-la-un-scenariu-sumbru-10-000-de-cazuri-in-romania-20072971" title="Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000 de cazuri în România”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000 de cazuri în România”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-26 11:14:18">mar 26, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000')" href="https://www.wowbiz.ro/coronavirus-specialistii-se-asteapta-la-un-scenariu-sumbru-10-000-de-cazuri-in-romania-20072971" title="Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000 de cazuri în România”">Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000 de cazuri în România”</a>
</span>
</div>
</article>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Invenție revoluționară! Aplicația care te anunță dacă ai avut contact')" target="_blank" href="https://www.stirilekanald.ro/inventie-revolutionara-aplicatia-care-te-anunta-daca-ai-avut-contact-cu-o-persoana-care-e-infectata-cu-coronavirus-20072508?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Invenție revoluționară! Aplicația care te anunță dacă ai avut contact cu o persoană care e infectată cu coronavirus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e062a7a3e3b6c582aa9f3c00e0a0b819.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e062a7a3e3b6c582aa9f3c00e0a0b819.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e062a7a3e3b6c582aa9f3c00e0a0b819.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e062a7a3e3b6c582aa9f3c00e0a0b819.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e062a7a3e3b6c582aa9f3c00e0a0b819.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e062a7a3e3b6c582aa9f3c00e0a0b819.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Invenție revoluționară! Aplicația care te anunță dacă ai avut contact cu o persoană care e infectată cu coronavirus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Invenție revoluționară! Aplicația care te anunță dacă ai avut contact')" target="_blank" href="https://www.stirilekanald.ro/inventie-revolutionara-aplicatia-care-te-anunta-daca-ai-avut-contact-cu-o-persoana-care-e-infectata-cu-coronavirus-20072508?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Invenție revoluționară! Aplicația care te anunță dacă ai avut contact cu o persoană care e infectată cu coronavirus">Invenție revoluționară! Aplicația care te anunță dacă ai avut contact cu o persoană care e infectată cu...</a>
</span>
 </div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesajul Papei Francisc pentru credincioși: „Să ne unim vocile”')" target="_blank" href="https://www.stirilekanald.ro/mesajul-papei-francisc-pentru-credinciosi-sa-ne-unim-vocile-20072441?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mesajul Papei Francisc pentru credincioși: „Să ne unim vocile”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7efd0de2f47ec2ffe0968bffc8330b5f.jpeg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7efd0de2f47ec2ffe0968bffc8330b5f.jpeg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7efd0de2f47ec2ffe0968bffc8330b5f.jpeg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7efd0de2f47ec2ffe0968bffc8330b5f.jpeg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7efd0de2f47ec2ffe0968bffc8330b5f.jpeg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7efd0de2f47ec2ffe0968bffc8330b5f.jpeg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Mesajul Papei Francisc pentru credincioși: „Să ne unim vocile”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesajul Papei Francisc pentru credincioși: „Să ne unim vocile”')" target="_blank" href="https://www.stirilekanald.ro/mesajul-papei-francisc-pentru-credinciosi-sa-ne-unim-vocile-20072441?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mesajul Papei Francisc pentru credincioși: „Să ne unim vocile”">Mesajul Papei Francisc pentru credincioși: „Să ne unim vocile”</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ministrul Muncii, anunț despre pensii și salarii')" target="_blank" href="https://www.stirilekanald.ro/pensii-salarii-ministrul-muncii-20072370?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ministrul Muncii, anunț despre pensii și salarii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2553c87e9159795a4096dc17c45aef52.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2553c87e9159795a4096dc17c45aef52.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2553c87e9159795a4096dc17c45aef52.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2553c87e9159795a4096dc17c45aef52.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2553c87e9159795a4096dc17c45aef52.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2553c87e9159795a4096dc17c45aef52.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ministrul Muncii, anunț despre pensii și salarii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ministrul Muncii, anunț despre pensii și salarii')" target="_blank" href="https://www.stirilekanald.ro/pensii-salarii-ministrul-muncii-20072370?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ministrul Muncii, anunț despre pensii și salarii">Ministrul Muncii, anunț despre pensii și salarii</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Vulpița cântăreață de azi. Veronica Stegaru a scos un hit alături de')" target="_blank" href="https://www.stirilekanald.ro/vulpita-cantareata-axinte-hit-20072372?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Vulpița cântăreață de azi. Veronica Stegaru a scos un hit alături de Axinte">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e2a3c70167d2f96a9e3d0cee3c57b381.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e2a3c70167d2f96a9e3d0cee3c57b381.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e2a3c70167d2f96a9e3d0cee3c57b381.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e2a3c70167d2f96a9e3d0cee3c57b381.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e2a3c70167d2f96a9e3d0cee3c57b381.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e2a3c70167d2f96a9e3d0cee3c57b381.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Vulpița cântăreață de azi. Veronica Stegaru a scos un hit alături de Axinte">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Vulpița cântăreață de azi. Veronica Stegaru a scos un hit alături de')" target="_blank" href="https://www.stirilekanald.ro/vulpita-cantareata-axinte-hit-20072372?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Vulpița cântăreață de azi. Veronica Stegaru a scos un hit alături de Axinte">Vulpița cântăreață de azi. Veronica Stegaru a scos un hit alături de Axinte</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','parteneri.dcnews.ro', 'Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU')" target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','parteneri.dcnews.ro', 'Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU')" target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU">Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','parteneri.stiridiaspora.ro', 'Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după')" target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după ce a furat din casele unor SUPERMODELE">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după ce a furat din casele unor SUPERMODELE">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','parteneri.stiridiaspora.ro', 'Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după')" target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după ce a furat din casele unor SUPERMODELE">Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după ce a furat din casele unor SUPERMODELE</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'S-a stins fulgerator Antonio Melinte, fost jucator de rugby la Dinamo.')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/03/26/s-a-stins-fulgerator-antonio-melinte-fost-jucator-de-rugby-la-dinamo-avea-doar-22-de-ani-dumnezeu-sa-l-odihneasca/?utm_source=wowbiz&utm_medium=referral" title="S-a stins fulgerator Antonio Melinte, fost jucator de rugby la Dinamo. Avea doar 22 de ani. Dumnezeu sa-l odihneasca!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b0da5af3f78ff5b13689de8c8e0d64f3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b0da5af3f78ff5b13689de8c8e0d64f3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b0da5af3f78ff5b13689de8c8e0d64f3.jpg?width=315&height=237&q=80">
 <source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b0da5af3f78ff5b13689de8c8e0d64f3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b0da5af3f78ff5b13689de8c8e0d64f3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b0da5af3f78ff5b13689de8c8e0d64f3.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="S-a stins fulgerator Antonio Melinte, fost jucator de rugby la Dinamo. Avea doar 22 de ani. Dumnezeu sa-l odihneasca!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'S-a stins fulgerator Antonio Melinte, fost jucator de rugby la Dinamo.')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/03/26/s-a-stins-fulgerator-antonio-melinte-fost-jucator-de-rugby-la-dinamo-avea-doar-22-de-ani-dumnezeu-sa-l-odihneasca/?utm_source=wowbiz&utm_medium=referral" title="S-a stins fulgerator Antonio Melinte, fost jucator de rugby la Dinamo. Avea doar 22 de ani. Dumnezeu sa-l odihneasca!">S-a stins fulgerator Antonio Melinte, fost jucator de rugby la Dinamo. Avea doar 22 de ani. Dumnezeu sa-l...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000')" href="https://www.wowbiz.ro/coronavirus-specialistii-se-asteapta-la-un-scenariu-sumbru-10-000-de-cazuri-in-romania-20072971" title="Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000 de cazuri în România”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072971/1/10-000-de-cazuri-de-coronavirus.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000 de cazuri în România”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-26 11:14:18">mar 26, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000')" href="https://www.wowbiz.ro/coronavirus-specialistii-se-asteapta-la-un-scenariu-sumbru-10-000-de-cazuri-in-romania-20072971" title="Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000 de cazuri în România”">Coronavirus! Specialiştii se aşteaptă la un scenariu sumbru: “10. 000 de cazuri în România”</a>
</span>
</div>
</article>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section">
<header><h3>Știrile <span>WOW</span></h3></header>
<div class="card-articles card-articles-row">
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'A scăpat de depresie doar după ce s-a dezbrăcat! Anna Lesko își')" href="https://www.wowbiz.ro/a-scapat-de-depresie-doar-dupa-ce-s-a-dezbracat-anna-lesko-isi-socheaza-fanii-emotional-sunt-pierduta-20073018" title="A scăpat de depresie doar după ce s-a dezbrăcat! Anna Lesko își șochează fanii! ”Emoţional sunt pierdută”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20073018/1/90921371-3086713368056799-6176072837464326144-o.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20073018/1/90921371-3086713368056799-6176072837464326144-o.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20073018/1/90921371-3086713368056799-6176072837464326144-o.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20073018/1/90921371-3086713368056799-6176072837464326144-o.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="A scăpat de depresie doar după ce s-a dezbrăcat! Anna Lesko își șochează fanii! ”Emoţional sunt pierdută”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-26 13:37:11">mar 26, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'A scăpat de depresie doar după ce s-a dezbrăcat! Anna Lesko își')" href="https://www.wowbiz.ro/a-scapat-de-depresie-doar-dupa-ce-s-a-dezbracat-anna-lesko-isi-socheaza-fanii-emotional-sunt-pierduta-20073018" title="A scăpat de depresie doar după ce s-a dezbrăcat! Anna Lesko își șochează fanii! ”Emoţional sunt pierdută”">A scăpat de depresie doar după ce s-a dezbrăcat! Anna Lesko își șochează fanii! ”Emoţional sunt pierdută”</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Tonciu a izbucnit în lacrimi la „Bravo, ai silt! Celebrities”.')" href="https://www.wowbiz.ro/andreea-tonciu-a-izbucnit-in-lacrimi-la-bravo-ai-silt-celebrities-ce-se-intampla-cu-fiica-ei-rebeca-plange-in-fiecare-noapte-20072918" title="Andreea Tonciu a izbucnit în lacrimi la „Bravo, ai silt! Celebrities”. Ce se întâmplă cu fiica ei, Rebeca: „Plânge în fiecare noapte”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072918/1/90867759-217238162957626-7015339142506610688-n.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072918/1/90867759-217238162957626-7015339142506610688-n.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072918/1/90867759-217238162957626-7015339142506610688-n.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072918/1/90867759-217238162957626-7015339142506610688-n.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Andreea Tonciu a izbucnit în lacrimi la „Bravo, ai silt! Celebrities”. Ce se întâmplă cu fiica ei, Rebeca: „Plânge în fiecare noapte”">
</picture>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-26 00:12:33">mar 26, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Tonciu a izbucnit în lacrimi la „Bravo, ai silt! Celebrities”.')" href="https://www.wowbiz.ro/andreea-tonciu-a-izbucnit-in-lacrimi-la-bravo-ai-silt-celebrities-ce-se-intampla-cu-fiica-ei-rebeca-plange-in-fiecare-noapte-20072918" title="Andreea Tonciu a izbucnit în lacrimi la „Bravo, ai silt! Celebrities”. Ce se întâmplă cu fiica ei, Rebeca: „Plânge în fiecare noapte”">Andreea Tonciu a izbucnit în lacrimi la „Bravo, ai silt! Celebrities”. Ce se întâmplă cu fiica ei, Rebeca:...</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Puterea Dragostei 26 martie. Roxana și Cătălin au dat cărțile pe față')" href="https://www.wowbiz.ro/puterea-dragostei-26-martie-roxana-si-catalin-au-dat-cartile-pe-fata-cu-privire-la-relatia-dintre-ei-adevarul-e-ca-20072890" title="Puterea Dragostei 26 martie. Roxana și Cătălin au dat cărțile pe față cu privire la relația dintre ei: „Adevărul e că...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072890/1/kanal-d-hd-mcr-2020-0325-1857-33.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072890/1/kanal-d-hd-mcr-2020-0325-1857-33.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072890/1/kanal-d-hd-mcr-2020-0325-1857-33.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072890/1/kanal-d-hd-mcr-2020-0325-1857-33.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Puterea Dragostei 26 martie. Roxana și Cătălin au dat cărțile pe față cu privire la relația dintre ei: „Adevărul e că...”">
</picture>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-25 20:24:33">mar 25, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Puterea Dragostei 26 martie. Roxana și Cătălin au dat cărțile pe față')" href="https://www.wowbiz.ro/puterea-dragostei-26-martie-roxana-si-catalin-au-dat-cartile-pe-fata-cu-privire-la-relatia-dintre-ei-adevarul-e-ca-20072890" title="Puterea Dragostei 26 martie. Roxana și Cătălin au dat cărțile pe față cu privire la relația dintre ei: „Adevărul e că...”">Puterea Dragostei 26 martie. Roxana și Cătălin au dat cărțile pe față cu privire la relația dintre ei:...</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ramona de la Puterea Dragostei, acuzații grave despre relația Biancăi')" href="https://www.wowbiz.ro/ramona-de-la-puterea-dragostei-acuzatii-grave-despre-relatia-biancai-cu-livian-el-nu-te-mai-vrea-20072863" title="Ramona de la Puterea Dragostei, acuzații grave despre relația Biancăi cu Livian: „El nu te mai vrea...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072863/1/1.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072863/1/1.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072863/1/1.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072863/1/1.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ramona de la Puterea Dragostei, acuzații grave despre relația Biancăi cu Livian: „El nu te mai vrea...”">
</picture>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-25 18:44:47">mar 25, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ramona de la Puterea Dragostei, acuzații grave despre relația Biancăi')" href="https://www.wowbiz.ro/ramona-de-la-puterea-dragostei-acuzatii-grave-despre-relatia-biancai-cu-livian-el-nu-te-mai-vrea-20072863" title="Ramona de la Puterea Dragostei, acuzații grave despre relația Biancăi cu Livian: „El nu te mai vrea...”">Ramona de la Puterea Dragostei, acuzații grave despre relația Biancăi cu Livian: „El nu te mai vrea...”</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Plușica de la Puterea Dragostei, pe site-urile pentru adulți! Fosta')" href="https://www.wowbiz.ro/plusica-de-la-puterea-dragostei-pe-site-urile-pentru-adulti-fosta-concurenta-apare-facand-videochat-sunt-singura-acolo-nu-ma-atinge-altcineva-20072456" title="Plușica de la Puterea Dragostei, pe site-urile pentru adulți! Fosta concurentă apare făcând videochat! ”Sunt singură acolo, nu mă atinge altcineva”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072456/1/plusica.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072456/1/plusica.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072456/1/plusica.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/574/20072456/1/plusica.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Plușica de la Puterea Dragostei, pe site-urile pentru adulți! Fosta concurentă apare făcând videochat! ”Sunt singură acolo, nu mă atinge altcineva”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-25 12:00:20">mar 25, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Plușica de la Puterea Dragostei, pe site-urile pentru adulți! Fosta')" href="https://www.wowbiz.ro/plusica-de-la-puterea-dragostei-pe-site-urile-pentru-adulti-fosta-concurenta-apare-facand-videochat-sunt-singura-acolo-nu-ma-atinge-altcineva-20072456" title="Plușica de la Puterea Dragostei, pe site-urile pentru adulți! Fosta concurentă apare făcând videochat! ”Sunt singură acolo, nu mă atinge altcineva”">Plușica de la Puterea Dragostei, pe site-urile pentru adulți! Fosta concurentă apare făcând videochat!...</a>
</span>
</div>
</article>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Click</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Lora şi iubitul ei, blocați în Bali: «Nu mai avem foarte mulţi bani,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/lora-si-iubitul-ei-apel-disperat-din-baliam-ramas-fara-bani" title="Lora şi iubitul ei, blocați în Bali: «Nu mai avem foarte mulţi bani, căutăm chirii de 100 de euro pe lună»">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/eb8258d463f3696ca83139db8f699fa6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/eb8258d463f3696ca83139db8f699fa6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/eb8258d463f3696ca83139db8f699fa6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/eb8258d463f3696ca83139db8f699fa6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/eb8258d463f3696ca83139db8f699fa6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/eb8258d463f3696ca83139db8f699fa6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Lora şi iubitul ei, blocați în Bali: «Nu mai avem foarte mulţi bani, căutăm chirii de 100 de euro pe lună»">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Lora şi iubitul ei, blocați în Bali: «Nu mai avem foarte mulţi bani,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/lora-si-iubitul-ei-apel-disperat-din-baliam-ramas-fara-bani" title="Lora şi iubitul ei, blocați în Bali: «Nu mai avem foarte mulţi bani, căutăm chirii de 100 de euro pe lună»">Lora şi iubitul ei, blocați în Bali: «Nu mai avem foarte mulţi bani, căutăm chirii de 100 de euro pe lună»</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Cu ce probleme medicale pot rămâne pacienții vindecați de coronavirus!')" target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/cu-ce-probleme-medicale-pot-ramane-pacientii-vindecati-de-coronavirus-ce-spun-specialistii" title="Cu ce probleme medicale pot rămâne pacienții vindecați de coronavirus! Ce spun specialiștii din China">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/43a13216e002944ffcf9ce33f0fad545.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/43a13216e002944ffcf9ce33f0fad545.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/43a13216e002944ffcf9ce33f0fad545.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/43a13216e002944ffcf9ce33f0fad545.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/43a13216e002944ffcf9ce33f0fad545.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/43a13216e002944ffcf9ce33f0fad545.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cu ce probleme medicale pot rămâne pacienții vindecați de coronavirus! Ce spun specialiștii din China">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Cu ce probleme medicale pot rămâne pacienții vindecați de coronavirus!')" target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/cu-ce-probleme-medicale-pot-ramane-pacientii-vindecati-de-coronavirus-ce-spun-specialistii" title="Cu ce probleme medicale pot rămâne pacienții vindecați de coronavirus! Ce spun specialiștii din China">Cu ce probleme medicale pot rămâne pacienții vindecați de coronavirus! Ce spun specialiștii din China</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Cancan</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu:')" target="_blank" rel="nofollow" href="https://www.cancan.ro/victor-slav-prima-reactie-dupa-ce-s-a-impacat-cu-bianca-dragusanu-realizez-ca-20166860?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu: &quot;Realizez că..&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e9913bf2e5947b23cfd64b4d652da678.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu: &quot;Realizez că..&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu:')" target="_blank" rel="nofollow" href="https://www.cancan.ro/victor-slav-prima-reactie-dupa-ce-s-a-impacat-cu-bianca-dragusanu-realizez-ca-20166860?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu: &quot;Realizez că..&quot;">Victor Slav, prima reacție după ce s-a împăcat cu Bianca Drăgușanu: &quot;Realizez că..&quot;</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Fanatik.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI!')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/s-a-schimbat-modelul-pentru-declaratia-pe-propria-raspundere-trebuie-sa-o-semnezi-olograf-daca-vrei-sa-iesi-din-casa-19172155?utm_source=wowbizHPSport&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" title="S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum inainte. DOCUMENTUL AICI">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/81fd0bbb7bf774064ef5271a715bd506.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/81fd0bbb7bf774064ef5271a715bd506.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/81fd0bbb7bf774064ef5271a715bd506.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/81fd0bbb7bf774064ef5271a715bd506.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/81fd0bbb7bf774064ef5271a715bd506.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/81fd0bbb7bf774064ef5271a715bd506.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum inainte. DOCUMENTUL AICI">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI!')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/s-a-schimbat-modelul-pentru-declaratia-pe-propria-raspundere-trebuie-sa-o-semnezi-olograf-daca-vrei-sa-iesi-din-casa-19172155?utm_source=wowbizHPSport&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" title="S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum inainte. DOCUMENTUL AICI">S-A MODIFICAT DECLARATIA cu care poti iesi din casa. ATENTIE, ROMANI! Ce trebuie sa scrieti de acum...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/marturia-cutremuratoare-a-unui-britanic-depistat-cu-coronavirus-nu-doresc-aceasta-boala-nici-pentru-dusmanii-mei-video-18498140?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc aceasta boala nici dusmanilor mei!”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6bb9e8ed27a08c94e8958e103dad40cf.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc aceasta boala nici dusmanilor mei!”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/marturia-cutremuratoare-a-unui-britanic-depistat-cu-coronavirus-nu-doresc-aceasta-boala-nici-pentru-dusmanii-mei-video-18498140?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc aceasta boala nici dusmanilor mei!”">Ce se intampla in corpul unui pacient cu coronavirus: „Nu doresc aceasta boala nici dusmanilor mei!”</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/victor-costache-si-a-dat-demisia-ministrul-sanatatii-a-renuntat-la-mandat-in-plina-criza-de-coronavirus-18498078?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN PLINA PANDEMIE. Ce se intampla in Romania, de fapt...">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/148089f7fd61be8de36bdfbf820f2f47.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN PLINA PANDEMIE. Ce se intampla in Romania, de fapt...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/victor-costache-si-a-dat-demisia-ministrul-sanatatii-a-renuntat-la-mandat-in-plina-criza-de-coronavirus-18498078?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN PLINA PANDEMIE. Ce se intampla in Romania, de fapt...">Adevarul despre demisia ministrului Sanatatii, Victor Costache, IN PLINA PANDEMIE. Ce se intampla in...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Playtech.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Nadia Comăneci, veste uriașă! Nimeni nu se mai aștepta la asta, la 58')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/nadia-comaneci-veste-uriasa-nimeni-nu-se-mai-astepta-la-asta-la-58-de-ani-99583?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Nadia Comăneci, veste uriașă! Nimeni nu se mai aștepta la asta, la 58 de ani">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c612066a7e8a6d928dba87955896429e.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c612066a7e8a6d928dba87955896429e.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c612066a7e8a6d928dba87955896429e.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c612066a7e8a6d928dba87955896429e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c612066a7e8a6d928dba87955896429e.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c612066a7e8a6d928dba87955896429e.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Nadia Comăneci, veste uriașă! Nimeni nu se mai aștepta la asta, la 58 de ani">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Nadia Comăneci, veste uriașă! Nimeni nu se mai aștepta la asta, la 58')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/nadia-comaneci-veste-uriasa-nimeni-nu-se-mai-astepta-la-asta-la-58-de-ani-99583?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Nadia Comăneci, veste uriașă! Nimeni nu se mai aștepta la asta, la 58 de ani">Nadia Comăneci, veste uriașă! Nimeni nu se mai aștepta la asta, la 58 de ani</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Adevărul despre divorțul Biancăi Drăgușanu de Alex Bodi. Ce făceau cei')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/adevarul-despre-divortul-biancai-dragusanu-de-alex-bodi-ce-faceau-cei-doi-de-fapt-in-timp-ce-se-certau-la-tv-99494?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Adevărul despre divorțul Biancăi Drăgușanu de Alex Bodi. Ce făceau cei doi, de fapt, în timp ce se certau la TV">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/321f87d6f26f9f5db1d599195d587c2a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/321f87d6f26f9f5db1d599195d587c2a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/321f87d6f26f9f5db1d599195d587c2a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/321f87d6f26f9f5db1d599195d587c2a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/321f87d6f26f9f5db1d599195d587c2a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/321f87d6f26f9f5db1d599195d587c2a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Adevărul despre divorțul Biancăi Drăgușanu de Alex Bodi. Ce făceau cei doi, de fapt, în timp ce se certau la TV">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Adevărul despre divorțul Biancăi Drăgușanu de Alex Bodi. Ce făceau cei')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/adevarul-despre-divortul-biancai-dragusanu-de-alex-bodi-ce-faceau-cei-doi-de-fapt-in-timp-ce-se-certau-la-tv-99494?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Adevărul despre divorțul Biancăi Drăgușanu de Alex Bodi. Ce făceau cei doi, de fapt, în timp ce se certau la TV">Adevărul despre divorțul Biancăi Drăgușanu de Alex Bodi. Ce făceau cei doi, de fapt, în timp ce se certau...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Antena 3</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'GATA! Avem vaccin împotriva COVID-19 în România')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/prof-dr-virgil-paunescu-directorul-centrului-oncogen-timisoara-90-avem-vaccinul-impotriva-covid-19-564314.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="GATA! Avem vaccin împotriva COVID-19 în România">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c066b062ee19e4fef584c2d316817d32.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c066b062ee19e4fef584c2d316817d32.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c066b062ee19e4fef584c2d316817d32.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c066b062ee19e4fef584c2d316817d32.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c066b062ee19e4fef584c2d316817d32.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c066b062ee19e4fef584c2d316817d32.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="GATA! Avem vaccin împotriva COVID-19 în România">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'GATA! Avem vaccin împotriva COVID-19 în România')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/prof-dr-virgil-paunescu-directorul-centrului-oncogen-timisoara-90-avem-vaccinul-impotriva-covid-19-564314.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="GATA! Avem vaccin împotriva COVID-19 în România">GATA! Avem vaccin împotriva COVID-19 în România</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Parcă ireal! Bărbat diagnosticat cu coronavirus din Neamț, lăsat pe')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/barbat-diagnosticat-cu-coronavirus-trimis-de-doua-ori-acasa-apoi-lasat-pe-targa-afara-564354.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="Parcă ireal! Bărbat diagnosticat cu coronavirus din Neamț, lăsat pe targă afară, în maieu fără să-l bage nimeni în seamă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c6b3cda8bbdac17a6ad271c00149ec9e.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c6b3cda8bbdac17a6ad271c00149ec9e.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c6b3cda8bbdac17a6ad271c00149ec9e.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c6b3cda8bbdac17a6ad271c00149ec9e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c6b3cda8bbdac17a6ad271c00149ec9e.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c6b3cda8bbdac17a6ad271c00149ec9e.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Parcă ireal! Bărbat diagnosticat cu coronavirus din Neamț, lăsat pe targă afară, în maieu fără să-l bage nimeni în seamă">
</picture>

</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Parcă ireal! Bărbat diagnosticat cu coronavirus din Neamț, lăsat pe')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/barbat-diagnosticat-cu-coronavirus-trimis-de-doua-ori-acasa-apoi-lasat-pe-targa-afara-564354.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="Parcă ireal! Bărbat diagnosticat cu coronavirus din Neamț, lăsat pe targă afară, în maieu fără să-l bage nimeni în seamă">Parcă ireal! Bărbat diagnosticat cu coronavirus din Neamț, lăsat pe targă afară, în maieu fără să-l bage...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stirinebune.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'VIDEO Simona Halep donează pentru cumpărarea de echipament medical')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/coronavirus-video-simona-halep-doneaza-pentru-cumpararea-de-echipament-medical-593214.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'VIDEO Simona Halep donează pentru cumpărarea de echipament medical')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/coronavirus-video-simona-halep-doneaza-pentru-cumpararea-de-echipament-medical-593214.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">VIDEO Simona Halep donează pentru cumpărarea de echipament medical</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Sumă uriașă donată de Berlusconi pentru construirea unui spital')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/altele/coronavirus-berlusconi-doneaza-10-milioane-de-euro-pentru-construirea-unui-spital-593186.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Sumă uriașă donată de Berlusconi pentru construirea unui spital">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Sumă uriașă donată de Berlusconi pentru construirea unui spital">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Sumă uriașă donată de Berlusconi pentru construirea unui spital')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/altele/coronavirus-berlusconi-doneaza-10-milioane-de-euro-pentru-construirea-unui-spital-593186.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Sumă uriașă donată de Berlusconi pentru construirea unui spital">Sumă uriașă donată de Berlusconi pentru construirea unui spital</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>bzi.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Doliu uriaș la Pro TV!')" target="_blank" href="https://www.bzi.ro/doliu-urias-la-pro-tv-3909742" title="Doliu uriaș la Pro TV!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/35da3d16fb64dbdd08f6e3067ba0dd32.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/35da3d16fb64dbdd08f6e3067ba0dd32.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/35da3d16fb64dbdd08f6e3067ba0dd32.jpg?width=82&height=62&q=80">
 <source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/35da3d16fb64dbdd08f6e3067ba0dd32.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/35da3d16fb64dbdd08f6e3067ba0dd32.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/35da3d16fb64dbdd08f6e3067ba0dd32.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Doliu uriaș la Pro TV!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Doliu uriaș la Pro TV!')" target="_blank" href="https://www.bzi.ro/doliu-urias-la-pro-tv-3909742" title="Doliu uriaș la Pro TV!">Doliu uriaș la Pro TV!</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>evz.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu')" target="_blank" rel="nofollow" href="https://evz.ro/cine-e-omul-cu-vaccinul-salvator-axa-iliescu-basescu-relatii-cu-greii-politicii.html" title="Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu greii politicii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/02106fa914868f884cbeffe4295e861d.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu greii politicii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu')" target="_blank" rel="nofollow" href="https://evz.ro/cine-e-omul-cu-vaccinul-salvator-axa-iliescu-basescu-relatii-cu-greii-politicii.html" title="Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu greii politicii">Cine e omul cu vaccinul salvator? Axa Iliescu-Băsescu. Relaţii cu greii politicii</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Răsturnare incredibilă de situație. De unde ar fi pornit marea')" target="_blank" rel="nofollow" href="https://evz.ro/rasturnare-incredibila-de-situatie-de-unde-ar-fi-pornit-marea-problema-a-coronavirusului.html" title="Răsturnare incredibilă de situație. De unde ar fi pornit marea problemă a coronavirusului">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/dcfdc730495ad22d4dc1d522ad59004c.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/dcfdc730495ad22d4dc1d522ad59004c.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/dcfdc730495ad22d4dc1d522ad59004c.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/dcfdc730495ad22d4dc1d522ad59004c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/dcfdc730495ad22d4dc1d522ad59004c.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/dcfdc730495ad22d4dc1d522ad59004c.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Răsturnare incredibilă de situație. De unde ar fi pornit marea problemă a coronavirusului">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Răsturnare incredibilă de situație. De unde ar fi pornit marea')" target="_blank" rel="nofollow" href="https://evz.ro/rasturnare-incredibila-de-situatie-de-unde-ar-fi-pornit-marea-problema-a-coronavirusului.html" title="Răsturnare incredibilă de situație. De unde ar fi pornit marea problemă a coronavirusului">Răsturnare incredibilă de situație. De unde ar fi pornit marea problemă a coronavirusului</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>libertateapentrufemei.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', '5 cele mai bune rețete de pâine fără drojdie. Sunt gustoase și')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/5-cele-mai-bune-retete-de-paine-fara-drojdie-sunt-gustoase-si-sanatoase-227610" title="5 cele mai bune rețete de pâine fără drojdie. Sunt gustoase și sănătoase!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ea1bd5939339fec4fcb3e4a2799d39e1.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ea1bd5939339fec4fcb3e4a2799d39e1.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ea1bd5939339fec4fcb3e4a2799d39e1.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ea1bd5939339fec4fcb3e4a2799d39e1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ea1bd5939339fec4fcb3e4a2799d39e1.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ea1bd5939339fec4fcb3e4a2799d39e1.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="5 cele mai bune rețete de pâine fără drojdie. Sunt gustoase și sănătoase!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', '5 cele mai bune rețete de pâine fără drojdie. Sunt gustoase și')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/5-cele-mai-bune-retete-de-paine-fara-drojdie-sunt-gustoase-si-sanatoase-227610" title="5 cele mai bune rețete de pâine fără drojdie. Sunt gustoase și sănătoase!">5 cele mai bune rețete de pâine fără drojdie. Sunt gustoase și sănătoase!</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Scrisoare unui renumit virusolog pentru copiii lui. Ce sfaturi')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/scrisoare-unui-renumit-virusolog-pentru-copiii-lui-ce-sfaturi-pretioase-le-transmis-227635" title="Scrisoare unui renumit virusolog pentru copiii lui. Ce sfaturi prețioase le-a transmis: „Dacă nu aveți aceste 3 simptome...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c20526b34444215235331a4c7e21646a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c20526b34444215235331a4c7e21646a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c20526b34444215235331a4c7e21646a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c20526b34444215235331a4c7e21646a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c20526b34444215235331a4c7e21646a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c20526b34444215235331a4c7e21646a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Scrisoare unui renumit virusolog pentru copiii lui. Ce sfaturi prețioase le-a transmis: „Dacă nu aveți aceste 3 simptome...”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Scrisoare unui renumit virusolog pentru copiii lui. Ce sfaturi')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/scrisoare-unui-renumit-virusolog-pentru-copiii-lui-ce-sfaturi-pretioase-le-transmis-227635" title="Scrisoare unui renumit virusolog pentru copiii lui. Ce sfaturi prețioase le-a transmis: „Dacă nu aveți aceste 3 simptome...”">Scrisoare unui renumit virusolog pentru copiii lui. Ce sfaturi prețioase le-a transmis: „Dacă nu aveți...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Raed Arafat ne învață cum să ne ferim de infectarea cu coronavirus.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/coronavirusul-nu-se-ia-de-pe-haine-afirma-raed-arafat-nici-de-pe-alimente-227373" title="Raed Arafat ne învață cum să ne ferim de infectarea cu coronavirus. Când intrăm în casă trebuie să...">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/50f35cfed1838ec18ea709dbe084c4ef.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/50f35cfed1838ec18ea709dbe084c4ef.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/50f35cfed1838ec18ea709dbe084c4ef.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/50f35cfed1838ec18ea709dbe084c4ef.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/50f35cfed1838ec18ea709dbe084c4ef.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/50f35cfed1838ec18ea709dbe084c4ef.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Raed Arafat ne învață cum să ne ferim de infectarea cu coronavirus. Când intrăm în casă trebuie să...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Raed Arafat ne învață cum să ne ferim de infectarea cu coronavirus.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/coronavirusul-nu-se-ia-de-pe-haine-afirma-raed-arafat-nici-de-pe-alimente-227373" title="Raed Arafat ne învață cum să ne ferim de infectarea cu coronavirus. Când intrăm în casă trebuie să...">Raed Arafat ne învață cum să ne ferim de infectarea cu coronavirus. Când intrăm în casă trebuie să...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>adevarul.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/eveniment/venita-pisica-geanta-mall-tanara-cerut-schimbarea-ordonantei-militare-lumea-sa-si-poata-cumpara-haine-machiaje-1_5e7c66d15163ec4271331ec9/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/eveniment/venita-pisica-geanta-mall-tanara-cerut-schimbarea-ordonantei-militare-lumea-sa-si-poata-cumpara-haine-machiaje-1_5e7c66d15163ec4271331ec9/index.html&amp;utm_campaign=CrossPromo" title="A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei Militare pentru ca lumea „să-şi poată cumpăra haine şi machiaje”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/27a77c0d6baf7b0838eeebdd083c103a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei Militare pentru ca lumea „să-şi poată cumpăra haine şi machiaje”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/eveniment/venita-pisica-geanta-mall-tanara-cerut-schimbarea-ordonantei-militare-lumea-sa-si-poata-cumpara-haine-machiaje-1_5e7c66d15163ec4271331ec9/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/eveniment/venita-pisica-geanta-mall-tanara-cerut-schimbarea-ordonantei-militare-lumea-sa-si-poata-cumpara-haine-machiaje-1_5e7c66d15163ec4271331ec9/index.html&amp;utm_campaign=CrossPromo" title="A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei Militare pentru ca lumea „să-şi poată cumpăra haine şi machiaje”">A venit cu pisica în geantă la mall şi a a cerut schimbarea Ordonanţei Militare pentru ca lumea „să-şi...</a>
</span>
</div>
</article>

<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Evoluţia simptomelor la bolnavii de COVID-19')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/evolutia-simptomelor-bolnavii-covid-19-1_5e7b935f5163ec42712f2437/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/evolutia-simptomelor-bolnavii-covid-19-1_5e7b935f5163ec42712f2437/index.html&amp;utm_campaign=CrossPromo" title="Evoluţia simptomelor la bolnavii de COVID-19">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7c9fcdc2e04ca1a7afb2bd0f5ca5b6d4.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Evoluţia simptomelor la bolnavii de COVID-19">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Evoluţia simptomelor la bolnavii de COVID-19')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/evolutia-simptomelor-bolnavii-covid-19-1_5e7b935f5163ec42712f2437/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/evolutia-simptomelor-bolnavii-covid-19-1_5e7b935f5163ec42712f2437/index.html&amp;utm_campaign=CrossPromo" title="Evoluţia simptomelor la bolnavii de COVID-19">Evoluţia simptomelor la bolnavii de COVID-19</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stiripesurse.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Începe o criză profundă în zona petrolieră: prețul petrolului ar putea')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/incepe-o-criza-profunda-in-zona-petroliera-pretul-petrolului-ar-putea-sa-scada-sub-10-dolari-pe-baril_1445264.html" title="Începe o criză profundă în zona petrolieră: prețul petrolului ar putea să scadă sub 10 dolari pe baril">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b5f6f6cec596316562e1997933f65f1a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b5f6f6cec596316562e1997933f65f1a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b5f6f6cec596316562e1997933f65f1a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b5f6f6cec596316562e1997933f65f1a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b5f6f6cec596316562e1997933f65f1a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b5f6f6cec596316562e1997933f65f1a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Începe o criză profundă în zona petrolieră: prețul petrolului ar putea să scadă sub 10 dolari pe baril">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Începe o criză profundă în zona petrolieră: prețul petrolului ar putea')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/incepe-o-criza-profunda-in-zona-petroliera-pretul-petrolului-ar-putea-sa-scada-sub-10-dolari-pe-baril_1445264.html" title="Începe o criză profundă în zona petrolieră: prețul petrolului ar putea să scadă sub 10 dolari pe baril">Începe o criză profundă în zona petrolieră: prețul petrolului ar putea să scadă sub 10 dolari pe baril</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'BREAKING - Al 18-lea DECES cauzat de coronavirus în România: victima')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/breaking-al-18-lea-deces-cauzat-de-coronavirus-in-romania-victima-avea-afectiuni-preexistente_1445447.html" title="BREAKING - Al 18-lea DECES cauzat de coronavirus în România: victima avea afecțiuni preexistente">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6fb3dc32f32716739a3292b9d41c570e.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="BREAKING - Al 18-lea DECES cauzat de coronavirus în România: victima avea afecțiuni preexistente">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'BREAKING - Al 18-lea DECES cauzat de coronavirus în România: victima')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/breaking-al-18-lea-deces-cauzat-de-coronavirus-in-romania-victima-avea-afectiuni-preexistente_1445447.html" title="BREAKING - Al 18-lea DECES cauzat de coronavirus în România: victima avea afecțiuni preexistente">BREAKING - Al 18-lea DECES cauzat de coronavirus în România: victima avea afecțiuni preexistente</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Deputat PSD critică demisia ministrului Sănătății: Cum să fii atât de')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/deputat-psd-critica-demisia-ministrului-sanatatii-cum-sa-fii-atat-de-las_1445445.html" title="Deputat PSD critică demisia ministrului Sănătății: Cum să fii atât de laș?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ae1fc6d366a8d1308b83d67be5179576.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ae1fc6d366a8d1308b83d67be5179576.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ae1fc6d366a8d1308b83d67be5179576.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ae1fc6d366a8d1308b83d67be5179576.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ae1fc6d366a8d1308b83d67be5179576.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ae1fc6d366a8d1308b83d67be5179576.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Deputat PSD critică demisia ministrului Sănătății: Cum să fii atât de laș?">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Deputat PSD critică demisia ministrului Sănătății: Cum să fii atât de')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/deputat-psd-critica-demisia-ministrului-sanatatii-cum-sa-fii-atat-de-las_1445445.html" title="Deputat PSD critică demisia ministrului Sănătății: Cum să fii atât de laș?">Deputat PSD critică demisia ministrului Sănătății: Cum să fii atât de laș?</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stirilekanald.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Organizaţia Mondială a Sănătăţii, avertisment cumplit')" target="_blank" href="https://www.stirilekanald.ro/coronavirus-organizatia-mondiala-a-sanatatii-avertisment-20072506?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Organizaţia Mondială a Sănătăţii, avertisment cumplit">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/919d6b6c69835166ca145f8710d4bb17.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/919d6b6c69835166ca145f8710d4bb17.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/919d6b6c69835166ca145f8710d4bb17.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/919d6b6c69835166ca145f8710d4bb17.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/919d6b6c69835166ca145f8710d4bb17.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/919d6b6c69835166ca145f8710d4bb17.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Organizaţia Mondială a Sănătăţii, avertisment cumplit">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Organizaţia Mondială a Sănătăţii, avertisment cumplit')" target="_blank" href="https://www.stirilekanald.ro/coronavirus-organizatia-mondiala-a-sanatatii-avertisment-20072506?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Organizaţia Mondială a Sănătăţii, avertisment cumplit">Organizaţia Mondială a Sănătăţii, avertisment cumplit</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 25 martie 2020. Lasă fricile, stresul, grijile în urmă!')" target="_blank" href="https://www.stirilekanald.ro/horoscop-25-martie-2020-zodii-20072518?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 25 martie 2020. Lasă fricile, stresul, grijile în urmă!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/83c119ad7111c0d5c3b10a3eaf12a535.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/83c119ad7111c0d5c3b10a3eaf12a535.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/83c119ad7111c0d5c3b10a3eaf12a535.jpg?width=82&height=62&q=80">
 <source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/83c119ad7111c0d5c3b10a3eaf12a535.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/83c119ad7111c0d5c3b10a3eaf12a535.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/83c119ad7111c0d5c3b10a3eaf12a535.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop 25 martie 2020. Lasă fricile, stresul, grijile în urmă!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 25 martie 2020. Lasă fricile, stresul, grijile în urmă!')" target="_blank" href="https://www.stirilekanald.ro/horoscop-25-martie-2020-zodii-20072518?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 25 martie 2020. Lasă fricile, stresul, grijile în urmă!">Horoscop 25 martie 2020. Lasă fricile, stresul, grijile în urmă!</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Carantină totală în România: Ce nu vor mai avea românii voie să facă')" target="_blank" href="https://www.stirilekanald.ro/carantina-totala-in-romania-20072575?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Carantină totală în România: Ce nu vor mai avea românii voie să facă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a5bdcec3dbdc299d4e25765e8f4c31f1.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a5bdcec3dbdc299d4e25765e8f4c31f1.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a5bdcec3dbdc299d4e25765e8f4c31f1.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a5bdcec3dbdc299d4e25765e8f4c31f1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a5bdcec3dbdc299d4e25765e8f4c31f1.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a5bdcec3dbdc299d4e25765e8f4c31f1.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Carantină totală în România: Ce nu vor mai avea românii voie să facă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Carantină totală în România: Ce nu vor mai avea românii voie să facă')" target="_blank" href="https://www.stirilekanald.ro/carantina-totala-in-romania-20072575?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Carantină totală în România: Ce nu vor mai avea românii voie să facă">Carantină totală în România: Ce nu vor mai avea românii voie să facă</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost')" target="_blank" href="https://www.stirilekanald.ro/medic-china-ultima-dorinta-coronavirus-20072614?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost ultima dorință a unui pacient diagnosticat cu coronavirus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost ultima dorință a unui pacient diagnosticat cu coronavirus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost')" target="_blank" href="https://www.stirilekanald.ro/medic-china-ultima-dorinta-coronavirus-20072614?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost ultima dorință a unui pacient diagnosticat cu coronavirus">Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost ultima dorință a unui pacient...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cutremur de 7,5 grade în Rusia')" target="_blank" href="https://www.stirilekanald.ro/cutremur-rusia-insulele-kurile-20072652?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cutremur de 7,5 grade în Rusia">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1b44f2e1ad8780bc357601baadbf3637.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1b44f2e1ad8780bc357601baadbf3637.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1b44f2e1ad8780bc357601baadbf3637.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1b44f2e1ad8780bc357601baadbf3637.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1b44f2e1ad8780bc357601baadbf3637.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1b44f2e1ad8780bc357601baadbf3637.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cutremur de 7,5 grade în Rusia">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cutremur de 7,5 grade în Rusia')" target="_blank" href="https://www.stirilekanald.ro/cutremur-rusia-insulele-kurile-20072652?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cutremur de 7,5 grade în Rusia">Cutremur de 7,5 grade în Rusia</a>
</span>
</div>
</article>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="b-lazy loading img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune')" target="_blank" href="https://www.kanald.ro/andrei-duban-prima-reactie-dupa-ce-gratiela-a-fost-eliminata-20072674?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune Gratielei: &apos;&apos;Am s-o pun sa jure ca nu...&apos;&apos;">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/92124e6912012bf6b329b793ce0fa0d6.jpg?width=480&height=360&q=80" alt="Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune Gratielei: &apos;&apos;Am s-o pun sa jure ca nu...&apos;&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune')" target="_blank" href="https://www.kanald.ro/andrei-duban-prima-reactie-dupa-ce-gratiela-a-fost-eliminata-20072674?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune Gratielei: &apos;&apos;Am s-o pun sa jure ca nu...&apos;&apos;">Andrei Duban a rabufnit! Care este primul lucru pe care i-l va spune Gratielei: &apos;&apos;Am s-o pun sa...</a>
</span>
</div>
</article> </aside>
<aside class="card-articles card-articles-row">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost')" target="_blank" href="https://www.stirilekanald.ro/medic-china-ultima-dorinta-coronavirus-20072614?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost ultima dorință a unui pacient diagnosticat cu coronavirus">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/37e3dcea03b99933962bbfb985c09b6e.jpg?width=480&height=360&q=80" alt="Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost ultima dorință a unui pacient diagnosticat cu coronavirus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost')" target="_blank" href="https://www.stirilekanald.ro/medic-china-ultima-dorinta-coronavirus-20072614?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost ultima dorință a unui pacient diagnosticat cu coronavirus">Imaginea senzațională care a făcut înconjurul lumii. Vezi care a fost ultima dorință a unui pacient...</a>
</span>
</div>
</article> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">
<a class="optanon-show-settings" onclick="__cmp('_showUI')">Setari de confidentialitate</a>
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/paparazzi/" class="nav-link">Paparazzi</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
 </li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#1b6b74756f5b6c746c797261356974"><span class="__cf_email__" data-cfemail="691906071d291e061e0b0013471b06">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#bfcfcaddd3d6dcd6cbdecbdaffd4ded1ded3db91cdd0"><span class="__cf_email__" data-cfemail="3d4d485f51545e54495c49587d565c535c5159134f52">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>

<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1584629834',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
				window.setUpAgknTag = function(tag){					 
					tag.setBpId("dogan");					 
					tag.setCat("stiri");					 
					tag.addEchoKeyValue("subcategory", "");				 
					var script = document.createElement('script');
					document.head.appendChild(script); 
					}
				</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
</body>
</html>
