<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/liviu-dragnea-pus-sa-si-plateasca-singur-testele-covid-19-in-inchisoare-fostul-lider-psd-a-avut-un-craciun-de-cosmar-in-penitenciar-20122946/amp" />
<title>Liviu Dragnea, pus să-și plătească singur testele COVID-19, în închisoare! Fostul lider PSD a avut un Crăciun de coșmar, în penitenciar - WOWBiz</title>
<meta name="title" content="Liviu Dragnea, pus să-și plătească singur testele COVID-19, în închiso" />
<meta name="Description" content="Liviu Dragnea a fost pus să-și plăteasc singur testele COVID-19 în închisoare, susțin apropiații fostului lider PSD " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1607345996" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<link rel="canonical" href="https://www.wowbiz.ro/liviu-dragnea-pus-sa-si-plateasca-singur-testele-covid-19-in-inchisoare-fostul-lider-psd-a-avut-un-craciun-de-cosmar-in-penitenciar-20122946" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/liviu-dragnea-pus-sa-si-plateasca-singur-testele-covid-19-in-inchisoare-fostul-lider-psd-a-avut-un-craciun-de-cosmar-in-penitenciar-20122946" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20122946" />
<meta itemprop="name" content="Liviu Dragnea, pus să-și plătească singur testele COVID-19, în închiso" />
<meta itemprop="description" content="Liviu Dragnea a fost pus să-și plăteasc singur testele COVID-19 în închisoare, susțin apropiații fostului lider PSD" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1652/20122946/1/dragnea.jpg?width=1200&height=630" />
<meta property="og:title" content="Liviu Dragnea, pus să-și plătească singur testele COVID-19, în închisoare! Fostul lider PSD a avut un Crăciun de coșmar, în penitenciar" />
<meta property="og:description" content="Liviu Dragnea a fost pus să-și plăteasc singur testele COVID-19 în închisoare, susțin apropiații fostului lider PSD" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1652/20122946/1/dragnea.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Liviu Dragnea, pus să-și plătească singur testele COVID-19, în închisoare! Fostul lider PSD a avut un Crăciun de coșmar, în penitenciar" />
<meta property="og:url" content="https://www.wowbiz.ro/liviu-dragnea-pus-sa-si-plateasca-singur-testele-covid-19-in-inchisoare-fostul-lider-psd-a-avut-un-craciun-de-cosmar-in-penitenciar-20122946" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20122946" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Radu Constantin" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2020-12-30 11:28:53" />
<meta property="article:modified_time" content="2020-12-30 11:28:53" />
<meta property="og:updated_time" content="2020-12-30 11:28:53" />
<meta name="publish-date" content="2020-12-30" />
<meta name="cXenseParse:recs:publishtime" content="2020-12-30T11:28:53Z" />
<meta name="cXenseParse:taxonomy" content="Stiri" />
<meta property="cXenseParse:author" content="Radu Constantin" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Liviu Dragnea, pus să-și plătească singur testele COVID-19, în închisoare! Fostul lider PSD a avut un Crăciun de coșmar, în penitenciar">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1652/20122946/1/dragnea.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1607345996" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Radu Constantin","dimension2":"2020-12-30 11:28:53","dimension3":"Stiri","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Radu Constantin',
							'published': '2020-12-30 11:28:53',
							'category': 'Stiri',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.STIRI */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script async defer="defer" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script><script type="text/plain" class="optanon-category-C0002-C0004">
					var script = document.createElement('script');
					script.src = '//a.teads.tv/page/64529/tag';
					script.className = 'teads';
					script.async = true;
					script.type = 'text/javascript';
					document.head.appendChild(script);
					</script><script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("stiri");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
 <script>

			function isScriptLoaded(src)
			{
				return document.querySelector('script[src="' + src + '"]') ? true : false;
			}

			var vitag = vitag || {}; 
			vitag.smartBannerConfig = {disableHorizontalPosition: "right left", disableVerticalPosition: "top bottom" }; 
			vitag.smartVideoConfig = {	skipDelay: 0 };
		  
			  function receiveMediaInfo(e) {
				try{
				  if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
				  var com = {} ;
				  try{
					com = JSON.parse( e.data.substr( 8 ) );         
				  }catch(e){ com = {} ; }
		  
				  //events that should trigger VI tag
				  var valueimpression_trigger = ['pl_minhidden', 'adcomplete'];
				  
				  //if current event should trigger value impression (if it's in the array above)
				  if (valueimpression_trigger.includes(com.comm)) {
		  
						vlitag_src='//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510';
						ai=document.createElement('script');
						ai.defer=true;
						ai.async=true;
						
						if (!isScriptLoaded(vlitag_src)) 
						  {
							document.head.appendChild(ai);
							ai.src=vlitag_src;
						  }  
					}       
				}catch(e){}
			  }
			  window.addEventListener('message', receiveMediaInfo );
		  </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/liviu-dragnea-pus-sa-si-plateasca-singur-testele-covid-19-in-inchisoare-fostul-lider-psd-a-avut-un-craciun-de-cosmar-in-penitenciar-20122946" />
</head>
<body class="">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	

</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo-craciun.jpg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO"> <center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20122946",
      'articleTitle': "Liviu Dragnea, pus să-și plătească singur testele COVID-19, în închisoare! Fostul lider PSD a avut un Crăciun de coșmar, în penitenciar",
     "articleURL": "https://www.wowbiz.ro/liviu-dragnea-pus-sa-si-plateasca-singur-testele-covid-19-in-inchisoare-fostul-lider-psd-a-avut-un-craciun-de-cosmar-in-penitenciar-20122946",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1652/20122946/1/dragnea.jpg",
     "articleCategory": "News",
     "article_published_at": 1609320533,
      "article_updated_at": 1609320533}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20122946">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri/" itemprop="item"><span itemprop="name">Stiri</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Liviu Dragnea, pus să-și plătească singur testele COVID-19, în închisoare! Fostul lider PSD a avut un Crăciun de coșmar, în penitenciar</h1>
<p class="lead-paragraph">Liviu Dragnea a fost pus să-și plăteasc singur testele COVID-19 în închisoare, susțin apropiații fostului lider PSD.</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20122946" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Liviu+Dragnea%2C+pus+s%C4%83-%C8%99i+pl%C4%83teasc%C4%83+singur+testele+COVID-19%2C+%C3%AEn+%C3%AEnchisoare%21+Fostul+lider+PSD+a+avut+un+Cr%C4%83ciun+de+co%C8%99mar%2C+%C3%AEn+penitenciar&url=https://www.wowbiz.ro/rd-20122946" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/liviu-dragnea-pus-sa-si-plateasca-singur-testele-covid-19-in-inchisoare-fostul-lider-psd-a-avut-un-craciun-de-cosmar-in-penitenciar-20122946" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#e6d99593848c838592dbaa8f908f93cda2948781888387c3d4a5cd969395cd95c3a5d2c3ded5cbc3a5dec3dfdf8fcd968ac3a5d2c3ded59283879585c3a5d2c3ded5cd958f88819394cd92839592838a83cda5a9b0afa2cbd7dfc3d4a5cdc3a5d5c3a7a388cdc3a5d5c3a7a388858e8f9589879483c3d4d7cda0899592938acd8a8f828394cdb6b5a2cd87cd87909392cd9388cda594c3a5d2c3ded5858f9388cd8283cd8589c3a5dec3dfdf8b8794c3d4a5cdc3a5d5c3a7a388cd9683888f928388858f8794c08489829fdb8e92929695dcc9c9919191c8918991848f9cc89489c99482cbd4d6d7d4d4dfd2d0" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<a href="/autor/radu-constantin"><strong>Radu Constantin</strong></a>
</p> <time datetime="2020-12-30 11:28:53">dec 30, 2020</time>
</div>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div style="width:100%; height:auto:position:relative">
<img src="https://cdn.knd.ro/media/521/2861/1652/20122946/1/dragnea.jpg?width=800" style="position:relative" class="img-fluid" />
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<p style="font-weight:bold; font-style:italic">Liviu Dragnea a fost pus să-și plăteasc singur testele COVID-19 în închisoare, susțin apropiații fostului lider PSD.</p>
<hr><span class="h3" style="display:block">In articol:</span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Liviu Dragnea, mutat de la Rahova &icirc;nainte de Crăciun</span></a> </li><li><a href="#section-1"><span class="h5 toc-entry" style="display:block">Fostul lider PSD ar putea fi eliberat peste c&acirc;teva luni</span></a> </li></ul><hr><p>Liviu Dragnea și-a plătit singur cel puțin un r&acirc;nd de teste COVID-19, cu toate că statul rom&acirc;n obișnuiește să deconteze acest tip de analize pentru deținuți. Fostul lider PSD se pl&acirc;nge că are parte de un regim diferit față de colegii lui de celulă și chiar s-a pl&acirc;ns familiei că se teme că i s-ar putea &icirc;nt&acirc;mpla ceva rău.

<script>
				if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
					document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
				}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script></p>
<h2 id="section-0">Liviu Dragnea, mutat de la Rahova &icirc;nainte de Crăciun</h2>
<p>Scandalul a &icirc;nceput după ce Liviu Dragnea a &icirc;ncheiat cele 14 zile de carantină obligatorii după ce a fost depistat pozitiv la testul COVID-19. Politicianul a &icirc;ncheiat carantina cu puțin &icirc;nainte de Crăciun și era bucuros că va fi mutat &icirc;napoi la Rahova, pentru a putea fi vizitat de rude și apropiați, cu ocazia Sărbătorilor.</p>
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:56%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20122946/1/liviu-dragnea.jpg?width=544&height=305&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1652/20122946/1/liviu-dragnea.jpg?width=532&height=298&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1652/20122946/1/liviu-dragnea.jpg?width=450&height=252&quality=80 450w,
" sizes="https://cdn.knd.ro/media/521/2861/1652/20122946/1/liviu-dragnea.jpg?width=544&height=305 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1652/20122946/1/liviu-dragnea.jpg?width=532&height=298 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1652/20122946/1/liviu-dragnea.jpg?width=450&height=252 450w(min-width: 990px) 450px 100vw " alt="liviu dragnea"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Dragnea s-a infectat cu COVID</figcaption> </figure></p>
<p class="content-readmore" data-related-id="20121035"><strong>Citeste si:</strong><a href="https://www.wowbiz.ro/familia-lui-liviu-dragnea-este-disperata-dupa-ce-fostul-lider-psd-s-a-infectat-cu-covid-19-cei-de-la-spital-nu-ne-dau-nicio-informatie-20121035">Familia lui Liviu Dragnea este disperată după ce fostul lider PSD s-a infectat cu COVID-19: &rdquo;Cei de la spital nu ne dau nicio informație&rdquo;</a> </p><!--googleoff: index-->
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script><p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','evz.ro - inarticle', Breaking News. Marea Britanie a aprobat vaccinul Oxford-AstraZaneca)" href='https://evz.ro/breaking-news-marea-britanie-a-aprobat-vaccinul-oxford-astrazaneca.html'>Breaking News. Marea Britanie a aprobat vaccinul Oxford-AstraZaneca - evz.ro</a> </p>
<!--googleon: index--><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson M)" href='https://www.bzi.ro/livian-de-la-puterea-dragostei-este-in-doliu-fiul-lui-nelson-mondialu-trece-prin-clipe-grele-4094954'>Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson Mondialu trece prin clipe grele - bzi.ro</a> </p>
<!--googleon: index-->
<p>Atunci, Dragnea a suferit primul șoc: șefii penitenciarului l-au anunțat că va merge la Timișoara sau Ploiești, acolo unde &icirc;n afara celulei este obligatorie purtarea măștii. Dragnea a protestat și a spus că din punct de vedere legal, 
<div id="teads-inread-container"></div>poate fi considerat o persoană sănătoasă, pentru că după 14 zile nu mai poate transmite virusul. Așa s-a ajuns la o soluție de compromis: Dragnea să se testeze pe banii lui iar dacă testul iese negativ să se poată &icirc;ntoarce la Rahova. &Icirc;n caz contrar, el ar fi urmat să ajungă la penitenciarul din Timișoara sau la cel din Ploiești.</p>
<h2 id="section-1">Fostul lider PSD ar putea fi eliberat peste c&acirc;teva luni</h2>
<p>Liviu Dragnea se teme că există oameni care ar vrea să-i facă rău &icirc;n <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div>spatele gratiilor <a href="https://www.wowbiz.ro/irina-tanase-vorbeste-despre-starea-de-sanatate-a-lui-liviu-dragnea-se-urmareste-sa-i-se-faca-rau-20121993" target="_blank" rel="noopener"><strong>și chiar a transmis acest lucru familiei sale</strong></a> . El păstrează &icirc;n permanență legtura cu avocata lui, pentru ca aceasta să-i poată asigura asistența legală &icirc;n cazul unor posibile abuzuri.</p>
<p class="content-readmore" data-related-id="20120399"><strong>Citeste si:</strong><a href="https://www.wowbiz.ro/noi-detalii-despre-starea-de-sanatate-a-lui-liviu-dragnea-dupa-a-fost-infectat-cu-virusul-covid-19-20120399">Noi detalii despre starea de sănătate a lui Liviu Dragnea, după a fost infectat cu virusul COVID-19!</a> </p>
<p>Una peste alta, <a href="https://www.wowbiz.ro/iubita-lui-liviu-dragnea-a-parasit-romania-vezi-unde-se-distreaza-irina-tanase-in-vacanta-foto-20096318" target="_blank" rel="noopener"><strong>Liviu Dragnea ar putea scăpa de &icirc;nchisoare &icirc;n primvara anului 2021</strong></a> , atunci c&acirc;nd se &icirc;mplinesc 2/3 din <div id="InArticle"></div>pedeapsă. El ar putea cere eliberarea condiționată și pe baza zilelor de lucru pe care le-a acumulat. Dragnea este &icirc;nsă inculpat și &icirc;ntr-un alt dosar, TelDrum, acolo unde se vorbește deja de prejudicii de milioane de euro.</p>
<p>&nbsp;</p>

<div class="text-center buttonsBellow">
<a href="/galerie/liviu-dragnea-pus-sa-si-plateasca-singur-testele-covid-19-in-inchisoare-fostul-lider-psd-a-avut-un-craciun-de-cosmar-in-penitenciar-20122946"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/un-nou-termen-al-procesului-liviu-dragnea-noi-acuzatii-incredibile-am-fost-trimis-la-puscarie-total-nevinovat-20098865"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20122946">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Mesaje de Anul Nou – cele mai frumoase 100 mesaje si SMS-uri')" href="https://yve.ro/stiri-mondene/mesaje-de-anul-nou-100-mesaje-si-sms-uri/" title="Mesaje de Anul Nou – cele mai frumoase 100 mesaje si SMS-uri">Mesaje de Anul Nou – cele mai frumoase 100 mesaje si SMS-uri</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'ADEVĂRUL despre Klaus Iohannis! Cât a călătorit, de fapt, președintele')" href="https://www.capital.ro/adevarul-despre-klaus-iohannis-cat-a-calatorit-de-fapt-presedintele-romaniei-in-2020.html" title="ADEVĂRUL despre Klaus Iohannis! Cât a călătorit, de fapt, președintele României în 2020">ADEVĂRUL despre Klaus Iohannis! Cât a călătorit, de fapt, președintele României în 2020</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','voxbiz.ro', 'Boala năucitoare de care suferă Mircea Radu. S-a descis să spună')" href="https://voxbiz.ro/boala-naucitoare-de-care-sufera-mircea-radu-s-a-descis-sa-spuna-adevarul-are-dureri-foarte-mari.html" title="Boala năucitoare de care suferă Mircea Radu. S-a descis să spună adevărul: are dureri foarte mari">Boala năucitoare de care suferă Mircea Radu. S-a descis să spună adevărul: are dureri foarte mari</a>
</p>
<p class="content-readAlso" data-related-id="20120156">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Liviu Dragnea, infectat cu noul coronavirus. Politicianul este')" href="https://www.wowbiz.ro/liviu-dragnea-infectat-cu-noul-coronavirus-politicianul-este-internat-la-spitalul-penitenciarului-jilava-20120156" title="Liviu Dragnea, infectat cu noul coronavirus. Politicianul este internat la Spitalul Penitenciarului Jilava">Liviu Dragnea, infectat cu noul coronavirus. Politicianul este internat la Spitalul Penitenciarului Jilava</a>
</p>
<p class="content-readAlso" data-related-id="20108601">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Viorica Dancila nu a refuzat nicio intrebare din cele adresate aseara')" href="https://www.wowbiz.ro/viorica-dancila-nu-a-refuzat-nicio-intrebare-din-cele-adresate-aseara-in-cadrul-emisiunii-40-de-intrebari-cu-denise-rifai-20108601" title="Viorica Dancila nu a refuzat nicio intrebare din cele adresate aseara in cadrul emisiunii „40 de intrebari cu Denise Rifai”">Viorica Dancila nu a refuzat nicio intrebare din cele adresate aseara in cadrul emisiunii „40 de intrebari cu Denise Rifai”</a>
</p>
<div class="articleTags">
<ul class="list-inline">
<li class="head list-inline-item">
Taguri:
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/liviu-dragnea" class="btn btn-outline-primary">
<span>liviu dragnea</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/liviu-dragnea-covid-19" class="btn btn-outline-primary">
<span>liviu dragnea covid-19</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/liviu-dragnea-coronavirus" class="btn btn-outline-primary">
<span>liviu dragnea coronavirus</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/liviu-dragnea-inchisoare" class="btn btn-outline-primary">
<span>liviu dragnea inchisoare</span>
</a>
</li>
</ul>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Imagini-soc! Sotul Andreei Tonciu a fost taiat cu cutitul in trafic: &quot;')" target="_blank" href="https://www.kanald.ro/imagini-soc-sotul-andreei-tonciu-a-fost-taiat-cu-cutitul-in-trafic-mi-a-atacat-sotul-eram-cu-copilul-in-masina-cum-se-simte-acum-daniel-niculescu-20123143?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Imagini-soc! Sotul Andreei Tonciu a fost taiat cu cutitul in trafic: &quot; Mi-a atacat soțul, eram cu copilul în mașină! &quot; Cum se simte acum Daniel Niculescu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/220f1225d74bf0fd8e6a376ea6b646d4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/220f1225d74bf0fd8e6a376ea6b646d4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/220f1225d74bf0fd8e6a376ea6b646d4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/220f1225d74bf0fd8e6a376ea6b646d4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/220f1225d74bf0fd8e6a376ea6b646d4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/220f1225d74bf0fd8e6a376ea6b646d4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Imagini-soc! Sotul Andreei Tonciu a fost taiat cu cutitul in trafic: &quot; Mi-a atacat soțul, eram cu copilul în mașină! &quot; Cum se simte acum Daniel Niculescu" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Imagini-soc! Sotul Andreei Tonciu a fost taiat cu cutitul in trafic: &quot;')" target="_blank" href="https://www.kanald.ro/imagini-soc-sotul-andreei-tonciu-a-fost-taiat-cu-cutitul-in-trafic-mi-a-atacat-sotul-eram-cu-copilul-in-masina-cum-se-simte-acum-daniel-niculescu-20123143?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Imagini-soc! Sotul Andreei Tonciu a fost taiat cu cutitul in trafic: &quot; Mi-a atacat soțul, eram cu copilul în mașină! &quot; Cum se simte acum Daniel Niculescu">Imagini-soc! Sotul Andreei Tonciu a fost taiat cu cutitul in trafic: &quot; Mi-a atacat soțul, eram cu...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Faceti cunostinta cu cei 12 Razboinici din al doilea sezon')" target="_blank" href="https://www.kanald.ro/faceti-cunostinta-cu-cei-12-razboinici-din-al-doilea-sezon-survivor-romania-avem-numele-lor-si-primele-declaratii-20123127?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Faceti cunostinta cu cei 12 Razboinici din al doilea sezon &amp;apos;&amp;apos;Survivor Romania&amp;apos;&amp;apos;! Avem numele lor si primele declaratii!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Faceti cunostinta cu cei 12 Razboinici din al doilea sezon &amp;apos;&amp;apos;Survivor Romania&amp;apos;&amp;apos;! Avem numele lor si primele declaratii!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Faceti cunostinta cu cei 12 Razboinici din al doilea sezon')" target="_blank" href="https://www.kanald.ro/faceti-cunostinta-cu-cei-12-razboinici-din-al-doilea-sezon-survivor-romania-avem-numele-lor-si-primele-declaratii-20123127?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Faceti cunostinta cu cei 12 Razboinici din al doilea sezon &amp;apos;&amp;apos;Survivor Romania&amp;apos;&amp;apos;! Avem numele lor si primele declaratii!">Faceti cunostinta cu cei 12 Razboinici din al doilea sezon &amp;apos;&amp;apos;Survivor...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2')" target="_blank" href="https://www.kanald.ro/programul-bancilor-de-revelion-orarul-pentru-31-decembrie-1-si-2-ianuarie-20123073?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2 ianuarie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2 ianuarie" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2')" target="_blank" href="https://www.kanald.ro/programul-bancilor-de-revelion-orarul-pentru-31-decembrie-1-si-2-ianuarie-20123073?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2 ianuarie">Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2 ianuarie</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Atenționare de călătorie. Românii care ajung în această țară trebuie')" target="_blank" href="https://www.kanald.ro/atentionare-de-calatorie-romanii-care-ajung-in-aceasta-tara-trebuie-sa-stea-in-carantina-timp-de-10-zile-20123065?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Atenționare de călătorie. Românii care ajung în această țară trebuie să stea în carantină timp de 10 zile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4627decd28bd77852d957d65c035dd3d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4627decd28bd77852d957d65c035dd3d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4627decd28bd77852d957d65c035dd3d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4627decd28bd77852d957d65c035dd3d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4627decd28bd77852d957d65c035dd3d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4627decd28bd77852d957d65c035dd3d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Atenționare de călătorie. Românii care ajung în această țară trebuie să stea în carantină timp de 10 zile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Atenționare de călătorie. Românii care ajung în această țară trebuie')" target="_blank" href="https://www.kanald.ro/atentionare-de-calatorie-romanii-care-ajung-in-aceasta-tara-trebuie-sa-stea-in-carantina-timp-de-10-zile-20123065?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Atenționare de călătorie. Românii care ajung în această țară trebuie să stea în carantină timp de 10 zile">Atenționare de călătorie. Românii care ajung în această țară trebuie să stea în carantină timp de 10 zile</a>
</span>
</div>
</div> </div>
</div>
</section>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Detalii din ancheta care îl vizează pe Victor Micula: îl suna noaptea')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/victoras-micula-ancheta-il-certa-seful-ipj-bihor-mascatii-oprit-trafic-3353293" title="Detalii din ancheta care îl vizează pe Victor Micula: îl suna noaptea pe șeful IPJ Bihor să-l certe că „mascații” au avut „curajul”... Incredibil ce le reproșa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1c189dd11d656b3f0ab80f11c2f411f2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1c189dd11d656b3f0ab80f11c2f411f2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1c189dd11d656b3f0ab80f11c2f411f2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1c189dd11d656b3f0ab80f11c2f411f2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1c189dd11d656b3f0ab80f11c2f411f2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1c189dd11d656b3f0ab80f11c2f411f2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Detalii din ancheta care îl vizează pe Victor Micula: îl suna noaptea pe șeful IPJ Bihor să-l certe că „mascații” au avut „curajul”... Incredibil ce le reproșa" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Detalii din ancheta care îl vizează pe Victor Micula: îl suna noaptea')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/victoras-micula-ancheta-il-certa-seful-ipj-bihor-mascatii-oprit-trafic-3353293" title="Detalii din ancheta care îl vizează pe Victor Micula: îl suna noaptea pe șeful IPJ Bihor să-l certe că „mascații” au avut „curajul”... Incredibil ce le reproșa">Detalii din ancheta care îl vizează pe Victor Micula: îl suna noaptea pe șeful IPJ Bihor să-l certe că...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Gianluca Vacchi, anunțul care a impresionat lumea întreagă. Problema')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/anuntul-facut-de-milionarul-ganluca-vacchi-care-a-impresionat-o-lume-intreaga-problema-cu-care-s-a-nascut-fetita-sa-foto-3352871" title="Gianluca Vacchi, anunțul care a impresionat lumea întreagă. Problema cu care i s-a născut fetița">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bde27db939033dde825ee902bc1c946e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bde27db939033dde825ee902bc1c946e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bde27db939033dde825ee902bc1c946e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bde27db939033dde825ee902bc1c946e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bde27db939033dde825ee902bc1c946e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bde27db939033dde825ee902bc1c946e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Gianluca Vacchi, anunțul care a impresionat lumea întreagă. Problema cu care i s-a născut fetița" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Gianluca Vacchi, anunțul care a impresionat lumea întreagă. Problema')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/anuntul-facut-de-milionarul-ganluca-vacchi-care-a-impresionat-o-lume-intreaga-problema-cu-care-s-a-nascut-fetita-sa-foto-3352871" title="Gianluca Vacchi, anunțul care a impresionat lumea întreagă. Problema cu care i s-a născut fetița">Gianluca Vacchi, anunțul care a impresionat lumea întreagă. Problema cu care i s-a născut fetița</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini')" target="_blank" rel="nofollow" href="https://www.cancan.ro/sotul-andreei-tonciu-taiat-in-trafic-l-a-atacat-eram-cu-copilul-in-masina-unde-suntem-noi-in-jungla-video-20343227?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini halucinante! Andreea se afla în maşină, cu copilul, care a văzut tot!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini halucinante! Andreea se afla în maşină, cu copilul, care a văzut tot!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini')" target="_blank" rel="nofollow" href="https://www.cancan.ro/sotul-andreei-tonciu-taiat-in-trafic-l-a-atacat-eram-cu-copilul-in-masina-unde-suntem-noi-in-jungla-video-20343227?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini halucinante! Andreea se afla în maşină, cu copilul, care a văzut tot!">BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini halucinante! Andreea se afla în maşină, cu...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bomba de final la Puterea dragostei! Cel mai iubit fost concurent,')" target="_blank" href="https://www.kfetele.ro/cand-va-deveni-tatic-livian-de-la-puterea-dragostei-vestea-a-luat-prin-surprindere-pe-toata-lumea-20122803?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bomba de final la Puterea dragostei! Cel mai iubit fost concurent, TĂTIC în curând? Tânărul abia așteaptă să își țină băiețelul în brațe! Fanii sunt în culmea fericirii ♥️">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bomba de final la Puterea dragostei! Cel mai iubit fost concurent, TĂTIC în curând? Tânărul abia așteaptă să își țină băiețelul în brațe! Fanii sunt în culmea fericirii ♥️" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bomba de final la Puterea dragostei! Cel mai iubit fost concurent,')" target="_blank" href="https://www.kfetele.ro/cand-va-deveni-tatic-livian-de-la-puterea-dragostei-vestea-a-luat-prin-surprindere-pe-toata-lumea-20122803?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bomba de final la Puterea dragostei! Cel mai iubit fost concurent, TĂTIC în curând? Tânărul abia așteaptă să își țină băiețelul în brațe! Fanii sunt în culmea fericirii ♥️">Bomba de final la Puterea dragostei! Cel mai iubit fost concurent, TĂTIC în curând? Tânărul abia așteaptă...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/un-membru-al-trupei-britanice-wanted-are-cancer-cerebral-in-faza-terminala-la-32-de-ani-336963" title="Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer cerebral, la doar 32 de ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer cerebral, la doar 32 de ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/un-membru-al-trupei-britanice-wanted-are-cancer-cerebral-in-faza-terminala-la-32-de-ani-336963" title="Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer cerebral, la doar 32 de ani">Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer cerebral, la doar 32 de ani</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/oana-roman-a-fost-inselata-de-cornel-pasat-cu-actuala-sotie-i-am-dat-haine-bani-2507966" title="Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am prins. Era prietena mea”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am prins. Era prietena mea”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/oana-roman-a-fost-inselata-de-cornel-pasat-cu-actuala-sotie-i-am-dat-haine-bani-2507966" title="Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am prins. Era prietena mea”">Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am prins. Era prietena mea”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Liviu Dragnea, infectat cu noul coronavirus. Politicianul este')" href="https://www.wowbiz.ro/liviu-dragnea-infectat-cu-noul-coronavirus-politicianul-este-internat-la-spitalul-penitenciarului-jilava-20120156" title="Liviu Dragnea, infectat cu noul coronavirus. Politicianul este internat la Spitalul Penitenciarului Jilava">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1651/20120156/1/liviu-dragnea.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1651/20120156/1/liviu-dragnea.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1651/20120156/1/liviu-dragnea.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1651/20120156/1/liviu-dragnea.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1651/20120156/1/liviu-dragnea.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1651/20120156/1/liviu-dragnea.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Liviu Dragnea, infectat cu noul coronavirus. Politicianul este internat la Spitalul Penitenciarului Jilava" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Liviu Dragnea, infectat cu noul coronavirus. Politicianul este')" href="https://www.wowbiz.ro/liviu-dragnea-infectat-cu-noul-coronavirus-politicianul-este-internat-la-spitalul-penitenciarului-jilava-20120156" title="Liviu Dragnea, infectat cu noul coronavirus. Politicianul este internat la Spitalul Penitenciarului Jilava">Liviu Dragnea, infectat cu noul coronavirus. Politicianul este internat la Spitalul Penitenciarului Jilava</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Andreea Marin a dat vestea cea mare: Mamă pentru a doua oară! &apos;O să')" target="_blank" rel="nofollow" href="https://www.cancan.ro/andreea-marin-a-dat-vestea-bomba-zana-surprizelor-mama-pentru-a-doua-oara-pe-cale-naturala-20213609?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Andreea Marin a dat vestea cea mare: Mamă pentru a doua oară! &apos;O să nasc pe cale naturală&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7eae0bb4700ac608ba10749f7890fa51.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7eae0bb4700ac608ba10749f7890fa51.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7eae0bb4700ac608ba10749f7890fa51.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7eae0bb4700ac608ba10749f7890fa51.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7eae0bb4700ac608ba10749f7890fa51.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7eae0bb4700ac608ba10749f7890fa51.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea Marin a dat vestea cea mare: Mamă pentru a doua oară! &apos;O să nasc pe cale naturală&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Andreea Marin a dat vestea cea mare: Mamă pentru a doua oară! &apos;O să')" target="_blank" rel="nofollow" href="https://www.cancan.ro/andreea-marin-a-dat-vestea-bomba-zana-surprizelor-mama-pentru-a-doua-oara-pe-cale-naturala-20213609?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Andreea Marin a dat vestea cea mare: Mamă pentru a doua oară! &apos;O să nasc pe cale naturală&apos;">Andreea Marin a dat vestea cea mare: Mamă pentru a doua oară! &apos;O să nasc pe cale naturală&apos;</a>
</span>
</div>
</div> </div>
</div>
</section

              
                  <!--DISPLAY ADS SLOT - plista-->
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Horoscop ora 5! Vezi care e cifra zilei și cât noroc îți aduce azi')" target="_blank" href="https://huff.ro/horoscop-ora-5/horoscop-ora-5-30-decembrie-2020-cifra-norocoasa-a-zilei-este-1-energia-pura-pune-totul-in-miscare-284374" title="Horoscop ora 5! Vezi care e cifra zilei și cât noroc îți aduce azi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/431e4062250805fa1c06df79b4b0ec05.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/431e4062250805fa1c06df79b4b0ec05.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/431e4062250805fa1c06df79b4b0ec05.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/431e4062250805fa1c06df79b4b0ec05.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/431e4062250805fa1c06df79b4b0ec05.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/431e4062250805fa1c06df79b4b0ec05.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop ora 5! Vezi care e cifra zilei și cât noroc îți aduce azi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Horoscop ora 5! Vezi care e cifra zilei și cât noroc îți aduce azi')" target="_blank" href="https://huff.ro/horoscop-ora-5/horoscop-ora-5-30-decembrie-2020-cifra-norocoasa-a-zilei-este-1-energia-pura-pune-totul-in-miscare-284374" title="Horoscop ora 5! Vezi care e cifra zilei și cât noroc îți aduce azi">Horoscop ora 5! Vezi care e cifra zilei și cât noroc îți aduce azi</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'A murit unul dintre cei mai iubiți oameni ai lumii! Toată planeta îl')" target="_blank" href="https://huff.ro/stiri/extern/a-murit-pierre-cardin-celebrul-designer-avea-98-de-ani-284353" title="A murit unul dintre cei mai iubiți oameni ai lumii! Toată planeta îl plânge">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/15135d3d5c7f048a923e285522f4f638.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/15135d3d5c7f048a923e285522f4f638.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/15135d3d5c7f048a923e285522f4f638.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/15135d3d5c7f048a923e285522f4f638.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/15135d3d5c7f048a923e285522f4f638.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/15135d3d5c7f048a923e285522f4f638.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A murit unul dintre cei mai iubiți oameni ai lumii! Toată planeta îl plânge" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'A murit unul dintre cei mai iubiți oameni ai lumii! Toată planeta îl')" target="_blank" href="https://huff.ro/stiri/extern/a-murit-pierre-cardin-celebrul-designer-avea-98-de-ani-284353" title="A murit unul dintre cei mai iubiți oameni ai lumii! Toată planeta îl plânge">A murit unul dintre cei mai iubiți oameni ai lumii! Toată planeta îl plânge</a>
</span>
</div>
</div>  </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT')" target="_blank" href="https://www.kfetele.ro/paul-de-la-puterea-dragostei-s-a-casatorit-esti-femeia-perfecta-20122691?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT în mare secret! Surpriză imensă în a treia zi de Crăciun! După cele mai grele momente din viața lor, și-au dat seama că nu pot trăi unul fără celălalt: „Femeia perfectă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT în mare secret! Surpriză imensă în a treia zi de Crăciun! După cele mai grele momente din viața lor, și-au dat seama că nu pot trăi unul fără celălalt: „Femeia perfectă”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT')" target="_blank" href="https://www.kfetele.ro/paul-de-la-puterea-dragostei-s-a-casatorit-esti-femeia-perfecta-20122691?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT în mare secret! Surpriză imensă în a treia zi de Crăciun! După cele mai grele momente din viața lor, și-au dat seama că nu pot trăi unul fără celălalt: „Femeia perfectă”">Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT în mare secret! Surpriză imensă în a...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în')" target="_blank" href="https://www.kfetele.ro/bianca-comanici-inapoi-in-turcia-atatea-amintiri-20122408?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în culmea fericirii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în culmea fericirii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în')" target="_blank" href="https://www.kfetele.ro/bianca-comanici-inapoi-in-turcia-atatea-amintiri-20122408?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în culmea fericirii">Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în culmea fericirii</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop 2021. Ce zodii vor avea un an de groază: va fi oribil de la 1')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-2021-ce-zodii-vor-avea-un-an-de-groaza-va-fi-oribil-de-la-1-ianuarie-255014?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Horoscop 2021. Ce zodii vor avea un an de groază: va fi oribil de la 1 ianuarie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7b1f83e50124890f4a4b32a1deb88910.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7b1f83e50124890f4a4b32a1deb88910.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7b1f83e50124890f4a4b32a1deb88910.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7b1f83e50124890f4a4b32a1deb88910.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7b1f83e50124890f4a4b32a1deb88910.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7b1f83e50124890f4a4b32a1deb88910.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop 2021. Ce zodii vor avea un an de groază: va fi oribil de la 1 ianuarie" />
 </div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop 2021. Ce zodii vor avea un an de groază: va fi oribil de la 1')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-2021-ce-zodii-vor-avea-un-an-de-groaza-va-fi-oribil-de-la-1-ianuarie-255014?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Horoscop 2021. Ce zodii vor avea un an de groază: va fi oribil de la 1 ianuarie">Horoscop 2021. Ce zodii vor avea un an de groază: va fi oribil de la 1 ianuarie</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu')" target="_blank" href="https://www.bzi.ro/profetia-infioratoare-a-lui-nostradamus-pentru-2021-ce-se-intampla-cu-romania-4096201?utm_source=wowbiz&utm_medium=referral" title="Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu România?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu România?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu')" target="_blank" href="https://www.bzi.ro/profetia-infioratoare-a-lui-nostradamus-pentru-2021-ce-se-intampla-cu-romania-4096201?utm_source=wowbiz&utm_medium=referral" title="Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu România?">Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu România?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson')" target="_blank" href="https://www.bzi.ro/livian-de-la-puterea-dragostei-este-in-doliu-fiul-lui-nelson-mondialu-trece-prin-clipe-grele-4094954?utm_source=wowbiz&utm_medium=referral" title="Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson Mondialu trece prin clipe grele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson Mondialu trece prin clipe grele" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson')" target="_blank" href="https://www.bzi.ro/livian-de-la-puterea-dragostei-este-in-doliu-fiul-lui-nelson-mondialu-trece-prin-clipe-grele-4094954?utm_source=wowbiz&utm_medium=referral" title="Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson Mondialu trece prin clipe grele">Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson Mondialu trece prin clipe grele</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/lora-isi-dezvaluie-marele-secret-s-a-iubit-cu-un-barbat-celebru-inainte-sa-se-marite_544113.html" title="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite" />
</div>
</a>
</figure>
<div class="card-block">

<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/lora-isi-dezvaluie-marele-secret-s-a-iubit-cu-un-barbat-celebru-inainte-sa-se-marite_544113.html" title="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite">Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/unul-dintre-miliardarii-romaniei-a-murit-noaptea-trecuta-de-covid_544018.html" title="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/unul-dintre-miliardarii-romaniei-a-murit-noaptea-trecuta-de-covid_544018.html" title="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!">ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este')" target="_blank" href="https://www.kfetele.ro/gabriela-cristea-insarcinata-pentru-a-treia-oara-cum-a-aparut-intr-o-emisiune-tv-20121426?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este')" target="_blank" href="https://www.kfetele.ro/gabriela-cristea-insarcinata-pentru-a-treia-oara-cum-a-aparut-intr-o-emisiune-tv-20121426?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?">Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-si-a-facut-o-noua-interventie-estetica-ce-sexy-esti-20121418?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la Puterea dragostei și-a făcut o nouă intervenție estetică! Un celebru artist din România, fermecat de frumoasa brunetă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la Puterea dragostei și-a făcut o nouă intervenție estetică! Un celebru artist din România, fermecat de frumoasa brunetă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-si-a-facut-o-noua-interventie-estetica-ce-sexy-esti-20121418?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la Puterea dragostei și-a făcut o nouă intervenție estetică! Un celebru artist din România, fermecat de frumoasa brunetă">upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la Puterea dragostei și-a făcut o nouă...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities')" target="_blank" href="https://www.kfetele.ro/andreea-tonciu-i-a-cerut-scuze-lui-maurice-munteanu-imi-dau-seama-ca-am-facut-o-mare-greseala-20121413?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities „O mare GREȘEALĂ!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities „O mare GREȘEALĂ!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities')" target="_blank" href="https://www.kfetele.ro/andreea-tonciu-i-a-cerut-scuze-lui-maurice-munteanu-imi-dau-seama-ca-am-facut-o-mare-greseala-20121413?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities „O mare GREȘEALĂ!">Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities „O mare GREȘEALĂ!</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cum poţi plăti mai puţin pentru energia electrică fără să schimbi')" target="_blank" rel="nofollow" href="https://adevarul.ro/economie/stiri-economice/cum-poti-plati-mai-putin-energia-electrica-schimbi-furnizorul-1_5fec2b1e5163ec4271683253/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/economie/stiri-economice/cum-poti-plati-mai-putin-energia-electrica-schimbi-furnizorul-1_5fec2b1e5163ec4271683253/index.html&amp;utm_campaign=CrossPromo" title="Cum poţi plăti mai puţin pentru energia electrică fără să schimbi furnizorul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum poţi plăti mai puţin pentru energia electrică fără să schimbi furnizorul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cum poţi plăti mai puţin pentru energia electrică fără să schimbi')" target="_blank" rel="nofollow" href="https://adevarul.ro/economie/stiri-economice/cum-poti-plati-mai-putin-energia-electrica-schimbi-furnizorul-1_5fec2b1e5163ec4271683253/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/economie/stiri-economice/cum-poti-plati-mai-putin-energia-electrica-schimbi-furnizorul-1_5fec2b1e5163ec4271683253/index.html&amp;utm_campaign=CrossPromo" title="Cum poţi plăti mai puţin pentru energia electrică fără să schimbi furnizorul">Cum poţi plăti mai puţin pentru energia electrică fără să schimbi furnizorul</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Rolul jucat de iubitul român în moartea învăluită în mister a celei')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/rolul-jucat-iubitul-roman-moartea-invaluita-mister-celei-mai-cunoscute-vedete-transgender-spania-1_5feb47915163ec4271633a31/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/rolul-jucat-iubitul-roman-moartea-invaluita-mister-celei-mai-cunoscute-vedete-transgender-spania-1_5feb47915163ec4271633a31/index.html&amp;utm_campaign=CrossPromo" title="Rolul jucat de iubitul român în moartea învăluită în mister a celei mai cunoscute vedete transgender din Spania">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Rolul jucat de iubitul român în moartea învăluită în mister a celei mai cunoscute vedete transgender din Spania" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Rolul jucat de iubitul român în moartea învăluită în mister a celei')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/rolul-jucat-iubitul-roman-moartea-invaluita-mister-celei-mai-cunoscute-vedete-transgender-spania-1_5feb47915163ec4271633a31/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/rolul-jucat-iubitul-roman-moartea-invaluita-mister-celei-mai-cunoscute-vedete-transgender-spania-1_5feb47915163ec4271633a31/index.html&amp;utm_campaign=CrossPromo" title="Rolul jucat de iubitul român în moartea învăluită în mister a celei mai cunoscute vedete transgender din Spania">Rolul jucat de iubitul român în moartea învăluită în mister a celei mai cunoscute vedete transgender din...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Obama are răspunsul la întrebarea care macină omenirea. Există sau nu')" target="_blank" rel="nofollow" href="https://evz.ro/obama-are-raspunsul-la-intrebarea-care-macina-omenirea-exista-sau-nu-extraterestrii.html" title="Obama are răspunsul la întrebarea care macină omenirea. Există sau nu extratereștrii?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Obama are răspunsul la întrebarea care macină omenirea. Există sau nu extratereștrii?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Obama are răspunsul la întrebarea care macină omenirea. Există sau nu')" target="_blank" rel="nofollow" href="https://evz.ro/obama-are-raspunsul-la-intrebarea-care-macina-omenirea-exista-sau-nu-extraterestrii.html" title="Obama are răspunsul la întrebarea care macină omenirea. Există sau nu extratereștrii?">Obama are răspunsul la întrebarea care macină omenirea. Există sau nu extratereștrii?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Diana Șoșoacă, prinsă cu ”minciunica”! Martie 2020: ”Purtați mască să')" href="https://www.wowbiz.ro/diana-sosoaca-prinsa-cu-minciunica-martie-2020-purtati-masca-sa-va-protejati-decembrie-2020-eu-nu-port-masca-infectarea-nu-e-asa-cum-spun-ei-20122939" title="Diana Șoșoacă, prinsă cu ”minciunica”! Cum s-a contrazis singură">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Diana Șoșoacă, prinsă cu ”minciunica”! Martie 2020: ”Purtați mască să vă protejați”! Decembrie 2020: ”Eu nu port mască, infectarea nu e așa cum spun ei”!" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-12-30 11:28:00">dec 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Diana Șoșoacă, prinsă cu ”minciunica”! Martie 2020: ”Purtați mască să')" href="https://www.wowbiz.ro/diana-sosoaca-prinsa-cu-minciunica-martie-2020-purtati-masca-sa-va-protejati-decembrie-2020-eu-nu-port-masca-infectarea-nu-e-asa-cum-spun-ei-20122939" title="Diana Șoșoacă, prinsă cu ”minciunica”! Cum s-a contrazis singură">Diana Șoșoacă, prinsă cu ”minciunica”! Martie 2020: ”Purtați mască să vă protejați”! Decembrie 2020: ”Eu nu...</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ouă umplute cu avocado. Un aperitiv super-sănătos')" target="_blank" href="https://www.stirilekanald.ro/oua-umplute-cu-avocado-un-aperitiv-super-sanatos-20121289?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ouă umplute cu avocado. Un aperitiv super-sănătos">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/16edfd84d01a8eab863ae6b11f1fe0b2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/16edfd84d01a8eab863ae6b11f1fe0b2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/16edfd84d01a8eab863ae6b11f1fe0b2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/16edfd84d01a8eab863ae6b11f1fe0b2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/16edfd84d01a8eab863ae6b11f1fe0b2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/16edfd84d01a8eab863ae6b11f1fe0b2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ouă umplute cu avocado. Un aperitiv super-sănătos" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ouă umplute cu avocado. Un aperitiv super-sănătos')" target="_blank" href="https://www.stirilekanald.ro/oua-umplute-cu-avocado-un-aperitiv-super-sanatos-20121289?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ouă umplute cu avocado. Un aperitiv super-sănătos">Ouă umplute cu avocado. Un aperitiv super-sănătos</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Când se sărbătorea de fapt Anul Nou la români')" target="_blank" href="https://www.stirilekanald.ro/cand-se-sarbatorea-de-fapt-anul-nou-la-romani-20119993?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Când se sărbătorea de fapt Anul Nou la români">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ede824cfab2d272dd650e8e68126d759.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ede824cfab2d272dd650e8e68126d759.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ede824cfab2d272dd650e8e68126d759.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ede824cfab2d272dd650e8e68126d759.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ede824cfab2d272dd650e8e68126d759.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ede824cfab2d272dd650e8e68126d759.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Când se sărbătorea de fapt Anul Nou la români" />
</div>
</a>
</figure>

<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Când se sărbătorea de fapt Anul Nou la români')" target="_blank" href="https://www.stirilekanald.ro/cand-se-sarbatorea-de-fapt-anul-nou-la-romani-20119993?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Când se sărbătorea de fapt Anul Nou la români">Când se sărbătorea de fapt Anul Nou la români</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rețetă dulce și gustoasă pentru masa de Revelion: prăjitura cu foi cu')" target="_blank" href="https://www.stirilekanald.ro/reteta-dulce-si-gustoasa-pentru-masa-de-revelion-prajitura-cu-foi-cu-miere-albinita-20122577?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Rețetă dulce și gustoasă pentru masa de Revelion: prăjitura cu foi cu miere Albinița">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/040e9012afa8334a6b326dc3b3532572.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/040e9012afa8334a6b326dc3b3532572.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/040e9012afa8334a6b326dc3b3532572.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/040e9012afa8334a6b326dc3b3532572.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/040e9012afa8334a6b326dc3b3532572.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/040e9012afa8334a6b326dc3b3532572.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Rețetă dulce și gustoasă pentru masa de Revelion: prăjitura cu foi cu miere Albinița" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rețetă dulce și gustoasă pentru masa de Revelion: prăjitura cu foi cu')" target="_blank" href="https://www.stirilekanald.ro/reteta-dulce-si-gustoasa-pentru-masa-de-revelion-prajitura-cu-foi-cu-miere-albinita-20122577?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Rețetă dulce și gustoasă pentru masa de Revelion: prăjitura cu foi cu miere Albinița">Rețetă dulce și gustoasă pentru masa de Revelion: prăjitura cu foi cu miere Albinița</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Felicitări de Anul Nou 2021. Cele mai frumoase mesaje de Revelion care')" target="_blank" href="https://www.stirilekanald.ro/felicitari-de-anul-nou-2021-mesaje-20123067?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Felicitări de Anul Nou 2021. Cele mai frumoase mesaje de Revelion care îi vor impresiona pe cei dragi. La mulți ani!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Felicitări de Anul Nou 2021. Cele mai frumoase mesaje de Revelion care îi vor impresiona pe cei dragi. La mulți ani!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Felicitări de Anul Nou 2021. Cele mai frumoase mesaje de Revelion care')" target="_blank" href="https://www.stirilekanald.ro/felicitari-de-anul-nou-2021-mesaje-20123067?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Felicitări de Anul Nou 2021. Cele mai frumoase mesaje de Revelion care îi vor impresiona pe cei dragi. La mulți ani!">Felicitări de Anul Nou 2021. Cele mai frumoase mesaje de Revelion care îi vor impresiona pe cei dragi. La...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce s-a ales de „Nilă”, fotbalistul pentru care Daniela Crudu și-a dat')" target="_blank" href="https://redactia.ro/mihai-costea-si-a-gasit-marea-dragoste-cine-e-femeia-care-l-a-linistit-86936?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Ce s-a ales de „Nilă”, fotbalistul pentru care Daniela Crudu și-a dat lumea peste cap? A ajuns de nerecunoscut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/10c944ab912e7991348720ca5c17e41a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/10c944ab912e7991348720ca5c17e41a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/10c944ab912e7991348720ca5c17e41a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/10c944ab912e7991348720ca5c17e41a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/10c944ab912e7991348720ca5c17e41a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/10c944ab912e7991348720ca5c17e41a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce s-a ales de „Nilă”, fotbalistul pentru care Daniela Crudu și-a dat lumea peste cap? A ajuns de nerecunoscut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce s-a ales de „Nilă”, fotbalistul pentru care Daniela Crudu și-a dat')" target="_blank" href="https://redactia.ro/mihai-costea-si-a-gasit-marea-dragoste-cine-e-femeia-care-l-a-linistit-86936?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Ce s-a ales de „Nilă”, fotbalistul pentru care Daniela Crudu și-a dat lumea peste cap? A ajuns de nerecunoscut">Ce s-a ales de „Nilă”, fotbalistul pentru care Daniela Crudu și-a dat lumea peste cap? A ajuns de nerecunoscut</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ți-o mai amintești pe doamna Bamboi, mama-eroină cu 13 copii? Iată ce')" target="_blank" href="https://redactia.ro/ce-mai-face-acum-doamna-bamboi-mama-eroina-cu-13-copii-11568?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Ți-o mai amintești pe doamna Bamboi, mama-eroină cu 13 copii? Iată ce s-a ales de ea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/71739ef0031c5941974b36599f1cc381.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/71739ef0031c5941974b36599f1cc381.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/71739ef0031c5941974b36599f1cc381.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/71739ef0031c5941974b36599f1cc381.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/71739ef0031c5941974b36599f1cc381.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/71739ef0031c5941974b36599f1cc381.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ți-o mai amintești pe doamna Bamboi, mama-eroină cu 13 copii? Iată ce s-a ales de ea" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ți-o mai amintești pe doamna Bamboi, mama-eroină cu 13 copii? Iată ce')" target="_blank" href="https://redactia.ro/ce-mai-face-acum-doamna-bamboi-mama-eroina-cu-13-copii-11568?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Ți-o mai amintești pe doamna Bamboi, mama-eroină cu 13 copii? Iată ce s-a ales de ea">Ți-o mai amintești pe doamna Bamboi, mama-eroină cu 13 copii? Iată ce s-a ales de ea</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Diana Șoșoacă, prinsă cu ”minciunica”! Martie 2020: ”Purtați mască să')" href="https://www.wowbiz.ro/diana-sosoaca-prinsa-cu-minciunica-martie-2020-purtati-masca-sa-va-protejati-decembrie-2020-eu-nu-port-masca-infectarea-nu-e-asa-cum-spun-ei-20122939" title="Diana Șoșoacă, prinsă cu ”minciunica”! Cum s-a contrazis singură">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20122939/1/diana-sosoaca-aur.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Diana Șoșoacă, prinsă cu ”minciunica”! Martie 2020: ”Purtați mască să vă protejați”! Decembrie 2020: ”Eu nu port mască, infectarea nu e așa cum spun ei”!" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-12-30 11:28:00">dec 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Diana Șoșoacă, prinsă cu ”minciunica”! Martie 2020: ”Purtați mască să')" href="https://www.wowbiz.ro/diana-sosoaca-prinsa-cu-minciunica-martie-2020-purtati-masca-sa-va-protejati-decembrie-2020-eu-nu-port-masca-infectarea-nu-e-asa-cum-spun-ei-20122939" title="Diana Șoșoacă, prinsă cu ”minciunica”! Cum s-a contrazis singură">Diana Șoșoacă, prinsă cu ”minciunica”! Martie 2020: ”Purtați mască să vă protejați”! Decembrie 2020: ”Eu nu...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ionuț, băiatul ucis cu sânge rece în noaptea de Crăciun, a fost condus')" href="https://www.wowbiz.ro/ionut-baiatul-ucis-cu-sange-rece-in-noaptea-de-craciun-a-fost-condus-pe-ultimul-drum-20123070" title="Ionuț, băiatul ucis cu sânge rece în noaptea de Crăciun, a fost condus pe ultimul drum">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123070/1/img-ionut.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20123070/1/img-ionut.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20123070/1/img-ionut.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20123070/1/img-ionut.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20123070/1/img-ionut.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20123070/1/img-ionut.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ionuț, băiatul ucis cu sânge rece în noaptea de Crăciun, a fost condus pe ultimul drum" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-12-30 10:58:45">dec 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ionuț, băiatul ucis cu sânge rece în noaptea de Crăciun, a fost condus')" href="https://www.wowbiz.ro/ionut-baiatul-ucis-cu-sange-rece-in-noaptea-de-craciun-a-fost-condus-pe-ultimul-drum-20123070" title="Ionuț, băiatul ucis cu sânge rece în noaptea de Crăciun, a fost condus pe ultimul drum">Ionuț, băiatul ucis cu sânge rece în noaptea de Crăciun, a fost condus pe ultimul drum</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un alt medic a pierdut lupta cu COVID-19! „Este al treilea coleg cu')" href="https://www.wowbiz.ro/un-alt-medic-a-pierdut-lupta-cu-covid-19-este-al-treilea-coleg-cu-covid-pe-care-l-pierdem-intr-o-luna-trebuie-sa-ne-vaccinam-20123057" title="Un alt medic a pierdut lupta cu COVID-19! „Este al treilea coleg cu Covid pe care-l pierdem într-o lună, trebuie să ne vaccinăm”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123057/1/covrig-mihaela-1620x1080.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20123057/1/covrig-mihaela-1620x1080.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20123057/1/covrig-mihaela-1620x1080.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20123057/1/covrig-mihaela-1620x1080.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20123057/1/covrig-mihaela-1620x1080.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20123057/1/covrig-mihaela-1620x1080.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Un alt medic a pierdut lupta cu COVID-19! „Este al treilea coleg cu Covid pe care-l pierdem într-o lună, trebuie să ne vaccinăm”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-12-30 10:07:42">dec 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un alt medic a pierdut lupta cu COVID-19! „Este al treilea coleg cu')" href="https://www.wowbiz.ro/un-alt-medic-a-pierdut-lupta-cu-covid-19-este-al-treilea-coleg-cu-covid-pe-care-l-pierdem-intr-o-luna-trebuie-sa-ne-vaccinam-20123057" title="Un alt medic a pierdut lupta cu COVID-19! „Este al treilea coleg cu Covid pe care-l pierdem într-o lună, trebuie să ne vaccinăm”">Un alt medic a pierdut lupta cu COVID-19! „Este al treilea coleg cu Covid pe care-l pierdem într-o lună,...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Județul din România în care se redeschid restaurantele, cafenelele și')" href="https://www.wowbiz.ro/judetul-din-romania-in-care-se-redeschid-restaurantele-cafenelele-si-salile-de-cinema-20122870" title="Județul din România în care se redeschid restaurantele, cafenelele și sălile de cinema">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20122870/1/freepik.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20122870/1/freepik.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20122870/1/freepik.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20122870/1/freepik.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20122870/1/freepik.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20122870/1/freepik.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Județul din România în care se redeschid restaurantele, cafenelele și sălile de cinema" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-12-29 11:18:40">dec 29, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Județul din România în care se redeschid restaurantele, cafenelele și')" href="https://www.wowbiz.ro/judetul-din-romania-in-care-se-redeschid-restaurantele-cafenelele-si-salile-de-cinema-20122870" title="Județul din România în care se redeschid restaurantele, cafenelele și sălile de cinema">Județul din România în care se redeschid restaurantele, cafenelele și sălile de cinema</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Român ucis prin bătaie în Italia. „Am vrut să-i dau o lecție și am')" href="https://www.wowbiz.ro/roman-ucis-prin-bataie-in-italia-am-vrut-sa-i-dau-o-lectie-si-am-pierdut-controlul-20122844" title="Român ucis prin bătaie în Italia. „Am vrut să-i dau o lecție și am pierdut controlul“">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1651/20122844/1/police-2167968-1920.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1651/20122844/1/police-2167968-1920.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1651/20122844/1/police-2167968-1920.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1651/20122844/1/police-2167968-1920.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1651/20122844/1/police-2167968-1920.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1651/20122844/1/police-2167968-1920.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Român ucis prin bătaie în Italia. „Am vrut să-i dau o lecție și am pierdut controlul“" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-12-29 10:13:55">dec 29, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Român ucis prin bătaie în Italia. „Am vrut să-i dau o lecție și am')" href="https://www.wowbiz.ro/roman-ucis-prin-bataie-in-italia-am-vrut-sa-i-dau-o-lectie-si-am-pierdut-controlul-20122844" title="Român ucis prin bătaie în Italia. „Am vrut să-i dau o lecție și am pierdut controlul“">Român ucis prin bătaie în Italia. „Am vrut să-i dau o lecție și am pierdut controlul“</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Nicolae Sabău a murit din cauza coronavirusului. Paul Fuego: „A fost')" href="https://www.wowbiz.ro/nicolae-sabau-a-murit-din-cauza-coronavirusului-paul-fuego-a-fost-un-om-emblema-un-om-in-adevaratul-sens-al-cuvantului-20123145" title="Nicolae Sabău a murit din cauza coronavirusului. Paul Fuego: „A fost un om emblemă, un om în adevăratul sens al cuvântului”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123145/1/nzgwjmg9ndqwjmhhc2g9ngvmntjizge2zjgznjy1mdazymmwztiymte3y2y1nzy-thumb.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1652/20123145/1/nzgwjmg9ndqwjmhhc2g9ngvmntjizge2zjgznjy1mdazymmwztiymte3y2y1nzy-thumb.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1652/20123145/1/nzgwjmg9ndqwjmhhc2g9ngvmntjizge2zjgznjy1mdazymmwztiymte3y2y1nzy-thumb.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1652/20123145/1/nzgwjmg9ndqwjmhhc2g9ngvmntjizge2zjgznjy1mdazymmwztiymte3y2y1nzy-thumb.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Nicolae Sabău a murit din cauza coronavirusului. Paul Fuego: „A fost un om emblemă, un om în adevăratul sens al cuvântului”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-12-30 15:07:46">dec 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Nicolae Sabău a murit din cauza coronavirusului. Paul Fuego: „A fost')" href="https://www.wowbiz.ro/nicolae-sabau-a-murit-din-cauza-coronavirusului-paul-fuego-a-fost-un-om-emblema-un-om-in-adevaratul-sens-al-cuvantului-20123145" title="Nicolae Sabău a murit din cauza coronavirusului. Paul Fuego: „A fost un om emblemă, un om în adevăratul sens al cuvântului”">Nicolae Sabău a murit din cauza coronavirusului. Paul Fuego: „A fost un om emblemă, un om în adevăratul...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Tonciu și soțul ei, atacați cu cuțite în trafic! Bruneta a')" href="https://www.wowbiz.ro/andreea-tonciu-si-sotul-ei-atacati-cu-cutite-in-trafic-bruneta-a-izbucnit-in-lacrimi-video-20123144" title="Andreea Tonciu și soțul ei, atacați cu cuțite în trafic! Bruneta a izbucnit în lacrimi VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123144/1/andreea-tonciu-sot.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1652/20123144/1/andreea-tonciu-sot.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1652/20123144/1/andreea-tonciu-sot.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1652/20123144/1/andreea-tonciu-sot.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Andreea Tonciu și soțul ei, atacați cu cuțite în trafic! Bruneta a izbucnit în lacrimi VIDEO" />
</div>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2020-12-30 14:56:54">dec 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Tonciu și soțul ei, atacați cu cuțite în trafic! Bruneta a')" href="https://www.wowbiz.ro/andreea-tonciu-si-sotul-ei-atacati-cu-cutite-in-trafic-bruneta-a-izbucnit-in-lacrimi-video-20123144" title="Andreea Tonciu și soțul ei, atacați cu cuțite în trafic! Bruneta a izbucnit în lacrimi VIDEO">Andreea Tonciu și soțul ei, atacați cu cuțite în trafic! Bruneta a izbucnit în lacrimi VIDEO</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Așteptarea a luat sfârșit! Ei sunt cei 12 Războinici de la Survivor')" href="https://www.wowbiz.ro/asteptarea-a-luat-sfarsit-ei-sunt-cei-12-razboinici-de-la-survivor-romania-sezon-2-cum-arata-echipele-complete-20122763" title="Așteptarea a luat sfârșit! Ei sunt cei 12 Războinici de la Survivor România sezon 2">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20122763/1/cine-sunt-concurentii-survivor-romania-de-la-kanal-d-cei-patru-isi-vor-testa-limitele-in-jungla-din-republica-dominicana-2-840x500.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1652/20122763/1/cine-sunt-concurentii-survivor-romania-de-la-kanal-d-cei-patru-isi-vor-testa-limitele-in-jungla-din-republica-dominicana-2-840x500.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1652/20122763/1/cine-sunt-concurentii-survivor-romania-de-la-kanal-d-cei-patru-isi-vor-testa-limitele-in-jungla-din-republica-dominicana-2-840x500.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1652/20122763/1/cine-sunt-concurentii-survivor-romania-de-la-kanal-d-cei-patru-isi-vor-testa-limitele-in-jungla-din-republica-dominicana-2-840x500.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Așteptarea a luat sfârșit! Ei sunt cei 12 Războinici de la Survivor România sezon 2! Cum arată echipele complete" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-12-30 14:19:51">dec 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Așteptarea a luat sfârșit! Ei sunt cei 12 Războinici de la Survivor')" href="https://www.wowbiz.ro/asteptarea-a-luat-sfarsit-ei-sunt-cei-12-razboinici-de-la-survivor-romania-sezon-2-cum-arata-echipele-complete-20122763" title="Așteptarea a luat sfârșit! Ei sunt cei 12 Războinici de la Survivor România sezon 2">Așteptarea a luat sfârșit! Ei sunt cei 12 Războinici de la Survivor România sezon 2! Cum arată echipele...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Diana Parvu, operată de urgență! Însărcinată fiind, a ajuns pe mâinile')" href="https://www.wowbiz.ro/diana-parvu-operata-de-urgenta-insarcinata-fiind-a-ajuns-pe-mainile-medicilor-chiar-de-craciun-20123119" title="Diana Parvu, operată de urgență! Însărcinată fiind, a ajuns pe mâinile medicilor chiar de Crăciun">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123119/1/134752801-310610700277699-1636635276737952536-n-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1652/20123119/1/134752801-310610700277699-1636635276737952536-n-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1652/20123119/1/134752801-310610700277699-1636635276737952536-n-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1652/20123119/1/134752801-310610700277699-1636635276737952536-n-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Diana Parvu, operată de urgență! Însărcinată fiind, a ajuns pe mâinile medicilor chiar de Crăciun" />
</div>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2020-12-30 14:03:16">dec 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Diana Parvu, operată de urgență! Însărcinată fiind, a ajuns pe mâinile')" href="https://www.wowbiz.ro/diana-parvu-operata-de-urgenta-insarcinata-fiind-a-ajuns-pe-mainile-medicilor-chiar-de-craciun-20123119" title="Diana Parvu, operată de urgență! Însărcinată fiind, a ajuns pe mâinile medicilor chiar de Crăciun">Diana Parvu, operată de urgență! Însărcinată fiind, a ajuns pe mâinile medicilor chiar de Crăciun</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Oana Roman, mesaj pe Instagram despre despărțirea de Marius Elisei?')" href="https://www.wowbiz.ro/oana-roman-mesaj-pe-instagram-despre-despartirea-de-marius-elisei-fara-respect-incredere-si-prietenie-pasiunea-moare-20123125" title="Oana Roman, mesaj pe Instagram despre despărțirea de Marius Elisei? „Fără respect, încredere și prietenie, pasiunea moare”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123125/1/oana-roman-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1652/20123125/1/oana-roman-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1652/20123125/1/oana-roman-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1652/20123125/1/oana-roman-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Oana Roman, mesaj pe Instagram despre despărțirea de Marius Elisei? „Fără respect, încredere și prietenie, pasiunea moare”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-12-30 13:58:00">dec 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Oana Roman, mesaj pe Instagram despre despărțirea de Marius Elisei?')" href="https://www.wowbiz.ro/oana-roman-mesaj-pe-instagram-despre-despartirea-de-marius-elisei-fara-respect-incredere-si-prietenie-pasiunea-moare-20123125" title="Oana Roman, mesaj pe Instagram despre despărțirea de Marius Elisei? „Fără respect, încredere și prietenie, pasiunea moare”">Oana Roman, mesaj pe Instagram despre despărțirea de Marius Elisei? „Fără respect, încredere și prietenie,...</a>
</span>
</div>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>

<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Obama are răspunsul la întrebarea care macină omenirea. Există sau nu')" target="_blank" rel="nofollow" href="https://evz.ro/obama-are-raspunsul-la-intrebarea-care-macina-omenirea-exista-sau-nu-extraterestrii.html" title="Obama are răspunsul la întrebarea care macină omenirea. Există sau nu extratereștrii?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/79a42f25a7c33f56c699e1273826dc67.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Obama are răspunsul la întrebarea care macină omenirea. Există sau nu extratereștrii?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Obama are răspunsul la întrebarea care macină omenirea. Există sau nu')" target="_blank" rel="nofollow" href="https://evz.ro/obama-are-raspunsul-la-intrebarea-care-macina-omenirea-exista-sau-nu-extraterestrii.html" title="Obama are răspunsul la întrebarea care macină omenirea. Există sau nu extratereștrii?">Obama are răspunsul la întrebarea care macină omenirea. Există sau nu extratereștrii?</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Dezvăluirile fostului procuror militar Dan Voinea despre tatăl lui')" target="_blank" rel="nofollow" href="https://evz.ro/dezvaluirile-fostului-procuror-militar-dan-voinea-despre-tatal-lui-mircea-geoana-la-revolutie-generalul-ioan-geoana-parte-a-loviturii-de-stat.html" title="Dezvăluirile fostului procuror militar Dan Voinea despre tatăl lui Geoană la Revoluție">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/940aa42166bc80185bb4c1f9364b3440.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/940aa42166bc80185bb4c1f9364b3440.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/940aa42166bc80185bb4c1f9364b3440.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/940aa42166bc80185bb4c1f9364b3440.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/940aa42166bc80185bb4c1f9364b3440.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/940aa42166bc80185bb4c1f9364b3440.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dezvăluirile fostului procuror militar Dan Voinea despre tatăl lui Geoană la Revoluție" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Dezvăluirile fostului procuror militar Dan Voinea despre tatăl lui')" target="_blank" rel="nofollow" href="https://evz.ro/dezvaluirile-fostului-procuror-militar-dan-voinea-despre-tatal-lui-mircea-geoana-la-revolutie-generalul-ioan-geoana-parte-a-loviturii-de-stat.html" title="Dezvăluirile fostului procuror militar Dan Voinea despre tatăl lui Geoană la Revoluție">Dezvăluirile fostului procuror militar Dan Voinea despre tatăl lui Geoană la Revoluție</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un bărbat care a fost declarat decedat și înmormântat a apărut în fața')" target="_blank" href="https://www.bzi.ro/un-barbat-carfe-a-fost-declarat-decedat-si-a-sunat-familia-cu-o-zi-inainte-de-slujba-i-a-intrebat-de-sanatate-foto-4093414" title="Un bărbat care a fost declarat decedat și înmormântat a apărut în fața porții cu o zi înainte de pomana de 40 de zile  –  EXCLUSIV VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Un bărbat care a fost declarat decedat și înmormântat a apărut în fața porții cu o zi înainte de pomana de 40 de zile  –  EXCLUSIV VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un bărbat care a fost declarat decedat și înmormântat a apărut în fața')" target="_blank" href="https://www.bzi.ro/un-barbat-carfe-a-fost-declarat-decedat-si-a-sunat-familia-cu-o-zi-inainte-de-slujba-i-a-intrebat-de-sanatate-foto-4093414" title="Un bărbat care a fost declarat decedat și înmormântat a apărut în fața porții cu o zi înainte de pomana de 40 de zile  –  EXCLUSIV VIDEO">Un bărbat care a fost declarat decedat și înmormântat a apărut în fața porții cu o zi înainte de pomana de...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Record de decese în Germania în prima zi de lockdown. Angela Merkel')" target="_blank" href="https://www.bzi.ro/record-de-decese-in-germania-in-prima-zi-de-lockdown-angela-merkel-insista-asupra-respectarii-regulilor-4091345" title="Record de decese în Germania în prima zi de lockdown. Angela Merkel insistă asupra respectării regulilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Record de decese în Germania în prima zi de lockdown. Angela Merkel insistă asupra respectării regulilor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Record de decese în Germania în prima zi de lockdown. Angela Merkel')" target="_blank" href="https://www.bzi.ro/record-de-decese-in-germania-in-prima-zi-de-lockdown-angela-merkel-insista-asupra-respectarii-regulilor-4091345" title="Record de decese în Germania în prima zi de lockdown. Angela Merkel insistă asupra respectării regulilor">Record de decese în Germania în prima zi de lockdown. Angela Merkel insistă asupra respectării regulilor</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
 <a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Dan Bittman a pierdut toată averea după despărțirea de Liliana Ștefan:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/dan-bittman-pierdut-tot-dupa-despartirea-de-liliana-stefan-sunt-un-om-foarte-sarac" title="Dan Bittman a pierdut toată averea după despărțirea de Liliana Ștefan: ”Sunt un om foarte sărac”. Reacția fostei iubite">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2f760a4974f494a185478c282b1927cd.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2f760a4974f494a185478c282b1927cd.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2f760a4974f494a185478c282b1927cd.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2f760a4974f494a185478c282b1927cd.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2f760a4974f494a185478c282b1927cd.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2f760a4974f494a185478c282b1927cd.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dan Bittman a pierdut toată averea după despărțirea de Liliana Ștefan: ”Sunt un om foarte sărac”. Reacția fostei iubite" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Dan Bittman a pierdut toată averea după despărțirea de Liliana Ștefan:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/dan-bittman-pierdut-tot-dupa-despartirea-de-liliana-stefan-sunt-un-om-foarte-sarac" title="Dan Bittman a pierdut toată averea după despărțirea de Liliana Ștefan: ”Sunt un om foarte sărac”. Reacția fostei iubite">Dan Bittman a pierdut toată averea după despărțirea de Liliana Ștefan: ”Sunt un om foarte sărac”. Reacția...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Smiley, poza care a topit Internetul: cu Gina, părinții, mamaie și')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/smiley-poza-care-topit-internetul-cu-gina-parintii-mamaie-si-fratele-langa-brad" title="Smiley, poza care a topit Internetul: cu Gina, părinții, mamaie și fratele, lângă brad. Mesaj sublim pentru fetița lui">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7e8b3ab46464f37efd291c1c91808cdd.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7e8b3ab46464f37efd291c1c91808cdd.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7e8b3ab46464f37efd291c1c91808cdd.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7e8b3ab46464f37efd291c1c91808cdd.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7e8b3ab46464f37efd291c1c91808cdd.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7e8b3ab46464f37efd291c1c91808cdd.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Smiley, poza care a topit Internetul: cu Gina, părinții, mamaie și fratele, lângă brad. Mesaj sublim pentru fetița lui" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Smiley, poza care a topit Internetul: cu Gina, părinții, mamaie și')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/smiley-poza-care-topit-internetul-cu-gina-parintii-mamaie-si-fratele-langa-brad" title="Smiley, poza care a topit Internetul: cu Gina, părinții, mamaie și fratele, lângă brad. Mesaj sublim pentru fetița lui">Smiley, poza care a topit Internetul: cu Gina, părinții, mamaie și fratele, lângă brad. Mesaj sublim pentru...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini')" target="_blank" rel="nofollow" href="https://www.cancan.ro/sotul-andreei-tonciu-taiat-in-trafic-l-a-atacat-eram-cu-copilul-in-masina-unde-suntem-noi-in-jungla-video-20343227?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini halucinante! Andreea se afla în maşină, cu copilul, care a văzut tot!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9c4d10c3b607ead22d55f49e9a788a44.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini halucinante! Andreea se afla în maşină, cu copilul, care a văzut tot!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini')" target="_blank" rel="nofollow" href="https://www.cancan.ro/sotul-andreei-tonciu-taiat-in-trafic-l-a-atacat-eram-cu-copilul-in-masina-unde-suntem-noi-in-jungla-video-20343227?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini halucinante! Andreea se afla în maşină, cu copilul, care a văzut tot!">BREAKING NEWS! Soţul Andreei Tonciu, tăiat în trafic. Imagini halucinante! Andreea se afla în maşină, cu...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Pensionarii care rămân în urmă cu banii. Creșterea pensiei este')" target="_blank" rel="nofollow" href="https://playtech.ro/2020/pensionarii-care-raman-in-urma-cu-banii-cresterea-pensiei-este-amanata-oficial/?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Pensionarii care rămân în urmă cu banii. Creșterea pensiei este amânată oficial">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f11ef82b87a403c0ef228a42830c9b0e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f11ef82b87a403c0ef228a42830c9b0e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f11ef82b87a403c0ef228a42830c9b0e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f11ef82b87a403c0ef228a42830c9b0e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f11ef82b87a403c0ef228a42830c9b0e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f11ef82b87a403c0ef228a42830c9b0e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Pensionarii care rămân în urmă cu banii. Creșterea pensiei este amânată oficial" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Pensionarii care rămân în urmă cu banii. Creșterea pensiei este')" target="_blank" rel="nofollow" href="https://playtech.ro/2020/pensionarii-care-raman-in-urma-cu-banii-cresterea-pensiei-este-amanata-oficial/?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Pensionarii care rămân în urmă cu banii. Creșterea pensiei este amânată oficial">Pensionarii care rămân în urmă cu banii. Creșterea pensiei este amânată oficial</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BOMBĂ! Dezvăluiri neștiute despre soprana Maria Macsim Nicoară.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/dezvaluiri-nestiute-despre-soprana-maria-macsim-nicoara-beatrice-rancea-rupe-tacerea-254882?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Dezvăluiri neștiute despre soprana Maria Macsim Nicoară. Beatrice Rancea rupe tăcerea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1388e724b6d8a5bff2fcd91880d9bdc4.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1388e724b6d8a5bff2fcd91880d9bdc4.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1388e724b6d8a5bff2fcd91880d9bdc4.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1388e724b6d8a5bff2fcd91880d9bdc4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1388e724b6d8a5bff2fcd91880d9bdc4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1388e724b6d8a5bff2fcd91880d9bdc4.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="BOMBĂ! Dezvăluiri neștiute despre soprana Maria Macsim Nicoară. Beatrice Rancea rupe tăcerea" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BOMBĂ! Dezvăluiri neștiute despre soprana Maria Macsim Nicoară.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/dezvaluiri-nestiute-despre-soprana-maria-macsim-nicoara-beatrice-rancea-rupe-tacerea-254882?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Dezvăluiri neștiute despre soprana Maria Macsim Nicoară. Beatrice Rancea rupe tăcerea">BOMBĂ! Dezvăluiri neștiute despre soprana Maria Macsim Nicoară. Beatrice Rancea rupe tăcerea</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Înşelătorie uriaşă pe WhatsApp de Anul Nou. Ce trebuie să faci cu')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inselatorie-whatsapp-anul-nou-cod-sase-cifre-589828.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Înşelătorie uriaşă pe WhatsApp de Anul Nou. Ce trebuie să faci cu codul de şase cifre">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b8c686c419c75586c4d5693155e9f2d9.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b8c686c419c75586c4d5693155e9f2d9.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b8c686c419c75586c4d5693155e9f2d9.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b8c686c419c75586c4d5693155e9f2d9.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b8c686c419c75586c4d5693155e9f2d9.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b8c686c419c75586c4d5693155e9f2d9.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Înşelătorie uriaşă pe WhatsApp de Anul Nou. Ce trebuie să faci cu codul de şase cifre" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Înşelătorie uriaşă pe WhatsApp de Anul Nou. Ce trebuie să faci cu')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inselatorie-whatsapp-anul-nou-cod-sase-cifre-589828.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Înşelătorie uriaşă pe WhatsApp de Anul Nou. Ce trebuie să faci cu codul de şase cifre">Înşelătorie uriaşă pe WhatsApp de Anul Nou. Ce trebuie să faci cu codul de şase cifre</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Drama în familia celebrei artiste Marcela Fota. Soţul ei a fost găsit')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/sot-marcela-fota-deces-craiova-589756.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Drama în familia celebrei artiste Marcela Fota. Soţul ei a fost găsit mort într-un birou de copiat acte din Craiova">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/743baa3ada9d70ce7258fc77579a5a98.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/743baa3ada9d70ce7258fc77579a5a98.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/743baa3ada9d70ce7258fc77579a5a98.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/743baa3ada9d70ce7258fc77579a5a98.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/743baa3ada9d70ce7258fc77579a5a98.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/743baa3ada9d70ce7258fc77579a5a98.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Drama în familia celebrei artiste Marcela Fota. Soţul ei a fost găsit mort într-un birou de copiat acte din Craiova" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Drama în familia celebrei artiste Marcela Fota. Soţul ei a fost găsit')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/sot-marcela-fota-deces-craiova-589756.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Drama în familia celebrei artiste Marcela Fota. Soţul ei a fost găsit mort într-un birou de copiat acte din Craiova">Drama în familia celebrei artiste Marcela Fota. Soţul ei a fost găsit mort într-un birou de copiat acte din...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/camila-giorgi-poze-incendiare-scapate-pe-internet-619555.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a postat imaginile chiar în ziua de Crăciun">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a postat imaginile chiar în ziua de Crăciun" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/camila-giorgi-poze-incendiare-scapate-pe-internet-619555.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a postat imaginile chiar în ziua de Crăciun">FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a postat imaginile chiar în ziua de Crăciun</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-dezvaluire-dupa-ce-a-fost-intrebat-de-scandalul-de-rasism-provocat-de-coltescu-619705.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-dezvaluire-dupa-ce-a-fost-intrebat-de-scandalul-de-rasism-provocat-de-coltescu-619705.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa">Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/copiii-lui-michael-jackson-clipe-extrem-de-dureroase-au-fost-la-un-pas-sa-si-piarda-si-mama-ce-patit-fosta-sotie-regelui-muzicii-pop-144323/attachment/144326?pid=144323" title="O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/copiii-lui-michael-jackson-clipe-extrem-de-dureroase-au-fost-la-un-pas-sa-si-piarda-si-mama-ce-patit-fosta-sotie-regelui-muzicii-pop-144323/attachment/144326?pid=144323" title="O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț">O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/prima-reactie-a-lilianei-stefan-dupa-ce-dan-bittman-a-confirmat-ca-s-au-despartit-249935" title="Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că s-au despărțit: „Ultimele 12 luni...”. Ce decizie neașteptată a luat?  O adevărată doamnă! Bravo ei!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că s-au despărțit: „Ultimele 12 luni...”. Ce decizie neașteptată a luat?  O adevărată doamnă! Bravo ei!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/prima-reactie-a-lilianei-stefan-dupa-ce-dan-bittman-a-confirmat-ca-s-au-despartit-249935" title="Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că s-au despărțit: „Ultimele 12 luni...”. Ce decizie neașteptată a luat?  O adevărată doamnă! Bravo ei!">Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că s-au despărțit: „Ultimele 12 luni...”....</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul,')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/pepe-despre-despartirea-de-raluca-pastrama-arma-mea-de-razbunare-este-ce-lectii-de-viata-i-au-dat-fetele-lui-in-aceasta-perioada-249893" title="Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul, sufera cumplit">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul, sufera cumplit" />
 </div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul,')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/pepe-despre-despartirea-de-raluca-pastrama-arma-mea-de-razbunare-este-ce-lectii-de-viata-i-au-dat-fetele-lui-in-aceasta-perioada-249893" title="Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul, sufera cumplit">Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul, sufera cumplit</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cum poţi plăti mai puţin pentru energia electrică fără să schimbi')" target="_blank" rel="nofollow" href="https://adevarul.ro/economie/stiri-economice/cum-poti-plati-mai-putin-energia-electrica-schimbi-furnizorul-1_5fec2b1e5163ec4271683253/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/economie/stiri-economice/cum-poti-plati-mai-putin-energia-electrica-schimbi-furnizorul-1_5fec2b1e5163ec4271683253/index.html&amp;utm_campaign=CrossPromo" title="Cum poţi plăti mai puţin pentru energia electrică fără să schimbi furnizorul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f919e29044485715d61e744568591d56.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cum poţi plăti mai puţin pentru energia electrică fără să schimbi furnizorul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cum poţi plăti mai puţin pentru energia electrică fără să schimbi')" target="_blank" rel="nofollow" href="https://adevarul.ro/economie/stiri-economice/cum-poti-plati-mai-putin-energia-electrica-schimbi-furnizorul-1_5fec2b1e5163ec4271683253/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/economie/stiri-economice/cum-poti-plati-mai-putin-energia-electrica-schimbi-furnizorul-1_5fec2b1e5163ec4271683253/index.html&amp;utm_campaign=CrossPromo" title="Cum poţi plăti mai puţin pentru energia electrică fără să schimbi furnizorul">Cum poţi plăti mai puţin pentru energia electrică fără să schimbi furnizorul</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Rolul jucat de iubitul român în moartea învăluită în mister a celei')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/rolul-jucat-iubitul-roman-moartea-invaluita-mister-celei-mai-cunoscute-vedete-transgender-spania-1_5feb47915163ec4271633a31/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/rolul-jucat-iubitul-roman-moartea-invaluita-mister-celei-mai-cunoscute-vedete-transgender-spania-1_5feb47915163ec4271633a31/index.html&amp;utm_campaign=CrossPromo" title="Rolul jucat de iubitul român în moartea învăluită în mister a celei mai cunoscute vedete transgender din Spania">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ff5da5fa933a2e0bfefb4d2b45af6904.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Rolul jucat de iubitul român în moartea învăluită în mister a celei mai cunoscute vedete transgender din Spania" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Rolul jucat de iubitul român în moartea învăluită în mister a celei')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/rolul-jucat-iubitul-roman-moartea-invaluita-mister-celei-mai-cunoscute-vedete-transgender-spania-1_5feb47915163ec4271633a31/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/rolul-jucat-iubitul-roman-moartea-invaluita-mister-celei-mai-cunoscute-vedete-transgender-spania-1_5feb47915163ec4271633a31/index.html&amp;utm_campaign=CrossPromo" title="Rolul jucat de iubitul român în moartea învăluită în mister a celei mai cunoscute vedete transgender din Spania">Rolul jucat de iubitul român în moartea învăluită în mister a celei mai cunoscute vedete transgender din...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Andreea Tonciu și soțul ei au fost atacați cu un cuțit în plină stradă')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/andreea-tonciu-si-sotul-ei-au-fost-atacati-cu-un-cutit-in-plina-strada_1570270.html" title="Andreea Tonciu și soțul ei au fost atacați cu un cuțit în plină stradă">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a10c7bdaf9bcaa896d6a3730143847df.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a10c7bdaf9bcaa896d6a3730143847df.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a10c7bdaf9bcaa896d6a3730143847df.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a10c7bdaf9bcaa896d6a3730143847df.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a10c7bdaf9bcaa896d6a3730143847df.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a10c7bdaf9bcaa896d6a3730143847df.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Andreea Tonciu și soțul ei au fost atacați cu un cuțit în plină stradă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Andreea Tonciu și soțul ei au fost atacați cu un cuțit în plină stradă')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/andreea-tonciu-si-sotul-ei-au-fost-atacati-cu-un-cutit-in-plina-strada_1570270.html" title="Andreea Tonciu și soțul ei au fost atacați cu un cuțit în plină stradă">Andreea Tonciu și soțul ei au fost atacați cu un cuțit în plină stradă</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Doi turiști au fost amendați după ce au intrat cu ATV-urile în Parcul')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/doi-turisti-au-fost-amendati-dupa-ce-au-intrat-cu-atv-urile-in-parcul-national-piatra-craiului_1570260.html" title="Doi turiști au fost amendați după ce au intrat cu ATV-urile în Parcul Național Piatra Craiului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1ebcb05780ab9a16e257ff05089c969b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1ebcb05780ab9a16e257ff05089c969b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1ebcb05780ab9a16e257ff05089c969b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1ebcb05780ab9a16e257ff05089c969b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1ebcb05780ab9a16e257ff05089c969b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1ebcb05780ab9a16e257ff05089c969b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Doi turiști au fost amendați după ce au intrat cu ATV-urile în Parcul Național Piatra Craiului" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Doi turiști au fost amendați după ce au intrat cu ATV-urile în Parcul')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/doi-turisti-au-fost-amendati-dupa-ce-au-intrat-cu-atv-urile-in-parcul-national-piatra-craiului_1570260.html" title="Doi turiști au fost amendați după ce au intrat cu ATV-urile în Parcul Național Piatra Craiului">Doi turiști au fost amendați după ce au intrat cu ATV-urile în Parcul Național Piatra Craiului</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ungaria a primit mii de doze de vaccin rusesc anti-COVID! Cum încearcă')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ungaria-a-primit-mii-de-doze-de-vaccin-rusesc-anti-covid-cum-incearca-p-ter-szijj-rt-sa-le-inchida_1569645.html" title="Ungaria a primit mii de doze de vaccin rusesc anti-COVID! Cum încearcă Péter Szijjártó să le închidă gura politicienilor de stânga">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3f433d251dbe3dcd9a38c398eb527375.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3f433d251dbe3dcd9a38c398eb527375.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3f433d251dbe3dcd9a38c398eb527375.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3f433d251dbe3dcd9a38c398eb527375.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3f433d251dbe3dcd9a38c398eb527375.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3f433d251dbe3dcd9a38c398eb527375.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ungaria a primit mii de doze de vaccin rusesc anti-COVID! Cum încearcă Péter Szijjártó să le închidă gura politicienilor de stânga" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ungaria a primit mii de doze de vaccin rusesc anti-COVID! Cum încearcă')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ungaria-a-primit-mii-de-doze-de-vaccin-rusesc-anti-covid-cum-incearca-p-ter-szijj-rt-sa-le-inchida_1569645.html" title="Ungaria a primit mii de doze de vaccin rusesc anti-COVID! Cum încearcă Péter Szijjártó să le închidă gura politicienilor de stânga">Ungaria a primit mii de doze de vaccin rusesc anti-COVID! Cum încearcă Péter Szijjártó să le închidă gura...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Medic ATI: ”Au fost peste 25 de mutații importante ale virusului.')" target="_blank" href="https://www.stirilekanald.ro/medic-ati-au-fost-peste-25-de-mutatii-importante-ale-virusului-inseamna-cam-doua-pe-luna-20123045?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Medic ATI: ”Au fost peste 25 de mutații importante ale virusului. Înseamnă cam două pe lună”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/063aed131d98213b864329117ff4931a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/063aed131d98213b864329117ff4931a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/063aed131d98213b864329117ff4931a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/063aed131d98213b864329117ff4931a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/063aed131d98213b864329117ff4931a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/063aed131d98213b864329117ff4931a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Medic ATI: ”Au fost peste 25 de mutații importante ale virusului. Înseamnă cam două pe lună”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Medic ATI: ”Au fost peste 25 de mutații importante ale virusului.')" target="_blank" href="https://www.stirilekanald.ro/medic-ati-au-fost-peste-25-de-mutatii-importante-ale-virusului-inseamna-cam-doua-pe-luna-20123045?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Medic ATI: ”Au fost peste 25 de mutații importante ale virusului. Înseamnă cam două pe lună”">Medic ATI: ”Au fost peste 25 de mutații importante ale virusului. Înseamnă cam două pe lună”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Greșeala pe care o fac toți șoferii și care îi poate costa scump')" target="_blank" href="https://www.stirilekanald.ro/greseala-pe-care-o-fac-toti-soferii-si-care-ii-poate-costa-scump-20123052?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Greșeala pe care o fac toți șoferii și care îi poate costa scump">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6865e528e493692c7a15e4e2a2777d08.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6865e528e493692c7a15e4e2a2777d08.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6865e528e493692c7a15e4e2a2777d08.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6865e528e493692c7a15e4e2a2777d08.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6865e528e493692c7a15e4e2a2777d08.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6865e528e493692c7a15e4e2a2777d08.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Greșeala pe care o fac toți șoferii și care îi poate costa scump" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Greșeala pe care o fac toți șoferii și care îi poate costa scump')" target="_blank" href="https://www.stirilekanald.ro/greseala-pe-care-o-fac-toti-soferii-si-care-ii-poate-costa-scump-20123052?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Greșeala pe care o fac toți șoferii și care îi poate costa scump">Greșeala pe care o fac toți șoferii și care îi poate costa scump</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cercetător: Românii trebuie să se pregătească de cutremurul cel mare')" target="_blank" href="https://www.stirilekanald.ro/cercetator-romanii-trebuie-sa-se-pregateasca-de-cutremurul-cel-mare-de-care-se-tem-20123060?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cercetător: Românii trebuie să se pregătească de cutremurul cel mare de care se tem">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5c543216d6c92490ed1fc229000a25e8.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5c543216d6c92490ed1fc229000a25e8.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5c543216d6c92490ed1fc229000a25e8.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5c543216d6c92490ed1fc229000a25e8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5c543216d6c92490ed1fc229000a25e8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5c543216d6c92490ed1fc229000a25e8.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cercetător: Românii trebuie să se pregătească de cutremurul cel mare de care se tem" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cercetător: Românii trebuie să se pregătească de cutremurul cel mare')" target="_blank" href="https://www.stirilekanald.ro/cercetator-romanii-trebuie-sa-se-pregateasca-de-cutremurul-cel-mare-de-care-se-tem-20123060?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cercetător: Românii trebuie să se pregătească de cutremurul cel mare de care se tem">Cercetător: Românii trebuie să se pregătească de cutremurul cel mare de care se tem</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Putem ieși în stradă în noaptea de Revelion 2021? Regulile care')" target="_blank" href="https://www.stirilekanald.ro/putem-iesi-in-strada-in-noaptea-de-revelion-2021-20123075?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Putem ieși în stradă în noaptea de Revelion 2021? Regulile care trebuie respectate de Anul Nou 2021">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/91afcdacb7a1c7a7a8dff79c784b48e4.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/91afcdacb7a1c7a7a8dff79c784b48e4.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/91afcdacb7a1c7a7a8dff79c784b48e4.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/91afcdacb7a1c7a7a8dff79c784b48e4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/91afcdacb7a1c7a7a8dff79c784b48e4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/91afcdacb7a1c7a7a8dff79c784b48e4.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Putem ieși în stradă în noaptea de Revelion 2021? Regulile care trebuie respectate de Anul Nou 2021" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Putem ieși în stradă în noaptea de Revelion 2021? Regulile care')" target="_blank" href="https://www.stirilekanald.ro/putem-iesi-in-strada-in-noaptea-de-revelion-2021-20123075?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Putem ieși în stradă în noaptea de Revelion 2021? Regulile care trebuie respectate de Anul Nou 2021">Putem ieși în stradă în noaptea de Revelion 2021? Regulile care trebuie respectate de Anul Nou 2021</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi.')" target="_blank" href="https://www.stirilekanald.ro/mesaje-de-anul-nou-2021-la-multi-ani-20122861?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi. La mulți ani!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi. La mulți ani!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi.')" target="_blank" href="https://www.stirilekanald.ro/mesaje-de-anul-nou-2021-la-multi-ani-20122861?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi. La mulți ani!">Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi. La mulți ani!</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Faceti cunostinta cu cei 12 Razboinici din al doilea sezon')" target="_blank" href="https://www.kanald.ro/faceti-cunostinta-cu-cei-12-razboinici-din-al-doilea-sezon-survivor-romania-avem-numele-lor-si-primele-declaratii-20123127?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Faceti cunostinta cu cei 12 Razboinici din al doilea sezon &amp;apos;&amp;apos;Survivor Romania&amp;apos;&amp;apos;! Avem numele lor si primele declaratii!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f23a024badcf49d7ff4b84d503a0b876.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Faceti cunostinta cu cei 12 Razboinici din al doilea sezon &amp;apos;&amp;apos;Survivor Romania&amp;apos;&amp;apos;! Avem numele lor si primele declaratii!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Faceti cunostinta cu cei 12 Razboinici din al doilea sezon')" target="_blank" href="https://www.kanald.ro/faceti-cunostinta-cu-cei-12-razboinici-din-al-doilea-sezon-survivor-romania-avem-numele-lor-si-primele-declaratii-20123127?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Faceti cunostinta cu cei 12 Razboinici din al doilea sezon &amp;apos;&amp;apos;Survivor Romania&amp;apos;&amp;apos;! Avem numele lor si primele declaratii!">Faceti cunostinta cu cei 12 Razboinici din al doilea sezon &amp;apos;&amp;apos;Survivor...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Se spune din bătrâni că trebuie să mănânci pește în noaptea de Anul')" target="_blank" href="https://www.stirilekanald.ro/de-ce-se-mananca-peste-de-revelion-20122605?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Se spune din bătrâni că trebuie să mănânci pește în noaptea de Anul Nou, însă puțini știu de ce">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a6c9f7ad6be084c25039aeb4134f4ae8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a6c9f7ad6be084c25039aeb4134f4ae8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a6c9f7ad6be084c25039aeb4134f4ae8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a6c9f7ad6be084c25039aeb4134f4ae8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a6c9f7ad6be084c25039aeb4134f4ae8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a6c9f7ad6be084c25039aeb4134f4ae8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Se spune din bătrâni că trebuie să mănânci pește în noaptea de Anul Nou, însă puțini știu de ce" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Se spune din bătrâni că trebuie să mănânci pește în noaptea de Anul')" target="_blank" href="https://www.stirilekanald.ro/de-ce-se-mananca-peste-de-revelion-20122605?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Se spune din bătrâni că trebuie să mănânci pește în noaptea de Anul Nou, însă puțini știu de ce">Se spune din bătrâni că trebuie să mănânci pește în noaptea de Anul Nou, însă puțini știu de ce</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/regulament-stii-ce-citesti-20117639">REGULAMENT „Stii ce citesti?”</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#6f1f00011b2f1800180d0615411d00"><span class="__cf_email__" data-cfemail="88f8e7e6fcc8ffe7ffeae1f2a6fa">[email&#160;protected]</span>o</a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#a5d5d0c7c9ccc6ccd1c4d1c0e5cec4cbc4c9c18bd7ca"><span class="__cf_email__" data-cfemail="cdbdb8afa1a4aea4b9acb9a88da6aca3aca1a9e3bfa2">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1606785444',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>


<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script> vitag.outStreamConfig = { position: "right" }; </script>
</body>
</html>
