<!DOCTYPE html>
<html lang="ro">
<head>
	<!-- CookiePro Cookies Consent Notice (Production CDN, wowbiz.ro, ro-RO) start -->

<script src="https://cookie-cdn.cookiepro.com/consent/c839c06b-2f64-4c75-92e8-69c52ca5531e.js" type="text/javascript" charset="UTF-8"></script>

<script type="text/javascript">

function OptanonWrapper() { }

</script>

<!-- CookiePro Cookies Consent Notice (Production CDN, wowbiz.ro, ro-RO) end -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" />
	

			<link rel="amphtml" href="https://www.wowbiz.ro/mesajul-surprinzator-publicat-de-carmen-de-la-salciua-fanii-au-reactionat-imediat-te-ai-impacat-cu-culita-20044382/amp" />
	
	<title>Carmen de la Sălciua, mesaj surprinzător: „Te-ai împăcat cu</title>
	<meta name="Description" content="Mesajul surprinzător publicat de Carmen de la Sălciua! Fanii au reacționat imediat: „Te-ai împăcat cu Culiță”" />	
	<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1559905074" />
	<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1549966598" />
	
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<link rel="canonical" href="https://www.wowbiz.ro/mesajul-surprinzator-publicat-de-carmen-de-la-salciua-fanii-au-reactionat-imediat-te-ai-impacat-cu-culita-20044382"/>			
	        
	<link rel="shortlink" href="https://www.wowbiz.ro/rd-20044382" />	
	
		<meta itemprop="name" content="Carmen de la Sălciua, mesaj surprinzător: „Te-ai împăcat cu"/>
	<meta itemprop="description" content="Mesajul surprinzător publicat de Carmen de la Sălciua! Fanii au reacționat imediat: „Te-ai împăcat cu Culiță”"/>
	<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/564/20044382/1/salciua.jpg"/>
	
		
	<meta property="og:title" content="Carmen de la Sălciua, mesaj surprinzător: „Te-ai împăcat cu" /> 
	<meta property="og:description" content="Mesajul surprinzător publicat de Carmen de la Sălciua! Fanii au reacționat imediat: „Te-ai împăcat cu Culiță”" /> 
	<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/564/20044382/1/salciua.jpg" /> 
	<meta property="og:url" content="https://www.wowbiz.ro/mesajul-surprinzator-publicat-de-carmen-de-la-salciua-fanii-au-reactionat-imediat-te-ai-impacat-cu-culita-20044382" /> 
	<meta property="og:type" content="article" /> 
	<meta property="og:site_name" content="WOWBiz" />
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Carmen de la Sălciua, mesaj surprinzător: „Te-ai împăcat cu">
	<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/564/20044382/1/salciua.jpg">
	<meta name="twitter:domain" content="https://www.wowbiz.ro">
	
		<meta name="publish-date" content="2019-10-02" />
		
		    
     <script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz.png",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
        
        <script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
 <link rel="preconnect" href="https://cdn.knd.ro" />
 <link rel="preconnect" href="https://cm.mgid.com" />
 <link rel="preconnect" href="https://secure.adnxs.com" />
 <link rel="preconnect" href="https://ib.adnxs.com" />
 <link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
 <link rel="preconnect" href="https://fastlane.rubiconproject.com" />
 <link rel="preconnect" href="https://live.demand.supply" />
 <link rel="preconnect" href="https://ro.adocean.pl" />
 <link rel="preconnect" href="https://ads.vidoomy.com" />
 <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
 <link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
 <link rel="preconnect" href="https://secure.adnxs.com" />
 <link rel="preconnect" href="https://cdn6.onnetwork.tv" />
 <link rel="preconnect" href="https://vast.onnetwork.tv" />
 <link rel="preconnect" href="https://cdn15.onnetwork.tv" />
 <link rel="preconnect" href="https://code3.adtlgc.com" />	<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">
<!-- iPhone/iOS 6 and prior/non-Retina -->
<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">
<!-- iPhone/iOS 7/non-Retina -->
<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">
<!-- iPad/iOS 6 and prior/non-Retina -->
<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">
<!-- iPad/iOS 7/non-Retina -->
<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">
<!-- iPhone/iOS 6 and prior/Retina -->
<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">
<!-- iPhone/iOS 7/Retina -->
<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">
<!-- iPad/iOS 6 and prior/Retina -->
<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">
<!-- iPad/iOS 7/Retina -->
<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">
<!-- iPad/iOS 8/Retina -->
<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">
<!-- Android/Chrome -->
<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">
<!-- GoogleTV -->
<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<!-- Microsoft Edge on Windows 10 -->
<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">
<!-- Microsoft Edge on Windows 10 -->
<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">
<!-- medium tile -->
<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">
<!-- large tile -->
<meta name="theme-color" content="#ffffff">
<meta name="msapplication-navbutton-color" content="#ffffff">	
	<link rel="manifest" href="/manifest.json">
	

		<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1559905074" rel="stylesheet">
	
	
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script>
		
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"M.B.","dimension2":"2019-10-02 13:43:11","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
		
	<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>
	
		<!--DISPLAY ADS HEADER - all-->
<script>var userConsent = true;</script></script><!-- Cxense SATI script 2.1 begin --> 
			<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> 
			<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
			<script type="text/javascript"> 
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
			</script>
			<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
			<!-- Cxense SATI script 2.1 end --><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/tdgropremiumkanaldwowbizro/loader.js',
				'tb_loader_script');
				</script><script id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" data-cfasync="false"></script><script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
			<!-- End Google Tag Manager -->
	<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}}; console.log(isMobile.any()); 
				
				
				if (isMobile.any()){
					var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
					}else{
						var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
					}
					
					</script><script type="text/javascript" src="https://ro.adocean.pl/files/js/ado.js" ></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script><script type="text/javascript">	
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true, consent: userConsent});
				ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});			
				</script>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2019, MASTER: WOWBiz.VEDETE */
					ado.master({id: ADOSLOTS.master, server: 'ro.adocean.pl' , vars:DGM_ADO_EXTRAVARS, keys: cX.getUserSegmentIds({persistedQueryId:'9621c812d300cebfe0e7ad4c839c803051c9f8d1'}).toString()});
					</script>
					<script type="text/javascript">
					window.cxDmpSegments = cX.getUserSegmentIds({persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"}).toString().replace(/,/g, " ");
					</script>
	<!--DISPLAY ADS SLOT - valueimpression-->
<!--------------------------------!>
			<!-- HEAD SCRIPT -----------------!>
			<!--------------------------------!>
			<!--Paste the above code right above the closing hed of the HTML in your wowbiz.ro-->
			<script type="text/javascript" src="//services.bilsyndication.com/adv1/?d=1044" defer="" async=""></script><script> var vitag = vitag || {};</script>
			<!--End Valueimpression Header Tags-->
	<!--DISPLAY ADS SLOT - hotjar-->
<!-- Hotjar Tracking Code for https://www.wowbiz.ro -->
				<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:1500620,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
		

					<meta name="cXenseParse:pageclass" content="article" />
					<meta name="cXenseParse:url" content="https://www.wowbiz.ro/mesajul-surprinzator-publicat-de-carmen-de-la-salciua-fanii-au-reactionat-imediat-te-ai-impacat-cu-culita-20044382?utm_source=Antena3&utm_medium=Web&utm_campaign=mesajul-surprinzator-publicat-de-carmen-de-la-salciua-fanii-au-reactionat-imediat-te-ai-impacat-cu-culita-20044382" />
</head>

<body class="">

	
	
	<!--DISPLAY ADS SLOT - gaudience-->
<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>	
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	
</script>
 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<script> (adsbygoogle = window.adsbygoogle || []).push(
	{ google_ad_client: "ca-pub-5815440063775919", enable_page_level_ads: true }); 
</script>

	<header id="header">	
		
		<nav class="navbar navbar-expand-md bg-dark">

			<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
				<span class="menu-icon"></span>
			</button>

			<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
								<img src="/img/wowbiz/wowbiz-logo.svg">
			</a>			
			
						
			
			<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">

				<div class="container-fluid">

					<ul class="navbar-nav">

						
						<li class="nav-item nav-item-vedete">

							<a href="/vedete/" class="nav-link text-light">Vedete</a>

						</li>

						
						<li class="nav-item nav-item-wow">

							<a href="/wow/" class="nav-link text-light">WOW</a>

						</li>

						
						<li class="nav-item nav-item-stiri">

							<a href="/stiri/" class="nav-link text-light">Stiri</a>

						</li>

						
						<li class="nav-item nav-item-paparazzi">

							<a href="/paparazzi/" class="nav-link text-light">Paparazzi</a>

						</li>

						
						<li class="nav-item nav-item-video">

							<a href="/video/" class="nav-link text-light">Video</a>

						</li>

						
						<li class="nav-item  d-none d-md-flex">
							<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
						</li>
						<li class="nav-item  d-none d-lg-flex">
							<a href="https://www.wowbiz.ro/quiz/" class="nav-link text-light">Wow <span class="text-primary">Quiz</span></a>
						</li>

					</ul>

				</div>

			</div>
			
			
			<nav class="navbar-nav social-nav d-none d-lg-flex">				
				<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle"></a>
				<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle"></a>
				<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle"></a>
				<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle"></a>
			</nav>

			<button class="btn btn-link search-bar-toggler ml-auto ml-md-0"  type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
				<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30">				
			</button>

		</nav>

		<div class="collapse" id="search-bar">
			<div class="container-fluid">
				<form method="get" action="/cauta">
					<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
				</form>
			</div>
		</div>

	</header>
	<div>
	
		<center>	
		
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.BRANDING */
						if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['branding']+"\"></div>");
							ado.slave(ADOSLOTS.slots['branding'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
		</center>

	</div>
	<div id="container" class="page-wrapper">

		<main id="contents">

			<!-- AJAX_PAGE_BEGIN -->

        <div>
  
  <center>	
   
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300 */
						if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
 </center>
 
</div>

<script>
  function insertTeads (){
   if(typeof (__cmp) === 'function')
   {	
    var script = document.createElement('script');
    script.src = '//a.teads.tv/page/64529/tag';
    script.className  = 'teads';    
    document.head.appendChild(script);
  }
  else{
   setTimeout(insertTeads, 1000);
 }
}
insertTeads();
</script>
   <script type="application/ld+json">


       {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://www.wowbiz.ro"

          },
        "url":  "https://www.wowbiz.ro/mesajul-surprinzator-publicat-de-carmen-de-la-salciua-fanii-au-reactionat-imediat-te-ai-impacat-cu-culita-20044382",
        "headline": "Mesajul surprinz&#259;tor publicat de Carmen de la S&#259;lciua! Fanii au reac&#539;ionat imediat:...",
                    	 
        "image": [
            "https://cdn.knd.ro/media/521/2861/564/20044382/1/salciua.jpg"
            ],
                
                             
            "author": { 
                "@type": "Person", 
                "name" : "M.B." 
                },
                
         
           
         "publisher": { 
             "@type": "Organization", 
             "name" : "WOWBiz", 
             "url" : "https://www.wowbiz.ro", 
             "logo" : { 
                 "@type": "ImageObject", 
                 "url": "https://www.wowbiz.ro/img/wowbiz/wowbiz.png" 
                } 
          },
     "datePublished": "2019-10-02 13:43:11",
		 "dateCreated": "2019-10-02 13:43:11",
		 "dateModified": "2019-10-02 13:43:11"
       
      }
	  
    </script>
<div class="container article-view article-20044382">	

  		
		
	<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
		
		<ol class="breadcrumb" style="padding-left:0px">
			
					
							<li class="breadcrumb-item badge badge-branded ml-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a style="color:white" href="https://www.wowbiz.ro" itemprop="url" rel="home"><span itemprop="title">WOWBiz</span></a>
				</li>
			
					
							<li class="breadcrumb-item  badge badge-branded ml-0 active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" aria-current="page">
					<a style="color:white" href="https://www.wowbiz.ro/vedete/" itemprop="url"><span itemprop="title">Vedete</span></a>
				</li>
			
				
		</ol>
		
	</nav>
		
	
  <div class="entry-header mb-3">
    
    <h1 class="font-weight-bold">Mesajul surprinzător publicat de Carmen de la Sălciua! Fanii au reacționat imediat: „Te-ai împăcat cu Culiță”</h1>
    
    <p>Fanii lui Carmen de la Sălciua se așteaptă ca interpreta să se împace cu sotul ei soț, Culiță Sterp.</p>

    <div class="d-flex flex-wrap">
     
          
<div class="d-flex align-items-center my-1">
    <span>Distribuie pe:</span>
    <ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">							
        <li class="list-inline-item">
            <a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20044382" target="_blank" title="Distribuie pe Facebook">
                <img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle" />
            </a>
        </li>
        <li class="list-inline-item">
            <a href="https://twitter.com/intent/tweet?text=Mesajul+surprinz%C4%83tor+publicat+de+Carmen+de+la+S%C4%83lciua%21+Fanii+au+reac%C8%9Bionat+imediat%3A+%E2%80%9ETe-ai+%C3%AEmp%C4%83cat+cu+Culi%C8%9B%C4%83%E2%80%9D&url=https://www.wowbiz.ro/rd-20044382" target="_blank" title="Distribuie pe Twitter">
                <img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle" />
            </a>
        </li>
        <li class="list-inline-item">
            <a href="" target="_blank" title="Distribuie pe Whatsapp">  
                <img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle" />
            </a>
        </li>
        <li class="list-inline-item">
            <a href="/cdn-cgi/l/email-protection#06397573646c6365723b4b6375676c736a2d75737476746f687c234532233e357269742d7673646a6f6567722d62632d4567746b63682d62632d6a672d55234532233e356a656f73672334372d4067686f6f2d67732d7463676523453e233f446f696867722d6f6b63626f67722335472d234334233e36233f4352632b676f2d2345352347436b76234532233e356567722d65732d45736a6f23453e233f44234532233e35234334233e36233f42206469627f3b6e727276753c292971717128716971646f7c2874692974622b3436363232353e34" target="_blank" title="Distribuie pe email">
                <img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle" />
            </a>
        </li>
    </ul>
</div>            

      <div class="my-1">
                <p class="author mb-0">Autor: 
          <strong>M.B.</strong>          
        </p>        <time datetime="2019-10-02 13:43:11">oct  2, 2019</time>
      </div>
      
    </div>
    
  </div>

  <div style="margin-top: 20px; margin-bottom: 20px">
    
   <center>	
    
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.BILLBOARD_1 */
						if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['billboard_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
  </center>

</div>

<div>
  
 <center>	
  
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_1 */
						if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>

</div>

<div class="row">
  
 <main class="article-content col-12 col-md-8">
  
  <div class="entry-content">
 

        
                    
                                        
                    
                    
                    <p><img class="content-image img-fluid" src="https://cdn.knd.ro/media/521/2861/564/20044382/1/salciua8.jpg?width=760" alt="" /></p><div class="" style="text-align:center">
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.728X90 */
						if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
							ado.slave(ADOSLOTS.slots['728x90'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div><p></p><p>Carmen de la Sălciua este urmărită de peste 170.000 de fani, mulți dintre ei fiind curioși și &icirc;n legătură cu viața ei privată. Divorțul de fostul ei coleg de scenă, Culiță Sterp, i-a șocat pe admiratorii cuplului de interpreți și mulți așteaptă ca ei să se &icirc;mpace.</p><p>Recent, Carmen de la Sălciua a publicat pe pagina ei poezie <strong>&bdquo;&Icirc;mi merit pantalonii&rdquo;</strong> scrisă de Nicoleta Tudor. &bdquo;Direct la suflet&rdquo;, a adăugat artista &icirc;n dreptul versurilor.</p><p><div class="inarticle-ad" style="text-align:center">
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.INREAD */
						if (typeof ADOSLOTS.slots['inread'] !="undefined"){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['inread']+"\"></div>");
							ado.slave(ADOSLOTS.slots['inread'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div><img class="content-image img-fluid" src="https://cdn.knd.ro/media/521/2861/564/20044382/1/carmen-de-la-salciua-mesaj.jpg?width=760" alt="" /></p><p><strong>&bdquo;Te-ai &icirc;mpăcat cu Culiță&rdquo;,</strong> i-a transmis o fană după ce a văzut mesajul artistei.</p><p><img class="content-image img-fluid" src="https://cdn.knd.ro/media/521/2861/564/20044382/1/salciuaaa.jpg?width=760" alt="" /></p>
<h2>Fanii cred că interpreta Carmen de la Sălciua și Culiță Sterp, fostul ei soț, s-au &icirc;mpăcat</h2>
<p>Recent au apărut &icirc;n presă zvonuri conform cărora Culiță Sterp și fosta lui soție, Carmen de la Sălciua, s-ar fi &icirc;mpăcat. Coincidență sau nu, &icirc;n același timp a ieșit la iveală și faptul că frumoasa interpretă de muzică de muzică de petrecere și Cosmin Isăilă nu mai formează un cuplu.</p><p><strong>Citeste si:</strong> <a href="/carmen-de-la-salciua-a-dat-vestea-cea-mare-dupa-ce-s-a-scris-ca-s-a-impacat-cu-fostul-sot-culita-sterp-din-nou-fericita-nu-puteam-sa-primesc-un-cadou-mai-frumos-20044175">Carmen de la Sălciua a dat vestea cea mare, după ce s-a scris că s-a &icirc;mpăcat cu fostul soț, Culiță Sterp: &bdquo;Din nou fericită! Nu puteam să primesc un cadou mai frumos&rdquo;</a></p><p><strong>Citeste si:</strong> <a href="/ioana-filimon-filmata-in-timpul-unei-partide-de-amor-in-trei-are-chip-de-inger-dar-e-o-diavolita-am-primit-un-video-cu-ea-in-timp-ce-20044305">Ioana Filimon, filmată &icirc;n timpul unei partide de amor &icirc;n trei: &bdquo;Are chip de &icirc;nger, dar e o diavoliță. Am primit un video cu ea &icirc;n timp ce...&rdquo; </a></p><p><strong>Citeste si:</strong> <a href="/irina-tanase-a-mai-primit-un-inel-de-suflet-pe-langa-cel-cu-diamante-de-la-liviu-dragnea-vezi-ce-semnificatie-are-bijuteria-pe-care-o-poarta-iubita-lui-dragnea-20044164">Irina Tănase a mai primit un inel de suflet, pe l&acirc;ngă cel cu diamante de la Liviu Dragnea! Vezi ce semnificaţie are bijuteria pe care o poartă iubita lui Dragnea!</a></p><p><div class="inarticle-ad" style="text-align:center">
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_2 */
						if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div>&Icirc;ntrebat despre relația pe care o are acum cu fosta lui soție, Culiță Sterp a negat că &icirc;ntre ei ar fi ceva mai mult dec&acirc;t o prietenie.</p><p><strong>&bdquo;Nu este adevărat. E normal să vorbim. Suntem prieteni şi colegi. Acum, &icirc;n weekend, avem două nunţi &icirc;mpreună&rdquo;,</strong> a spus artistul, conform Spynews.</p>
<!-- PAGE 0 -->
                    
                                                            
		                    
                    <div class="text-center">
                                          <a href="/galerie/mesajul-surprinzator-publicat-de-carmen-de-la-salciua-fanii-au-reactionat-imediat-te-ai-impacat-cu-culita-20044382"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
                                                               <a href="https://www.wowbiz.ro/o-tanara-din-bulgaria-vrea-sa-aiba-cele-mai-mari-buze-din-lume-cum-arata-inainte-de-interventiile-estetice-20044344"><img src="/img/wowbiz/next.png" alt="Urmatorul articol"></a>
                     					 
					                      <hr>   
                    <div class="entry-content" style="margin-bottom:1rem">
                     <span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
                        <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q="></script>
                    </div>                     
                     
                     <!--DISPLAY ADS SLOT - adnow-->
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>

				<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>
                     <!--DISPLAY ADS SLOT - articleshopingmobile-->
<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
                   </div>
                   
                 </div>
                 
                 <div>
                  
                   <center>	
                    
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_3 */
						if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_3'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
                  </center>
                  
                </div>
                
                                                <section class="card-articles card-articles-related">
                  <header>KanalD va recomanda</header>
                  <div class="row">
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kanald.ro/andra-de-la-puterea-dragostei-imagini-de-infarct-pe-iahtul-lui-dan-blizerian-mocanu-o-sa-innebuneasca-20044405?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Andra de la &apos;&apos;Puterea dragostei&apos;&apos;, imagini de infarct pe iahtul lui Dan Blizerian! Mocanu o sa innebuneasca!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=480&height=360" 
                alt="Andra de la &apos;&apos;Puterea dragostei&apos;&apos;, imagini de infarct pe iahtul lui Dan Blizerian! Mocanu o sa innebuneasca!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kanald.ro/andra-de-la-puterea-dragostei-imagini-de-infarct-pe-iahtul-lui-dan-blizerian-mocanu-o-sa-innebuneasca-20044405?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Andra de la &apos;&apos;Puterea dragostei&apos;&apos;, imagini de infarct pe iahtul lui Dan Blizerian! Mocanu o sa innebuneasca!">Andra de la &apos;&apos;Puterea dragostei&apos;&apos;, imagini de infarct pe iahtul lui Dan Blizerian!...</a>
        </h4>
        
    </div>
    
</article>                    </div>
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kanald.ro/se-dau-cate-460-de-lei-de-la-stat-pentru-parinti-incepand-cu-aceasta-luna-cum-se-intra-in-posesia-banilor-20044388?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Se dau cate 460 de lei de la stat pentru parinti incepand cu aceasta luna! Cum se intra in posesia banilor">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/075d0b5264f1525f3ddeefd06ead13a0.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/075d0b5264f1525f3ddeefd06ead13a0.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/075d0b5264f1525f3ddeefd06ead13a0.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/075d0b5264f1525f3ddeefd06ead13a0.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/075d0b5264f1525f3ddeefd06ead13a0.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/075d0b5264f1525f3ddeefd06ead13a0.jpg?width=480&height=360" 
                alt="Se dau cate 460 de lei de la stat pentru parinti incepand cu aceasta luna! Cum se intra in posesia banilor">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kanald.ro/se-dau-cate-460-de-lei-de-la-stat-pentru-parinti-incepand-cu-aceasta-luna-cum-se-intra-in-posesia-banilor-20044388?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Se dau cate 460 de lei de la stat pentru parinti incepand cu aceasta luna! Cum se intra in posesia banilor">Se dau cate 460 de lei de la stat pentru parinti incepand cu aceasta luna! Cum se intra in posesia banilor</a>
        </h4>
        
    </div>
    
</article>                    </div>
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kanald.ro/viorica-dancila-s-a-facut-de-ras-in-fata-studentilor-ce-i-s-a-intamplat-ieri-la-ploiesti-la-deschiderea-anului-universitar-20044348?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Viorica Dancila s-a facut de ras in fata studentilor! Ce i s-a intamplat ieri la Ploiesti, la deschiderea anului universitar">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/433f2f6df8645780bc7b95fb6bdeb18a.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/433f2f6df8645780bc7b95fb6bdeb18a.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/433f2f6df8645780bc7b95fb6bdeb18a.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/433f2f6df8645780bc7b95fb6bdeb18a.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/433f2f6df8645780bc7b95fb6bdeb18a.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/433f2f6df8645780bc7b95fb6bdeb18a.jpg?width=480&height=360" 
                alt="Viorica Dancila s-a facut de ras in fata studentilor! Ce i s-a intamplat ieri la Ploiesti, la deschiderea anului universitar">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kanald.ro/viorica-dancila-s-a-facut-de-ras-in-fata-studentilor-ce-i-s-a-intamplat-ieri-la-ploiesti-la-deschiderea-anului-universitar-20044348?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Viorica Dancila s-a facut de ras in fata studentilor! Ce i s-a intamplat ieri la Ploiesti, la deschiderea anului universitar">Viorica Dancila s-a facut de ras in fata studentilor! Ce i s-a intamplat ieri la Ploiesti, la deschiderea...</a>
        </h4>
        
    </div>
    
</article>                    </div>
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kanald.ro/petre-geambasu-a-facut-accident-a-lovit-un-copil-de-5-ani-reactia-dura-a-lui-calin-geambasu-20044322?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Petre Geambașu a făcut accident. A lovit un copil de 5 ani! Reacția dură a lui Călin Geambașu">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/37ebe61babeaed2636384b4b600b0704.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/37ebe61babeaed2636384b4b600b0704.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/37ebe61babeaed2636384b4b600b0704.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/37ebe61babeaed2636384b4b600b0704.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/37ebe61babeaed2636384b4b600b0704.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/37ebe61babeaed2636384b4b600b0704.jpg?width=480&height=360" 
                alt="Petre Geambașu a făcut accident. A lovit un copil de 5 ani! Reacția dură a lui Călin Geambașu">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kanald.ro/petre-geambasu-a-facut-accident-a-lovit-un-copil-de-5-ani-reactia-dura-a-lui-calin-geambasu-20044322?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Petre Geambașu a făcut accident. A lovit un copil de 5 ani! Reacția dură a lui Călin Geambașu">Petre Geambașu a făcut accident. A lovit un copil de 5 ani! Reacția dură a lui Călin Geambașu</a>
        </h4>
        
    </div>
    
</article>                    </div>
                                      </div>
                </section>
               
                <!--DISPLAY ADS SLOT - tabolamobile-->
<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>  

                <!--DISPLAY ADS SLOT - articleshoping-->
<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
                <div>
                  
                 <center>	
                   
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_4 */
						if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_4'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
                 </center>
                 
               </div>
                                             
                              <section class="card-articles card-articles-related">
                <div class="row">
                 
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-s-a-ales-de-misty-amanta-pentru-care-keo-a-divortat-de-andreea-balan-unii-ar-putea-spune-ca-dupa-5-ani-s-a-facut-dreptate-20024087" title="Ce s-a ales de Misty, amanta pentru care Keo a &quot;divorțat&quot; de Andreea Bălan. Unii ar putea spune că, după 5 ani, s-a făcut dreptate">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=480&height=360" 
                alt="Ce s-a ales de Misty, amanta pentru care Keo a &quot;divorțat&quot; de Andreea Bălan. Unii ar putea spune că, după 5 ani, s-a făcut dreptate">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-s-a-ales-de-misty-amanta-pentru-care-keo-a-divortat-de-andreea-balan-unii-ar-putea-spune-ca-dupa-5-ani-s-a-facut-dreptate-20024087" title="Ce s-a ales de Misty, amanta pentru care Keo a &quot;divorțat&quot; de Andreea Bălan. Unii ar putea spune că, după 5 ani, s-a făcut dreptate">Ce s-a ales de Misty, amanta pentru care Keo a &quot;divorțat&quot; de Andreea Bălan. Unii ar putea spune...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/catalin-maruta-amenintat-de-sefi-cu-scoaterea-emisiunii-din-grila-protv-emisiunea-e-in-cadere-libera-18446484?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Maruța, amenintat de șefi cu scoaterea din GRILA! Rabdarea lor S-A TERMINAT! Ce s-a intamplat">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=480&height=360" 
                alt="Maruța, amenintat de șefi cu scoaterea din GRILA! Rabdarea lor S-A TERMINAT! Ce s-a intamplat">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/catalin-maruta-amenintat-de-sefi-cu-scoaterea-emisiunii-din-grila-protv-emisiunea-e-in-cadere-libera-18446484?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Maruța, amenintat de șefi cu scoaterea din GRILA! Rabdarea lor S-A TERMINAT! Ce s-a intamplat">Maruța, amenintat de șefi cu scoaterea din GRILA! Rabdarea lor S-A TERMINAT! Ce s-a intamplat</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/oana-roman-atac-dur-la-adresa-familiei-iorgulescu-copiii-pot-sa-o-ia-razna-daca-nu-sunt-tinuti-cum-trebuie-sub-control-20042976?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" title="Oana Roman, atac dur la adresa familiei Iorgulescu: ”Copiii pot să o ia razna dacă nu sunt ținuți cum trebuie sub control”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/107bff483dce67de351958b8b2a15548.jpeg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/107bff483dce67de351958b8b2a15548.jpeg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/107bff483dce67de351958b8b2a15548.jpeg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/107bff483dce67de351958b8b2a15548.jpeg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/107bff483dce67de351958b8b2a15548.jpeg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/107bff483dce67de351958b8b2a15548.jpeg?width=480&height=360" 
                alt="Oana Roman, atac dur la adresa familiei Iorgulescu: ”Copiii pot să o ia razna dacă nu sunt ținuți cum trebuie sub control”">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/oana-roman-atac-dur-la-adresa-familiei-iorgulescu-copiii-pot-sa-o-ia-razna-daca-nu-sunt-tinuti-cum-trebuie-sub-control-20042976?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" title="Oana Roman, atac dur la adresa familiei Iorgulescu: ”Copiii pot să o ia razna dacă nu sunt ținuți cum trebuie sub control”">Oana Roman, atac dur la adresa familiei Iorgulescu: ”Copiii pot să o ia razna dacă nu sunt ținuți cum...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kfetele.ro/mihai-morar-si-a-botezat-fetita-primele-imagini-de-la-botezul-micutei-roua-20043901?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Mihai Morar și-a botezat fetița. Primele imagini de la botezul micuței Roua">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=480&height=360" 
                alt="Mihai Morar și-a botezat fetița. Primele imagini de la botezul micuței Roua">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kfetele.ro/mihai-morar-si-a-botezat-fetita-primele-imagini-de-la-botezul-micutei-roua-20043901?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Mihai Morar și-a botezat fetița. Primele imagini de la botezul micuței Roua">Mihai Morar și-a botezat fetița. Primele imagini de la botezul micuței Roua</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>

              
                            <div>
                
               <center>	
                 
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_5 */
						if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_5'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
               </center>
               
             </div>
              <!--DISPLAY ADS SLOT - tabola-->
<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>	


                
                                                
                <section class="card-articles card-articles-related">
                  <div class="row">
                      
                                      <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        							



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/stefania-inapoi-in-casa-puterea-dragostei-concurenta-care-s-a-iubit-cu-adelin-a-facut-primele-declaratii-20044375" title="Ștefania, înapoi în casa Puterea dragostei? Concurenta care s-a iubit cu Adelin a făcut primele declarații">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044375/1/stefania-pd-2.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044375/1/stefania-pd-2.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044375/1/stefania-pd-2.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044375/1/stefania-pd-2.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044375/1/stefania-pd-2.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/521/2861/564/20044375/1/stefania-pd-2.jpg?width=480&height=360" 
                alt="Ștefania, înapoi în casa Puterea dragostei? Concurenta care s-a iubit cu Adelin a făcut primele declarații">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/stefania-inapoi-in-casa-puterea-dragostei-concurenta-care-s-a-iubit-cu-adelin-a-facut-primele-declaratii-20044375" title="Ștefania, înapoi în casa Puterea dragostei? Concurenta care s-a iubit cu Adelin a făcut primele declarații">Ștefania, înapoi în casa Puterea dragostei? Concurenta care s-a iubit cu Adelin a făcut primele declarații</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                     <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        							



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/bianca-dragusanu-l-a-prezentat-pe-alex-bodi-tatalui-ei-iata-cum-s-au-fotografiat-cei-doi-barbati-din-viata-divei-20044373" title="Bianca Drăgușanu l-a prezentat pe Alex Bodi tatălui ei! Iată cum s-au fotografiat cei doi bărbați din viața divei">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044373/1/bb3.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044373/1/bb3.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044373/1/bb3.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044373/1/bb3.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044373/1/bb3.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/521/2861/564/20044373/1/bb3.jpg?width=480&height=360" 
                alt="Bianca Drăgușanu l-a prezentat pe Alex Bodi tatălui ei! Iată cum s-au fotografiat cei doi bărbați din viața divei">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/bianca-dragusanu-l-a-prezentat-pe-alex-bodi-tatalui-ei-iata-cum-s-au-fotografiat-cei-doi-barbati-din-viata-divei-20044373" title="Bianca Drăgușanu l-a prezentat pe Alex Bodi tatălui ei! Iată cum s-au fotografiat cei doi bărbați din viața divei">Bianca Drăgușanu l-a prezentat pe Alex Bodi tatălui ei! Iată cum s-au fotografiat cei doi bărbați din viața...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                     <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        							



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/nu-voiam-nenorocitul-asta-de-copil-oricum-momentul-socant-in-care-o-mama-isi-maltrateaza-bebelusul-de-doar-o-luna-a-fost-filmat-si-transmis-live-pe-facebook-video-20044362" title="„Nu voiam nenorocitul ăsta de copil oricum!” Momentul șocant în care o mamă își maltratează bebelușul de doar o lună a fost filmat și transmis live pe Facebook  VIDEO">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044362/1/bab2.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044362/1/bab2.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044362/1/bab2.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044362/1/bab2.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044362/1/bab2.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/521/2861/564/20044362/1/bab2.jpg?width=480&height=360" 
                alt="„Nu voiam nenorocitul ăsta de copil oricum!” Momentul șocant în care o mamă își maltratează bebelușul de doar o lună a fost filmat și transmis live pe Facebook  VIDEO">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/nu-voiam-nenorocitul-asta-de-copil-oricum-momentul-socant-in-care-o-mama-isi-maltrateaza-bebelusul-de-doar-o-luna-a-fost-filmat-si-transmis-live-pe-facebook-video-20044362" title="„Nu voiam nenorocitul ăsta de copil oricum!” Momentul șocant în care o mamă își maltratează bebelușul de doar o lună a fost filmat și transmis live pe Facebook  VIDEO">„Nu voiam nenorocitul ăsta de copil oricum!” Momentul șocant în care o mamă își maltratează bebelușul de...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.cancan.ro/irina-rimes-gafa-anului-pe-scena-vedeta-pro-tv-a-ramas-cu-rusinica-la-vedere-la-festivalul-castanelor-2019-20068289" title="Irina Rimes, gafa anului pe scenă! A rămas cu &quot;rușinica&quot; la vedere la Festivalul Castanelor 2019">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/f9de32c8a82edb6034ad3ddf37cc4d5c.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/f9de32c8a82edb6034ad3ddf37cc4d5c.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/f9de32c8a82edb6034ad3ddf37cc4d5c.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/f9de32c8a82edb6034ad3ddf37cc4d5c.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/f9de32c8a82edb6034ad3ddf37cc4d5c.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/f9de32c8a82edb6034ad3ddf37cc4d5c.jpg?width=480&height=360" 
                alt="Irina Rimes, gafa anului pe scenă! A rămas cu &quot;rușinica&quot; la vedere la Festivalul Castanelor 2019">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.cancan.ro/irina-rimes-gafa-anului-pe-scena-vedeta-pro-tv-a-ramas-cu-rusinica-la-vedere-la-festivalul-castanelor-2019-20068289" title="Irina Rimes, gafa anului pe scenă! A rămas cu &quot;rușinica&quot; la vedere la Festivalul Castanelor 2019">Irina Rimes, gafa anului pe scenă! A rămas cu &quot;rușinica&quot; la vedere la Festivalul Castanelor 2019</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                      
                </div>
              </section>	
              
                            
                      <div data-widget="plista_widget_belowArticle"></div>

             <script type="text/javascript">
              (function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
              "publickey": "a0e422b7e6529f2814276c58",
              "item": {
                
                "objectid": "20044382",
                "title": "Mesajul surprinzător publicat de Carmen de la Sălciua! Fanii au reacționat imediat: „Te-ai împăcat cu Culiță”",
                "text": "",
                "url": "https://www.wowbiz.ro/mesajul-surprinzator-publicat-de-carmen-de-la-salciua-fanii-au-reactionat-imediat-te-ai-impacat-cu-culita-20044382",
                "img": "https://cdn.knd.ro/media/521/2861/564/20044382/1/salciua.jpg",
                "category": "News",
                "published_at": 1570012991,
                "updated_at": 1570012991
                
              },
              "origin": "ro"
            }));
          </script>    
              
                            <section class="card-articles card-articles-related">
                <div class="row">
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/catalin-maruta-amenintat-de-sefi-cu-scoaterea-emisiunii-din-grila-protv-emisiunea-e-in-cadere-libera-18446484?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Maruța, amenintat de șefi cu scoaterea din GRILA! Rabdarea lor S-A TERMINAT! Ce s-a intamplat">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/c9bc1a89e63e94fe6620d64fe898222c.jpg?width=480&height=360" 
                alt="Maruța, amenintat de șefi cu scoaterea din GRILA! Rabdarea lor S-A TERMINAT! Ce s-a intamplat">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/catalin-maruta-amenintat-de-sefi-cu-scoaterea-emisiunii-din-grila-protv-emisiunea-e-in-cadere-libera-18446484?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Maruța, amenintat de șefi cu scoaterea din GRILA! Rabdarea lor S-A TERMINAT! Ce s-a intamplat">Maruța, amenintat de șefi cu scoaterea din GRILA! Rabdarea lor S-A TERMINAT! Ce s-a intamplat</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.fanatik.ro/doliu-in-psd-primarul-vasile-cornelus-baciu-din-localitatea-ieseana-al-i-cuza-a-murit-19087213?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="DOLIU URIAS in PSD! S-A STINS in urma cu putin timp...">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/13fba4c82cda0b87bf5f5b5197ec4ae7.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/13fba4c82cda0b87bf5f5b5197ec4ae7.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/13fba4c82cda0b87bf5f5b5197ec4ae7.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/13fba4c82cda0b87bf5f5b5197ec4ae7.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/13fba4c82cda0b87bf5f5b5197ec4ae7.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/13fba4c82cda0b87bf5f5b5197ec4ae7.jpg?width=480&height=360" 
                alt="DOLIU URIAS in PSD! S-A STINS in urma cu putin timp...">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.fanatik.ro/doliu-in-psd-primarul-vasile-cornelus-baciu-din-localitatea-ieseana-al-i-cuza-a-murit-19087213?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="DOLIU URIAS in PSD! S-A STINS in urma cu putin timp...">DOLIU URIAS in PSD! S-A STINS in urma cu putin timp...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/oana-roman-a-slabit-enorm-vedeta-tine-o-dieta-de-mai-multe-luni-foto-18446432?img=1&utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Oana Roman, transformare SOCANTA! A slabit enorm! Nu o mai recunosti la fata">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=480&height=360" 
                alt="Oana Roman, transformare SOCANTA! A slabit enorm! Nu o mai recunosti la fata">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/oana-roman-a-slabit-enorm-vedeta-tine-o-dieta-de-mai-multe-luni-foto-18446432?img=1&utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Oana Roman, transformare SOCANTA! A slabit enorm! Nu o mai recunosti la fata">Oana Roman, transformare SOCANTA! A slabit enorm! Nu o mai recunosti la fata</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/catalin-botezatu-dezvaluiri-dupa-operatia-complicata-din-turcia-ma-sperie-durerile-18446416?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Botezatu, anunt de ULTIMA ORA: Ma SPERIE! Sa ne rugam pentru sanatatea lui">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/27292fc2b363646e358caf5c345b6758.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/27292fc2b363646e358caf5c345b6758.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/27292fc2b363646e358caf5c345b6758.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/27292fc2b363646e358caf5c345b6758.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/27292fc2b363646e358caf5c345b6758.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/27292fc2b363646e358caf5c345b6758.jpg?width=480&height=360" 
                alt="Botezatu, anunt de ULTIMA ORA: Ma SPERIE! Sa ne rugam pentru sanatatea lui">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/catalin-botezatu-dezvaluiri-dupa-operatia-complicata-din-turcia-ma-sperie-durerile-18446416?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Botezatu, anunt de ULTIMA ORA: Ma SPERIE! Sa ne rugam pentru sanatatea lui">Botezatu, anunt de ULTIMA ORA: Ma SPERIE! Sa ne rugam pentru sanatatea lui</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>
              
                            P
              <section class="card-articles card-articles-related">
                <div class="row">
                  
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/iulia-vantur-a-fost-la-un-pas-de-moarte-din-cauza-unui-cutremur-nu-iti-dai-seama-niciodata-cand-vine-sfarsitul-47442?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Iulia Vântur, la un pas de moarte. Drama prin care a trecut vedeta e teribilă">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=480&height=360" 
                alt="Iulia Vântur, la un pas de moarte. Drama prin care a trecut vedeta e teribilă">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/iulia-vantur-a-fost-la-un-pas-de-moarte-din-cauza-unui-cutremur-nu-iti-dai-seama-niciodata-cand-vine-sfarsitul-47442?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Iulia Vântur, la un pas de moarte. Drama prin care a trecut vedeta e teribilă">Iulia Vântur, la un pas de moarte. Drama prin care a trecut vedeta e teribilă</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.romaniatv.net/mama-alexandrei-mesaj-emotionant-pentru-fiica-sa-te-iubim-zana-noastra-si-te-asteptam-acasa_492522.html" title="ULTIMA ORĂ: Mama Alexandrei a făcut anunţul emoţionant pe Facebook">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/23771655721de48d78aca5611a4338cf.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/23771655721de48d78aca5611a4338cf.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/23771655721de48d78aca5611a4338cf.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/23771655721de48d78aca5611a4338cf.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/23771655721de48d78aca5611a4338cf.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/23771655721de48d78aca5611a4338cf.jpg?width=480&height=360" 
                alt="ULTIMA ORĂ: Mama Alexandrei a făcut anunţul emoţionant pe Facebook">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.romaniatv.net/mama-alexandrei-mesaj-emotionant-pentru-fiica-sa-te-iubim-zana-noastra-si-te-asteptam-acasa_492522.html" title="ULTIMA ORĂ: Mama Alexandrei a făcut anunţul emoţionant pe Facebook">ULTIMA ORĂ: Mama Alexandrei a făcut anunţul emoţionant pe Facebook</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.romaniatv.net/cod-rutier-2019-un-nou-examen-medical-pentru-soferi_492442.html" title="COD RUTIER 2019. Un nou examen medical pentru şoferi OBLIGATORIU pentru acordarea permisului">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/be36a9e53eb799b150699d5334b5f170.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/be36a9e53eb799b150699d5334b5f170.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/be36a9e53eb799b150699d5334b5f170.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/be36a9e53eb799b150699d5334b5f170.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/be36a9e53eb799b150699d5334b5f170.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/be36a9e53eb799b150699d5334b5f170.jpg?width=480&height=360" 
                alt="COD RUTIER 2019. Un nou examen medical pentru şoferi OBLIGATORIU pentru acordarea permisului">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.romaniatv.net/cod-rutier-2019-un-nou-examen-medical-pentru-soferi_492442.html" title="COD RUTIER 2019. Un nou examen medical pentru şoferi OBLIGATORIU pentru acordarea permisului">COD RUTIER 2019. Un nou examen medical pentru şoferi OBLIGATORIU pentru acordarea permisului</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kfetele.ro/mihai-morar-si-a-botezat-fetita-primele-imagini-de-la-botezul-micutei-roua-20043901?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Mihai Morar și-a botezat fetița. Primele imagini de la botezul micuței Roua">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/a77cf312bd2761879eb262ec4ac09333.jpg?width=480&height=360" 
                alt="Mihai Morar și-a botezat fetița. Primele imagini de la botezul micuței Roua">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kfetele.ro/mihai-morar-si-a-botezat-fetita-primele-imagini-de-la-botezul-micutei-roua-20043901?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Mihai Morar și-a botezat fetița. Primele imagini de la botezul micuței Roua">Mihai Morar și-a botezat fetița. Primele imagini de la botezul micuței Roua</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>
                            <section class="card-articles card-articles-related">
                <div class="row">
                  
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.perfecte.ro/lifestyle/moment-stanjenitor-cu-sexy-jurnalista-diletta-leotta-fanii-i-au-cerut-sa-si-arate-sanii-ea-le-a-raspuns.html" title="Fanii i-au cerut să-&amp;#x15F;i arate s&amp;#xE2;nii, sexy-jurnalista Diletta Leotta le-a răspuns">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ba7ffe0f40bca1cbd4dccdf89da1879a.JPG?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ba7ffe0f40bca1cbd4dccdf89da1879a.JPG?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ba7ffe0f40bca1cbd4dccdf89da1879a.JPG?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ba7ffe0f40bca1cbd4dccdf89da1879a.JPG?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ba7ffe0f40bca1cbd4dccdf89da1879a.JPG?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/ba7ffe0f40bca1cbd4dccdf89da1879a.JPG?width=480&height=360" 
                alt="Fanii i-au cerut să-&amp;#x15F;i arate s&amp;#xE2;nii, sexy-jurnalista Diletta Leotta le-a răspuns">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.perfecte.ro/lifestyle/moment-stanjenitor-cu-sexy-jurnalista-diletta-leotta-fanii-i-au-cerut-sa-si-arate-sanii-ea-le-a-raspuns.html" title="Fanii i-au cerut să-&amp;#x15F;i arate s&amp;#xE2;nii, sexy-jurnalista Diletta Leotta le-a răspuns">Fanii i-au cerut să-&amp;#x15F;i arate s&amp;#xE2;nii, sexy-jurnalista Diletta Leotta le-a răspuns</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/video-actritele-romance-renuntat-haine-acceptat-roluri-incendiare-perioada-comunista-1_5d93572d892c0bb0c626265a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/video-actritele-romance-renuntat-haine-acceptat-roluri-incendiare-perioada-comunista-1_5d93572d892c0bb0c626265a/index.html&amp;utm_campaign=CrossPromo" title="VIDEO Actriţele românce care au renunţat la haine şi au acceptat roluri incendiare chiar şi în perioada comunistă">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=480&height=360" 
                alt="VIDEO Actriţele românce care au renunţat la haine şi au acceptat roluri incendiare chiar şi în perioada comunistă">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/video-actritele-romance-renuntat-haine-acceptat-roluri-incendiare-perioada-comunista-1_5d93572d892c0bb0c626265a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/video-actritele-romance-renuntat-haine-acceptat-roluri-incendiare-perioada-comunista-1_5d93572d892c0bb0c626265a/index.html&amp;utm_campaign=CrossPromo" title="VIDEO Actriţele românce care au renunţat la haine şi au acceptat roluri incendiare chiar şi în perioada comunistă">VIDEO Actriţele românce care au renunţat la haine şi au acceptat roluri incendiare chiar şi în perioada...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/caz-demn-dosarele-x-iasi-ramas-virgina-fataviolata-trei-tineri-1_5d9336b0892c0bb0c624f3e0/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/caz-demn-dosarele-x-iasi-ramas-virgina-fataviolata-trei-tineri-1_5d9336b0892c0bb0c624f3e0/index.html&amp;utm_campaign=CrossPromo" title="Caz demn de „Dosarele X“ la Iaşi. Cum a rămas virgină o fată
violată de trei tineri">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=480&height=360" 
                alt="Caz demn de „Dosarele X“ la Iaşi. Cum a rămas virgină o fată
violată de trei tineri">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/caz-demn-dosarele-x-iasi-ramas-virgina-fataviolata-trei-tineri-1_5d9336b0892c0bb0c624f3e0/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/caz-demn-dosarele-x-iasi-ramas-virgina-fataviolata-trei-tineri-1_5d9336b0892c0bb0c624f3e0/index.html&amp;utm_campaign=CrossPromo" title="Caz demn de „Dosarele X“ la Iaşi. Cum a rămas virgină o fată
violată de trei tineri">Caz demn de „Dosarele X“ la Iaşi. Cum a rămas virgină o fată
violată de trei tineri</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://evz.ro/cutremur-in-mai-scoteau-la-produs-fete-de-15-ani-incredibil-ce-au-hotarat-judecatorii.html" title="Cutremur în MAI. Scoteau la produs fete de 15 ani! Incredibil ce au hotărât judecătorii!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=480&height=360" 
                alt="Cutremur în MAI. Scoteau la produs fete de 15 ani! Incredibil ce au hotărât judecătorii!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://evz.ro/cutremur-in-mai-scoteau-la-produs-fete-de-15-ani-incredibil-ce-au-hotarat-judecatorii.html" title="Cutremur în MAI. Scoteau la produs fete de 15 ani! Incredibil ce au hotărât judecătorii!">Cutremur în MAI. Scoteau la produs fete de 15 ani! Incredibil ce au hotărât judecătorii!</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>
                            <section class="card-articles card-articles-related">
                <div class="row">
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/vine-iarna-nu-mai-avem-toamna-dupa-vara-din-septembrie-ne-asteapta-urgia-alba-20044214?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=480&height=360" 
                alt="Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/vine-iarna-nu-mai-avem-toamna-dupa-vara-din-septembrie-ne-asteapta-urgia-alba-20044214?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!">Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/rob-garrison-a-murit-actorul-din-karate-kid-s-a-stins-la-59-de-ani-20043630?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A MURIT pe patul de spital, după o luptă lungă cu boala - S-a confirmat! ANUNȚUL TRAGIC al serii: &quot;Nu a fost brusc, el a...&quot;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=480&height=360" 
                alt="A MURIT pe patul de spital, după o luptă lungă cu boala - S-a confirmat! ANUNȚUL TRAGIC al serii: &quot;Nu a fost brusc, el a...&quot;">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/rob-garrison-a-murit-actorul-din-karate-kid-s-a-stins-la-59-de-ani-20043630?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A MURIT pe patul de spital, după o luptă lungă cu boala - S-a confirmat! ANUNȚUL TRAGIC al serii: &quot;Nu a fost brusc, el a...&quot;">A MURIT pe patul de spital, după o luptă lungă cu boala - S-a confirmat! ANUNȚUL TRAGIC al serii: &quot;Nu...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/scene-de-groaza-acasa-la-familia-melencu-bunicul-luizei-a-incercat-sa-si-dea-foc-in-curtii-in-timp-ce-mama-fetei-a-lesinat-inainte-sa-fie-luata-pe-sus-de-jandarmi-20043597?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Scene de groază acasă la familia Melencu! Bunicul Luizei a încercat să-și dea foc în fața curții, în timp ce mama fetei a LEȘINAT înainte să fie luată pe sus de jandarmi">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=480&height=360" 
                alt="Scene de groază acasă la familia Melencu! Bunicul Luizei a încercat să-și dea foc în fața curții, în timp ce mama fetei a LEȘINAT înainte să fie luată pe sus de jandarmi">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/scene-de-groaza-acasa-la-familia-melencu-bunicul-luizei-a-incercat-sa-si-dea-foc-in-curtii-in-timp-ce-mama-fetei-a-lesinat-inainte-sa-fie-luata-pe-sus-de-jandarmi-20043597?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Scene de groază acasă la familia Melencu! Bunicul Luizei a încercat să-și dea foc în fața curții, în timp ce mama fetei a LEȘINAT înainte să fie luată pe sus de jandarmi">Scene de groază acasă la familia Melencu! Bunicul Luizei a încercat să-și dea foc în fața curții, în timp...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/tragedie-la-vaslui-un-copil-a-murit-dupa-ce-s-a-electrocutat-20043050?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="România se cutremură: A murit în această seară...">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=480&height=360" 
                alt="România se cutremură: A murit în această seară...">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/tragedie-la-vaslui-un-copil-a-murit-dupa-ce-s-a-electrocutat-20043050?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="România se cutremură: A murit în această seară...">România se cutremură: A murit în această seară...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>
                            
              
              <section class="card-articles card-articles-related">
                <div class="row">
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="ZODIA înconjurată de prieteni. Astrele vă atenționează asupra celor mai mari FRICI">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/97c4d6499f2cc9fb2d626e35dc37651d.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/97c4d6499f2cc9fb2d626e35dc37651d.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/97c4d6499f2cc9fb2d626e35dc37651d.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/97c4d6499f2cc9fb2d626e35dc37651d.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/97c4d6499f2cc9fb2d626e35dc37651d.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/97c4d6499f2cc9fb2d626e35dc37651d.jpg?width=480&height=360" 
                alt="ZODIA înconjurată de prieteni. Astrele vă atenționează asupra celor mai mari FRICI">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="ZODIA înconjurată de prieteni. Astrele vă atenționează asupra celor mai mari FRICI">ZODIA înconjurată de prieteni. Astrele vă atenționează asupra celor mai mari FRICI</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=33" title="Fericire pentru o ZODIE. Nu se mai aștepta, dar ”vor veni surprizele”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/0abe28e508f00f3706e089455cbbf45c.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/0abe28e508f00f3706e089455cbbf45c.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/0abe28e508f00f3706e089455cbbf45c.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/0abe28e508f00f3706e089455cbbf45c.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/0abe28e508f00f3706e089455cbbf45c.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/0abe28e508f00f3706e089455cbbf45c.jpg?width=480&height=360" 
                alt="Fericire pentru o ZODIE. Nu se mai aștepta, dar ”vor veni surprizele”">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=33" title="Fericire pentru o ZODIE. Nu se mai aștepta, dar ”vor veni surprizele”">Fericire pentru o ZODIE. Nu se mai aștepta, dar ”vor veni surprizele”</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
	
    
    	
																	
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Italian arestat după ce și-a UMILIT și TORTURAT timp de 11 ani iubita ROMÂNCĂ. CHINURILE prin care a trecut femeia">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/e15140b0fff3bae3dccab82734d29b46.png?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/e15140b0fff3bae3dccab82734d29b46.png?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/e15140b0fff3bae3dccab82734d29b46.png?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/e15140b0fff3bae3dccab82734d29b46.png?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/e15140b0fff3bae3dccab82734d29b46.png?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded  zoomable"
                    src="https://cdn.knd.ro/media/partners/e15140b0fff3bae3dccab82734d29b46.png?width=480&height=360" 
                alt="Italian arestat după ce și-a UMILIT și TORTURAT timp de 11 ani iubita ROMÂNCĂ. CHINURILE prin care a trecut femeia">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Italian arestat după ce și-a UMILIT și TORTURAT timp de 11 ani iubita ROMÂNCĂ. CHINURILE prin care a trecut femeia">Italian arestat după ce și-a UMILIT și TORTURAT timp de 11 ani iubita ROMÂNCĂ. CHINURILE prin care a trecut...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>
              
            </main>
            
            <aside class="site-sidebar hidden-sm-down col-12 col-md-4">				
              
              <div style="margin-top: 20px; margin-bottom: 20px">
                
               <center>	
                 
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_1 */
						if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
               </center>
               
             </div>
             
             
             
                
                        <section class="section">
          <header><h3>Știrile <span>WOW</span></h3></header>
          <div class="card-articles card-articles-row">	
                        
 
	
    
    	
																	
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/un-tanar-de-25-de-ani-a-murit-electrocutat-dupa-ce-a-adormit-cu-telefonul-pe-piept-la-incarcat-ce-facuse-cu-putin-timp-inainte-20044433" title="Un tânăr de 25 de ani a murit electrocutat, după ce a adormit cu telefonul pe piept, la încărcat! Ce făcuse cu puțin timp înainte">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044433/1/deces-3.jpg?width=111&height=84">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044433/1/deces-3.jpg?width=86&height=65">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044433/1/deces-3.jpg?width=65&height=49">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044433/1/deces-3.jpg?width=133&height=100">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/521/2861/564/20044433/1/deces-3.jpg?width=112&height=84" 
                alt="Un tânăr de 25 de ani a murit electrocutat, după ce a adormit cu telefonul pe piept, la încărcat! Ce făcuse cu puțin timp înainte">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-10-02 16:02:15">oct  2, 2019</time>        
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/un-tanar-de-25-de-ani-a-murit-electrocutat-dupa-ce-a-adormit-cu-telefonul-pe-piept-la-incarcat-ce-facuse-cu-putin-timp-inainte-20044433" title="Un tânăr de 25 de ani a murit electrocutat, după ce a adormit cu telefonul pe piept, la încărcat! Ce făcuse cu puțin timp înainte">Un tânăr de 25 de ani a murit electrocutat, după ce a adormit cu telefonul pe piept, la încărcat! Ce făcuse...</a>
        </h4>
        
    </div>
    
</article>		
                        
 
	
    
    	
																	
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/o-fata-de-24-de-ani-si-a-vandut-virginitatea-pentru-o-suma-uriasa-ce-s-a-intamplat-timp-de-doua-luni-de-zile-20044406" title="O fată de 24 de ani și-a vândut virginitatea pentru o sumă uriașă! Ce s-a întâmplat timp de două luni de zile">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044406/1/esc.jpg?width=111&height=84">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044406/1/esc.jpg?width=86&height=65">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044406/1/esc.jpg?width=65&height=49">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044406/1/esc.jpg?width=133&height=100">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/521/2861/564/20044406/1/esc.jpg?width=112&height=84" 
                alt="O fată de 24 de ani și-a vândut virginitatea pentru o sumă uriașă! Ce s-a întâmplat timp de două luni de zile">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-10-02 14:41:29">oct  2, 2019</time>        
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/o-fata-de-24-de-ani-si-a-vandut-virginitatea-pentru-o-suma-uriasa-ce-s-a-intamplat-timp-de-doua-luni-de-zile-20044406" title="O fată de 24 de ani și-a vândut virginitatea pentru o sumă uriașă! Ce s-a întâmplat timp de două luni de zile">O fată de 24 de ani și-a vândut virginitatea pentru o sumă uriașă! Ce s-a întâmplat timp de două luni de zile</a>
        </h4>
        
    </div>
    
</article>		
                        
 
	
    
    	
																	
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/nu-voiam-nenorocitul-asta-de-copil-oricum-momentul-socant-in-care-o-mama-isi-maltrateaza-bebelusul-de-doar-o-luna-a-fost-filmat-si-transmis-live-pe-facebook-video-20044362" title="„Nu voiam nenorocitul ăsta de copil oricum!” Momentul șocant în care o mamă își maltratează bebelușul de doar o lună a fost filmat și transmis live pe Facebook  VIDEO">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044362/1/bab2.jpg?width=111&height=84">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044362/1/bab2.jpg?width=86&height=65">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044362/1/bab2.jpg?width=65&height=49">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044362/1/bab2.jpg?width=133&height=100">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/521/2861/564/20044362/1/bab2.jpg?width=112&height=84" 
                alt="„Nu voiam nenorocitul ăsta de copil oricum!” Momentul șocant în care o mamă își maltratează bebelușul de doar o lună a fost filmat și transmis live pe Facebook  VIDEO">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-10-02 13:02:35">oct  2, 2019</time>        
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/nu-voiam-nenorocitul-asta-de-copil-oricum-momentul-socant-in-care-o-mama-isi-maltrateaza-bebelusul-de-doar-o-luna-a-fost-filmat-si-transmis-live-pe-facebook-video-20044362" title="„Nu voiam nenorocitul ăsta de copil oricum!” Momentul șocant în care o mamă își maltratează bebelușul de doar o lună a fost filmat și transmis live pe Facebook  VIDEO">„Nu voiam nenorocitul ăsta de copil oricum!” Momentul șocant în care o mamă își maltratează bebelușul de...</a>
        </h4>
        
    </div>
    
</article>		
                        
 
	
    
    	
																	
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/un-jandarm-si-iubita-lui-acuzati-ca-racolau-fete-pentru-a-le-exploata-sexual-cum-le-minteau-pe-minore-20044355" title="Un jandarm şi iubita lui, acuzaţi că racolau fete pentru a le exploata sexual! Cum le minţeau pe minore">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044355/1/jandarm.jpg?width=111&height=84">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044355/1/jandarm.jpg?width=86&height=65">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044355/1/jandarm.jpg?width=65&height=49">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044355/1/jandarm.jpg?width=133&height=100">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/521/2861/564/20044355/1/jandarm.jpg?width=112&height=84" 
                alt="Un jandarm şi iubita lui, acuzaţi că racolau fete pentru a le exploata sexual! Cum le minţeau pe minore">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-10-02 12:42:40">oct  2, 2019</time>        
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/un-jandarm-si-iubita-lui-acuzati-ca-racolau-fete-pentru-a-le-exploata-sexual-cum-le-minteau-pe-minore-20044355" title="Un jandarm şi iubita lui, acuzaţi că racolau fete pentru a le exploata sexual! Cum le minţeau pe minore">Un jandarm şi iubita lui, acuzaţi că racolau fete pentru a le exploata sexual! Cum le minţeau pe minore</a>
        </h4>
        
    </div>
    
</article>		
                        
 
	
    
    	
																	
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/gheorghe-dinca-a-fost-transferat-la-spitalul-penitenciar-jilava-ce-se-intampla-cu-monstrul-din-caracal-20044336" title="Gheorghe Dincă a fost transferat la Spitalul Penitenciar Jilava! Ce se întâmplă cu „monstrul din Caracal”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044336/1/dinca-ranjet-1.jpg?width=111&height=84">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044336/1/dinca-ranjet-1.jpg?width=86&height=65">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044336/1/dinca-ranjet-1.jpg?width=65&height=49">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/564/20044336/1/dinca-ranjet-1.jpg?width=133&height=100">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/521/2861/564/20044336/1/dinca-ranjet-1.jpg?width=112&height=84" 
                alt="Gheorghe Dincă a fost transferat la Spitalul Penitenciar Jilava! Ce se întâmplă cu „monstrul din Caracal”">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-10-02 11:31:06">oct  2, 2019</time>        
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/gheorghe-dinca-a-fost-transferat-la-spitalul-penitenciar-jilava-ce-se-intampla-cu-monstrul-din-caracal-20044336" title="Gheorghe Dincă a fost transferat la Spitalul Penitenciar Jilava! Ce se întâmplă cu „monstrul din Caracal”">Gheorghe Dincă a fost transferat la Spitalul Penitenciar Jilava! Ce se întâmplă cu „monstrul din Caracal”</a>
        </h4>
        
    </div>
    
</article>		
                      </div>                       
        </section>
         
        <div style="margin-top: 20px; margin-bottom: 20px">
          
         <center>	
           
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_2 */
						if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
         </center>
         
       </div>
       		
      
                     <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Click</h3></header>
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/09/30/ovidiu_cuncea.jpg?itok=Pr0VVY2T" title="Ce spune Ovidiu Cuncea despre divorțul de soția cu care a stat 21 de ani: «Era mai rău să fi trăit înșelat»">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8d6865d13797891cecd855f32c6f6f59.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8d6865d13797891cecd855f32c6f6f59.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8d6865d13797891cecd855f32c6f6f59.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8d6865d13797891cecd855f32c6f6f59.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8d6865d13797891cecd855f32c6f6f59.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/8d6865d13797891cecd855f32c6f6f59.jpg?width=230&height=181" 
                alt="Ce spune Ovidiu Cuncea despre divorțul de soția cu care a stat 21 de ani: «Era mai rău să fi trăit înșelat»">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/09/30/ovidiu_cuncea.jpg?itok=Pr0VVY2T" title="Ce spune Ovidiu Cuncea despre divorțul de soția cu care a stat 21 de ani: «Era mai rău să fi trăit înșelat»">Ce spune Ovidiu Cuncea despre divorțul de soția cu care a stat 21 de ani: «Era mai rău să fi trăit înșelat»</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.click.ro/entertainment/sexualitate/o-fosta-escorta-de-lux-dezvaluie-ce-meserii-au-barbatii-care-se-pricep-cel" title="O fostă escortă de lux dezvăluie ce meserii au bărbații care se pricep cel mai bine în pat. Celebritățile, cele mai nepricepute">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/e31de014639092863afe02384bbc4a0c.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/e31de014639092863afe02384bbc4a0c.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/e31de014639092863afe02384bbc4a0c.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/e31de014639092863afe02384bbc4a0c.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/e31de014639092863afe02384bbc4a0c.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/e31de014639092863afe02384bbc4a0c.jpg?width=230&height=181" 
                alt="O fostă escortă de lux dezvăluie ce meserii au bărbații care se pricep cel mai bine în pat. Celebritățile, cele mai nepricepute">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.click.ro/entertainment/sexualitate/o-fosta-escorta-de-lux-dezvaluie-ce-meserii-au-barbatii-care-se-pricep-cel" title="O fostă escortă de lux dezvăluie ce meserii au bărbații care se pricep cel mai bine în pat. Celebritățile, cele mai nepricepute">O fostă escortă de lux dezvăluie ce meserii au bărbații care se pricep cel mai bine în pat. Celebritățile,...</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Cancan</h3></header>
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-s-a-ales-de-misty-amanta-pentru-care-keo-a-divortat-de-andreea-balan-unii-ar-putea-spune-ca-dupa-5-ani-s-a-facut-dreptate-20024087" title="Ce s-a ales de Misty, amanta pentru care Keo a &quot;divorțat&quot; de Andreea Bălan. Unii ar putea spune că, după 5 ani, s-a făcut dreptate">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/b98630a216c582dcbe3d8baa349fbf1f.jpg?width=230&height=181" 
                alt="Ce s-a ales de Misty, amanta pentru care Keo a &quot;divorțat&quot; de Andreea Bălan. Unii ar putea spune că, după 5 ani, s-a făcut dreptate">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-s-a-ales-de-misty-amanta-pentru-care-keo-a-divortat-de-andreea-balan-unii-ar-putea-spune-ca-dupa-5-ani-s-a-facut-dreptate-20024087" title="Ce s-a ales de Misty, amanta pentru care Keo a &quot;divorțat&quot; de Andreea Bălan. Unii ar putea spune că, după 5 ani, s-a făcut dreptate">Ce s-a ales de Misty, amanta pentru care Keo a &quot;divorțat&quot; de Andreea Bălan. Unii ar putea spune...</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Fanatik.ro</h3></header>
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/oana-roman-a-slabit-enorm-vedeta-tine-o-dieta-de-mai-multe-luni-foto-18446432?img=1&utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Oana Roman, transformare SOCANTA! A slabit enorm! Nu o mai recunosti la fata">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/5c35fdb1676a6a0dd11a77bf24b5eeb9.jpg?width=230&height=181" 
                alt="Oana Roman, transformare SOCANTA! A slabit enorm! Nu o mai recunosti la fata">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/oana-roman-a-slabit-enorm-vedeta-tine-o-dieta-de-mai-multe-luni-foto-18446432?img=1&utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Oana Roman, transformare SOCANTA! A slabit enorm! Nu o mai recunosti la fata">Oana Roman, transformare SOCANTA! A slabit enorm! Nu o mai recunosti la fata</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/gemenele-cheeky-girls-de-nerecunoscut-monica-si-gabriela-au-serioase-probleme-de-sanatate-18206125?img=0&utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Gemenele Cheeky Girls, de nerecunoscut! Boala le-a TRANSFORMAT!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/50625ad0db09cafcf653f5944d74ae72.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/50625ad0db09cafcf653f5944d74ae72.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/50625ad0db09cafcf653f5944d74ae72.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/50625ad0db09cafcf653f5944d74ae72.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/50625ad0db09cafcf653f5944d74ae72.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/50625ad0db09cafcf653f5944d74ae72.jpg?width=230&height=181" 
                alt="Gemenele Cheeky Girls, de nerecunoscut! Boala le-a TRANSFORMAT!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/gemenele-cheeky-girls-de-nerecunoscut-monica-si-gabriela-au-serioase-probleme-de-sanatate-18206125?img=0&utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Gemenele Cheeky Girls, de nerecunoscut! Boala le-a TRANSFORMAT!">Gemenele Cheeky Girls, de nerecunoscut! Boala le-a TRANSFORMAT!</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.fanatik.ro/moarte-stupida-a-unei-profesoare-de-60-de-ani-valerica-vasilica-maxim-a-murit-dupa-ce-a-cazut-in-beci-19087037?utm_source=wowbizHPSport&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" title="In ce HAL A MURIT...Doamne fereste 😢Nimeni nu a stiut, pana AZI...">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/92a7c6711cf928f56e76acce882e1774.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/92a7c6711cf928f56e76acce882e1774.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/92a7c6711cf928f56e76acce882e1774.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/92a7c6711cf928f56e76acce882e1774.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/92a7c6711cf928f56e76acce882e1774.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/92a7c6711cf928f56e76acce882e1774.jpg?width=230&height=181" 
                alt="In ce HAL A MURIT...Doamne fereste 😢Nimeni nu a stiut, pana AZI...">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.fanatik.ro/moarte-stupida-a-unei-profesoare-de-60-de-ani-valerica-vasilica-maxim-a-murit-dupa-ce-a-cazut-in-beci-19087037?utm_source=wowbizHPSport&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" title="In ce HAL A MURIT...Doamne fereste 😢Nimeni nu a stiut, pana AZI...">In ce HAL A MURIT...Doamne fereste 😢Nimeni nu a stiut, pana AZI...</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Playtech.ro</h3></header>
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/catalin-maruta-are-mari-probleme-la-pro-tv-ce-i-au-cerut-sefii-si-ce-se-intampla-cu-emisiunea-47459?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="PRO TV a luat o DECIZIE RADICALĂ! Clipe grele pentru Măruță. Ce se va întâmpla cu emsiunea">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/05675840f37adb9c5cfaaa4cc3165a01.JPG?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/05675840f37adb9c5cfaaa4cc3165a01.JPG?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/05675840f37adb9c5cfaaa4cc3165a01.JPG?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/05675840f37adb9c5cfaaa4cc3165a01.JPG?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/05675840f37adb9c5cfaaa4cc3165a01.JPG?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/05675840f37adb9c5cfaaa4cc3165a01.JPG?width=230&height=181" 
                alt="PRO TV a luat o DECIZIE RADICALĂ! Clipe grele pentru Măruță. Ce se va întâmpla cu emsiunea">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/catalin-maruta-are-mari-probleme-la-pro-tv-ce-i-au-cerut-sefii-si-ce-se-intampla-cu-emisiunea-47459?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="PRO TV a luat o DECIZIE RADICALĂ! Clipe grele pentru Măruță. Ce se va întâmpla cu emsiunea">PRO TV a luat o DECIZIE RADICALĂ! Clipe grele pentru Măruță. Ce se va întâmpla cu emsiunea</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/iulia-vantur-a-fost-la-un-pas-de-moarte-din-cauza-unui-cutremur-nu-iti-dai-seama-niciodata-cand-vine-sfarsitul-47442?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Iulia Vântur, la un pas de moarte. Drama prin care a trecut vedeta e teribilă">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/82fe8e04eecad7f10099d35e34d8aa57.jpg?width=230&height=181" 
                alt="Iulia Vântur, la un pas de moarte. Drama prin care a trecut vedeta e teribilă">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/iulia-vantur-a-fost-la-un-pas-de-moarte-din-cauza-unui-cutremur-nu-iti-dai-seama-niciodata-cand-vine-sfarsitul-47442?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Iulia Vântur, la un pas de moarte. Drama prin care a trecut vedeta e teribilă">Iulia Vântur, la un pas de moarte. Drama prin care a trecut vedeta e teribilă</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Antena 3</h3></header>
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.antena3.ro/life/un-belgian-a-vandut-tot-si-s-a-mutat-in-romania-dintr-un-motiv-incredibil-cand-i-am-zis-notarului-m-539755.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Un belgian a vândut tot și s-a mutat în România dintr-un motiv incredibil: „Când i-am zis notarului, m-a întrebat dacă am înnebunit”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/50cd7cadb8ebaed87222d144366ce52c.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/50cd7cadb8ebaed87222d144366ce52c.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/50cd7cadb8ebaed87222d144366ce52c.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/50cd7cadb8ebaed87222d144366ce52c.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/50cd7cadb8ebaed87222d144366ce52c.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/50cd7cadb8ebaed87222d144366ce52c.jpg?width=230&height=181" 
                alt="Un belgian a vândut tot și s-a mutat în România dintr-un motiv incredibil: „Când i-am zis notarului, m-a întrebat dacă am înnebunit”">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.antena3.ro/life/un-belgian-a-vandut-tot-si-s-a-mutat-in-romania-dintr-un-motiv-incredibil-cand-i-am-zis-notarului-m-539755.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Un belgian a vândut tot și s-a mutat în România dintr-un motiv incredibil: „Când i-am zis notarului, m-a întrebat dacă am înnebunit”">Un belgian a vândut tot și s-a mutat în România dintr-un motiv incredibil: „Când i-am zis notarului, m-a...</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.antena3.ro/life/preotul-theodor-din-huedin-urma-sa-devina-tata-a-sasea-oara-duminica-ceva-cumplit-s-a-intamplat-cu-539758.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="Preotul Theodor din Huedin urma să devină tată a șasea oară. Duminică, ceva cumplit s-a întâmplat cu el. Și-a vârât diavolul coada!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/20b710f087c7803f92dddadbf7f574e3.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/20b710f087c7803f92dddadbf7f574e3.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/20b710f087c7803f92dddadbf7f574e3.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/20b710f087c7803f92dddadbf7f574e3.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/20b710f087c7803f92dddadbf7f574e3.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/20b710f087c7803f92dddadbf7f574e3.jpg?width=230&height=181" 
                alt="Preotul Theodor din Huedin urma să devină tată a șasea oară. Duminică, ceva cumplit s-a întâmplat cu el. Și-a vârât diavolul coada!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.antena3.ro/life/preotul-theodor-din-huedin-urma-sa-devina-tata-a-sasea-oara-duminica-ceva-cumplit-s-a-intamplat-cu-539758.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="Preotul Theodor din Huedin urma să devină tată a șasea oară. Duminică, ceva cumplit s-a întâmplat cu el. Și-a vârât diavolul coada!">Preotul Theodor din Huedin urma să devină tată a șasea oară. Duminică, ceva cumplit s-a întâmplat cu el....</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>stirinebune.ro</h3></header>
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/video-premiera-intre-chin-si-amin-kira-hagi-a-debutat-aseara-intr-un-lungmetraj-ce-a-spus-gica-hagi-la-iesirea-din-sala-578880.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Premiera „Între chin și amin”: Kira Hagi nu s-a putut uita. Gică Hagi a rămas marcat de film">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/33e2a0b1e40770aee1dda59aa641e151.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/33e2a0b1e40770aee1dda59aa641e151.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/33e2a0b1e40770aee1dda59aa641e151.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/33e2a0b1e40770aee1dda59aa641e151.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/33e2a0b1e40770aee1dda59aa641e151.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/33e2a0b1e40770aee1dda59aa641e151.jpg?width=230&height=181" 
                alt="Premiera „Între chin și amin”: Kira Hagi nu s-a putut uita. Gică Hagi a rămas marcat de film">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/video-premiera-intre-chin-si-amin-kira-hagi-a-debutat-aseara-intr-un-lungmetraj-ce-a-spus-gica-hagi-la-iesirea-din-sala-578880.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Premiera „Între chin și amin”: Kira Hagi nu s-a putut uita. Gică Hagi a rămas marcat de film">Premiera „Între chin și amin”: Kira Hagi nu s-a putut uita. Gică Hagi a rămas marcat de film</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-3/exclusiv-cazul-zguduitor-al-lui-catalin-suciu-in-2016-era-dorit-de-reghe-la-fcsb-acum-are-peste-130kg-in-liga-3-mi-am-topit-ambitia-am-inceput-sa-mananc-fara-masura-578800.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Portarul român care a șocat prin dimensiuni! Cum arată de la gât în jos. ZGUDUITOR ce i s-a întâmplat: &quot;A fost o adevărată lovitură. S-a rupt ceva în mine, am...&quot;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/0d1857120c30136d32d6ad2d21139a69.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/0d1857120c30136d32d6ad2d21139a69.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/0d1857120c30136d32d6ad2d21139a69.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/0d1857120c30136d32d6ad2d21139a69.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/0d1857120c30136d32d6ad2d21139a69.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/0d1857120c30136d32d6ad2d21139a69.jpg?width=230&height=181" 
                alt="Portarul român care a șocat prin dimensiuni! Cum arată de la gât în jos. ZGUDUITOR ce i s-a întâmplat: &quot;A fost o adevărată lovitură. S-a rupt ceva în mine, am...&quot;">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-3/exclusiv-cazul-zguduitor-al-lui-catalin-suciu-in-2016-era-dorit-de-reghe-la-fcsb-acum-are-peste-130kg-in-liga-3-mi-am-topit-ambitia-am-inceput-sa-mananc-fara-masura-578800.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Portarul român care a șocat prin dimensiuni! Cum arată de la gât în jos. ZGUDUITOR ce i s-a întâmplat: &quot;A fost o adevărată lovitură. S-a rupt ceva în mine, am...&quot;">Portarul român care a șocat prin dimensiuni! Cum arată de la gât în jos. ZGUDUITOR ce i s-a întâmplat:...</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>realitatea</h3></header>
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://redirect.realitatea.net/?r_article=6289" title="Horoscop complet OCTOMBRIE. Zodiile pe care le așteaptă un destin măreț">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/9df4d41a18163f801b22745b08b933e4.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/9df4d41a18163f801b22745b08b933e4.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/9df4d41a18163f801b22745b08b933e4.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/9df4d41a18163f801b22745b08b933e4.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/9df4d41a18163f801b22745b08b933e4.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/9df4d41a18163f801b22745b08b933e4.jpg?width=230&height=181" 
                alt="Horoscop complet OCTOMBRIE. Zodiile pe care le așteaptă un destin măreț">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://redirect.realitatea.net/?r_article=6289" title="Horoscop complet OCTOMBRIE. Zodiile pe care le așteaptă un destin măreț">Horoscop complet OCTOMBRIE. Zodiile pe care le așteaptă un destin măreț</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>evz.ro</h3></header>
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://evz.ro/cutremur-in-mai-scoteau-la-produs-fete-de-15-ani-incredibil-ce-au-hotarat-judecatorii.html" title="Cutremur în MAI. Scoteau la produs fete de 15 ani! Incredibil ce au hotărât judecătorii!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/d3c0cb39f25210be4fe1df286ce6a655.jpg?width=230&height=181" 
                alt="Cutremur în MAI. Scoteau la produs fete de 15 ani! Incredibil ce au hotărât judecătorii!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://evz.ro/cutremur-in-mai-scoteau-la-produs-fete-de-15-ani-incredibil-ce-au-hotarat-judecatorii.html" title="Cutremur în MAI. Scoteau la produs fete de 15 ani! Incredibil ce au hotărât judecătorii!">Cutremur în MAI. Scoteau la produs fete de 15 ani! Incredibil ce au hotărât judecătorii!</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://evz.ro/tradare-sau-manevra-salvatoare-scandalul-pe-motiune-explodeaza-ponta-a-aprins-fitilul.html" title="UPDATE. Trădare sau manevră salvatoare? Scandalul pe Moțiune explodează! Ponta a aprins fitilul">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/88b527b80e57dff69f347885f522bf8a.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/88b527b80e57dff69f347885f522bf8a.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/88b527b80e57dff69f347885f522bf8a.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/88b527b80e57dff69f347885f522bf8a.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/88b527b80e57dff69f347885f522bf8a.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/88b527b80e57dff69f347885f522bf8a.jpg?width=230&height=181" 
                alt="UPDATE. Trădare sau manevră salvatoare? Scandalul pe Moțiune explodează! Ponta a aprins fitilul">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://evz.ro/tradare-sau-manevra-salvatoare-scandalul-pe-motiune-explodeaza-ponta-a-aprins-fitilul.html" title="UPDATE. Trădare sau manevră salvatoare? Scandalul pe Moțiune explodează! Ponta a aprins fitilul">UPDATE. Trădare sau manevră salvatoare? Scandalul pe Moțiune explodează! Ponta a aprins fitilul</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>libertateapentrufemei.ro</h3></header>
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/printul-harry-si-meghan-markle-au-dat-in-judecata-un-ziar-212697" title="La un an de la nuntă, prințul Harry a luat decizia.: &quot;Mi-am pierdut mama şi acum văd cum soţia mea...&quot;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/33299f8a5d83d99a9ee45861626083ab.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/33299f8a5d83d99a9ee45861626083ab.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/33299f8a5d83d99a9ee45861626083ab.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/33299f8a5d83d99a9ee45861626083ab.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/33299f8a5d83d99a9ee45861626083ab.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/33299f8a5d83d99a9ee45861626083ab.jpg?width=230&height=181" 
                alt="La un an de la nuntă, prințul Harry a luat decizia.: &quot;Mi-am pierdut mama şi acum văd cum soţia mea...&quot;">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/printul-harry-si-meghan-markle-au-dat-in-judecata-un-ziar-212697" title="La un an de la nuntă, prințul Harry a luat decizia.: &quot;Mi-am pierdut mama şi acum văd cum soţia mea...&quot;">La un an de la nuntă, prințul Harry a luat decizia.: &quot;Mi-am pierdut mama şi acum văd cum soţia...</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/celebra-actrita-lara-flynn-boyle-ajuns-de-nerecunoscut-incredibil-cat-de-rau-poate-sa-arate-150086?pic=1" title="A căzut în patima alcoolului și e de nerecunoscut. A fost una dintre cele mai sexy actrițe și toți românii o iubeau, iar astăzi arată așa">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/59688c493f24562ff85d60b694187794.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/59688c493f24562ff85d60b694187794.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/59688c493f24562ff85d60b694187794.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/59688c493f24562ff85d60b694187794.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/59688c493f24562ff85d60b694187794.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/59688c493f24562ff85d60b694187794.jpg?width=230&height=181" 
                alt="A căzut în patima alcoolului și e de nerecunoscut. A fost una dintre cele mai sexy actrițe și toți românii o iubeau, iar astăzi arată așa">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/celebra-actrita-lara-flynn-boyle-ajuns-de-nerecunoscut-incredibil-cat-de-rau-poate-sa-arate-150086?pic=1" title="A căzut în patima alcoolului și e de nerecunoscut. A fost una dintre cele mai sexy actrițe și toți românii o iubeau, iar astăzi arată așa">A căzut în patima alcoolului și e de nerecunoscut. A fost una dintre cele mai sexy actrițe și toți românii...</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cu-tenul-imbatranit-si-riduri-vizibile-catherine-zeta-jones-pare-greu-de-recunoscut-cum-arata-indragita-actrita-la-49-de-ani-198574" title="Frumusețea e trecătoare. Cu tenul îmbătrânit şi riduri vizibile, Catherine Zeta-Jones pare greu de recunoscut">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/aa214eba7c1cb51bcd7c5f952b9c0293.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/aa214eba7c1cb51bcd7c5f952b9c0293.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/aa214eba7c1cb51bcd7c5f952b9c0293.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/aa214eba7c1cb51bcd7c5f952b9c0293.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/aa214eba7c1cb51bcd7c5f952b9c0293.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/aa214eba7c1cb51bcd7c5f952b9c0293.jpg?width=230&height=181" 
                alt="Frumusețea e trecătoare. Cu tenul îmbătrânit şi riduri vizibile, Catherine Zeta-Jones pare greu de recunoscut">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cu-tenul-imbatranit-si-riduri-vizibile-catherine-zeta-jones-pare-greu-de-recunoscut-cum-arata-indragita-actrita-la-49-de-ani-198574" title="Frumusețea e trecătoare. Cu tenul îmbătrânit şi riduri vizibile, Catherine Zeta-Jones pare greu de recunoscut">Frumusețea e trecătoare. Cu tenul îmbătrânit şi riduri vizibile, Catherine Zeta-Jones pare greu de recunoscut</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>adevarul.ro</h3></header>
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/video-actritele-romance-renuntat-haine-acceptat-roluri-incendiare-perioada-comunista-1_5d93572d892c0bb0c626265a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/video-actritele-romance-renuntat-haine-acceptat-roluri-incendiare-perioada-comunista-1_5d93572d892c0bb0c626265a/index.html&amp;utm_campaign=CrossPromo" title="VIDEO Actriţele românce care au renunţat la haine şi au acceptat roluri incendiare chiar şi în perioada comunistă">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/e24cce9636e9e32976385cc83c2f051a.jpg?width=230&height=181" 
                alt="VIDEO Actriţele românce care au renunţat la haine şi au acceptat roluri incendiare chiar şi în perioada comunistă">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/video-actritele-romance-renuntat-haine-acceptat-roluri-incendiare-perioada-comunista-1_5d93572d892c0bb0c626265a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/video-actritele-romance-renuntat-haine-acceptat-roluri-incendiare-perioada-comunista-1_5d93572d892c0bb0c626265a/index.html&amp;utm_campaign=CrossPromo" title="VIDEO Actriţele românce care au renunţat la haine şi au acceptat roluri incendiare chiar şi în perioada comunistă">VIDEO Actriţele românce care au renunţat la haine şi au acceptat roluri incendiare chiar şi în perioada...</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/caz-demn-dosarele-x-iasi-ramas-virgina-fataviolata-trei-tineri-1_5d9336b0892c0bb0c624f3e0/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/caz-demn-dosarele-x-iasi-ramas-virgina-fataviolata-trei-tineri-1_5d9336b0892c0bb0c624f3e0/index.html&amp;utm_campaign=CrossPromo" title="Caz demn de „Dosarele X“ la Iaşi. Cum a rămas virgină o fată
violată de trei tineri">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/f0db761b4c24b673a489daee16635cf4.jpg?width=230&height=181" 
                alt="Caz demn de „Dosarele X“ la Iaşi. Cum a rămas virgină o fată
violată de trei tineri">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/caz-demn-dosarele-x-iasi-ramas-virgina-fataviolata-trei-tineri-1_5d9336b0892c0bb0c624f3e0/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/caz-demn-dosarele-x-iasi-ramas-virgina-fataviolata-trei-tineri-1_5d9336b0892c0bb0c624f3e0/index.html&amp;utm_campaign=CrossPromo" title="Caz demn de „Dosarele X“ la Iaşi. Cum a rămas virgină o fată
violată de trei tineri">Caz demn de „Dosarele X“ la Iaşi. Cum a rămas virgină o fată
violată de trei tineri</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>stiripesurse.ro</h3></header>
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/un-adolescent-este-cercetat-de-poli-i-ti-dupa-ce-a-furat-o-masina-si-a-lovit-o_1388599.html" title="Un adolescent este cercetat de polițiști, după ce a furat o maşină şi a lovit-o">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/f189873da1e2757d1b6c009e27dcd596.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/f189873da1e2757d1b6c009e27dcd596.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/f189873da1e2757d1b6c009e27dcd596.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/f189873da1e2757d1b6c009e27dcd596.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/f189873da1e2757d1b6c009e27dcd596.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/f189873da1e2757d1b6c009e27dcd596.jpg?width=230&height=181" 
                alt="Un adolescent este cercetat de polițiști, după ce a furat o maşină şi a lovit-o">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/un-adolescent-este-cercetat-de-poli-i-ti-dupa-ce-a-furat-o-masina-si-a-lovit-o_1388599.html" title="Un adolescent este cercetat de polițiști, după ce a furat o maşină şi a lovit-o">Un adolescent este cercetat de polițiști, după ce a furat o maşină şi a lovit-o</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/prima-reac-ie-din-psd-dupa-ce-edin-a-in-care-trebuia-sa-se-citeasca-mo-iunea-de-cenzura-a-fost-incheiata-subit_1388598.html" title="Prima REACȚIE din PSD după ce ședința în care trebuia să se citească moțiunea de cenzură a fost încheiată SUBIT">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/dfcde003eb0c94a5d9c583573612781d.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/dfcde003eb0c94a5d9c583573612781d.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/dfcde003eb0c94a5d9c583573612781d.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/dfcde003eb0c94a5d9c583573612781d.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/dfcde003eb0c94a5d9c583573612781d.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/dfcde003eb0c94a5d9c583573612781d.jpg?width=230&height=181" 
                alt="Prima REACȚIE din PSD după ce ședința în care trebuia să se citească moțiunea de cenzură a fost încheiată SUBIT">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/prima-reac-ie-din-psd-dupa-ce-edin-a-in-care-trebuia-sa-se-citeasca-mo-iunea-de-cenzura-a-fost-incheiata-subit_1388598.html" title="Prima REACȚIE din PSD după ce ședința în care trebuia să se citească moțiunea de cenzură a fost încheiată SUBIT">Prima REACȚIE din PSD după ce ședința în care trebuia să se citească moțiunea de cenzură a fost încheiată...</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																	
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/mo-iunea-de-cenzura-nu-s-a-mai-citit-opozi-ia-a-dat-lovitura-in-parlament_1388597.html" title="Opoziția a dat lovitura în Parlament: moțiunea de cenzură nu s-a mai citit, PSD a picat primul test la vot">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b4d4be98facec6f96517de907d4efb58.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b4d4be98facec6f96517de907d4efb58.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b4d4be98facec6f96517de907d4efb58.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b4d4be98facec6f96517de907d4efb58.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b4d4be98facec6f96517de907d4efb58.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/b4d4be98facec6f96517de907d4efb58.jpg?width=230&height=181" 
                alt="Opoziția a dat lovitura în Parlament: moțiunea de cenzură nu s-a mai citit, PSD a picat primul test la vot">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/mo-iunea-de-cenzura-nu-s-a-mai-citit-opozi-ia-a-dat-lovitura-in-parlament_1388597.html" title="Opoziția a dat lovitura în Parlament: moțiunea de cenzură nu s-a mai citit, PSD a picat primul test la vot">Opoziția a dat lovitura în Parlament: moțiunea de cenzură nu s-a mai citit, PSD a picat primul test la vot</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>stirilekanald.ro</h3></header>
                
 
	
    
    	
																								
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/vine-iarna-nu-mai-avem-toamna-dupa-vara-din-septembrie-ne-asteapta-urgia-alba-20044214?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=230&height=181" 
                alt="Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/vine-iarna-nu-mai-avem-toamna-dupa-vara-din-septembrie-ne-asteapta-urgia-alba-20044214?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!">Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																								
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/rob-garrison-a-murit-actorul-din-karate-kid-s-a-stins-la-59-de-ani-20043630?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A MURIT pe patul de spital, după o luptă lungă cu boala - S-a confirmat! ANUNȚUL TRAGIC al serii: &quot;Nu a fost brusc, el a...&quot;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/c5ad0d8f9b32c28fbd8d1f1c77753e9d.jpg?width=230&height=181" 
                alt="A MURIT pe patul de spital, după o luptă lungă cu boala - S-a confirmat! ANUNȚUL TRAGIC al serii: &quot;Nu a fost brusc, el a...&quot;">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/rob-garrison-a-murit-actorul-din-karate-kid-s-a-stins-la-59-de-ani-20043630?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A MURIT pe patul de spital, după o luptă lungă cu boala - S-a confirmat! ANUNȚUL TRAGIC al serii: &quot;Nu a fost brusc, el a...&quot;">A MURIT pe patul de spital, după o luptă lungă cu boala - S-a confirmat! ANUNȚUL TRAGIC al serii: &quot;Nu...</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																								
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/scene-de-groaza-acasa-la-familia-melencu-bunicul-luizei-a-incercat-sa-si-dea-foc-in-curtii-in-timp-ce-mama-fetei-a-lesinat-inainte-sa-fie-luata-pe-sus-de-jandarmi-20043597?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Scene de groază acasă la familia Melencu! Bunicul Luizei a încercat să-și dea foc în fața curții, în timp ce mama fetei a LEȘINAT înainte să fie luată pe sus de jandarmi">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/a1e241b5cd5ae05c52dcb1aefa458bad.jpg?width=230&height=181" 
                alt="Scene de groază acasă la familia Melencu! Bunicul Luizei a încercat să-și dea foc în fața curții, în timp ce mama fetei a LEȘINAT înainte să fie luată pe sus de jandarmi">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/scene-de-groaza-acasa-la-familia-melencu-bunicul-luizei-a-incercat-sa-si-dea-foc-in-curtii-in-timp-ce-mama-fetei-a-lesinat-inainte-sa-fie-luata-pe-sus-de-jandarmi-20043597?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Scene de groază acasă la familia Melencu! Bunicul Luizei a încercat să-și dea foc în fața curții, în timp ce mama fetei a LEȘINAT înainte să fie luată pe sus de jandarmi">Scene de groază acasă la familia Melencu! Bunicul Luizei a încercat să-și dea foc în fața curții, în timp...</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																								
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/tragedie-la-vaslui-un-copil-a-murit-dupa-ce-s-a-electrocutat-20043050?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="România se cutremură: A murit în această seară...">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/ef5d9f86ca9560fa1fd7f5fd608ba31a.jpg?width=230&height=181" 
                alt="România se cutremură: A murit în această seară...">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/tragedie-la-vaslui-un-copil-a-murit-dupa-ce-s-a-electrocutat-20043050?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="România se cutremură: A murit în această seară...">România se cutremură: A murit în această seară...</a>
        </h4>
        
    </div>
    
</article>		
                
 
	
    
    	
																								
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/fata-de-14-ani-disparuta-dintr-o-localitate-din-dolj-20042666?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fată de 14 ani, dispărută dintr-o localitate din Dolj">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/2c258d678474d20578144d40b81badba.jpg?width=162&height=122">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/2c258d678474d20578144d40b81badba.jpg?width=122&height=92">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/2c258d678474d20578144d40b81badba.jpg?width=82&height=62">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/2c258d678474d20578144d40b81badba.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/2c258d678474d20578144d40b81badba.jpg?width=193&height=145">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/2c258d678474d20578144d40b81badba.jpg?width=230&height=181" 
                alt="Fată de 14 ani, dispărută dintr-o localitate din Dolj">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/fata-de-14-ani-disparuta-dintr-o-localitate-din-dolj-20042666?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fată de 14 ani, dispărută dintr-o localitate din Dolj">Fată de 14 ani, dispărută dintr-o localitate din Dolj</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
            <div style="margin-top: 20px; margin-bottom: 20px">
        
       <center>	
         
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_3 */
						if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_3'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
       </center>
       
     </div>
     <section class="section text-center">
       <a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
        <img src="https://www.wowbiz.ro/img/wowbiz/banner-pont.png" alt="Ai un pont?" class="img-fluid" />
      </a>
    </section>
    
  </aside>
  
</div>

</div>
<div style="margin-top: 20px; margin-bottom: 20px">
  
  <center>	
   
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.BILLBOARD_2 */
						if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['billboard_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
 </center>
 
</div>
<div id="hp-insert-tmp" style="display: none">  
  
    
</div>	

<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
  <div class="closefloating">
    <h3>Citește și</h3>
    <div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
  </div>
  <aside class="card-articles card-articles-row">
    
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kanald.ro/andra-de-la-puterea-dragostei-imagini-de-infarct-pe-iahtul-lui-dan-blizerian-mocanu-o-sa-innebuneasca-20044405?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Andra de la &apos;&apos;Puterea dragostei&apos;&apos;, imagini de infarct pe iahtul lui Dan Blizerian! Mocanu o sa innebuneasca!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/dfc6d1947f6775e307dbfb271ab42ca5.jpg?width=480&height=360" 
                alt="Andra de la &apos;&apos;Puterea dragostei&apos;&apos;, imagini de infarct pe iahtul lui Dan Blizerian! Mocanu o sa innebuneasca!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kanald.ro/andra-de-la-puterea-dragostei-imagini-de-infarct-pe-iahtul-lui-dan-blizerian-mocanu-o-sa-innebuneasca-20044405?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Andra de la &apos;&apos;Puterea dragostei&apos;&apos;, imagini de infarct pe iahtul lui Dan Blizerian! Mocanu o sa innebuneasca!">Andra de la &apos;&apos;Puterea dragostei&apos;&apos;, imagini de infarct pe iahtul lui Dan Blizerian!...</a>
        </h4>
        
    </div>
    
</article>  </aside>
  <aside class="card-articles card-articles-row">
    
 
	
    
    	
																								
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/vine-iarna-nu-mai-avem-toamna-dupa-vara-din-septembrie-ne-asteapta-urgia-alba-20044214?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=255&height=192">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=195&height=147">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=315&height=237">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=225&height=169">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=480&height=360">
                                <!--[if IE 9]></video><![endif]-->
                <img class="img-responsive lazyloaded "
                    src="https://cdn.knd.ro/media/partners/8b07ebae1abec9e54aa5c9e75d978b97.jpg?width=480&height=360" 
                alt="Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/vine-iarna-nu-mai-avem-toamna-dupa-vara-din-septembrie-ne-asteapta-urgia-alba-20044214?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!">Vine IARNA! Nu mai avem toamnă! După vara din septembrie, ne așteaptă urgia albă!</a>
        </h4>
        
    </div>
    
</article>  </aside>
</div>
        

			<!-- AJAX_PAGE_END -->

		</main>
	</div>
		<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer"> 
<a class="optanon-show-settings">Setari de confidentialitate</a>
</div>
	<footer id="footer" class="">

		<ul class="nav menulist">
						
				
				<li class="nav-item">

					<a href="/vedete/" class="nav-link">Vedete</a>

				</li>

				
				<li class="nav-item">

					<a href="/wow/" class="nav-link">WOW</a>

				</li>

				
				<li class="nav-item">

					<a href="/stiri/" class="nav-link">Stiri</a>

				</li>

				
				<li class="nav-item">

					<a href="/paparazzi/" class="nav-link">Paparazzi</a>

				</li>

				
				<li class="nav-item">

					<a href="/video/" class="nav-link">Video</a>

				</li>

										
			<li class="nav-item">
				<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
			</li>

                        <li class="nav-item">
                                <a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
                        </li>

                        <li class="nav-item">
						<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
                        </li>
			
			<li class="nav-item">
				<a class="nav-link" href="/contact.html">Contact</a>
			</li>
			
		</ul>
					
	
		<div class="contact">
			<div class="d-flex mx-auto mb-6">
				<div class="d-flex flex-column align-items-center mr-3">
					<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
					<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="46" height="46"></a>
					<a class="m-1"  href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></a>
					<a class="m-1"  href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a>
					<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
						<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46">
					</button>
				</div>
				<div>
					<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
					<dl class="row no-gutters mb-0">
						<dt class="col-sm-3">Adresa:</dt>
						<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
						<dt class="col-sm-3">Telefon pont:</dt>
						<dd class="col-sm-9">0757 WOWBIZ</dd>
						<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
						<dt class="col-sm-3">Email:</dt>
						<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#dbabb4b5af9bacb4acb9b2a1f5a9b4"><span class="__cf_email__" data-cfemail="5c2c3332281c2b332b3e3526722e33">[email&#160;protected]</span></a></dd>
						<dt class="col-sm-3"></dt>
						<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#05757067696c666c71647160456e646b6469612b776a"><span class="__cf_email__" data-cfemail="15656077797c767c61746170557e747b7479713b677a">[email&#160;protected]</span></a></dd>
					</dl>
				</div>
			</div>
		</div>
		
		<p class="text-center mb-0">&copy; 2019 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
		<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
	
	


	<div class="modal fade modal-leave">
   <div class="modal-dialog modal-lg" role="document">
      <div class="modal-content">
         <div class="modal-body">
            <p>Înainte să pleci...</p>
            <p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
            <p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
         </div>
         <div class="modal-footer px-0">
            <form action="/subscribe" class="row no-gutters w-100">
               <div class="col-12 col-lg-9">
                  <div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
               </div>
               <div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
               <a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
            </form>
         </div>
      </div>
   </div>
</div>	
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.INTERSTITIALFLOATING */
						if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
							ado.slave(ADOSLOTS.slots['interstitialfloating'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
	
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.STICKY */
						if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
							ado.slave(ADOSLOTS.slots['sticky'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
	<!--DISPLAY ADS SLOT - demand-->
<script> if (isMobile.any()) { document.write('<div data-ad="wowbiz.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>'); } else {  }</script>

	
	
		
	<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1549966598', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1549966598', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1557755057',

			}
		};

	</script>

	<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>

	<div id="fb-root"></div>

	<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

		<!--DISPLAY ADS FOOTER - all-->
<script>
				
				    window._taboola = window._taboola || [];
					_taboola.push({
						mode: 'alternating-wowbiz',
						container: 'taboola-alternating',
						placement: 'alternating',
						target_type: 'mix',
						tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_wowbiz'
						});
				</script><!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) --><script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){

					window.setUpAgknTag = function(tag){

						console.log('Init AGKN'); 

						tag.setBpId("dogan");

						tag.setCat("vedete");

						tag.addEchoKeyValue("subcategory", "");

						tag.setGdpr("1");

						tag.setGdprConsent(consentCookie.consentData);
						console.log(consentCookie.consentData)

					};

					var script = document.createElement('script');

					script.src = '//js.agkn.com/prod/v0/tag.js';

					document.head.appendChild(script); 
					});

				}
				</script>
	
</body>
</html>
