<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/mihaela-radulescu-dezvaluiri-despre-cel-mai-neplacut-episod-de-care-a-avut-parte-am-alergie-la-mitocani-si-betivi-20140349/amp" />
<title>Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a avut parte: ”Am alergie la mitocani și bețivi” - WOWBiz</title>
<meta name="title" content="Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de..." />
<meta name="Description" content="Cum a ajuns Mihaela Rădulescu să lovească un bețiv în organele genitale! Vedeta a povestit cu lux de amănunte! " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1615212228" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/mihaela-radulescu-dezvaluiri-despre-cel-mai-neplacut-episod-de-care-a-avut-parte-am-alergie-la-mitocani-si-betivi-20140349" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/mihaela-radulescu-dezvaluiri-despre-cel-mai-neplacut-episod-de-care-a-avut-parte-am-alergie-la-mitocani-si-betivi-20140349" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20140349" />
<meta itemprop="name" content="Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de..." />
<meta itemprop="description" content="Cum a ajuns Mihaela Rădulescu să lovească un bețiv în organele genitale! Vedeta a povestit cu lux de amănunte!" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-125894079-1276392302733056-6909076623872317657-n.jpg?width=1200&height=630" />
<meta property="og:title" content="Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a avut parte: ”Am alergie la mitocani și bețivi”" />
<meta property="og:description" content="Cum a ajuns Mihaela Rădulescu să lovească un bețiv în organele genitale! Vedeta a povestit cu lux de amănunte!" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-125894079-1276392302733056-6909076623872317657-n.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a avut parte: ”Am alergie la mitocani și bețivi”" />
<meta property="og:url" content="https://www.wowbiz.ro/mihaela-radulescu-dezvaluiri-despre-cel-mai-neplacut-episod-de-care-a-avut-parte-am-alergie-la-mitocani-si-betivi-20140349" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20140349" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Cristina Ionela" />
<meta property="article:section" content="Vedete" />
<meta property="article:published_time" content="2021-04-05 22:52:20" />
<meta property="article:modified_time" content="2021-04-05 22:52:20" />
<meta property="og:updated_time" content="2021-04-05 22:52:20" />
<meta name="publish-date" content="2021-04-05" />
<meta name="cXenseParse:recs:publishtime" content="2021-04-05T22:52:20Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="Cristina Ionela" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a avut parte: ”Am alergie la mitocani și bețivi”">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-125894079-1276392302733056-6909076623872317657-n.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1615212228" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Cristina Ionela","dimension2":"2021-04-05 22:52:20","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Cristina Ionela',
							'published': '2021-04-05 22:52:20',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2021, MASTER: WOWBiz.VEDETE */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script> var vitag = vitag || {}; 
			vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
										disableVerticalPosition:   "top bottom" };  
			vitag.outStreamConfig = { position: "right", instantLoad: false }; 
			vitag.outStreamConfig = { instantLoad: false};
			vitag.interstitialConfig = {volume: false};
			vitag.gdprShowConsentTool = false;
			vitag.gdprShowConsentToolButton= false;
			 </script>
<script type="text/plain" class="optanon-category-C0002-C0004" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="defer" async="async"></script><script> var vitag = vitag || {};</script>
<script>
			function receiveMediaInfo(e) {
				try{
				  if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
				  var com = {} ;
				  try{
					com = JSON.parse( e.data.substr( 8 ) );         
				  }catch(e){ com = {} ; }
		  
				  //events that should trigger VI tag
				  var valueimpression_trigger = ['pl_minhidden', 'adcomplete', 'adnotpresent'];
				  
				  //if current event should trigger value impression (if it's in the array above)
				  if (valueimpression_trigger.includes(com.comm)) {
						viAPItag.OutstreamSlider();
					}       
				}catch(e){}
			  }
			  window.addEventListener('message', receiveMediaInfo );
			</script><script src="https://pghub.io/js/pandg-sdk.js"></script>
<script>						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("vedete");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/mihaela-radulescu-dezvaluiri-despre-cel-mai-neplacut-episod-de-care-a-avut-parte-am-alergie-la-mitocani-si-betivi-20140349" />
</head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20140349",
      'articleTitle': "Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a avut parte: ”Am alergie la mitocani și bețivi”",
     "articleURL": "https://www.wowbiz.ro/mihaela-radulescu-dezvaluiri-despre-cel-mai-neplacut-episod-de-care-a-avut-parte-am-alergie-la-mitocani-si-betivi-20140349",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-125894079-1276392302733056-6909076623872317657-n.jpg",
     "articleCategory": "News",
     "article_published_at": 1617652340,
      "article_updated_at": 1617652340}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20140349">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/"><span>Vedete</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a avut parte: ”Am alergie la mitocani și bețivi”</h1>
<p class="lead-paragraph">Cum a ajuns Mihaela Rădulescu să lovească un bețiv în organele genitale! Vedeta a povestit cu lux de amănunte!</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div style="width:100%; height:auto;position:relative;">
<img src="https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-125894079-1276392302733056-6909076623872317657-n.jpg?width=800&height=600" style="position:relative" class="img-fluid" alt="Mihaela Rădulescu" />
<div style="position:absolute; bottom:0; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time datetime="2021-04-05 22:52:20">22:52, apr 5, 2021</time>
<span>Autor: <a style="color:white" href="/autor/cristina-ionela">Cristina Ionela</a></span>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Mihaela Rădulescu, despre iubita lui Dani Oțil </span></a></li></ul><hr><p>Mihaela Rădulescu este una dintre cele mai apreciate vedete din showbiz-ul rom&acirc;nesc, fiind o femeie extrem de puternică și sinceră, așa cum și-a obișnuit susținătorii. Fosta parteneră a celebrului prezentator TV, Dani Oțil, și-a adus aminte de un episod extrem de neplăcut, care a avut loc &icirc;n urmă cu ceva timp. 

<script>
				if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
					document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
				}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script>Vedeta a fost nevoită să scape de un bețiv, lovindu-l &icirc;n organele genitale. </p>
<p class="content-readmore" data-related-id="20137865"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/mihaela-radulescu-dezvaluiri-cutremuratoare-din-copilaria-ei-au-acceptat-sa-le-fie-batut-copilul-20137865">Mihaela Rădulescu, dezvăluiri cutremurătoare din copilăria ei: &bdquo;Au acceptat să le fie bătut copilul&rdquo;</a></p>
<p>&bdquo; <strong>Mi-am făcut o prietenă nouă, dintr-o &icirc;nt&acirc;mplare bizară &ndash; era &icirc;n aeroport și un bețiv englez făcea glume proaste la adresa ei. Am intervenit cu texte și, pentru că omul nu se potolea, ba chiar punea și m&acirc;na pe ea, am procedat la lovitură cu genunchiul &icirc;n&hellip;.
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>știți voi. C&acirc;nd l-am văzut pe jos, spășit și nedumerit, am plecat liniștite. Nu mai spun că era plin de domni &icirc;n jur, care n-au avut reacție, dec&acirc;t după &ndash; ne-au z&acirc;mbit cu respect. Io zic că de frică. Adevărul e că t&acirc;năra era cam frumoasă și &icirc;n beția lui, roșcovanul visa &bdquo;a black adventure&rdquo;. Admit că am alergie la mitocani și la bețivi scăpați de sub control. Iar la aia care-și bat nevestele sau copiii, fac și mai ur&acirc;t&rdquo;, </strong>a dezvăluit Mihaela Rădulescu, &icirc;n mediul online acum ceva timp. <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div></p>
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:100%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-146748348-841179643106325-3392511871910518936-n.jpg?width=544&height=544&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-146748348-841179643106325-3392511871910518936-n.jpg?width=532&height=532&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-146748348-841179643106325-3392511871910518936-n.jpg?width=900&height=900&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-146748348-841179643106325-3392511871910518936-n.jpg?width=450&height=450&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-146748348-841179643106325-3392511871910518936-n.jpg?width=800&height=800&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-146748348-841179643106325-3392511871910518936-n.jpg?width=544&height=544 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-146748348-841179643106325-3392511871910518936-n.jpg?width=532&height=532 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-146748348-841179643106325-3392511871910518936-n.jpg?width=900&height=900 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-146748348-841179643106325-3392511871910518936-n.jpg?width=450&height=450 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-146748348-841179643106325-3392511871910518936-n.jpg?width=800&height=800 800w(min-width: 1200px) 800px 100vw " alt="Mihaela Rădulescu"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Mihaela Rădulescu<span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Instagram]</span></figcaption> </figure></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Ce avere avea Nelu Ploieșteanu? Cui îi rămân toţi banii artistulu)" href='https://www.bzi.ro/ce-avere-avea-nelu-ploiesteanu-cui-ii-raman-toti-banii-artistului-care-a-murit-4159608'>Ce avere avea Nelu Ploieșteanu? Cui îi rămân toţi banii artistului care a murit- bzi.ro</a></p>
<!--googleon: index-->
<h2 id="section-0">Mihaela Rădulescu, despre iubita lui Dani Oțil </h2>
<p>Mihaela Rădulescu și Dani Oțil au format, timp de doi ani, unul dintre cele mai &icirc;ndrăgite cupluri din showbiz-ul rom&acirc;nesc. Prezentatorul TV a anunțat, recent, că va deveni tătic! Iubita lui, Gabriela Prisacariu, este &icirc;nsărcinată cu primul copil, iar cei doi urmează să devină părinți. 
<div class="adsbyvli outstream" data-ad-slot="outstream"></div><script> vitag.outStreamConfig = { type: "slider", position: "right" }; </script></p>
<p class="content-readmore" data-related-id="20137869"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/care-este-relatia-dintre-radu-stefan-banica-si-andreea-marin-fiul-lui-stefan-banica-dezvaluiri-neasteptate-am-ramas-in-relatii-bune-20137869">Care este relația dintre Radu Ștefan Bănică și Andreea Marin? Fiul lui Ștefan Bănică, dezvăluiri neașteptate: "Am rămas &icirc;n relații bune"</a></p>
<p>&Icirc;n urmă cu ceva timp, după mulți ani de la despărțirea de prezentatorul matinalului &bdquo;Neatza cu Răzvan și Dani&rdquo;, focoasa brunetă a vorbit pentru prima dată despre fostul iubit, dar și despre actuala iubită a acestuia, care acum așteaptă un copil. 
<div id="InArticle"></div></p>
<p>&bdquo; <strong>Eu vreau să știu dacă și viitoarea soție &icirc;mi mulțumește, pentru că, de obicei, femeile au niște ego-uri c&acirc;nd aud o frază din asta. Nu o mai halesc pe aia de la care a &icirc;nvățat el nu știu ce pentru tot restul vieții. Așa suntem noi, femeile (r&acirc;de). Eu sper să mă iubească și actuala lui soție. Sper să &icirc;nțeleagă că eu realmente mă bucur pentru ei. Unde să o cunosc?! Doamne iartă-mă. Nu am cunoscut-o&rdquo;, </strong>spunea Mihaela Rădulescu. </p>
<p>Citește mai multe <a href="https://www.wowbiz.ro/mihaela-radulescu-prima-reactie-dupa-ce-dani-otil-a-anuntat-ca-va-fi-tatic-ideea-ca-mergi-sa-vezi-pe-cineva-pe-care-il-iubesti-20139642">AICI.</a></p>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20140349" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Mihaela+R%C4%83dulescu%2C+dezv%C4%83luiri+despre+cel+mai+nepl%C4%83cut+episod+de+care+a+avut+parte%3A+%E2%80%9DAm+alergie+la+mitocani+%C8%99i+be%C8%9Bivi%E2%80%9D&url=https://www.wowbiz.ro/rd-20140349" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/mihaela-radulescu-dezvaluiri-despre-cel-mai-neplacut-episod-de-care-a-avut-parte-am-alergie-la-mitocani-si-betivi-20140349" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace595b1b0b9bdb4b9f38afd9becfde0ebbcadb4bdabbbadfdea9bf3bcbda2aefd9becfde0ebb4adb1aab1f3bcbdaba8aabdf3bbbdb4f3b5b9b1f3b6bda8b4fd9becfde0ebbbadacf3bda8b1abb7bcf3bcbdf3bbb9aabdf3b9f3b9aeadacf3a8b9aaacbdfdeb99f3fd9deafde0e8fde19c99b5f3b9b4bdaabfb1bdf3b4b9f3b5b1acb7bbb9b6b1f3fd9be0fde1e1b1f3babdfd9be0fde19ab1aeb1fd9deafde0e8fde19cfebab7bca1e5b0acaca8abe2f7f7afafaff6afb7afbab1a2f6aab7f7aabcf5eae8e9ece8ebece1" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/mihaela-radulescu-dezvaluiri-despre-cel-mai-neplacut-episod-de-care-a-avut-parte-am-alergie-la-mitocani-si-betivi-20140349"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/andreea-marin-declaratii-uluitoare-despre-averea-sa-nu-sunt-bogata-am-credite-la-casa-si-masina-20131881"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20140349">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20139858">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Marin, declarații șocante despre Mihaela Rădulescu! ”E')" href="https://www.wowbiz.ro/andreea-marin-declaratii-socante-despre-mihaela-radulescu-e-obsedata-de-mine-e-si-perseverenta-de-ani-de-zile-incearca-sa-ma-traga-in-jos-20139858" title="Andreea Marin, declarații șocante despre Mihaela Rădulescu!">Andreea Marin, declarații șocante despre Mihaela Rădulescu! ”E obsedată de mine! E și perseverentă, de ani de zile încearcă să mă tragă în jos”!</a>
</p>
<p class="content-readAlso" data-related-id="20133594">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mihaela Rădulescu le-a făcut de râs în fața națiunii când aveau 14')" href="https://www.wowbiz.ro/mihaela-radulescu-le-a-facut-de-ras-in-fata-natiunii-cand-aveau-14-ani-cum-arata-gimnastele-grase-de-la-romanii-au-talent-la-20-de-ani-20133594" title="Mihaela Rădulescu le-a făcut de râs în fața națiunii când aveau 14 ani! Cum arată ”gimnastele grase” de la ”Românii au talent”, la 20 de ani?">Mihaela Rădulescu le-a făcut de râs în fața națiunii când aveau 14 ani! Cum arată ”gimnastele grase” de la ”Românii au talent”, la 20 de ani?</a>
</p>
<p class="content-readAlso" data-related-id="20133207">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adevărul despre averea lui Ștefan Bănică Jr! Are peste 1 milion de')" href="https://www.wowbiz.ro/adevarul-despre-averea-lui-stefan-banica-jr-are-peste-1-milion-de-euro-in-conturi-dar-a-avut-un-an-extrem-de-prost-dezvaluiri-exclusive-20133207" title="Adevărul despre averea lui Ștefan Bănică Jr! Dezvăluiri exclusive">Adevărul despre averea lui Ștefan Bănică Jr! Are peste 1 milion de euro în conturi dar a avut un an extrem de prost! Dezvăluiri exclusive</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Andreea Marin, despre rivalitatea dintre ea și Mihaela Rădulescu:')" href="https://yve.ro/stiri-mondene/andreea-marin-despre-rivalitatea-dintre-ea-si-mihaela-radulescu-atat-a-putut-ea-gandi/" title="Andreea Marin, despre rivalitatea dintre ea și Mihaela Rădulescu: &amp;#x201E;At&amp;#xE2;t a putut ea g&amp;#xE2;ndi&amp;#x201D;">Andreea Marin, despre rivalitatea dintre ea și Mihaela Rădulescu: „Atât a putut ea gândi”</a>
 </p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Carantină totală pentru mii de români! Urmează 14 zile de restricţii')" href="https://www.capital.ro/carantina-totala-pentru-mii-de-romani-urmeaza-14-zile-de-restrictii-severe-s-a-semnat-deja-ordinul.html" title="Carantină totală pentru mii de români! Urmează 14 zile de restricţii severe. S-a semnat deja ordinul">Carantină totală pentru mii de români! Urmează 14 zile de restricţii severe. S-a semnat deja ordinul</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','voxbiz.ro', 'Motivul ULUITOR pentru care Andi Moisescu nu poate divorța de Olivia')" href="https://voxbiz.ro/motivul-pentru-care-andi-moisescu-a-ramas-casatorit-cu-olivia-steer-cum-s-au-cunoscut-cei-doi.html" title="Motivul ULUITOR pentru care Andi Moisescu nu poate divorța de Olivia Steer">Motivul ULUITOR pentru care Andi Moisescu nu poate divorța de Olivia Steer</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double')" href="https://evz.ro/anuntul-apocaliptic-vine-din-sua-s-a-descoperit-tulpina-double-mutant-fauci-avertizeaza-omenirea.html" title="Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double Mutant”. Fauci avertizează omenirea">Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double Mutant”. Fauci avertizează omenirea</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/mihaela-radulescu" class="tag-links">
<span>mihaela radulescu</span>
</a>
<a href="https://www.wowbiz.ro/tags/dani-otil" class="tag-links">
<span>dani otil</span>
</a>
<a href="https://www.wowbiz.ro/tags/betiv" class="tag-links">
<span>betiv</span>
</a>
<a href="https://www.wowbiz.ro/tags/iubita-dani-otil" class="tag-links">
<span>iubita dani otil</span>
</a>
</div>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Alexandra si Marinescu parasesc impreuna casa Puterea dragostei!')" target="_blank" href="https://www.kanald.ro/alexandra-si-marinescu-parasesc-impreuna-casa-puterea-dragostei-aflati-care-este-motivul-plecarii-lor-si-cum-vor-reactiona-maria-si-codrut-marti-6-aprilie-intr-o-editie-incendiara-de-la-ora-11-00-si-17-00-la-kanal-d-20140316?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Alexandra si Marinescu parasesc impreuna casa Puterea dragostei! Aflati care este motivul plecarii lor si cum vor reactiona Maria si Codrut, marti, 6 aprilie, intr-o editie incendiara de la ora 11:00 si 17:00, la Kanal D!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6e0d5fc759ab025b00189e330553a06b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6e0d5fc759ab025b00189e330553a06b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6e0d5fc759ab025b00189e330553a06b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6e0d5fc759ab025b00189e330553a06b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6e0d5fc759ab025b00189e330553a06b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6e0d5fc759ab025b00189e330553a06b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alexandra si Marinescu parasesc impreuna casa Puterea dragostei! Aflati care este motivul plecarii lor si cum vor reactiona Maria si Codrut, marti, 6 aprilie, intr-o editie incendiara de la ora 11:00 si 17:00, la Kanal D!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Alexandra si Marinescu parasesc impreuna casa Puterea dragostei!')" target="_blank" href="https://www.kanald.ro/alexandra-si-marinescu-parasesc-impreuna-casa-puterea-dragostei-aflati-care-este-motivul-plecarii-lor-si-cum-vor-reactiona-maria-si-codrut-marti-6-aprilie-intr-o-editie-incendiara-de-la-ora-11-00-si-17-00-la-kanal-d-20140316?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Alexandra si Marinescu parasesc impreuna casa Puterea dragostei! Aflati care este motivul plecarii lor si cum vor reactiona Maria si Codrut, marti, 6 aprilie, intr-o editie incendiara de la ora 11:00 si 17:00, la Kanal D!">Alexandra si Marinescu parasesc impreuna casa Puterea dragostei! Aflati care este motivul plecarii lor si...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un')" target="_blank" href="https://www.kanald.ro/celia-probleme-serioase-de-sanatate-experienta-covid-19-a-fost-un-cosmar-pentru-mine-ce-a-patit-cantareata-si-cum-se-simte-acum-20140312?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un coșmar pentru mine!” Ce a pățit cântăreața și cum se simte acum?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un coșmar pentru mine!” Ce a pățit cântăreața și cum se simte acum?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un')" target="_blank" href="https://www.kanald.ro/celia-probleme-serioase-de-sanatate-experienta-covid-19-a-fost-un-cosmar-pentru-mine-ce-a-patit-cantareata-si-cum-se-simte-acum-20140312?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un coșmar pentru mine!” Ce a pățit cântăreața și cum se simte acum?">Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un coșmar pentru mine!” Ce a pățit...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Când ar putea fi redeschise toate școlile din România? Ministrul')" target="_blank" href="https://www.kanald.ro/cand-ar-putea-fi-redeschise-toate-scolile-din-romania-ministrul-educatiei-noi-precizari-sa-se-respecte-doar-trei-conditii-20140221?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Când ar putea fi redeschise toate școlile din România? Ministrul Educației, noi precizări: „Să se respecte doar trei condiții!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/466e37624421039cfebb42199993ba2a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/466e37624421039cfebb42199993ba2a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/466e37624421039cfebb42199993ba2a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/466e37624421039cfebb42199993ba2a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/466e37624421039cfebb42199993ba2a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/466e37624421039cfebb42199993ba2a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Când ar putea fi redeschise toate școlile din România? Ministrul Educației, noi precizări: „Să se respecte doar trei condiții!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Când ar putea fi redeschise toate școlile din România? Ministrul')" target="_blank" href="https://www.kanald.ro/cand-ar-putea-fi-redeschise-toate-scolile-din-romania-ministrul-educatiei-noi-precizari-sa-se-respecte-doar-trei-conditii-20140221?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Când ar putea fi redeschise toate școlile din România? Ministrul Educației, noi precizări: „Să se respecte doar trei condiții!”">Când ar putea fi redeschise toate școlile din România? Ministrul Educației, noi precizări: „Să se respecte...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Cleopatra Stratan nu vrea să facă o facultate: „O pierdere de timp”')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/cleopatra-stratan-nu-vrea-sa-faca-o-facultate-decizia-artistei-o-pierdere-de-timp-20140272?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cleopatra Stratan nu vrea să facă o facultate: „O pierdere de timp”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1594a2f77ecc5637667355072e8af80b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1594a2f77ecc5637667355072e8af80b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1594a2f77ecc5637667355072e8af80b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1594a2f77ecc5637667355072e8af80b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1594a2f77ecc5637667355072e8af80b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1594a2f77ecc5637667355072e8af80b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cleopatra Stratan nu vrea să facă o facultate: „O pierdere de timp”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Cleopatra Stratan nu vrea să facă o facultate: „O pierdere de timp”')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/cleopatra-stratan-nu-vrea-sa-faca-o-facultate-decizia-artistei-o-pierdere-de-timp-20140272?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cleopatra Stratan nu vrea să facă o facultate: „O pierdere de timp”">Cleopatra Stratan nu vrea să facă o facultate: „O pierdere de timp”</a>
</span>
</div>
</div> </div>
</div>
</section>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mihaela Rădulescu le-a făcut de râs în fața națiunii când aveau 14')" href="https://www.wowbiz.ro/mihaela-radulescu-le-a-facut-de-ras-in-fata-natiunii-cand-aveau-14-ani-cum-arata-gimnastele-grase-de-la-romanii-au-talent-la-20-de-ani-20133594" title="Mihaela Rădulescu le-a făcut de râs în fața națiunii când aveau 14 ani! Cum arată ”gimnastele grase” de la ”Românii au talent”, la 20 de ani?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1655/20133594/1/negresa-mihaela-radulescu-gimnaste-grase.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1655/20133594/1/negresa-mihaela-radulescu-gimnaste-grase.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1655/20133594/1/negresa-mihaela-radulescu-gimnaste-grase.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1655/20133594/1/negresa-mihaela-radulescu-gimnaste-grase.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1655/20133594/1/negresa-mihaela-radulescu-gimnaste-grase.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1655/20133594/1/negresa-mihaela-radulescu-gimnaste-grase.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mihaela Rădulescu le-a făcut de râs în fața națiunii când aveau 14 ani! Cum arată ”gimnastele grase” de la ”Românii au talent”, la 20 de ani?" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mihaela Rădulescu le-a făcut de râs în fața națiunii când aveau 14')" href="https://www.wowbiz.ro/mihaela-radulescu-le-a-facut-de-ras-in-fata-natiunii-cand-aveau-14-ani-cum-arata-gimnastele-grase-de-la-romanii-au-talent-la-20-de-ani-20133594" title="Mihaela Rădulescu le-a făcut de râs în fața națiunii când aveau 14 ani! Cum arată ”gimnastele grase” de la ”Românii au talent”, la 20 de ani?">Mihaela Rădulescu le-a făcut de râs în fața națiunii când aveau 14 ani! Cum arată ”gimnastele grase” de la...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adevărul despre averea lui Ștefan Bănică Jr! Are peste 1 milion de')" href="https://www.wowbiz.ro/adevarul-despre-averea-lui-stefan-banica-jr-are-peste-1-milion-de-euro-in-conturi-dar-a-avut-un-an-extrem-de-prost-dezvaluiri-exclusive-20133207" title="Adevărul despre averea lui Ștefan Bănică Jr! Dezvăluiri exclusive">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1655/20133207/1/stefan-banica.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1655/20133207/1/stefan-banica.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1655/20133207/1/stefan-banica.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1655/20133207/1/stefan-banica.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1655/20133207/1/stefan-banica.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1655/20133207/1/stefan-banica.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Adevărul despre averea lui Ștefan Bănică Jr! Are peste 1 milion de euro în conturi dar a avut un an extrem de prost! Dezvăluiri exclusive" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adevărul despre averea lui Ștefan Bănică Jr! Are peste 1 milion de')" href="https://www.wowbiz.ro/adevarul-despre-averea-lui-stefan-banica-jr-are-peste-1-milion-de-euro-in-conturi-dar-a-avut-un-an-extrem-de-prost-dezvaluiri-exclusive-20133207" title="Adevărul despre averea lui Ștefan Bănică Jr! Dezvăluiri exclusive">Adevărul despre averea lui Ștefan Bănică Jr! Are peste 1 milion de euro în conturi dar a avut un an extrem...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi')" target="_blank" rel="nofollow" href="https://www.cancan.ro/dezvaluire-uluitoare-alexandra-stan-20396038?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi şi femei&apos;. Acum se explică totul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi şi femei&apos;. Acum se explică totul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi')" target="_blank" rel="nofollow" href="https://www.cancan.ro/dezvaluire-uluitoare-alexandra-stan-20396038?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi şi femei&apos;. Acum se explică totul">&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi şi femei&apos;. Acum...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ana Porgras, înapoi la Survivor România?! Ce s-a întâmplat duă ce a')" target="_blank" href="https://www.kfetele.ro/publicul-o-vrea-inapoi-pe-ana-porgras-la-survivor-romania-petitia-a-strans-deja-5000-de-semnaturi-20140217?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ana Porgras, înapoi la Survivor România?! Ce s-a întâmplat duă ce a fost eliminată! Anunț de ultima oră">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9df87e859498287909e7ebbc15479f6c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9df87e859498287909e7ebbc15479f6c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9df87e859498287909e7ebbc15479f6c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9df87e859498287909e7ebbc15479f6c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9df87e859498287909e7ebbc15479f6c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9df87e859498287909e7ebbc15479f6c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ana Porgras, înapoi la Survivor România?! Ce s-a întâmplat duă ce a fost eliminată! Anunț de ultima oră" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ana Porgras, înapoi la Survivor România?! Ce s-a întâmplat duă ce a')" target="_blank" href="https://www.kfetele.ro/publicul-o-vrea-inapoi-pe-ana-porgras-la-survivor-romania-petitia-a-strans-deja-5000-de-semnaturi-20140217?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ana Porgras, înapoi la Survivor România?! Ce s-a întâmplat duă ce a fost eliminată! Anunț de ultima oră">Ana Porgras, înapoi la Survivor România?! Ce s-a întâmplat duă ce a fost eliminată! Anunț de ultima oră</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Andreea Marin s-a vaccinat cu AstraZeneca. Cum s-a simțit apoi')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/andreea-marin-s-a-vaccinat-cu-astrazeneca-am-avut-doua-zile-de-stat-in-pat-361196" title="Andreea Marin s-a vaccinat cu AstraZeneca. Cum s-a simțit apoi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4064d7681328e454164393150b3ceacf.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4064d7681328e454164393150b3ceacf.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4064d7681328e454164393150b3ceacf.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4064d7681328e454164393150b3ceacf.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4064d7681328e454164393150b3ceacf.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4064d7681328e454164393150b3ceacf.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea Marin s-a vaccinat cu AstraZeneca. Cum s-a simțit apoi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Andreea Marin s-a vaccinat cu AstraZeneca. Cum s-a simțit apoi')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/andreea-marin-s-a-vaccinat-cu-astrazeneca-am-avut-doua-zile-de-stat-in-pat-361196" title="Andreea Marin s-a vaccinat cu AstraZeneca. Cum s-a simțit apoi">Andreea Marin s-a vaccinat cu AstraZeneca. Cum s-a simțit apoi</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Un agent secret a dezvăluit adevărul despre moartea Prințesei Diana!')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/confesiunea-unui-agent-mi5-aflat-pe-patul-de-moarte-am-ucis-o-pe-printesa-diana-2564593" title="Un agent secret a dezvăluit adevărul despre moartea Prințesei Diana! Cine a ordonat crima">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/49443a7ccb2f8f60b401ecfbc6a041e8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/49443a7ccb2f8f60b401ecfbc6a041e8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/49443a7ccb2f8f60b401ecfbc6a041e8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/49443a7ccb2f8f60b401ecfbc6a041e8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/49443a7ccb2f8f60b401ecfbc6a041e8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/49443a7ccb2f8f60b401ecfbc6a041e8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Un agent secret a dezvăluit adevărul despre moartea Prințesei Diana! Cine a ordonat crima" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Un agent secret a dezvăluit adevărul despre moartea Prințesei Diana!')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/confesiunea-unui-agent-mi5-aflat-pe-patul-de-moarte-am-ucis-o-pe-printesa-diana-2564593" title="Un agent secret a dezvăluit adevărul despre moartea Prințesei Diana! Cine a ordonat crima">Un agent secret a dezvăluit adevărul despre moartea Prințesei Diana! Cine a ordonat crima</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Marin, declarații șocante despre Mihaela Rădulescu! ”E')" href="https://www.wowbiz.ro/andreea-marin-declaratii-socante-despre-mihaela-radulescu-e-obsedata-de-mine-e-si-perseverenta-de-ani-de-zile-incearca-sa-ma-traga-in-jos-20139858" title="Andreea Marin, declarații șocante despre Mihaela Rădulescu!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20139858/1/12548943-1254029497945803-6057616569000691540-n.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1657/20139858/1/12548943-1254029497945803-6057616569000691540-n.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1657/20139858/1/12548943-1254029497945803-6057616569000691540-n.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1657/20139858/1/12548943-1254029497945803-6057616569000691540-n.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1657/20139858/1/12548943-1254029497945803-6057616569000691540-n.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1657/20139858/1/12548943-1254029497945803-6057616569000691540-n.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea Marin, declarații șocante despre Mihaela Rădulescu! ”E obsedată de mine! E și perseverentă, de ani de zile încearcă să mă tragă în jos”!" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Marin, declarații șocante despre Mihaela Rădulescu! ”E')" href="https://www.wowbiz.ro/andreea-marin-declaratii-socante-despre-mihaela-radulescu-e-obsedata-de-mine-e-si-perseverenta-de-ani-de-zile-incearca-sa-ma-traga-in-jos-20139858" title="Andreea Marin, declarații șocante despre Mihaela Rădulescu!">Andreea Marin, declarații șocante despre Mihaela Rădulescu! ”E obsedată de mine! E și perseverentă, de ani...</a>
</span>
</div>
</div>  </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Familia REFUZĂ să-i ridice trupul de la morgă! Înmormântarea a fost')" target="_blank" rel="nofollow" href="https://www.cancan.ro/inmormantarea-lui-nelu-ploiesteanu-a-fost-anulata-familia-a-refuzat-sa-i-ridice-trupul-de-la-morga-ce-se-intampla-cu-gabi-lunca-20398975?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Familia REFUZĂ să-i ridice trupul de la morgă! Înmormântarea a fost anulată. MOTIVUL">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d1f4a4aee6d3dba78296eba5bf6bdde7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d1f4a4aee6d3dba78296eba5bf6bdde7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d1f4a4aee6d3dba78296eba5bf6bdde7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d1f4a4aee6d3dba78296eba5bf6bdde7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d1f4a4aee6d3dba78296eba5bf6bdde7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d1f4a4aee6d3dba78296eba5bf6bdde7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Familia REFUZĂ să-i ridice trupul de la morgă! Înmormântarea a fost anulată. MOTIVUL" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Familia REFUZĂ să-i ridice trupul de la morgă! Înmormântarea a fost')" target="_blank" rel="nofollow" href="https://www.cancan.ro/inmormantarea-lui-nelu-ploiesteanu-a-fost-anulata-familia-a-refuzat-sa-i-ridice-trupul-de-la-morga-ce-se-intampla-cu-gabi-lunca-20398975?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Familia REFUZĂ să-i ridice trupul de la morgă! Înmormântarea a fost anulată. MOTIVUL">Familia REFUZĂ să-i ridice trupul de la morgă! Înmormântarea a fost anulată. MOTIVUL</a>
</span>
</div>
</div> </div>
</div>
</section

              
                  <!--DISPLAY ADS SLOT - plista-->
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Horoscopul de MÂINE. La noapte SE SCHIMBĂ TOT')" target="_blank" href="https://huff.ro/horoscop/zilnic/horoscop-6-aprilie-2021-o-zi-plina-de-provocari-293254" title="Horoscopul de MÂINE. La noapte SE SCHIMBĂ TOT">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/db636d2aab6ff45fc920cf508e8b63e0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/db636d2aab6ff45fc920cf508e8b63e0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/db636d2aab6ff45fc920cf508e8b63e0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/db636d2aab6ff45fc920cf508e8b63e0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/db636d2aab6ff45fc920cf508e8b63e0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/db636d2aab6ff45fc920cf508e8b63e0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscopul de MÂINE. La noapte SE SCHIMBĂ TOT" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Horoscopul de MÂINE. La noapte SE SCHIMBĂ TOT')" target="_blank" href="https://huff.ro/horoscop/zilnic/horoscop-6-aprilie-2021-o-zi-plina-de-provocari-293254" title="Horoscopul de MÂINE. La noapte SE SCHIMBĂ TOT">Horoscopul de MÂINE. La noapte SE SCHIMBĂ TOT</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','faxnews.ro', 'Rune Mihai Voropchievici 5 -11 aprilie 2021. Vești bune pentru toate')" target="_blank" rel="nofollow" href="https://faxnews.ro/rune-mihai-voropchievici-5-11-aprilie-2021-vesti-bune-pentru-toate-zodiile-4065.html" title="Rune Mihai Voropchievici 5 -11 aprilie 2021. Vești bune pentru toate zodiile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5a75e2377bad8a2623b958825c465b26.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5a75e2377bad8a2623b958825c465b26.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5a75e2377bad8a2623b958825c465b26.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5a75e2377bad8a2623b958825c465b26.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5a75e2377bad8a2623b958825c465b26.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5a75e2377bad8a2623b958825c465b26.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Rune Mihai Voropchievici 5 -11 aprilie 2021. Vești bune pentru toate zodiile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','faxnews.ro', 'Rune Mihai Voropchievici 5 -11 aprilie 2021. Vești bune pentru toate')" target="_blank" rel="nofollow" href="https://faxnews.ro/rune-mihai-voropchievici-5-11-aprilie-2021-vesti-bune-pentru-toate-zodiile-4065.html" title="Rune Mihai Voropchievici 5 -11 aprilie 2021. Vești bune pentru toate zodiile">Rune Mihai Voropchievici 5 -11 aprilie 2021. Vești bune pentru toate zodiile</a>
</span>
</div>
</div>  </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Doi concurenți de la Puterea dragostei s-au DESPĂRȚIT din cauza lui')" target="_blank" href="https://www.kfetele.ro/mariana-a-parasit-platoul-puterea-dragostei-cu-ochii-in-lacrimi-dupa-un-scandal-cu-iubitul-ei-mie-mi-a-stat-inima-in-loc-20140100?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Doi concurenți de la Puterea dragostei s-au DESPĂRȚIT din cauza lui Cristian Marinescu?! Tânăra a cedat nervos și a părăsit emisiunea, după o ceartă monstru: „Mă faci de râs în fața României? Nu mai pot”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0edf8ecfff420b47116868a9cee96493.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0edf8ecfff420b47116868a9cee96493.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0edf8ecfff420b47116868a9cee96493.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0edf8ecfff420b47116868a9cee96493.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0edf8ecfff420b47116868a9cee96493.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0edf8ecfff420b47116868a9cee96493.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doi concurenți de la Puterea dragostei s-au DESPĂRȚIT din cauza lui Cristian Marinescu?! Tânăra a cedat nervos și a părăsit emisiunea, după o ceartă monstru: „Mă faci de râs în fața României? Nu mai pot”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Doi concurenți de la Puterea dragostei s-au DESPĂRȚIT din cauza lui')" target="_blank" href="https://www.kfetele.ro/mariana-a-parasit-platoul-puterea-dragostei-cu-ochii-in-lacrimi-dupa-un-scandal-cu-iubitul-ei-mie-mi-a-stat-inima-in-loc-20140100?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Doi concurenți de la Puterea dragostei s-au DESPĂRȚIT din cauza lui Cristian Marinescu?! Tânăra a cedat nervos și a părăsit emisiunea, după o ceartă monstru: „Mă faci de râs în fața României? Nu mai pot”">Doi concurenți de la Puterea dragostei s-au DESPĂRȚIT din cauza lui Cristian Marinescu?! Tânăra a cedat...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'EXCLUSIV! Despărțire răsunătoare la Puterea dragostei! Toată lumea')" target="_blank" href="https://www.kfetele.ro/roxana-buzoiu-de-la-puterea-dragostei-s-a-despartit-de-iubit-barbatul-a-rupt-tacerea-a-fost-alegerea-mea-exclusiv-20139812?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="EXCLUSIV! Despărțire răsunătoare la Puterea dragostei! Toată lumea aștepta să îi vadă pe cei doi în fața altarului anul acesta: „Da, ne-am despărțit! A fost alegerea mea”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3cc6d8ebf63b9e06ce67b6ccb7dcb753.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3cc6d8ebf63b9e06ce67b6ccb7dcb753.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3cc6d8ebf63b9e06ce67b6ccb7dcb753.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3cc6d8ebf63b9e06ce67b6ccb7dcb753.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3cc6d8ebf63b9e06ce67b6ccb7dcb753.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3cc6d8ebf63b9e06ce67b6ccb7dcb753.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="EXCLUSIV! Despărțire răsunătoare la Puterea dragostei! Toată lumea aștepta să îi vadă pe cei doi în fața altarului anul acesta: „Da, ne-am despărțit! A fost alegerea mea”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'EXCLUSIV! Despărțire răsunătoare la Puterea dragostei! Toată lumea')" target="_blank" href="https://www.kfetele.ro/roxana-buzoiu-de-la-puterea-dragostei-s-a-despartit-de-iubit-barbatul-a-rupt-tacerea-a-fost-alegerea-mea-exclusiv-20139812?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="EXCLUSIV! Despărțire răsunătoare la Puterea dragostei! Toată lumea aștepta să îi vadă pe cei doi în fața altarului anul acesta: „Da, ne-am despărțit! A fost alegerea mea”">EXCLUSIV! Despărțire răsunătoare la Puterea dragostei! Toată lumea aștepta să îi vadă pe cei doi în fața...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop 6 aprilie. Zodia care trebuie să ia decizii înțelepte azi')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-6-aprilie-zodia-care-trebuie-sa-ia-decizii-intelepte-azi-pentru-a-face-multi-bani-in-viitor-307726?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Horoscop 6 aprilie. Zodia care trebuie să ia decizii înțelepte azi pentru a face mulți bani în viitor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9f625be9de004ae41ee6e8fc94b0fe20.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9f625be9de004ae41ee6e8fc94b0fe20.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9f625be9de004ae41ee6e8fc94b0fe20.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9f625be9de004ae41ee6e8fc94b0fe20.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9f625be9de004ae41ee6e8fc94b0fe20.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9f625be9de004ae41ee6e8fc94b0fe20.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop 6 aprilie. Zodia care trebuie să ia decizii înțelepte azi pentru a face mulți bani în viitor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop 6 aprilie. Zodia care trebuie să ia decizii înțelepte azi')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-6-aprilie-zodia-care-trebuie-sa-ia-decizii-intelepte-azi-pentru-a-face-multi-bani-in-viitor-307726?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Horoscop 6 aprilie. Zodia care trebuie să ia decizii înțelepte azi pentru a face mulți bani în viitor">Horoscop 6 aprilie. Zodia care trebuie să ia decizii înțelepte azi pentru a face mulți bani în viitor</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Aceasta a fost ultima mare dorință a Corneliei Catangă inainte să')" target="_blank" href="https://www.bzi.ro/aceasta-a-fost-ultima-mare-dorinta-a-corneliei-catanga-inainte-sa-moara-4154902?utm_source=wowbiz&utm_medium=referral" title="Aceasta a fost ultima mare dorință a Corneliei Catangă inainte să moară">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/99e925284d08e20643674198d578176f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/99e925284d08e20643674198d578176f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/99e925284d08e20643674198d578176f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/99e925284d08e20643674198d578176f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/99e925284d08e20643674198d578176f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/99e925284d08e20643674198d578176f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Aceasta a fost ultima mare dorință a Corneliei Catangă inainte să moară" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Aceasta a fost ultima mare dorință a Corneliei Catangă inainte să')" target="_blank" href="https://www.bzi.ro/aceasta-a-fost-ultima-mare-dorinta-a-corneliei-catanga-inainte-sa-moara-4154902?utm_source=wowbiz&utm_medium=referral" title="Aceasta a fost ultima mare dorință a Corneliei Catangă inainte să moară">Aceasta a fost ultima mare dorință a Corneliei Catangă inainte să moară</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cornelia Catanga a murit în această dimineață. Era infectată cu')" target="_blank" href="https://www.bzi.ro/cornelia-catanga-a-murit-in-aceasta-dimineata-4154880?utm_source=wowbiz&utm_medium=referral" title="Cornelia Catanga a murit în această dimineață. Era infectată cu COVID-19">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/41b91bb13a4021e3418614cd1818549f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/41b91bb13a4021e3418614cd1818549f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/41b91bb13a4021e3418614cd1818549f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/41b91bb13a4021e3418614cd1818549f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/41b91bb13a4021e3418614cd1818549f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/41b91bb13a4021e3418614cd1818549f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cornelia Catanga a murit în această dimineață. Era infectată cu COVID-19" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cornelia Catanga a murit în această dimineață. Era infectată cu')" target="_blank" href="https://www.bzi.ro/cornelia-catanga-a-murit-in-aceasta-dimineata-4154880?utm_source=wowbiz&utm_medium=referral" title="Cornelia Catanga a murit în această dimineață. Era infectată cu COVID-19">Cornelia Catanga a murit în această dimineață. Era infectată cu COVID-19</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Carmen Iohannis a întors privirile de Paşte. Cât costă geanta Channel')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/carmen-iohannis-la-slubja-de-paste-cat-costa-tinuta-purtata-de-prima-doamna-a-romaniei_5397173.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Carmen Iohannis a întors privirile de Paşte. Cât costă geanta Channel şi care au fost alte piese de rezistenţă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/92b1c7303fb2878a4ecba51550cf6134.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/92b1c7303fb2878a4ecba51550cf6134.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/92b1c7303fb2878a4ecba51550cf6134.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/92b1c7303fb2878a4ecba51550cf6134.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/92b1c7303fb2878a4ecba51550cf6134.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/92b1c7303fb2878a4ecba51550cf6134.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Carmen Iohannis a întors privirile de Paşte. Cât costă geanta Channel şi care au fost alte piese de rezistenţă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Carmen Iohannis a întors privirile de Paşte. Cât costă geanta Channel')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/carmen-iohannis-la-slubja-de-paste-cat-costa-tinuta-purtata-de-prima-doamna-a-romaniei_5397173.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Carmen Iohannis a întors privirile de Paşte. Cât costă geanta Channel şi care au fost alte piese de rezistenţă">Carmen Iohannis a întors privirile de Paşte. Cât costă geanta Channel şi care au fost alte piese de rezistenţă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Răsturnare de situaţie în cazul morţii lui Nelu Ploieşteanu')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/familia-refuza-sa-ridice-trupul-lui-nelu-ploiesteanu-de-la-morga_5395138.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Răsturnare de situaţie în cazul morţii lui Nelu Ploieşteanu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2366e44a95a82d924f5186da6d0d25d0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2366e44a95a82d924f5186da6d0d25d0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2366e44a95a82d924f5186da6d0d25d0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2366e44a95a82d924f5186da6d0d25d0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2366e44a95a82d924f5186da6d0d25d0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2366e44a95a82d924f5186da6d0d25d0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Răsturnare de situaţie în cazul morţii lui Nelu Ploieşteanu" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Răsturnare de situaţie în cazul morţii lui Nelu Ploieşteanu')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/familia-refuza-sa-ridice-trupul-lui-nelu-ploiesteanu-de-la-morga_5395138.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Răsturnare de situaţie în cazul morţii lui Nelu Ploieşteanu">Răsturnare de situaţie în cazul morţii lui Nelu Ploieşteanu</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Încurcate sunt căile dragostei! După ce și-au spus adio cu scandal,')" target="_blank" href="https://www.kfetele.ro/berna-si-philip-de-la-puterea-dragostei-s-au-despartit-si-s-au-impacat-in-aceeasi-zi-20139343?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Încurcate sunt căile dragostei! După ce și-au spus adio cu scandal, cei doi și-au mai dat O ȘANSĂ! Nimeni, dar nimeni nu mai credea că cei doi vor fi din nou împreună!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1659529d4faac85bcfbbb8955619e0e4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1659529d4faac85bcfbbb8955619e0e4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1659529d4faac85bcfbbb8955619e0e4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1659529d4faac85bcfbbb8955619e0e4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1659529d4faac85bcfbbb8955619e0e4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1659529d4faac85bcfbbb8955619e0e4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Încurcate sunt căile dragostei! După ce și-au spus adio cu scandal, cei doi și-au mai dat O ȘANSĂ! Nimeni, dar nimeni nu mai credea că cei doi vor fi din nou împreună!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Încurcate sunt căile dragostei! După ce și-au spus adio cu scandal,')" target="_blank" href="https://www.kfetele.ro/berna-si-philip-de-la-puterea-dragostei-s-au-despartit-si-s-au-impacat-in-aceeasi-zi-20139343?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Încurcate sunt căile dragostei! După ce și-au spus adio cu scandal, cei doi și-au mai dat O ȘANSĂ! Nimeni, dar nimeni nu mai credea că cei doi vor fi din nou împreună!">Încurcate sunt căile dragostei! După ce și-au spus adio cu scandal, cei doi și-au mai dat O ȘANSĂ! Nimeni,...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Despărțirea anului în showbiz! Toată lumea credea că cei doi vor')" target="_blank" href="https://www.kfetele.ro/camila-mendes-si-grayson-vaughan-s-au-despartit-20139134?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Despărțirea anului în showbiz! Toată lumea credea că cei doi vor ajunge anul acesta în fața altarului! Frumoasa vedetă a șters toate pozele cu fostul iubit și nu mai vrea să audă nimic de el">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5c6265cd3ca8e5296c37cc5f111ef452.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5c6265cd3ca8e5296c37cc5f111ef452.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5c6265cd3ca8e5296c37cc5f111ef452.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5c6265cd3ca8e5296c37cc5f111ef452.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5c6265cd3ca8e5296c37cc5f111ef452.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5c6265cd3ca8e5296c37cc5f111ef452.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Despărțirea anului în showbiz! Toată lumea credea că cei doi vor ajunge anul acesta în fața altarului! Frumoasa vedetă a șters toate pozele cu fostul iubit și nu mai vrea să audă nimic de el" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Despărțirea anului în showbiz! Toată lumea credea că cei doi vor')" target="_blank" href="https://www.kfetele.ro/camila-mendes-si-grayson-vaughan-s-au-despartit-20139134?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Despărțirea anului în showbiz! Toată lumea credea că cei doi vor ajunge anul acesta în fața altarului! Frumoasa vedetă a șters toate pozele cu fostul iubit și nu mai vrea să audă nimic de el">Despărțirea anului în showbiz! Toată lumea credea că cei doi vor ajunge anul acesta în fața altarului!...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anunțul bombă al momentului în showbiz-ul românesc! Frumoasa vedetă de')" target="_blank" href="https://www.kfetele.ro/beatrice-olaru-a-devenit-mamica-suntem-cei-mai-fericiti-parinti-20139112?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anunțul bombă al momentului în showbiz-ul românesc! Frumoasa vedetă de la noi a NĂSCUT ÎN SECRET, în weekend! Primele imagini cu bebelușul superb: „Suntem cei mai fericiți părinți!&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3ecca036b610574b0c41ee66214bda68.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3ecca036b610574b0c41ee66214bda68.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3ecca036b610574b0c41ee66214bda68.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3ecca036b610574b0c41ee66214bda68.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3ecca036b610574b0c41ee66214bda68.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3ecca036b610574b0c41ee66214bda68.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anunțul bombă al momentului în showbiz-ul românesc! Frumoasa vedetă de la noi a NĂSCUT ÎN SECRET, în weekend! Primele imagini cu bebelușul superb: „Suntem cei mai fericiți părinți!&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anunțul bombă al momentului în showbiz-ul românesc! Frumoasa vedetă de')" target="_blank" href="https://www.kfetele.ro/beatrice-olaru-a-devenit-mamica-suntem-cei-mai-fericiti-parinti-20139112?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anunțul bombă al momentului în showbiz-ul românesc! Frumoasa vedetă de la noi a NĂSCUT ÎN SECRET, în weekend! Primele imagini cu bebelușul superb: „Suntem cei mai fericiți părinți!&quot;">Anunțul bombă al momentului în showbiz-ul românesc! Frumoasa vedetă de la noi a NĂSCUT ÎN SECRET, în...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/mai-rost-dezinfectam-frica-covid-alimentele-alte-obiecte-suprafete-atingemn-raspunsul-prof-chereches-1_606b04cd5163ec4271a36ffc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/mai-rost-dezinfectam-frica-covid-alimentele-alte-obiecte-suprafete-atingemn-raspunsul-prof-chereches-1_606b04cd5163ec4271a36ffc/index.html&amp;utm_campaign=CrossPromo" title="Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte obiecte sau suprafeţe pe care le atingem? Răspunsul prof. Cherecheş">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte obiecte sau suprafeţe pe care le atingem? Răspunsul prof. Cherecheş" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/mai-rost-dezinfectam-frica-covid-alimentele-alte-obiecte-suprafete-atingemn-raspunsul-prof-chereches-1_606b04cd5163ec4271a36ffc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/mai-rost-dezinfectam-frica-covid-alimentele-alte-obiecte-suprafete-atingemn-raspunsul-prof-chereches-1_606b04cd5163ec4271a36ffc/index.html&amp;utm_campaign=CrossPromo" title="Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte obiecte sau suprafeţe pe care le atingem? Răspunsul prof. Cherecheş">Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte obiecte sau suprafeţe pe care le atingem?...</a>
</span>
</div>
</div>  </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/in-lume/politia-dubai-arestat-15-femeie-s-au-pozat-nud-balconul-unui-zgarie-nori-1_606acbeb5163ec4271a1b431/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/in-lume/politia-dubai-arestat-15-femeie-s-au-pozat-nud-balconul-unui-zgarie-nori-1_606acbeb5163ec4271a1b431/index.html&amp;utm_campaign=CrossPromo" title="Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul unui zgârie-nori VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul unui zgârie-nori VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/in-lume/politia-dubai-arestat-15-femeie-s-au-pozat-nud-balconul-unui-zgarie-nori-1_606acbeb5163ec4271a1b431/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/in-lume/politia-dubai-arestat-15-femeie-s-au-pozat-nud-balconul-unui-zgarie-nori-1_606acbeb5163ec4271a1b431/index.html&amp;utm_campaign=CrossPromo" title="Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul unui zgârie-nori VIDEO">Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul unui zgârie-nori VIDEO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double')" target="_blank" rel="nofollow" href="https://evz.ro/anuntul-apocaliptic-vine-din-sua-s-a-descoperit-tulpina-double-mutant-fauci-avertizeaza-omenirea.html" title="Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double Mutant”. Fauci avertizează omenirea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double Mutant”. Fauci avertizează omenirea" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double')" target="_blank" rel="nofollow" href="https://evz.ro/anuntul-apocaliptic-vine-din-sua-s-a-descoperit-tulpina-double-mutant-fauci-avertizeaza-omenirea.html" title="Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double Mutant”. Fauci avertizează omenirea">Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double Mutant”. Fauci avertizează omenirea</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au')" href="https://www.wowbiz.ro/cine-este-elena-gatcin-al-zecelea-golden-buzz-de-la-romanii-au-talent-sezonul-11-andra-mi-a-fugit-mana-spre-pe-butonul-auriu-20140285" title="Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit mâna spre pe butonul auriu&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit mâna spre pe butonul auriu&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">

<time datetime="2021-04-05 22:21:44">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au')" href="https://www.wowbiz.ro/cine-este-elena-gatcin-al-zecelea-golden-buzz-de-la-romanii-au-talent-sezonul-11-andra-mi-a-fugit-mana-spre-pe-butonul-auriu-20140285" title="Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit mâna spre pe butonul auriu&quot;">Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit...</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu')" target="_blank" href="https://www.stirilekanald.ro/zboruri-anulate-decizia-momentului-unde-se-aplica-noile-masuri-20140140?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu')" target="_blank" href="https://www.stirilekanald.ro/zboruri-anulate-decizia-momentului-unde-se-aplica-noile-masuri-20140140?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI">ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
 <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se')" target="_blank" href="https://www.stirilekanald.ro/florin-citu-conferinta-video-20140211?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se întâmplă AZI!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se întâmplă AZI!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se')" target="_blank" href="https://www.stirilekanald.ro/florin-citu-conferinta-video-20140211?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se întâmplă AZI!">Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se întâmplă AZI!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a')" target="_blank" href="https://www.stirilekanald.ro/doliu-in-sportul-romanesc-un-fost-fotbalist-a-murit-la-43-de-ani-dupa-ce-s-a-infectat-cu-coronavirus-20140192?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a făcut stop cardiorespirator și a murit">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a făcut stop cardiorespirator și a murit" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a')" target="_blank" href="https://www.stirilekanald.ro/doliu-in-sportul-romanesc-un-fost-fotbalist-a-murit-la-43-de-ani-dupa-ce-s-a-infectat-cu-coronavirus-20140192?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a făcut stop cardiorespirator și a murit">Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a făcut stop cardiorespirator și a murit</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Micuțul Sebastian, găsit mort după trei luni pe un câmp?')" target="_blank" href="https://www.stirilekanald.ro/video-micutul-sebastian-gasit-mort-dupa-trei-luni-pe-un-camp-parintii-lui-sunt-in-stare-de-soc-20140052?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO - Micuțul Sebastian, găsit mort după trei luni pe un câmp? Părinții lui sunt în stare de șoc">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fae041fd891ff40f6595388374bd7f8e.jpg.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fae041fd891ff40f6595388374bd7f8e.jpg.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fae041fd891ff40f6595388374bd7f8e.jpg.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fae041fd891ff40f6595388374bd7f8e.jpg.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fae041fd891ff40f6595388374bd7f8e.jpg.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fae041fd891ff40f6595388374bd7f8e.jpg.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO - Micuțul Sebastian, găsit mort după trei luni pe un câmp? Părinții lui sunt în stare de șoc" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Micuțul Sebastian, găsit mort după trei luni pe un câmp?')" target="_blank" href="https://www.stirilekanald.ro/video-micutul-sebastian-gasit-mort-dupa-trei-luni-pe-un-camp-parintii-lui-sunt-in-stare-de-soc-20140052?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO - Micuțul Sebastian, găsit mort după trei luni pe un câmp? Părinții lui sunt în stare de șoc">VIDEO - Micuțul Sebastian, găsit mort după trei luni pe un câmp? Părinții lui sunt în stare de șoc</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Iese scandal! Ce a putut spune Grațiela Duban despre Adelina Pestrițu!')" target="_blank" href="https://redactia.ro/iese-scandal-ce-a-putut-spune-gratiela-duban-despre-adelina-pestritu-110651?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Iese scandal! Ce a putut spune Grațiela Duban despre Adelina Pestrițu! Soția lui Duban n-a avut pic de rușine">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/78194e6ef3ff3c13bb56251d708e45a3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/78194e6ef3ff3c13bb56251d708e45a3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/78194e6ef3ff3c13bb56251d708e45a3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/78194e6ef3ff3c13bb56251d708e45a3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/78194e6ef3ff3c13bb56251d708e45a3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/78194e6ef3ff3c13bb56251d708e45a3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Iese scandal! Ce a putut spune Grațiela Duban despre Adelina Pestrițu! Soția lui Duban n-a avut pic de rușine" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Iese scandal! Ce a putut spune Grațiela Duban despre Adelina Pestrițu!')" target="_blank" href="https://redactia.ro/iese-scandal-ce-a-putut-spune-gratiela-duban-despre-adelina-pestritu-110651?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Iese scandal! Ce a putut spune Grațiela Duban despre Adelina Pestrițu! Soția lui Duban n-a avut pic de rușine">Iese scandal! Ce a putut spune Grațiela Duban despre Adelina Pestrițu! Soția lui Duban n-a avut pic de rușine</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Povestea emoționantă a bătrânului din Piața Obor. Un tânăr s-a')" target="_blank" href="https://redactia.ro/povestea-emotionanta-a-acestui-batran-i-au-dat-lacrimile-mari-cat-un-bob-de-mazare-110611?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Povestea emoționantă a bătrânului din Piața Obor. Un tânăr s-a apropiat și a facut un gest INCREDIBIL. ”I-au dat lacrimile, mari cât un bob de mazăre”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5919ee75e7d4f9a943e194b3579861a3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5919ee75e7d4f9a943e194b3579861a3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5919ee75e7d4f9a943e194b3579861a3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5919ee75e7d4f9a943e194b3579861a3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5919ee75e7d4f9a943e194b3579861a3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5919ee75e7d4f9a943e194b3579861a3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Povestea emoționantă a bătrânului din Piața Obor. Un tânăr s-a apropiat și a facut un gest INCREDIBIL. ”I-au dat lacrimile, mari cât un bob de mazăre”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Povestea emoționantă a bătrânului din Piața Obor. Un tânăr s-a')" target="_blank" href="https://redactia.ro/povestea-emotionanta-a-acestui-batran-i-au-dat-lacrimile-mari-cat-un-bob-de-mazare-110611?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Povestea emoționantă a bătrânului din Piața Obor. Un tânăr s-a apropiat și a facut un gest INCREDIBIL. ”I-au dat lacrimile, mari cât un bob de mazăre”">Povestea emoționantă a bătrânului din Piața Obor. Un tânăr s-a apropiat și a facut un gest INCREDIBIL....</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au')" href="https://www.wowbiz.ro/cine-este-elena-gatcin-al-zecelea-golden-buzz-de-la-romanii-au-talent-sezonul-11-andra-mi-a-fugit-mana-spre-pe-butonul-auriu-20140285" title="Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit mâna spre pe butonul auriu&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit mâna spre pe butonul auriu&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 22:21:44">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au')" href="https://www.wowbiz.ro/cine-este-elena-gatcin-al-zecelea-golden-buzz-de-la-romanii-au-talent-sezonul-11-andra-mi-a-fugit-mana-spre-pe-butonul-auriu-20140285" title="Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit mâna spre pe butonul auriu&quot;">Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție')" href="https://www.wowbiz.ro/ana-porgras-prima-reactie-dupa-ce-a-aflat-ca-s-a-facut-o-petitie-pentru-intoarcerea-ei-la-survivor-romania-ma-inclin-in-fata-voastra-20140346" title="Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție pentru întoarcerea ei la Survivor România: ”Mă înclin în fața voastră”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140346/1/anna-porgras-156665219-1194994707581970-462264488368826803-n--crop-1617649941.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1657/20140346/1/anna-porgras-156665219-1194994707581970-462264488368826803-n--crop-1617649941.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1657/20140346/1/anna-porgras-156665219-1194994707581970-462264488368826803-n--crop-1617649941.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1657/20140346/1/anna-porgras-156665219-1194994707581970-462264488368826803-n--crop-1617649941.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1657/20140346/1/anna-porgras-156665219-1194994707581970-462264488368826803-n--crop-1617649941.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1657/20140346/1/anna-porgras-156665219-1194994707581970-462264488368826803-n--crop-1617649941.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție pentru întoarcerea ei la Survivor România: ”Mă înclin în fața voastră”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 22:13:04">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție')" href="https://www.wowbiz.ro/ana-porgras-prima-reactie-dupa-ce-a-aflat-ca-s-a-facut-o-petitie-pentru-intoarcerea-ei-la-survivor-romania-ma-inclin-in-fata-voastra-20140346" title="Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție pentru întoarcerea ei la Survivor România: ”Mă înclin în fața voastră”">Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție pentru întoarcerea ei la Survivor...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Smiley, şocat de prezenţa unei concurente de la Românii au Talent,')" href="https://www.wowbiz.ro/smiley-socat-de-prezenta-unei-concurente-de-la-romanii-au-talent-sezonul-11-artistul-o-cunosc-am-fost-si-i-am-facut-o-surpriza-20140267" title="Smiley, şocat de prezenţa unei concurente de la Românii au Talent, sezonul 11.  Artistul: &quot;O cunosc, am fost şi i-am făcut o surpriză&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140267/1/roberta-nicolae-1.bmp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1657/20140267/1/roberta-nicolae-1.bmp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1657/20140267/1/roberta-nicolae-1.bmp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1657/20140267/1/roberta-nicolae-1.bmp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1657/20140267/1/roberta-nicolae-1.bmp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1657/20140267/1/roberta-nicolae-1.bmp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Smiley, şocat de prezenţa unei concurente de la Românii au Talent, sezonul 11.  Artistul: &quot;O cunosc, am fost şi i-am făcut o surpriză&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 21:59:38">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Smiley, şocat de prezenţa unei concurente de la Românii au Talent,')" href="https://www.wowbiz.ro/smiley-socat-de-prezenta-unei-concurente-de-la-romanii-au-talent-sezonul-11-artistul-o-cunosc-am-fost-si-i-am-facut-o-surpriza-20140267" title="Smiley, şocat de prezenţa unei concurente de la Românii au Talent, sezonul 11.  Artistul: &quot;O cunosc, am fost şi i-am făcut o surpriză&quot;">Smiley, şocat de prezenţa unei concurente de la Românii au Talent, sezonul 11. Artistul: &quot;O cunosc,...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România.')" href="https://www.wowbiz.ro/exclusiv-maria-hingu-il-face-praf-pe-albert-de-la-survivor-romania-fosta-razboinica-a-rabufnit-e-neasumat-de-la-cap-la-coada-20140343" title="EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România. Fosta războinică a răbufnit: ”E neasumat de la cap la coadă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140343/1/1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1657/20140343/1/1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1657/20140343/1/1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1657/20140343/1/1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1657/20140343/1/1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1657/20140343/1/1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România. Fosta războinică a răbufnit: ”E neasumat de la cap la coadă”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 21:36:27">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România.')" href="https://www.wowbiz.ro/exclusiv-maria-hingu-il-face-praf-pe-albert-de-la-survivor-romania-fosta-razboinica-a-rabufnit-e-neasumat-de-la-cap-la-coada-20140343" title="EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România. Fosta războinică a răbufnit: ”E neasumat de la cap la coadă”">EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România. Fosta războinică a răbufnit: ”E...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Duo Viola, moment spectaculos la Românii au Talent, sezonul 11.')" href="https://www.wowbiz.ro/duo-viola-moment-spectaculos-la-romanii-au-talent-sezonul-11-smiley-zici-ca-s-au-dat-jos-dintr-o-pictura-20140244" title="Duo Viola, moment spectaculos la Românii au Talent, sezonul 11. Smiley: &quot;Zici că s-au dat jos dintr-o pictură&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140244/1/duo-viola-1.bmp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1657/20140244/1/duo-viola-1.bmp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1657/20140244/1/duo-viola-1.bmp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1657/20140244/1/duo-viola-1.bmp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1657/20140244/1/duo-viola-1.bmp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1657/20140244/1/duo-viola-1.bmp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Duo Viola, moment spectaculos la Românii au Talent, sezonul 11. Smiley: &quot;Zici că s-au dat jos dintr-o pictură&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
 </figure>
<div class="card-block">
<time datetime="2021-04-05 21:18:17">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Duo Viola, moment spectaculos la Românii au Talent, sezonul 11.')" href="https://www.wowbiz.ro/duo-viola-moment-spectaculos-la-romanii-au-talent-sezonul-11-smiley-zici-ca-s-au-dat-jos-dintr-o-pictura-20140244" title="Duo Viola, moment spectaculos la Românii au Talent, sezonul 11. Smiley: &quot;Zici că s-au dat jos dintr-o pictură&quot;">Duo Viola, moment spectaculos la Românii au Talent, sezonul 11. Smiley: &quot;Zici că s-au dat jos dintr-o...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mirela Vaida, noi detalii despre momentul în care a fost atacată: ”A')" href="https://www.wowbiz.ro/mirela-vaida-noi-detalii-despre-momentul-in-care-a-fost-atacata-a-fost-inainte-de-accidentul-ala-20140352" title="Mirela Vaida, noi detalii despre momentul în care a fost atacată: ”A fost înainte de accidentul ăla...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140352/1/mirelavaida-168629475-257222506073275-8773176064597399446-n.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1657/20140352/1/mirelavaida-168629475-257222506073275-8773176064597399446-n.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1657/20140352/1/mirelavaida-168629475-257222506073275-8773176064597399446-n.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1657/20140352/1/mirelavaida-168629475-257222506073275-8773176064597399446-n.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Mirela Vaida, noi detalii despre momentul în care a fost atacată: ”A fost înainte de accidentul ăla...”" />
</div>

</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 23:19:20">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mirela Vaida, noi detalii despre momentul în care a fost atacată: ”A')" href="https://www.wowbiz.ro/mirela-vaida-noi-detalii-despre-momentul-in-care-a-fost-atacata-a-fost-inainte-de-accidentul-ala-20140352" title="Mirela Vaida, noi detalii despre momentul în care a fost atacată: ”A fost înainte de accidentul ăla...”">Mirela Vaida, noi detalii despre momentul în care a fost atacată: ”A fost înainte de accidentul ăla...”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex, un băiețel de doi ani, ucis lângă un loc de joacă. Oamenii')" href="https://www.wowbiz.ro/alex-un-baietel-de-doi-ani-ucis-langa-un-loc-de-joaca-oamenii-indurerati-au-adus-flori-si-ursuleti-de-plus-la-locul-tragediei-dormi-lin-micutule-20140350" title="Alex, un băiețel de doi ani, ucis lângă un loc de joacă. Oamenii îndurerați au adus flori și ursuleți de pluș la locul tragediei: ”Dormi lin, micuțule”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140350/1/1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1657/20140350/1/1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1657/20140350/1/1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1657/20140350/1/1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Alex, un băiețel de doi ani, ucis lângă un loc de joacă. Oamenii îndurerați au adus flori și ursuleți de pluș la locul tragediei: ”Dormi lin, micuțule”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 22:54:44">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex, un băiețel de doi ani, ucis lângă un loc de joacă. Oamenii')" href="https://www.wowbiz.ro/alex-un-baietel-de-doi-ani-ucis-langa-un-loc-de-joaca-oamenii-indurerati-au-adus-flori-si-ursuleti-de-plus-la-locul-tragediei-dormi-lin-micutule-20140350" title="Alex, un băiețel de doi ani, ucis lângă un loc de joacă. Oamenii îndurerați au adus flori și ursuleți de pluș la locul tragediei: ”Dormi lin, micuțule”">Alex, un băiețel de doi ani, ucis lângă un loc de joacă. Oamenii îndurerați au adus flori și ursuleți de...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a')" href="https://www.wowbiz.ro/mihaela-radulescu-dezvaluiri-despre-cel-mai-neplacut-episod-de-care-a-avut-parte-am-alergie-la-mitocani-si-betivi-20140349" title="Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a avut parte: ”Am alergie la mitocani și bețivi”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-125894079-1276392302733056-6909076623872317657-n.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-125894079-1276392302733056-6909076623872317657-n.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-125894079-1276392302733056-6909076623872317657-n.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1657/20140349/1/mihaelaradulescuschwartzenberg-125894079-1276392302733056-6909076623872317657-n.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a avut parte: ”Am alergie la mitocani și bețivi”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 22:52:20">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a')" href="https://www.wowbiz.ro/mihaela-radulescu-dezvaluiri-despre-cel-mai-neplacut-episod-de-care-a-avut-parte-am-alergie-la-mitocani-si-betivi-20140349" title="Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a avut parte: ”Am alergie la mitocani și bețivi”">Mihaela Rădulescu, dezvăluiri despre cel mai neplăcut episod de care a avut parte: ”Am alergie la mitocani...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noi detalii în cazul Onești! Familia unuia dintre muncitorii uciși')" href="https://www.wowbiz.ro/noi-detalii-in-cazul-onesti-familia-unuia-dintre-muncitorii-ucisi-cere-despagubiri-de-milioane-de-euro-statul-roman-chemat-sa-plateasca-20140348" title="Noi detalii în cazul Onești! Familia unuia dintre muncitorii uciși cere despăgubiri de milioane de euro. Statul român, chemat să plătească">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140348/1/gheorghe-morosan-stare-de-sanatate.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1657/20140348/1/gheorghe-morosan-stare-de-sanatate.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1657/20140348/1/gheorghe-morosan-stare-de-sanatate.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1657/20140348/1/gheorghe-morosan-stare-de-sanatate.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Noi detalii în cazul Onești! Familia unuia dintre muncitorii uciși cere despăgubiri de milioane de euro. Statul român, chemat să plătească" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 22:36:42">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noi detalii în cazul Onești! Familia unuia dintre muncitorii uciși')" href="https://www.wowbiz.ro/noi-detalii-in-cazul-onesti-familia-unuia-dintre-muncitorii-ucisi-cere-despagubiri-de-milioane-de-euro-statul-roman-chemat-sa-plateasca-20140348" title="Noi detalii în cazul Onești! Familia unuia dintre muncitorii uciși cere despăgubiri de milioane de euro. Statul român, chemat să plătească">Noi detalii în cazul Onești! Familia unuia dintre muncitorii uciși cere despăgubiri de milioane de euro....</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ministrul Educației și premierul României susțin testarea în masă a')" href="https://www.wowbiz.ro/ministrul-educatiei-si-premierul-romaniei-sustin-testarea-in-masa-a-elevilor-dupa-revenirea-acestora-din-vacanta-voiculescu-este-de-alta-parere-20140347" title="Ministrul Educației și premierul României susțin testarea în masă a elevilor, după revenirea acestora din vacanță. Voiculescu este de altă părere">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140347/1/student-5520411-1920-8.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1657/20140347/1/student-5520411-1920-8.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1657/20140347/1/student-5520411-1920-8.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1657/20140347/1/student-5520411-1920-8.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ministrul Educației și premierul României susțin testarea în masă a elevilor, după revenirea acestora din vacanță. Voiculescu este de altă părere" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 22:25:59">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ministrul Educației și premierul României susțin testarea în masă a')" href="https://www.wowbiz.ro/ministrul-educatiei-si-premierul-romaniei-sustin-testarea-in-masa-a-elevilor-dupa-revenirea-acestora-din-vacanta-voiculescu-este-de-alta-parere-20140347" title="Ministrul Educației și premierul României susțin testarea în masă a elevilor, după revenirea acestora din vacanță. Voiculescu este de altă părere">Ministrul Educației și premierul României susțin testarea în masă a elevilor, după revenirea acestora din...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au')" href="https://www.wowbiz.ro/cine-este-elena-gatcin-al-zecelea-golden-buzz-de-la-romanii-au-talent-sezonul-11-andra-mi-a-fugit-mana-spre-pe-butonul-auriu-20140285" title="Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit mâna spre pe butonul auriu&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1657/20140285/1/elena-gatcin-1--crop-1617650605.bmp?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit mâna spre pe butonul auriu&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 22:21:44">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au')" href="https://www.wowbiz.ro/cine-este-elena-gatcin-al-zecelea-golden-buzz-de-la-romanii-au-talent-sezonul-11-andra-mi-a-fugit-mana-spre-pe-butonul-auriu-20140285" title="Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit mâna spre pe butonul auriu&quot;">Cine este Elena Gatcin, al zecelea Golden Buzz de la Românii au Talent, sezonul 11. Andra: &quot;Mi-a fugit...</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție')" href="https://www.wowbiz.ro/ana-porgras-prima-reactie-dupa-ce-a-aflat-ca-s-a-facut-o-petitie-pentru-intoarcerea-ei-la-survivor-romania-ma-inclin-in-fata-voastra-20140346" title="Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție pentru întoarcerea ei la Survivor România: ”Mă înclin în fața voastră”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140346/1/anna-porgras-156665219-1194994707581970-462264488368826803-n--crop-1617649941.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1657/20140346/1/anna-porgras-156665219-1194994707581970-462264488368826803-n--crop-1617649941.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1657/20140346/1/anna-porgras-156665219-1194994707581970-462264488368826803-n--crop-1617649941.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1657/20140346/1/anna-porgras-156665219-1194994707581970-462264488368826803-n--crop-1617649941.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție pentru întoarcerea ei la Survivor România: ”Mă înclin în fața voastră”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 22:13:04">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție')" href="https://www.wowbiz.ro/ana-porgras-prima-reactie-dupa-ce-a-aflat-ca-s-a-facut-o-petitie-pentru-intoarcerea-ei-la-survivor-romania-ma-inclin-in-fata-voastra-20140346" title="Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție pentru întoarcerea ei la Survivor România: ”Mă înclin în fața voastră”">Ana Porgras, prima reacție după ce a aflat că s-a făcut o petiție pentru întoarcerea ei la Survivor...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cristian Popescu “Piedone”  la “40 de întrebări cu Denise Rifai”, sub')" href="https://www.wowbiz.ro/cristian-popescu-piedone-la-40-de-intrebari-cu-denise-rifai-sub-tirul-intrebarilor-cat-v-a-costat-diploma-de-bacalaureat-20139830" title="Cristian Popescu “Piedone”  la “40 de întrebări cu Denise Rifai”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20139830/1/cristian-popescu-piedone-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1656/20139830/1/cristian-popescu-piedone-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1656/20139830/1/cristian-popescu-piedone-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1656/20139830/1/cristian-popescu-piedone-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cristian Popescu “Piedone”  la “40 de întrebări cu Denise Rifai”, sub tirul întrebărilor: “Cât v-a costat diploma de bacalaureat?”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 22:05:36">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cristian Popescu “Piedone”  la “40 de întrebări cu Denise Rifai”, sub')" href="https://www.wowbiz.ro/cristian-popescu-piedone-la-40-de-intrebari-cu-denise-rifai-sub-tirul-intrebarilor-cat-v-a-costat-diploma-de-bacalaureat-20139830" title="Cristian Popescu “Piedone”  la “40 de întrebări cu Denise Rifai”">Cristian Popescu “Piedone” la “40 de întrebări cu Denise Rifai”, sub tirul întrebărilor: “Cât v-a costat...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Smiley, şocat de prezenţa unei concurente de la Românii au Talent,')" href="https://www.wowbiz.ro/smiley-socat-de-prezenta-unei-concurente-de-la-romanii-au-talent-sezonul-11-artistul-o-cunosc-am-fost-si-i-am-facut-o-surpriza-20140267" title="Smiley, şocat de prezenţa unei concurente de la Românii au Talent, sezonul 11.  Artistul: &quot;O cunosc, am fost şi i-am făcut o surpriză&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140267/1/roberta-nicolae-1.bmp?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1657/20140267/1/roberta-nicolae-1.bmp?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1657/20140267/1/roberta-nicolae-1.bmp?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1657/20140267/1/roberta-nicolae-1.bmp?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Smiley, şocat de prezenţa unei concurente de la Românii au Talent, sezonul 11.  Artistul: &quot;O cunosc, am fost şi i-am făcut o surpriză&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 21:59:38">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Smiley, şocat de prezenţa unei concurente de la Românii au Talent,')" href="https://www.wowbiz.ro/smiley-socat-de-prezenta-unei-concurente-de-la-romanii-au-talent-sezonul-11-artistul-o-cunosc-am-fost-si-i-am-facut-o-surpriza-20140267" title="Smiley, şocat de prezenţa unei concurente de la Românii au Talent, sezonul 11.  Artistul: &quot;O cunosc, am fost şi i-am făcut o surpriză&quot;">Smiley, şocat de prezenţa unei concurente de la Românii au Talent, sezonul 11. Artistul: &quot;O cunosc,...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România.')" href="https://www.wowbiz.ro/exclusiv-maria-hingu-il-face-praf-pe-albert-de-la-survivor-romania-fosta-razboinica-a-rabufnit-e-neasumat-de-la-cap-la-coada-20140343" title="EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România. Fosta războinică a răbufnit: ”E neasumat de la cap la coadă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20140343/1/1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1657/20140343/1/1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1657/20140343/1/1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1657/20140343/1/1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România. Fosta războinică a răbufnit: ”E neasumat de la cap la coadă”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-05 21:36:27">apr 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România.')" href="https://www.wowbiz.ro/exclusiv-maria-hingu-il-face-praf-pe-albert-de-la-survivor-romania-fosta-razboinica-a-rabufnit-e-neasumat-de-la-cap-la-coada-20140343" title="EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România. Fosta războinică a răbufnit: ”E neasumat de la cap la coadă”">EXCLUSIV Maria Hîngu îl face praf pe Albert de la Survivor România. Fosta războinică a răbufnit: ”E...</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double')" target="_blank" rel="nofollow" href="https://evz.ro/anuntul-apocaliptic-vine-din-sua-s-a-descoperit-tulpina-double-mutant-fauci-avertizeaza-omenirea.html" title="Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double Mutant”. Fauci avertizează omenirea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/63a096e97eb4ad026b41b95581b57292.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double Mutant”. Fauci avertizează omenirea" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double')" target="_blank" rel="nofollow" href="https://evz.ro/anuntul-apocaliptic-vine-din-sua-s-a-descoperit-tulpina-double-mutant-fauci-avertizeaza-omenirea.html" title="Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double Mutant”. Fauci avertizează omenirea">Anunţul apocaliptic vine din SUA. S-a descoperit tulpina „Double Mutant”. Fauci avertizează omenirea</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'România are de luni un nou prim-ministru')" target="_blank" rel="nofollow" href="https://evz.ro/romania-are-de-luni-un-nou-prim-ministru.html" title="România are de luni un nou prim-ministru">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3df2e628bacc77b999f0ea41085413f9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3df2e628bacc77b999f0ea41085413f9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3df2e628bacc77b999f0ea41085413f9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3df2e628bacc77b999f0ea41085413f9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3df2e628bacc77b999f0ea41085413f9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3df2e628bacc77b999f0ea41085413f9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="România are de luni un nou prim-ministru" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'România are de luni un nou prim-ministru')" target="_blank" rel="nofollow" href="https://evz.ro/romania-are-de-luni-un-nou-prim-ministru.html" title="România are de luni un nou prim-ministru">România are de luni un nou prim-ministru</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nelu Ploieșteanu a murit. Vestea care a îndurerat lumea artistică din')" target="_blank" href="https://www.bzi.ro/nelu-ploiesteanu-a-murit-vestea-care-a-indurerat-lumea-artistica-din-romania-4149572" title="Nelu Ploieșteanu a murit. Vestea care a îndurerat lumea artistică din România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/200916c9e042e5e8d2fbdc0d075c11f4.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/200916c9e042e5e8d2fbdc0d075c11f4.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/200916c9e042e5e8d2fbdc0d075c11f4.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/200916c9e042e5e8d2fbdc0d075c11f4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/200916c9e042e5e8d2fbdc0d075c11f4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/200916c9e042e5e8d2fbdc0d075c11f4.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Nelu Ploieșteanu a murit. Vestea care a îndurerat lumea artistică din România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nelu Ploieșteanu a murit. Vestea care a îndurerat lumea artistică din')" target="_blank" href="https://www.bzi.ro/nelu-ploiesteanu-a-murit-vestea-care-a-indurerat-lumea-artistica-din-romania-4149572" title="Nelu Ploieșteanu a murit. Vestea care a îndurerat lumea artistică din România">Nelu Ploieșteanu a murit. Vestea care a îndurerat lumea artistică din România</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Laurette, reacţie fabuloasă după ce Marian Tătic i-a făcut public')" target="_blank" href="https://www.bzi.ro/laurette-reactie-fabuloasa-dupa-ce-marian-tatic-i-a-facut-public-tariful-4156215" title="Laurette, reacţie fabuloasă după ce Marian Tătic i-a făcut public „tariful”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/28f9720cd7b017f4511bb3b0c51a9c2f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/28f9720cd7b017f4511bb3b0c51a9c2f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/28f9720cd7b017f4511bb3b0c51a9c2f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/28f9720cd7b017f4511bb3b0c51a9c2f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/28f9720cd7b017f4511bb3b0c51a9c2f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/28f9720cd7b017f4511bb3b0c51a9c2f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Laurette, reacţie fabuloasă după ce Marian Tătic i-a făcut public „tariful”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Laurette, reacţie fabuloasă după ce Marian Tătic i-a făcut public')" target="_blank" href="https://www.bzi.ro/laurette-reactie-fabuloasa-dupa-ce-marian-tatic-i-a-facut-public-tariful-4156215" title="Laurette, reacţie fabuloasă după ce Marian Tătic i-a făcut public „tariful”">Laurette, reacţie fabuloasă după ce Marian Tătic i-a făcut public „tariful”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Gina Pistol, adevărul despre viața de mămică: «Dacă nu era Smiley,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/daca-nu-era-smiley-mi-o-lua-mintea-prin-papusoi" title="Gina Pistol, adevărul despre viața de mămică: «Dacă nu era Smiley, mi-o lua mintea prin păpuşoi»">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e60af01cd1e3cc7253bf449856e5af28.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e60af01cd1e3cc7253bf449856e5af28.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e60af01cd1e3cc7253bf449856e5af28.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e60af01cd1e3cc7253bf449856e5af28.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e60af01cd1e3cc7253bf449856e5af28.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e60af01cd1e3cc7253bf449856e5af28.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Gina Pistol, adevărul despre viața de mămică: «Dacă nu era Smiley, mi-o lua mintea prin păpuşoi»" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Gina Pistol, adevărul despre viața de mămică: «Dacă nu era Smiley,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/daca-nu-era-smiley-mi-o-lua-mintea-prin-papusoi" title="Gina Pistol, adevărul despre viața de mămică: «Dacă nu era Smiley, mi-o lua mintea prin păpuşoi»">Gina Pistol, adevărul despre viața de mămică: «Dacă nu era Smiley, mi-o lua mintea prin păpuşoi»</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'SURVIVOR 2021 Ana Porgras, mesaj important pentru Zanni, după')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/survivor-2021-ana-porgras-mesaj-important-pentru-zanni-dupa-eliminare-si-aratat" title="SURVIVOR 2021 Ana Porgras, mesaj important pentru Zanni, după eliminare. Și-a arătat toată dragostea și susținerea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/37faf9157a78e8a67a0fced25de3dde1.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/37faf9157a78e8a67a0fced25de3dde1.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/37faf9157a78e8a67a0fced25de3dde1.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/37faf9157a78e8a67a0fced25de3dde1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/37faf9157a78e8a67a0fced25de3dde1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/37faf9157a78e8a67a0fced25de3dde1.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="SURVIVOR 2021 Ana Porgras, mesaj important pentru Zanni, după eliminare. Și-a arătat toată dragostea și susținerea" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'SURVIVOR 2021 Ana Porgras, mesaj important pentru Zanni, după')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/survivor-2021-ana-porgras-mesaj-important-pentru-zanni-dupa-eliminare-si-aratat" title="SURVIVOR 2021 Ana Porgras, mesaj important pentru Zanni, după eliminare. Și-a arătat toată dragostea și susținerea">SURVIVOR 2021 Ana Porgras, mesaj important pentru Zanni, după eliminare. Și-a arătat toată dragostea și...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi')" target="_blank" rel="nofollow" href="https://www.cancan.ro/dezvaluire-uluitoare-alexandra-stan-20396038?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi şi femei&apos;. Acum se explică totul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cbebeafee7ce394de99db6d08fb5e152.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi şi femei&apos;. Acum se explică totul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi')" target="_blank" rel="nofollow" href="https://www.cancan.ro/dezvaluire-uluitoare-alexandra-stan-20396038?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi şi femei&apos;. Acum se explică totul">&apos;Sunt bisexuală&apos;. Celebra cântăreaţă a recunoscut: &apos;Iubesc şi bărbaţi şi femei&apos;. Acum...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Golden Buzz la Românii au Talent. Andra a fost pur și simplu șocată de')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/golden-buzz-la-romanii-au-talent-andra-a-fost-pur-si-simplu-socata-de-elena-gatcin-m-a-terminat-nu-mai-pot-307686?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Golden Buzz la Românii au Talent. Andra a fost pur și simplu șocată de Elena Gatcin: ”M-a terminat, nu mai pot”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c45adcc47ea280225b3e0c6a042e09a0.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c45adcc47ea280225b3e0c6a042e09a0.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c45adcc47ea280225b3e0c6a042e09a0.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c45adcc47ea280225b3e0c6a042e09a0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c45adcc47ea280225b3e0c6a042e09a0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c45adcc47ea280225b3e0c6a042e09a0.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Golden Buzz la Românii au Talent. Andra a fost pur și simplu șocată de Elena Gatcin: ”M-a terminat, nu mai pot”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Golden Buzz la Românii au Talent. Andra a fost pur și simplu șocată de')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/golden-buzz-la-romanii-au-talent-andra-a-fost-pur-si-simplu-socata-de-elena-gatcin-m-a-terminat-nu-mai-pot-307686?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Golden Buzz la Românii au Talent. Andra a fost pur și simplu șocată de Elena Gatcin: ”M-a terminat, nu mai pot”">Golden Buzz la Românii au Talent. Andra a fost pur și simplu șocată de Elena Gatcin: ”M-a terminat, nu mai...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Viața grea a Nadiei Comăneci din comunism. De ce mama ei a vrut să')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/viata-grea-a-nadiei-comaneci-din-comunism-de-ce-mama-ei-a-vrut-sa-scape-de-ea-de-fapt-307826?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Viața grea a Nadiei Comăneci din comunism. De ce mama ei a vrut să scape de ea, de fapt">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6424a3f4e0f9cbc7bec410701ef4afec.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6424a3f4e0f9cbc7bec410701ef4afec.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6424a3f4e0f9cbc7bec410701ef4afec.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6424a3f4e0f9cbc7bec410701ef4afec.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6424a3f4e0f9cbc7bec410701ef4afec.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6424a3f4e0f9cbc7bec410701ef4afec.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Viața grea a Nadiei Comăneci din comunism. De ce mama ei a vrut să scape de ea, de fapt" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Viața grea a Nadiei Comăneci din comunism. De ce mama ei a vrut să')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/viata-grea-a-nadiei-comaneci-din-comunism-de-ce-mama-ei-a-vrut-sa-scape-de-ea-de-fapt-307826?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Viața grea a Nadiei Comăneci din comunism. De ce mama ei a vrut să scape de ea, de fapt">Viața grea a Nadiei Comăneci din comunism. De ce mama ei a vrut să scape de ea, de fapt</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Mergeți imediat la medic dacă aveți astfel de dureri de cap în timpul')" target="_blank" rel="nofollow" href="https://www.antena3.ro/coronavirus/sfat-de-sanatate-probleme-neurologice-infectie-coronavirus-597770.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Mergeți imediat la medic dacă aveți astfel de dureri de cap în timpul infecției COVID! Viața vă poate fi pusă în pericol">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0cf5770ceb3ae5f47d61f759e907227c.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0cf5770ceb3ae5f47d61f759e907227c.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0cf5770ceb3ae5f47d61f759e907227c.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0cf5770ceb3ae5f47d61f759e907227c.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0cf5770ceb3ae5f47d61f759e907227c.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0cf5770ceb3ae5f47d61f759e907227c.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mergeți imediat la medic dacă aveți astfel de dureri de cap în timpul infecției COVID! Viața vă poate fi pusă în pericol" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Mergeți imediat la medic dacă aveți astfel de dureri de cap în timpul')" target="_blank" rel="nofollow" href="https://www.antena3.ro/coronavirus/sfat-de-sanatate-probleme-neurologice-infectie-coronavirus-597770.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Mergeți imediat la medic dacă aveți astfel de dureri de cap în timpul infecției COVID! Viața vă poate fi pusă în pericol">Mergeți imediat la medic dacă aveți astfel de dureri de cap în timpul infecției COVID! Viața vă poate fi...</a>
</span>
</div>
</div>
<div class="article card card-xs">

<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop rune 5 -11 aprilie 2021, cu Mihai Voropchievici. Leii trebuie')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-rune-5-11-aprilie-2021-mihai-voropchievici-597696.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop rune 5 -11 aprilie 2021, cu Mihai Voropchievici. Leii trebuie să schimbe tactica, Capricornii dau lovitura">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9ad764f2b7ec6b9833e94fdd5e34e518.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9ad764f2b7ec6b9833e94fdd5e34e518.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9ad764f2b7ec6b9833e94fdd5e34e518.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9ad764f2b7ec6b9833e94fdd5e34e518.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9ad764f2b7ec6b9833e94fdd5e34e518.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9ad764f2b7ec6b9833e94fdd5e34e518.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop rune 5 -11 aprilie 2021, cu Mihai Voropchievici. Leii trebuie să schimbe tactica, Capricornii dau lovitura" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop rune 5 -11 aprilie 2021, cu Mihai Voropchievici. Leii trebuie')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-rune-5-11-aprilie-2021-mihai-voropchievici-597696.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop rune 5 -11 aprilie 2021, cu Mihai Voropchievici. Leii trebuie să schimbe tactica, Capricornii dau lovitura">Horoscop rune 5 -11 aprilie 2021, cu Mihai Voropchievici. Leii trebuie să schimbe tactica, Capricornii dau...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Drogat și beat. Fotbalist arestat fiindcă și-a lovit tatăl')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/drogat-si-beat-guarin-a-fost-arestat-628361.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Drogat și beat. Fotbalist arestat fiindcă și-a lovit tatăl">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/77f51426d716e7c8ad86029e0b061de0.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/77f51426d716e7c8ad86029e0b061de0.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/77f51426d716e7c8ad86029e0b061de0.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/77f51426d716e7c8ad86029e0b061de0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/77f51426d716e7c8ad86029e0b061de0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/77f51426d716e7c8ad86029e0b061de0.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Drogat și beat. Fotbalist arestat fiindcă și-a lovit tatăl" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Drogat și beat. Fotbalist arestat fiindcă și-a lovit tatăl')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/drogat-si-beat-guarin-a-fost-arestat-628361.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Drogat și beat. Fotbalist arestat fiindcă și-a lovit tatăl">Drogat și beat. Fotbalist arestat fiindcă și-a lovit tatăl</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Țara care l-a uimit pe Ion Țiriac: „Dacă vezi ce au făcut în sport, ți')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/ion-tiriac-qatar-sport-628263.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Țara care l-a uimit pe Ion Țiriac: „Dacă vezi ce au făcut în sport, ți se face capul atâta!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6d692cc8230fb51ad66da7b8fbbe05c0.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6d692cc8230fb51ad66da7b8fbbe05c0.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6d692cc8230fb51ad66da7b8fbbe05c0.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6d692cc8230fb51ad66da7b8fbbe05c0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6d692cc8230fb51ad66da7b8fbbe05c0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6d692cc8230fb51ad66da7b8fbbe05c0.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Țara care l-a uimit pe Ion Țiriac: „Dacă vezi ce au făcut în sport, ți se face capul atâta!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Țara care l-a uimit pe Ion Țiriac: „Dacă vezi ce au făcut în sport, ți')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/ion-tiriac-qatar-sport-628263.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Țara care l-a uimit pe Ion Țiriac: „Dacă vezi ce au făcut în sport, ți se face capul atâta!”">Țara care l-a uimit pe Ion Țiriac: „Dacă vezi ce au făcut în sport, ți se face capul atâta!”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'După Gabriela Prisacariu și Adela Popescu, o altă vedetă  TV a anunțat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/denis-stefan-va-deveni-tatic-a-doua-oara-anuntul-a-fost-facut-chiar-de-el-257304/attachment/257373?pid=257304" title="După Gabriela Prisacariu și Adela Popescu, o altă vedetă  TV a anunțat că este însărcinată: „Bucurie nemarginita in familia noastra!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5799e9903cf3e27cc7490bc1a5e571cf.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5799e9903cf3e27cc7490bc1a5e571cf.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5799e9903cf3e27cc7490bc1a5e571cf.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5799e9903cf3e27cc7490bc1a5e571cf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5799e9903cf3e27cc7490bc1a5e571cf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5799e9903cf3e27cc7490bc1a5e571cf.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="După Gabriela Prisacariu și Adela Popescu, o altă vedetă  TV a anunțat că este însărcinată: „Bucurie nemarginita in familia noastra!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'După Gabriela Prisacariu și Adela Popescu, o altă vedetă  TV a anunțat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/denis-stefan-va-deveni-tatic-a-doua-oara-anuntul-a-fost-facut-chiar-de-el-257304/attachment/257373?pid=257304" title="După Gabriela Prisacariu și Adela Popescu, o altă vedetă  TV a anunțat că este însărcinată: „Bucurie nemarginita in familia noastra!”">După Gabriela Prisacariu și Adela Popescu, o altă vedetă TV a anunțat că este însărcinată: „Bucurie...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Lavinia Pîrva a slăbit 30 kg, fără eforturi prea mari. A respectat cu')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/lavinia-pirva-a-dezvaluit-cum-a-slabit-30-de-kilograme-ce-regula-a-respectat-cu-strictete-244546/attachment/244547?pid=244546" title="Lavinia Pîrva a slăbit 30 kg, fără eforturi prea mari. A respectat cu strictețe o singură regulă: „La cină...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9ef8e259bccc63eefdbe27573fd3f7cc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9ef8e259bccc63eefdbe27573fd3f7cc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9ef8e259bccc63eefdbe27573fd3f7cc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9ef8e259bccc63eefdbe27573fd3f7cc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9ef8e259bccc63eefdbe27573fd3f7cc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9ef8e259bccc63eefdbe27573fd3f7cc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Lavinia Pîrva a slăbit 30 kg, fără eforturi prea mari. A respectat cu strictețe o singură regulă: „La cină...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Lavinia Pîrva a slăbit 30 kg, fără eforturi prea mari. A respectat cu')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/lavinia-pirva-a-dezvaluit-cum-a-slabit-30-de-kilograme-ce-regula-a-respectat-cu-strictete-244546/attachment/244547?pid=244546" title="Lavinia Pîrva a slăbit 30 kg, fără eforturi prea mari. A respectat cu strictețe o singură regulă: „La cină...”">Lavinia Pîrva a slăbit 30 kg, fără eforturi prea mari. A respectat cu strictețe o singură regulă: „La cină...”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Pădureanca” a împlinit 53 de ani! Cum arată acum actrița cu cei mai')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/manuela-harabor-a-implinit-53-de-ani-cat-e-de-frumoasa-padureanca-257333/attachment/257338?pid=257333" title="Pădureanca” a împlinit 53 de ani! Cum arată acum actrița cu cei mai frumoși ochi din România. O mai recunoști?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3236de02cda36826257111c59b160afe.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3236de02cda36826257111c59b160afe.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3236de02cda36826257111c59b160afe.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3236de02cda36826257111c59b160afe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3236de02cda36826257111c59b160afe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3236de02cda36826257111c59b160afe.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Pădureanca” a împlinit 53 de ani! Cum arată acum actrița cu cei mai frumoși ochi din România. O mai recunoști?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Pădureanca” a împlinit 53 de ani! Cum arată acum actrița cu cei mai')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/manuela-harabor-a-implinit-53-de-ani-cat-e-de-frumoasa-padureanca-257333/attachment/257338?pid=257333" title="Pădureanca” a împlinit 53 de ani! Cum arată acum actrița cu cei mai frumoși ochi din România. O mai recunoști?">Pădureanca” a împlinit 53 de ani! Cum arată acum actrița cu cei mai frumoși ochi din România. O mai recunoști?</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/mai-rost-dezinfectam-frica-covid-alimentele-alte-obiecte-suprafete-atingemn-raspunsul-prof-chereches-1_606b04cd5163ec4271a36ffc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/mai-rost-dezinfectam-frica-covid-alimentele-alte-obiecte-suprafete-atingemn-raspunsul-prof-chereches-1_606b04cd5163ec4271a36ffc/index.html&amp;utm_campaign=CrossPromo" title="Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte obiecte sau suprafeţe pe care le atingem? Răspunsul prof. Cherecheş">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a2d55dae3f2e2d46567c171cab761b0b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte obiecte sau suprafeţe pe care le atingem? Răspunsul prof. Cherecheş" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/mai-rost-dezinfectam-frica-covid-alimentele-alte-obiecte-suprafete-atingemn-raspunsul-prof-chereches-1_606b04cd5163ec4271a36ffc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/mai-rost-dezinfectam-frica-covid-alimentele-alte-obiecte-suprafete-atingemn-raspunsul-prof-chereches-1_606b04cd5163ec4271a36ffc/index.html&amp;utm_campaign=CrossPromo" title="Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte obiecte sau suprafeţe pe care le atingem? Răspunsul prof. Cherecheş">Mai are rost să dezinfectăm, de frica COVID, alimentele şi alte obiecte sau suprafeţe pe care le atingem?...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/in-lume/politia-dubai-arestat-15-femeie-s-au-pozat-nud-balconul-unui-zgarie-nori-1_606acbeb5163ec4271a1b431/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/in-lume/politia-dubai-arestat-15-femeie-s-au-pozat-nud-balconul-unui-zgarie-nori-1_606acbeb5163ec4271a1b431/index.html&amp;utm_campaign=CrossPromo" title="Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul unui zgârie-nori VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2ad7d0cba8062e40587bee880c08d226.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul unui zgârie-nori VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/in-lume/politia-dubai-arestat-15-femeie-s-au-pozat-nud-balconul-unui-zgarie-nori-1_606acbeb5163ec4271a1b431/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/in-lume/politia-dubai-arestat-15-femeie-s-au-pozat-nud-balconul-unui-zgarie-nori-1_606acbeb5163ec4271a1b431/index.html&amp;utm_campaign=CrossPromo" title="Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul unui zgârie-nori VIDEO">Poliţia din Dubai a arestat 15 femei care s-au pozat nud pe balconul unui zgârie-nori VIDEO</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'S-au bătut pentru o fată: Cinci &apos;smardoi&apos; au ajuns la spital')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/in-urma-unei-altercatii-cinci-barbati-au-ajuns-la-spital-la-baza-conflictului-ar-fi-o-fata_1726715.html" title="S-au bătut pentru o fată: Cinci &apos;smardoi&apos; au ajuns la spital">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8d86a4a121b9875f679d2585d620f31b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8d86a4a121b9875f679d2585d620f31b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8d86a4a121b9875f679d2585d620f31b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8d86a4a121b9875f679d2585d620f31b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8d86a4a121b9875f679d2585d620f31b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8d86a4a121b9875f679d2585d620f31b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="S-au bătut pentru o fată: Cinci &apos;smardoi&apos; au ajuns la spital" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'S-au bătut pentru o fată: Cinci &apos;smardoi&apos; au ajuns la spital')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/in-urma-unei-altercatii-cinci-barbati-au-ajuns-la-spital-la-baza-conflictului-ar-fi-o-fata_1726715.html" title="S-au bătut pentru o fată: Cinci &apos;smardoi&apos; au ajuns la spital">S-au bătut pentru o fată: Cinci &apos;smardoi&apos; au ajuns la spital</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Un fost fotbalist oltean a murit de COVID-19, la numai 43 de ani')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/un-fost-fotbalist-oltean-a-murit-de-covid-19-la-numai-43-de-ani_1726730.html" title="Un fost fotbalist oltean a murit de COVID-19, la numai 43 de ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/174221adb2afd9a0e1df9ca38c01bcb6.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/174221adb2afd9a0e1df9ca38c01bcb6.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/174221adb2afd9a0e1df9ca38c01bcb6.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/174221adb2afd9a0e1df9ca38c01bcb6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/174221adb2afd9a0e1df9ca38c01bcb6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/174221adb2afd9a0e1df9ca38c01bcb6.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Un fost fotbalist oltean a murit de COVID-19, la numai 43 de ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Un fost fotbalist oltean a murit de COVID-19, la numai 43 de ani')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/un-fost-fotbalist-oltean-a-murit-de-covid-19-la-numai-43-de-ani_1726730.html" title="Un fost fotbalist oltean a murit de COVID-19, la numai 43 de ani">Un fost fotbalist oltean a murit de COVID-19, la numai 43 de ani</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Dmitri Peskov declară că Rusia nu renunță la Insulele Lurile')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/dmitri-peskov-declara-ca-rusia-nu-renunta-la-insulele-lurile_1726790.html" title="Dmitri Peskov declară că Rusia nu renunță la Insulele Lurile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3fc376666ea0604c01562c8d192236d7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3fc376666ea0604c01562c8d192236d7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3fc376666ea0604c01562c8d192236d7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3fc376666ea0604c01562c8d192236d7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3fc376666ea0604c01562c8d192236d7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3fc376666ea0604c01562c8d192236d7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dmitri Peskov declară că Rusia nu renunță la Insulele Lurile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Dmitri Peskov declară că Rusia nu renunță la Insulele Lurile')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/dmitri-peskov-declara-ca-rusia-nu-renunta-la-insulele-lurile_1726790.html" title="Dmitri Peskov declară că Rusia nu renunță la Insulele Lurile">Dmitri Peskov declară că Rusia nu renunță la Insulele Lurile</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu')" target="_blank" href="https://www.stirilekanald.ro/zboruri-anulate-decizia-momentului-unde-se-aplica-noile-masuri-20140140?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu')" target="_blank" href="https://www.stirilekanald.ro/zboruri-anulate-decizia-momentului-unde-se-aplica-noile-masuri-20140140?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI">ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se')" target="_blank" href="https://www.stirilekanald.ro/florin-citu-conferinta-video-20140211?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se întâmplă AZI!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8ef9322b40b0d4e027ab0b865bbcdaec.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se întâmplă AZI!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se')" target="_blank" href="https://www.stirilekanald.ro/florin-citu-conferinta-video-20140211?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se întâmplă AZI!">Premierul Floriin Cîţu face anunţul ŞOC al momentului în România. Se întâmplă AZI!</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a')" target="_blank" href="https://www.stirilekanald.ro/doliu-in-sportul-romanesc-un-fost-fotbalist-a-murit-la-43-de-ani-dupa-ce-s-a-infectat-cu-coronavirus-20140192?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a făcut stop cardiorespirator și a murit">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9dac23138c943e77844f09eac7c6001c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a făcut stop cardiorespirator și a murit" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a')" target="_blank" href="https://www.stirilekanald.ro/doliu-in-sportul-romanesc-un-fost-fotbalist-a-murit-la-43-de-ani-dupa-ce-s-a-infectat-cu-coronavirus-20140192?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a făcut stop cardiorespirator și a murit">Doliu în fotbalul românesc. Deși părea că starea i se îmbunătățește, a făcut stop cardiorespirator și a murit</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Veste excelentă: Peste 500.000 de doze de vaccin Pfizer sosesc astăzi')" target="_blank" href="https://www.stirilekanald.ro/veste-excelenta-peste-500-000-de-doze-de-vaccin-pfizer-sosesc-astazi-in-romania-20140128?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste excelentă: Peste 500.000 de doze de vaccin Pfizer sosesc astăzi în România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9255a4205fdd121c8d1582a32c7baa47.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9255a4205fdd121c8d1582a32c7baa47.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9255a4205fdd121c8d1582a32c7baa47.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9255a4205fdd121c8d1582a32c7baa47.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9255a4205fdd121c8d1582a32c7baa47.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9255a4205fdd121c8d1582a32c7baa47.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Veste excelentă: Peste 500.000 de doze de vaccin Pfizer sosesc astăzi în România" />
 </div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Veste excelentă: Peste 500.000 de doze de vaccin Pfizer sosesc astăzi')" target="_blank" href="https://www.stirilekanald.ro/veste-excelenta-peste-500-000-de-doze-de-vaccin-pfizer-sosesc-astazi-in-romania-20140128?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste excelentă: Peste 500.000 de doze de vaccin Pfizer sosesc astăzi în România">Veste excelentă: Peste 500.000 de doze de vaccin Pfizer sosesc astăzi în România</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Drama românilor rămași peste hotare. Nu vor veni acasă de')" target="_blank" href="https://www.stirilekanald.ro/video-drama-romanilor-ramasi-peste-hotare-nu-vor-veni-acasa-de-paste-20140056?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - Drama românilor rămași peste hotare. Nu vor veni acasă de Paște">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5b6e97bd31bacde86619872bd440d465.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5b6e97bd31bacde86619872bd440d465.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5b6e97bd31bacde86619872bd440d465.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5b6e97bd31bacde86619872bd440d465.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5b6e97bd31bacde86619872bd440d465.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5b6e97bd31bacde86619872bd440d465.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO - Drama românilor rămași peste hotare. Nu vor veni acasă de Paște" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Drama românilor rămași peste hotare. Nu vor veni acasă de')" target="_blank" href="https://www.stirilekanald.ro/video-drama-romanilor-ramasi-peste-hotare-nu-vor-veni-acasa-de-paste-20140056?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - Drama românilor rămași peste hotare. Nu vor veni acasă de Paște">VIDEO - Drama românilor rămași peste hotare. Nu vor veni acasă de Paște</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un')" target="_blank" href="https://www.kanald.ro/celia-probleme-serioase-de-sanatate-experienta-covid-19-a-fost-un-cosmar-pentru-mine-ce-a-patit-cantareata-si-cum-se-simte-acum-20140312?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un coșmar pentru mine!” Ce a pățit cântăreața și cum se simte acum?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/026381f7391030c4d486e570ea5c1554.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un coșmar pentru mine!” Ce a pățit cântăreața și cum se simte acum?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un')" target="_blank" href="https://www.kanald.ro/celia-probleme-serioase-de-sanatate-experienta-covid-19-a-fost-un-cosmar-pentru-mine-ce-a-patit-cantareata-si-cum-se-simte-acum-20140312?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un coșmar pentru mine!” Ce a pățit cântăreața și cum se simte acum?">Celia, probleme serioase de sănătate: „Experiența COVID-19 a fost un coșmar pentru mine!” Ce a pățit...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu')" target="_blank" href="https://www.stirilekanald.ro/zboruri-anulate-decizia-momentului-unde-se-aplica-noile-masuri-20140140?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/502a21b8b70c020b77a351ba9de61dd9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu')" target="_blank" href="https://www.stirilekanald.ro/zboruri-anulate-decizia-momentului-unde-se-aplica-noile-masuri-20140140?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI">ZBORURI ANULATE! Decizia ŞOC a momentului a fost făcută în urmă cu puţin timp: Totul se aplică de AZI</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#13637c7d6753647c64717a693d617c"><span class="__cf_email__" data-cfemail="a4d4cbcad0e4d3cbd3c6cdde8ad6cb">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#a9d9dccbc5c0cac0ddc8ddcce9c2c8c7c8c5cd87dbc6"><span class="__cf_email__" data-cfemail="e9999c8b85808a809d889d8ca982888788858dc79b86">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2021 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1611549319',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type='text/javascript'>
			cX.callQueue.push(['invoke', function () {
			console.log(document.getElementById('AdSense').clientHeight);
			let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
			console.log('HasAdBlock : ' + isAdBlockDetected);
			cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
			cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
			document.getElementById('status').innerHTML = isAdBlockDetected;
			}]);</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>
