<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::standard" />
<script>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</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
<link rel="amphtml" href="https://www.wowbiz.ro/modalitatea-inedita-prin-care-o-soferita-si-a-recuperat-permisul-luat-de-politie-a-scris-in-procesul-verbal-nu-sunt-de-acord-20089208/amp" />
<title>O șoferiță și-a recuperat permisul pentru ca a scris „nu sunt e acord”</title>
<meta name="title" content="O șoferiță și-a recuperat permisul pentru ca a scris „nu sunt e acord”" />
<meta name="Description" content="O șoferiță bucureșteancă și-a salvat permisul printr-o modalitate inedită la care mulți nu s-ar fi așteptat. " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1591960886" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="/js/lazyload.js" defer></script>
<link rel="canonical" href="https://www.wowbiz.ro/modalitatea-inedita-prin-care-o-soferita-si-a-recuperat-permisul-luat-de-politie-a-scris-in-procesul-verbal-nu-sunt-de-acord-20089208" />
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20089208" />
<meta itemprop="name" content="O șoferiță și-a recuperat permisul pentru ca a scris „nu sunt e acord”" />
<meta itemprop="description" content="O șoferiță bucureșteancă și-a salvat permisul printr-o modalitate inedită la care mulți nu s-ar fi așteptat" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/579/20089208/1/tanra-amendata-de-pilitie.jpg?width=1200&height=630" />
<meta property="og:title" content="O șoferiță și-a recuperat permisul pentru ca a scris „nu sunt e acord”" />
<meta property="og:description" content="O șoferiță bucureșteancă și-a salvat permisul printr-o modalitate inedită la care mulți nu s-ar fi așteptat" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/579/20089208/1/tanra-amendata-de-pilitie.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="O șoferiță și-a recuperat permisul pentru ca a scris „nu sunt e acord”" />
<meta property="og:url" content="https://www.wowbiz.ro/modalitatea-inedita-prin-care-o-soferita-si-a-recuperat-permisul-luat-de-politie-a-scris-in-procesul-verbal-nu-sunt-de-acord-20089208" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20089208" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content="" />
<meta property="article:section" content="Actualitate" />
<meta property="article:published_time" content="2020-06-23 13:22:46" />
<meta property="article:modified_time" content="2020-06-23 13:22:46" />
<meta property="og:updated_time" content="2020-06-23 13:22:46" />
<meta name="publish-date" content="2020-06-23" />
<meta name="cXenseParse:recs:publishtime" content="2020-06-23T13:22:46Z" />
<meta name="cXenseParse:taxonomy" content="Actualitate" />
<meta property="cXenseParse:author" content="A.B.G." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="O șoferiță și-a recuperat permisul pentru ca a scris „nu sunt e acord”">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/579/20089208/1/tanra-amendata-de-pilitie.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
<script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1591960886" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"A.B.G.","dimension2":"2020-06-23 13:22:46","dimension3":"Actualitate","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>


<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['setCustomParameters',
						{
							'author': 'A.B.G.',
							'published': '2020-06-23 13:22:46',
							'category': 'Actualitate',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type='text/javascript'>
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
			e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
			t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['sync','adform']);
		 </script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any()); 
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.STIRI */
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/modalitatea-inedita-prin-care-o-soferita-si-a-recuperat-permisul-luat-de-politie-a-scris-in-procesul-verbal-nu-sunt-de-acord-20089208" />
</head>
<body class="">
<script type="text/javascript">
 	var hasBroadcastedContent = "no";
	</script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	

</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				  (adsbygoogle = window.adsbygoogle || []).push({
				    google_ad_client: "ca-pub-5815440063775919",
				    enable_page_level_ads: true
				  });
				</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img alt="fara descriere" src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/tags/coronavirus/" class="nav-link text-light">Coronavirus</span></a>
</li>
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>

<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-paparazzi">
<a href="/paparazzi/" class="nav-link text-light">Paparazzi</a>
</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/quiz/" class="nav-link text-light">Wow <span class="text-primary">Quiz</span></a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
 </nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['branding']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<script>
  function insertTeads (){
   if(typeof (__cmp) === 'function')
   {	
    var script = document.createElement('script');
    script.src = '//a.teads.tv/page/64529/tag';
    script.className  = 'teads';    
    document.head.appendChild(script);
  }
  else{
   setTimeout(insertTeads, 1000);
 }
}

insertTeads();

</script>
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'articleID': "20089208",
      'articleTitle': "Modalitatea inedită prin care o șoferiță și-a recuperat permisul luat de poliție! A scris în procesul verbal: „Nu sunt de acord!”",
     "articleURL": "https://www.wowbiz.ro/modalitatea-inedita-prin-care-o-soferita-si-a-recuperat-permisul-luat-de-politie-a-scris-in-procesul-verbal-nu-sunt-de-acord-20089208",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/579/20089208/1/tanra-amendata-de-pilitie.jpg",
     "articleCategory": "News",
     "article_published_at": 1592907766,
      "article_updated_at": 1592907766}
		);

	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20089208">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-actualitate/" itemprop="item"><span itemprop="name">Actualitate</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Modalitatea inedită prin care o șoferiță și-a recuperat permisul luat de poliție! A scris în procesul verbal: „Nu sunt de acord!”</h1>
<p class="lead-paragraph">O șoferiță bucureșteancă și-a salvat permisul printr-o modalitate inedită la care mulți nu s-ar fi așteptat. </p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20089208" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Modalitatea+inedit%C4%83+prin+care+o+%C8%99oferi%C8%9B%C4%83+%C8%99i-a+recuperat+permisul+luat+de+poli%C8%9Bie%21+A+scris+%C3%AEn+procesul+verbal%3A+%E2%80%9ENu+sunt+de+acord%21%E2%80%9D&url=https://www.wowbiz.ro/rd-20089208" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/modalitatea-inedita-prin-care-o-soferita-si-a-recuperat-permisul-luat-de-politie-a-scris-in-procesul-verbal-nu-sunt-de-acord-20089208" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#122d616770787771662f5f7d76737e7b6673667773397b7c77767b66375126372a213962607b7c3971736077397d3937512a372b2b7d7477607b37512a372b50375126372a213937512a372b2b7b3f7339607771676277607366396277607f7b61677e397e67736639767739627d7e7b37512a372b507b773720233953396171607b61393751213753577c3962607d717761677e3964776070737e37215339375720372a22372b575c673961677c663976773973717d6076372023375720372a22372b5634707d766b2f7a66666261283d3d6565653c657d65707b683c607d3d60763f2022222a2b20222a" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<strong>A.B.G.</strong>
</p> <time datetime="2020-06-23 13:22:46">iun 23, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<p><div class='responsive-image-container' style='padding-bottom:62.64%; '>
<img class="b-lazy loading content-image img-fluid" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/579/20089208/1/tanra-amendata-de-pilitie.jpg?width=760" alt="O șoferiță și-a recuperat permisul pentru ca a scris &bdquo;nu sunt e acord&rdquo;" />
</div></p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}()
					}</script></div>
<hr><span class="h3" style="display:block">In articol:</span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Șoferița a primit c&acirc;știg de cauză &icirc;n fața judecătorului</span></a></li></ul><hr><p>O șoferiță bucureșteancă și-a salvat permisul printr-o modalitate inedită la care mulți nu s-ar fi așteptat.&nbsp;</p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['inread']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p class="content-readmore" data-related-id="20086668"><strong>Citeste si:</strong> <a href="https://kanald.ro/stb-dupa-ce-un-troleibuz-a-luat-foc-pe-traseu-toate-vehiculele-sunt-sigure-si-nu-pun-in-pericol-viata-calatorilor-20086668">STB, dupa ce un troleibuz a luat foc pe traseu :"Toate vehiculele sunt sigure si nu pun in pericol viata calatorilor"</a></p>
<p>T&acirc;năra a primit o amendă de 725 de lei &icirc;n luna iunie a anului trecut și a fost lăsată și fără permis după ce a trecut pe roșu. Șoferița a contestat &icirc;n instanță amenda, susțin&acirc;nd că fapta pentru care a fost amendată nu există și că de fapt ea a circulat regulamentar. &Icirc;n plus, imediat după ce a fost amendată, t&acirc;nara a avut inspirația să scrie la capitolul &bdquo;mențiuni&rdquo;: <strong>&bdquo;Nu sunt de acord&rdquo;</strong>.</p>
<p class="content-readmore" data-related-id="20089203"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/ploile-fac-victime-o-batrana-de-75-de-ani-din-vaslui-inghitita-de-viitura-femeia-a-vrut-sa-si-salveze-pasarile-din-calea-apelor-20089203">Ploile fac victime! O bătr&acirc;nă de 75 de ani din Vaslui, &icirc;nghițită de viitură. Femeia a vrut să-și salveze păsările din calea apelor </a></p>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p>&Icirc;n prima fază, judecătoria a respins cerea șoferiței, argument&acirc;nd că:<strong> &bdquo;procesul verbal de contravenţie nu numai că nu este lipsit de forţă probantă, ci dimpotrivă, face dovada situaţiei de fapt p&acirc;nă la proba contrară, probă care &icirc;n mod evident trebuie făcută de către petentă şi nicidecum de către organul constatator&rdquo;. &bdquo;Astfel, din această perspectivă procesul verbal de contravenţie, &icirc;n măsura &icirc;n care cuprinde constatări personale ale agentului constatator, are forţă probantă prin el &icirc;nsuşi şi constituie o dovadă suficientă a vinovăţiei contestatorului c&acirc;t timp acesta din urmă nu este &icirc;n măsură să prezinte o probă contrară&rdquo;</strong>.</p><div id='vdo_ai_div'></div>
<h2 id="section-0">Șoferița a primit c&acirc;știg de cauză &icirc;n fața judecătorului</h2>
<p>După care decizia Judecătoriei din Sectorul 1 a fost atacată la Tribunalul București, unde șoferița a și c&acirc;știgat. Tribunalul a precizat că fapta pentru care șoferița a fost amendată nu poate fi dovediă, mai ales că la fața locului nu a fost niciun martor prezent.</p>
<p class="content-readmore" data-related-id="20089080"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/roxana-marinescu-prima-vedeta-vindecata-de-covid-19-sare-pentru-marcel-pavel-sa-va-fie-rusine-din-escroaca-si-jegoasa-nu-m-ati-scos-20089080">Roxana Marinescu, prima vedetă vindecată de COVID-19, sare pentru Marcel Pavel! &rdquo;Să vă fie rușine! Din escroacă și jegoasă nu m-ați scos&rdquo;</a></p>
<p><strong>&bdquo;Tribunalul apreciază că prima instanţă nu a dat eficienţă prezumţiei de nevinovăţie prevazută de art.6 din CEDO. Tribunalul reţine, pe de o parte, că fapta a fost constatată de către agentul de poliţie &icirc;n mod direct, iar, pe de altă parte, că &icirc;ncă din momentul &icirc;ntocmirii procesului-verbal petenta a contestat fapta prin obiecţiunile formulate. Tribunalul apreciază că &icirc;n situaţia &icirc;n care persoana sancţionată contestă pe loc procesul-verbal, revine agentului constatator obligaţia unui minim probatoriu &icirc;n susţinerea actului constatator al contravenţiei&rdquo;</strong>, se arată &icirc;n sentinţa prin care procesul-verbal a fost anulat, potrivit <a href="https://adevarul.ro/news/bucuresti/o-soferita-si-a-recuperat-permisul-luat-politie-scris-procesul-verbal-nu-acord-1_5ef0c2e35163ec42712f5e6a/index.html" target="_blank" rel="noopener">Adevărul</a>.</p>
<p>&nbsp;</p>

<div class="text-center">
<a href="https://www.wowbiz.ro/alte-trei-decese-ale-unor-persoane-infectate-cu-coronavirus-doua-femei-din-bucuresti-si-un-barbat-din-timis-a-murit-la-45-de-minute-dupa-prezentarea-in-upu-suu-bucuresti-20074192"><img class="b-lazy loading b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<hr id="eoa" data-articleID="20089208">
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                            document.write("<div id='MU5DLDAsR1Q='><script type='text/javascript' src='https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q=&cId=MU5DLDAsR1Q="+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");
                          </script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div>
<center>

<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut')" target="_blank" href="https://www.kanald.ro/cine-si-cum-i-a-impacat-pe-jador-si-mario-fresh-cu-batausii-20089229?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut pe litoral">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut pe litoral">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut')" target="_blank" href="https://www.kanald.ro/cine-si-cum-i-a-impacat-pe-jador-si-mario-fresh-cu-batausii-20089229?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut pe litoral">Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut pe litoral</a>
</span>

</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andreea Pirui și Marius, surprinși în ipostaze fierbinți la plajă. Ce')" target="_blank" href="https://www.kanald.ro/andreea-pirui-si-marius-surprinsi-in-ipostaze-fierbinti-la-plaja-ce-au-facut-cei-doi-20089148?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Andreea Pirui și Marius, surprinși în ipostaze fierbinți la plajă. Ce au făcut cei doi?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/207bdea64982236671523320bb794010.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/207bdea64982236671523320bb794010.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/207bdea64982236671523320bb794010.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/207bdea64982236671523320bb794010.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/207bdea64982236671523320bb794010.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/207bdea64982236671523320bb794010.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Andreea Pirui și Marius, surprinși în ipostaze fierbinți la plajă. Ce au făcut cei doi?">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andreea Pirui și Marius, surprinși în ipostaze fierbinți la plajă. Ce')" target="_blank" href="https://www.kanald.ro/andreea-pirui-si-marius-surprinsi-in-ipostaze-fierbinti-la-plaja-ce-au-facut-cei-doi-20089148?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Andreea Pirui și Marius, surprinși în ipostaze fierbinți la plajă. Ce au făcut cei doi?">Andreea Pirui și Marius, surprinși în ipostaze fierbinți la plajă. Ce au făcut cei doi?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Avertismentul lui Ludovic Orban! Ce ne asteapta daca va creste numarul')" target="_blank" href="https://www.kanald.ro/avertismentul-lui-ludovic-orban-legat-de-coronavirus-20088994?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Avertismentul lui Ludovic Orban! Ce ne asteapta daca va creste numarul de infectari">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/fb704757f95499f35e03d2c7ee543f2b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/fb704757f95499f35e03d2c7ee543f2b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/fb704757f95499f35e03d2c7ee543f2b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/fb704757f95499f35e03d2c7ee543f2b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/fb704757f95499f35e03d2c7ee543f2b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/fb704757f95499f35e03d2c7ee543f2b.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Avertismentul lui Ludovic Orban! Ce ne asteapta daca va creste numarul de infectari">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Avertismentul lui Ludovic Orban! Ce ne asteapta daca va creste numarul')" target="_blank" href="https://www.kanald.ro/avertismentul-lui-ludovic-orban-legat-de-coronavirus-20088994?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Avertismentul lui Ludovic Orban! Ce ne asteapta daca va creste numarul de infectari">Avertismentul lui Ludovic Orban! Ce ne asteapta daca va creste numarul de infectari</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Scene socante acasa la Brigitte! Casa i-a fost sparta si masina')" target="_blank" href="https://www.kanald.ro/scene-socante-acasa-la-brigitte-casa-i-a-fost-sparta-si-masina-furata-20088970?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Scene socante acasa la Brigitte! Casa i-a fost sparta si masina furata! Cine este implicat! Prima reactie a vedetei!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/bf6371ed615bb918585f4a6807adc47b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/bf6371ed615bb918585f4a6807adc47b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/bf6371ed615bb918585f4a6807adc47b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/bf6371ed615bb918585f4a6807adc47b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/bf6371ed615bb918585f4a6807adc47b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/bf6371ed615bb918585f4a6807adc47b.jpg?width=360&height=270&q=80">

<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Scene socante acasa la Brigitte! Casa i-a fost sparta si masina furata! Cine este implicat! Prima reactie a vedetei!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Scene socante acasa la Brigitte! Casa i-a fost sparta si masina')" target="_blank" href="https://www.kanald.ro/scene-socante-acasa-la-brigitte-casa-i-a-fost-sparta-si-masina-furata-20088970?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Scene socante acasa la Brigitte! Casa i-a fost sparta si masina furata! Cine este implicat! Prima reactie a vedetei!">Scene socante acasa la Brigitte! Casa i-a fost sparta si masina furata! Cine este implicat! Prima reactie a...</a>
</span>
</div>
</div> </div>
</div>
</section>

<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>

<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Brigitte rupe tăcerea după ce ar fi cerut un ordin de protecție')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/brigitte-sfat-a-cerut-un-ordin-de-protectie-3042976" title="Brigitte rupe tăcerea după ce ar fi cerut un ordin de protecție împotriva lui Florin Pastramă. Ce s-a întâmplat, de fapt">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/48b12cecd2f1e0b77ca92f615a2b9e24.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/48b12cecd2f1e0b77ca92f615a2b9e24.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/48b12cecd2f1e0b77ca92f615a2b9e24.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/48b12cecd2f1e0b77ca92f615a2b9e24.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/48b12cecd2f1e0b77ca92f615a2b9e24.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/48b12cecd2f1e0b77ca92f615a2b9e24.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Brigitte rupe tăcerea după ce ar fi cerut un ordin de protecție împotriva lui Florin Pastramă. Ce s-a întâmplat, de fapt">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Brigitte rupe tăcerea după ce ar fi cerut un ordin de protecție')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/brigitte-sfat-a-cerut-un-ordin-de-protectie-3042976" title="Brigitte rupe tăcerea după ce ar fi cerut un ordin de protecție împotriva lui Florin Pastramă. Ce s-a întâmplat, de fapt">Brigitte rupe tăcerea după ce ar fi cerut un ordin de protecție împotriva lui Florin Pastramă. Ce s-a...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Schimbare de ultimă oră în grila Antena 1. Ce se întâmplă cu emisiunea')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/anuntul-facut-de-mirela-vaida-despre-acces-direct-3044074" title="Schimbare de ultimă oră în grila Antena 1. Ce se întâmplă cu emisiunea Mirelei Vaida">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/eeda1b3a54d343c183319aea2e227df6.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/eeda1b3a54d343c183319aea2e227df6.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/eeda1b3a54d343c183319aea2e227df6.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/eeda1b3a54d343c183319aea2e227df6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/eeda1b3a54d343c183319aea2e227df6.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/eeda1b3a54d343c183319aea2e227df6.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Schimbare de ultimă oră în grila Antena 1. Ce se întâmplă cu emisiunea Mirelei Vaida">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Schimbare de ultimă oră în grila Antena 1. Ce se întâmplă cu emisiunea')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/anuntul-facut-de-mirela-vaida-despre-acces-direct-3044074" title="Schimbare de ultimă oră în grila Antena 1. Ce se întâmplă cu emisiunea Mirelei Vaida">Schimbare de ultimă oră în grila Antena 1. Ce se întâmplă cu emisiunea Mirelei Vaida</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un')" target="_blank" rel="nofollow" href="https://www.cancan.ro/brigitte-l-a-reclamat-la-politie-pe-fiul-ei-ca-i-a-furat-masina-adolescentul-ar-fi-fost-sub-influenta-substantelor-interzise-si-20230736?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un şoc atunci când a aflat cine a fost autorul">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un şoc atunci când a aflat cine a fost autorul">
</picture>
</a>
</figure>

<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un')" target="_blank" rel="nofollow" href="https://www.cancan.ro/brigitte-l-a-reclamat-la-politie-pe-fiul-ei-ca-i-a-furat-masina-adolescentul-ar-fi-fost-sub-influenta-substantelor-interzise-si-20230736?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un şoc atunci când a aflat cine a fost autorul">Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un şoc atunci când a aflat cine a fost...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Scandal la Puterea dragostei între Bianca și Livian! Fanii au')" target="_blank" href="https://www.kfetele.ro/scandal-la-puterea-dragostei-intre-bianca-si-livian-fanii-au-intervenit-imediat-o-sa-vada-lumea-20088924?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Scandal la Puterea dragostei între Bianca și Livian! Fanii au intervenit imediat: „O să vadă lumea...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3b0b13dd376ea78b50306315e70a8564.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3b0b13dd376ea78b50306315e70a8564.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3b0b13dd376ea78b50306315e70a8564.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3b0b13dd376ea78b50306315e70a8564.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3b0b13dd376ea78b50306315e70a8564.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3b0b13dd376ea78b50306315e70a8564.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Scandal la Puterea dragostei între Bianca și Livian! Fanii au intervenit imediat: „O să vadă lumea...”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Scandal la Puterea dragostei între Bianca și Livian! Fanii au')" target="_blank" href="https://www.kfetele.ro/scandal-la-puterea-dragostei-intre-bianca-si-livian-fanii-au-intervenit-imediat-o-sa-vada-lumea-20088924?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Scandal la Puterea dragostei între Bianca și Livian! Fanii au intervenit imediat: „O să vadă lumea...”">Scandal la Puterea dragostei între Bianca și Livian! Fanii au intervenit imediat: „O să vadă lumea...”</a>
</span>
</div>
</div> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>

<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Soferita din Baia Mare, atacata la semafor de un barbat nervos pentru')" href="https://www.wowbiz.ro/soferita-din-baia-mare-atacata-la-semafor-de-un-barbat-nervos-pentru-ca-nu-a-vrut-sa-vireze-la-dreapta-20085059" title="Soferita din Baia Mare, atacata la semafor de un barbat nervos pentru ca nu a vrut sa vireze la dreapta">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085059/1/intersectie-semafor.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085059/1/intersectie-semafor.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085059/1/intersectie-semafor.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085059/1/intersectie-semafor.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085059/1/intersectie-semafor.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085059/1/intersectie-semafor.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Soferita din Baia Mare, atacata la semafor de un barbat nervos pentru ca nu a vrut sa vireze la dreapta">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Soferita din Baia Mare, atacata la semafor de un barbat nervos pentru')" href="https://www.wowbiz.ro/soferita-din-baia-mare-atacata-la-semafor-de-un-barbat-nervos-pentru-ca-nu-a-vrut-sa-vireze-la-dreapta-20085059" title="Soferita din Baia Mare, atacata la semafor de un barbat nervos pentru ca nu a vrut sa vireze la dreapta">Soferita din Baia Mare, atacata la semafor de un barbat nervos pentru ca nu a vrut sa vireze la dreapta</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Accident grav in Galati. Un copil de un an si parintii lui au murit.')" href="https://www.wowbiz.ro/accident-grav-in-galati-un-copil-de-un-an-si-parintii-lui-au-murit-tatal-a-adormit-la-volan-20085009" title="Accident grav in Galati. Un copil de un an si parintii lui au murit. Tatal a adormit la volan">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085009/1/accident-galati-1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085009/1/accident-galati-1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085009/1/accident-galati-1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085009/1/accident-galati-1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085009/1/accident-galati-1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20085009/1/accident-galati-1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Accident grav in Galati. Un copil de un an si parintii lui au murit. Tatal a adormit la volan">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Accident grav in Galati. Un copil de un an si parintii lui au murit.')" href="https://www.wowbiz.ro/accident-grav-in-galati-un-copil-de-un-an-si-parintii-lui-au-murit-tatal-a-adormit-la-volan-20085009" title="Accident grav in Galati. Un copil de un an si parintii lui au murit. Tatal a adormit la volan">Accident grav in Galati. Un copil de un an si parintii lui au murit. Tatal a adormit la volan</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iubitul Margheritei, bătut in trafic! Agresorii au intrat peste el in')" href="https://www.wowbiz.ro/iubitul-margheritei-batut-in-trafic-agresorii-au-intrat-peste-el-in-masina-imagini-socante-20084874" title="Iubitul Margheritei, bătut in trafic! Agresorii au intrat peste el in mașină! Imagini șocante">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20084874/1/margherita-de-la-clejani-si-iubitul.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20084874/1/margherita-de-la-clejani-si-iubitul.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20084874/1/margherita-de-la-clejani-si-iubitul.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20084874/1/margherita-de-la-clejani-si-iubitul.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20084874/1/margherita-de-la-clejani-si-iubitul.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/578/20084874/1/margherita-de-la-clejani-si-iubitul.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Iubitul Margheritei, bătut in trafic! Agresorii au intrat peste el in mașină! Imagini șocante">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iubitul Margheritei, bătut in trafic! Agresorii au intrat peste el in')" href="https://www.wowbiz.ro/iubitul-margheritei-batut-in-trafic-agresorii-au-intrat-peste-el-in-masina-imagini-socante-20084874" title="Iubitul Margheritei, bătut in trafic! Agresorii au intrat peste el in mașină! Imagini șocante">Iubitul Margheritei, bătut in trafic! Agresorii au intrat peste el in mașină! Imagini șocante</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Florin Pastramă a rupt-o cu bătaia pe Brigitte! Fosta soţie a lui Ilie')" target="_blank" rel="nofollow" href="https://www.cancan.ro/brigitte-cere-ordin-de-protectie-impotriva-lui-pastrama-20230697?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Florin Pastramă a rupt-o cu bătaia pe Brigitte! Fosta soţie a lui Ilie Năstase a fugit la Poliţie şi...Ce se întâmplă ACUM. Detalii EXPLOZIVE">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1514e21191b374db77d4f06958f5953a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1514e21191b374db77d4f06958f5953a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1514e21191b374db77d4f06958f5953a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1514e21191b374db77d4f06958f5953a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1514e21191b374db77d4f06958f5953a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1514e21191b374db77d4f06958f5953a.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Florin Pastramă a rupt-o cu bătaia pe Brigitte! Fosta soţie a lui Ilie Năstase a fugit la Poliţie şi...Ce se întâmplă ACUM. Detalii EXPLOZIVE">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Florin Pastramă a rupt-o cu bătaia pe Brigitte! Fosta soţie a lui Ilie')" target="_blank" rel="nofollow" href="https://www.cancan.ro/brigitte-cere-ordin-de-protectie-impotriva-lui-pastrama-20230697?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Florin Pastramă a rupt-o cu bătaia pe Brigitte! Fosta soţie a lui Ilie Năstase a fugit la Poliţie şi...Ce se întâmplă ACUM. Detalii EXPLOZIVE">Florin Pastramă a rupt-o cu bătaia pe Brigitte! Fosta soţie a lui Ilie Năstase a fugit la Poliţie şi...Ce...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div data-widget="plista_widget_belowArticle"></div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'FC Viitorul – FC Hermannstadt SCOR LIVE stream online, pierderi')" target="_blank" href="https://huff.ro/sport/fc-viitorul-fc-hermannstadt-scor-2-0-live-stream-online-pierderi-importante-252842" title="FC Viitorul – FC Hermannstadt SCOR LIVE stream online, pierderi importante">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/86955fb127a8aeeb6bd724e2aacf0dd1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/86955fb127a8aeeb6bd724e2aacf0dd1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/86955fb127a8aeeb6bd724e2aacf0dd1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/86955fb127a8aeeb6bd724e2aacf0dd1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/86955fb127a8aeeb6bd724e2aacf0dd1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/86955fb127a8aeeb6bd724e2aacf0dd1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="FC Viitorul – FC Hermannstadt SCOR LIVE stream online, pierderi importante">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'FC Viitorul – FC Hermannstadt SCOR LIVE stream online, pierderi')" target="_blank" href="https://huff.ro/sport/fc-viitorul-fc-hermannstadt-scor-2-0-live-stream-online-pierderi-importante-252842" title="FC Viitorul – FC Hermannstadt SCOR LIVE stream online, pierderi importante">FC Viitorul – FC Hermannstadt SCOR LIVE stream online, pierderi importante</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Clinceni – Chindia SCOR LIVE. Vezi meciul aici')" target="_blank" href="https://huff.ro/sport/clinceni-chindia-scor-live-252716" title="Clinceni – Chindia SCOR LIVE. Vezi meciul aici">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ad88d6b08023ebf23e1c5ae9868f2398.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ad88d6b08023ebf23e1c5ae9868f2398.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ad88d6b08023ebf23e1c5ae9868f2398.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ad88d6b08023ebf23e1c5ae9868f2398.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ad88d6b08023ebf23e1c5ae9868f2398.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ad88d6b08023ebf23e1c5ae9868f2398.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Clinceni – Chindia SCOR LIVE. Vezi meciul aici">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Clinceni – Chindia SCOR LIVE. Vezi meciul aici')" target="_blank" href="https://huff.ro/sport/clinceni-chindia-scor-live-252716" title="Clinceni – Chindia SCOR LIVE. Vezi meciul aici">Clinceni – Chindia SCOR LIVE. Vezi meciul aici</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Scandal monstru după ce Emily Burghelea și-a dat demisia! Mirela')" target="_blank" href="https://www.kfetele.ro/mirela-vaida-a-certat-o-pe-emily-burghelea-dupa-ce-si-a-dat-demisia-20088319?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Scandal monstru după ce Emily Burghelea și-a dat demisia! Mirela Vaida, foc și pară: „A făcut-o cu ou și cu oțet”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7e0ec084cefbea424e2649c7b73a84b2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7e0ec084cefbea424e2649c7b73a84b2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7e0ec084cefbea424e2649c7b73a84b2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7e0ec084cefbea424e2649c7b73a84b2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7e0ec084cefbea424e2649c7b73a84b2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7e0ec084cefbea424e2649c7b73a84b2.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Scandal monstru după ce Emily Burghelea și-a dat demisia! Mirela Vaida, foc și pară: „A făcut-o cu ou și cu oțet”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Scandal monstru după ce Emily Burghelea și-a dat demisia! Mirela')" target="_blank" href="https://www.kfetele.ro/mirela-vaida-a-certat-o-pe-emily-burghelea-dupa-ce-si-a-dat-demisia-20088319?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Scandal monstru după ce Emily Burghelea și-a dat demisia! Mirela Vaida, foc și pară: „A făcut-o cu ou și cu oțet”">Scandal monstru după ce Emily Burghelea și-a dat demisia! Mirela Vaida, foc și pară: „A făcut-o cu ou și cu...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Emily Burghelea, scandal de proporții cu Mirela Vaida! S-au aruncat')" target="_blank" href="https://www.kfetele.ro/emily-burghelea-scandal-cu-mirela-vaida-20088135?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Emily Burghelea, scandal de proporții cu Mirela Vaida! S-au aruncat cuvinte grele: „Mirela, eu te...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/09ca8660d0e1453ae28618d794594736.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/09ca8660d0e1453ae28618d794594736.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/09ca8660d0e1453ae28618d794594736.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/09ca8660d0e1453ae28618d794594736.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/09ca8660d0e1453ae28618d794594736.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/09ca8660d0e1453ae28618d794594736.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Emily Burghelea, scandal de proporții cu Mirela Vaida! S-au aruncat cuvinte grele: „Mirela, eu te...”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Emily Burghelea, scandal de proporții cu Mirela Vaida! S-au aruncat')" target="_blank" href="https://www.kfetele.ro/emily-burghelea-scandal-cu-mirela-vaida-20088135?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Emily Burghelea, scandal de proporții cu Mirela Vaida! S-au aruncat cuvinte grele: „Mirela, eu te...”">Emily Burghelea, scandal de proporții cu Mirela Vaida! S-au aruncat cuvinte grele: „Mirela, eu te...”</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-avere-are-andreea-balan-cati-bani-castiga-la-un-singur-concert-146106?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur concert">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur concert">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-avere-are-andreea-balan-cati-bani-castiga-la-un-singur-concert-146106?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur concert">Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur concert</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cum afli dacă ai COVID-19. Medicul Ileana Constantinescu: „Asta')" target="_blank" href="https://www.bzi.ro/cum-afli-daca-ai-covid-19-medicul-ileana-constantinescu-asta-trebuie-facut-3972132?utm_source=wowbiz&utm_medium=referral" title="Cum afli dacă ai COVID-19. Medicul Ileana Constantinescu: „Asta trebuie făcut!“">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/fce730386d304f4208ac56dc62c94a71.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/fce730386d304f4208ac56dc62c94a71.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/fce730386d304f4208ac56dc62c94a71.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/fce730386d304f4208ac56dc62c94a71.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/fce730386d304f4208ac56dc62c94a71.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/fce730386d304f4208ac56dc62c94a71.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cum afli dacă ai COVID-19. Medicul Ileana Constantinescu: „Asta trebuie făcut!“">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cum afli dacă ai COVID-19. Medicul Ileana Constantinescu: „Asta')" target="_blank" href="https://www.bzi.ro/cum-afli-daca-ai-covid-19-medicul-ileana-constantinescu-asta-trebuie-facut-3972132?utm_source=wowbiz&utm_medium=referral" title="Cum afli dacă ai COVID-19. Medicul Ileana Constantinescu: „Asta trebuie făcut!“">Cum afli dacă ai COVID-19. Medicul Ileana Constantinescu: „Asta trebuie făcut!“</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Klaus Iohannis, despre prelungirea stării de alertă: „E legală și')" target="_blank" href="https://www.bzi.ro/klaus-iohannis-despre-prelungirea-starii-de-alerta-e-legala-si-oportuna-3971693?utm_source=wowbiz&utm_medium=referral" title="Klaus Iohannis, despre prelungirea stării de alertă: „E legală și oportună!“ Se impune revenirea la starea de urgență?- LIVE VIDEO / LIVE TEXT">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/525748cc5c98e233b2e74430a14be631.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/525748cc5c98e233b2e74430a14be631.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/525748cc5c98e233b2e74430a14be631.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/525748cc5c98e233b2e74430a14be631.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/525748cc5c98e233b2e74430a14be631.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/525748cc5c98e233b2e74430a14be631.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Klaus Iohannis, despre prelungirea stării de alertă: „E legală și oportună!“ Se impune revenirea la starea de urgență?- LIVE VIDEO / LIVE TEXT">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Klaus Iohannis, despre prelungirea stării de alertă: „E legală și')" target="_blank" href="https://www.bzi.ro/klaus-iohannis-despre-prelungirea-starii-de-alerta-e-legala-si-oportuna-3971693?utm_source=wowbiz&utm_medium=referral" title="Klaus Iohannis, despre prelungirea stării de alertă: „E legală și oportună!“ Se impune revenirea la starea de urgență?- LIVE VIDEO / LIVE TEXT">Klaus Iohannis, despre prelungirea stării de alertă: „E legală și oportună!“ Se impune revenirea la starea...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Schumacher s-a stins din viaţă')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/joel-schumacher-s-a-stins-din-viata-a-regizat-doua-filme-din-seria-batman_527038.html" title="Schumacher s-a stins din viaţă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3ea1223f6c2c78040171f0bdd96c5fb5.jpg?width=255&height=192&q=80">
 <source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3ea1223f6c2c78040171f0bdd96c5fb5.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3ea1223f6c2c78040171f0bdd96c5fb5.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3ea1223f6c2c78040171f0bdd96c5fb5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3ea1223f6c2c78040171f0bdd96c5fb5.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3ea1223f6c2c78040171f0bdd96c5fb5.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Schumacher s-a stins din viaţă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Schumacher s-a stins din viaţă')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/joel-schumacher-s-a-stins-din-viata-a-regizat-doua-filme-din-seria-batman_527038.html" title="Schumacher s-a stins din viaţă">Schumacher s-a stins din viaţă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Revine DECLARATIA PE PROPRIA RASPUNDERE. Cine o completază şi de când')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/declaratia-care-trebuie-completata-la-sosirea-pe-aeroportul-otopeni-de-catre-persoanele-care-sosesc-in-romania_526719.html" title="Revine DECLARATIA PE PROPRIA RASPUNDERE. Cine o completază şi de când">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/30d1d1042a737753d1011e9cff670e49.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/30d1d1042a737753d1011e9cff670e49.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/30d1d1042a737753d1011e9cff670e49.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/30d1d1042a737753d1011e9cff670e49.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/30d1d1042a737753d1011e9cff670e49.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/30d1d1042a737753d1011e9cff670e49.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Revine DECLARATIA PE PROPRIA RASPUNDERE. Cine o completază şi de când">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Revine DECLARATIA PE PROPRIA RASPUNDERE. Cine o completază şi de când')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/declaratia-care-trebuie-completata-la-sosirea-pe-aeroportul-otopeni-de-catre-persoanele-care-sosesc-in-romania_526719.html" title="Revine DECLARATIA PE PROPRIA RASPUNDERE. Cine o completază şi de când">Revine DECLARATIA PE PROPRIA RASPUNDERE. Cine o completază şi de când</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vulpița, bătută de Viorel: „Avea ochiul vânăt, urme pe picior...”')" target="_blank" href="https://www.kfetele.ro/vulpita-batuta-de-viorel-20088137?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vulpița, bătută de Viorel: „Avea ochiul vânăt, urme pe picior...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/68ff69d0ea573598d8ffb6c1420efec7.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/68ff69d0ea573598d8ffb6c1420efec7.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/68ff69d0ea573598d8ffb6c1420efec7.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/68ff69d0ea573598d8ffb6c1420efec7.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/68ff69d0ea573598d8ffb6c1420efec7.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/68ff69d0ea573598d8ffb6c1420efec7.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Vulpița, bătută de Viorel: „Avea ochiul vânăt, urme pe picior...”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vulpița, bătută de Viorel: „Avea ochiul vânăt, urme pe picior...”')" target="_blank" href="https://www.kfetele.ro/vulpita-batuta-de-viorel-20088137?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vulpița, bătută de Viorel: „Avea ochiul vânăt, urme pe picior...”">Vulpița, bătută de Viorel: „Avea ochiul vânăt, urme pe picior...”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'O noua concurenta la Puterea dragostei! Anuntul bomba venit chiar acum')" target="_blank" href="https://www.kfetele.ro/paula-de-la-puterea-dragostei-inapoi-in-casa-pe-ce-concurent-a-pus-ochii-20088120?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="O noua concurenta la Puterea dragostei! Anuntul bomba venit chiar acum">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6e6feca1a4aae3b307df86520405f613.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6e6feca1a4aae3b307df86520405f613.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6e6feca1a4aae3b307df86520405f613.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6e6feca1a4aae3b307df86520405f613.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6e6feca1a4aae3b307df86520405f613.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6e6feca1a4aae3b307df86520405f613.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O noua concurenta la Puterea dragostei! Anuntul bomba venit chiar acum">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'O noua concurenta la Puterea dragostei! Anuntul bomba venit chiar acum')" target="_blank" href="https://www.kfetele.ro/paula-de-la-puterea-dragostei-inapoi-in-casa-pe-ce-concurent-a-pus-ochii-20088120?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="O noua concurenta la Puterea dragostei! Anuntul bomba venit chiar acum">O noua concurenta la Puterea dragostei! Anuntul bomba venit chiar acum</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Raed Arafat, avertisment sumbru pentru români! „Încă nu știm...”')" target="_blank" href="https://www.kfetele.ro/raed-arafat-avertisment-sumbru-20087730?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Raed Arafat, avertisment sumbru pentru români! „Încă nu știm...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/bf3b5b4d3f7fdd74166fdefa331b76a7.jpeg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/bf3b5b4d3f7fdd74166fdefa331b76a7.jpeg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/bf3b5b4d3f7fdd74166fdefa331b76a7.jpeg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/bf3b5b4d3f7fdd74166fdefa331b76a7.jpeg?width=225&height=169&q=80">
 <source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/bf3b5b4d3f7fdd74166fdefa331b76a7.jpeg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/bf3b5b4d3f7fdd74166fdefa331b76a7.jpeg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Raed Arafat, avertisment sumbru pentru români! „Încă nu știm...”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Raed Arafat, avertisment sumbru pentru români! „Încă nu știm...”')" target="_blank" href="https://www.kfetele.ro/raed-arafat-avertisment-sumbru-20087730?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Raed Arafat, avertisment sumbru pentru români! „Încă nu știm...”">Raed Arafat, avertisment sumbru pentru români! „Încă nu știm...”</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/bucuresti/o-soferita-si-a-recuperat-permisul-luat-politie-scris-procesul-verbal-nu-acord-1_5ef0c2e35163ec42712f5e6a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/bucuresti/o-soferita-si-a-recuperat-permisul-luat-politie-scris-procesul-verbal-nu-acord-1_5ef0c2e35163ec42712f5e6a/index.html&amp;utm_campaign=CrossPromo" title="O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris în procesul-verbal: „Nu sunt de acord”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris în procesul-verbal: „Nu sunt de acord”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/bucuresti/o-soferita-si-a-recuperat-permisul-luat-politie-scris-procesul-verbal-nu-acord-1_5ef0c2e35163ec42712f5e6a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/bucuresti/o-soferita-si-a-recuperat-permisul-luat-politie-scris-procesul-verbal-nu-acord-1_5ef0c2e35163ec42712f5e6a/index.html&amp;utm_campaign=CrossPromo" title="O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris în procesul-verbal: „Nu sunt de acord”">O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris în procesul-verbal: „Nu sunt de acord”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/cleopatra-stratan-nou-iubit-ghita-declaratii-facut-e-cautam-eu-foto-1_5ef0e73f5163ec4271307f6a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/cleopatra-stratan-nou-iubit-ghita-declaratii-facut-e-cautam-eu-foto-1_5ef0e73f5163ec4271307f6a/index.html&amp;utm_campaign=CrossPromo" title="Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii a făcut: „E chiar ce căutam eu“ FOTO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii a făcut: „E chiar ce căutam eu“ FOTO">
</picture>
</a>
</figure>
<div class="card-block">

<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/cleopatra-stratan-nou-iubit-ghita-declaratii-facut-e-cautam-eu-foto-1_5ef0e73f5163ec4271307f6a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/cleopatra-stratan-nou-iubit-ghita-declaratii-facut-e-cautam-eu-foto-1_5ef0e73f5163ec4271307f6a/index.html&amp;utm_campaign=CrossPromo" title="Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii a făcut: „E chiar ce căutam eu“ FOTO">Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii a făcut: „E chiar ce căutam eu“ FOTO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de')" target="_blank" rel="nofollow" href="https://evz.ro/meghan-vs-kate-s-a-aflat-de-ce-sunt-la-cutite-a-fost-inainte-de-nunta-regala-si-e-bomba.html" title="Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de nunta regală şi e bombă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de nunta regală şi e bombă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de')" target="_blank" rel="nofollow" href="https://evz.ro/meghan-vs-kate-s-a-aflat-de-ce-sunt-la-cutite-a-fost-inainte-de-nunta-regala-si-e-bomba.html" title="Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de nunta regală şi e bombă">Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de nunta regală şi e bombă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am')" href="https://www.wowbiz.ro/cine-e-fata-de-la-tara-cu-10-pe-linie-in-toti-anii-de-liceu-nu-am-fost-niciodata-un-soarece-de-biblioteca-20089201" title="Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am fost niciodată „un şoarece de bibliotecă”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am fost niciodată „un şoarece de bibliotecă”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-06-23 12:56:01">iun 23, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am')" href="https://www.wowbiz.ro/cine-e-fata-de-la-tara-cu-10-pe-linie-in-toti-anii-de-liceu-nu-am-fost-niciodata-un-soarece-de-biblioteca-20089201" title="Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am fost niciodată „un şoarece de bibliotecă”">Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am fost niciodată „un şoarece de bibliotecă”</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sute de români vor fi afectați. O întreagă zonă va intra în carantină')" target="_blank" href="https://www.stirilekanald.ro/sute-de-romani-vor-fi-afectati-o-intreaga-zona-va-intra-in-carantina-20089205?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Sute de români vor fi afectați. O întreagă zonă va intra în carantină">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ddfdc19dbd76746267a1ff1afe78b7c1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ddfdc19dbd76746267a1ff1afe78b7c1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ddfdc19dbd76746267a1ff1afe78b7c1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ddfdc19dbd76746267a1ff1afe78b7c1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ddfdc19dbd76746267a1ff1afe78b7c1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ddfdc19dbd76746267a1ff1afe78b7c1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Sute de români vor fi afectați. O întreagă zonă va intra în carantină">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sute de români vor fi afectați. O întreagă zonă va intra în carantină')" target="_blank" href="https://www.stirilekanald.ro/sute-de-romani-vor-fi-afectati-o-intreaga-zona-va-intra-in-carantina-20089205?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Sute de români vor fi afectați. O întreagă zonă va intra în carantină">Sute de români vor fi afectați. O întreagă zonă va intra în carantină</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO| Furia apelor! Imagini incredibile cu inundațiile care au făcut')" target="_blank" href="https://www.stirilekanald.ro/furia-apelor-imagini-incredibile-cu-inundatiile-care-au-facut-20089150?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO| Furia apelor! Imagini incredibile cu inundațiile care au făcut ravagii în peste 20 de județe din țară">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c0c6bdc1d10490f48a6e9783bb77d7a4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c0c6bdc1d10490f48a6e9783bb77d7a4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c0c6bdc1d10490f48a6e9783bb77d7a4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c0c6bdc1d10490f48a6e9783bb77d7a4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c0c6bdc1d10490f48a6e9783bb77d7a4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c0c6bdc1d10490f48a6e9783bb77d7a4.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO| Furia apelor! Imagini incredibile cu inundațiile care au făcut ravagii în peste 20 de județe din țară">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO| Furia apelor! Imagini incredibile cu inundațiile care au făcut')" target="_blank" href="https://www.stirilekanald.ro/furia-apelor-imagini-incredibile-cu-inundatiile-care-au-facut-20089150?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO| Furia apelor! Imagini incredibile cu inundațiile care au făcut ravagii în peste 20 de județe din țară">VIDEO| Furia apelor! Imagini incredibile cu inundațiile care au făcut ravagii în peste 20 de județe din țară</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Top 5 județe cu cele mai multe medii de 10 la Evaluarea Națională')" target="_blank" href="https://www.stirilekanald.ro/top-5-judete-medii-de-10-20089109?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Top 5 județe cu cele mai multe medii de 10 la Evaluarea Națională">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/bbf4cf0bd098ad03c394ecfbc9cbb2c4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/bbf4cf0bd098ad03c394ecfbc9cbb2c4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/bbf4cf0bd098ad03c394ecfbc9cbb2c4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/bbf4cf0bd098ad03c394ecfbc9cbb2c4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/bbf4cf0bd098ad03c394ecfbc9cbb2c4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/bbf4cf0bd098ad03c394ecfbc9cbb2c4.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Top 5 județe cu cele mai multe medii de 10 la Evaluarea Națională">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Top 5 județe cu cele mai multe medii de 10 la Evaluarea Națională')" target="_blank" href="https://www.stirilekanald.ro/top-5-judete-medii-de-10-20089109?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Top 5 județe cu cele mai multe medii de 10 la Evaluarea Națională">Top 5 județe cu cele mai multe medii de 10 la Evaluarea Națională</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Tătaru: Pacienţii COVID-19 asimptomatici vor fi izolaţi acasă după 10')" target="_blank" href="https://www.stirilekanald.ro/tataru-pacientii-covid-19-asimptomatici-vor-fi-izolati-acasa-20089129?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Tătaru: Pacienţii COVID-19 asimptomatici vor fi izolaţi acasă după 10 zile de spitalizare">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2ebab9bcff42184580a28df4da9d9292.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2ebab9bcff42184580a28df4da9d9292.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2ebab9bcff42184580a28df4da9d9292.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2ebab9bcff42184580a28df4da9d9292.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2ebab9bcff42184580a28df4da9d9292.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2ebab9bcff42184580a28df4da9d9292.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Tătaru: Pacienţii COVID-19 asimptomatici vor fi izolaţi acasă după 10 zile de spitalizare">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Tătaru: Pacienţii COVID-19 asimptomatici vor fi izolaţi acasă după 10')" target="_blank" href="https://www.stirilekanald.ro/tataru-pacientii-covid-19-asimptomatici-vor-fi-izolati-acasa-20089129?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Tătaru: Pacienţii COVID-19 asimptomatici vor fi izolaţi acasă după 10 zile de spitalizare">Tătaru: Pacienţii COVID-19 asimptomatici vor fi izolaţi acasă după 10 zile de spitalizare</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Nu mai puneţi leuştean la ciorbă! Greșeala pe care o fac gospodinele')" target="_blank" href="https://redactia.ro/greseala-pe-care-o-fac-gospodinele-de-ce-nu-e-indicat-leusteanul-in-ciorba-46870?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Nu mai puneţi leuştean la ciorbă! Greșeala pe care o fac gospodinele">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/749b899637f72046db6206b7a697f3fd.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/749b899637f72046db6206b7a697f3fd.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/749b899637f72046db6206b7a697f3fd.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/749b899637f72046db6206b7a697f3fd.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/749b899637f72046db6206b7a697f3fd.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/749b899637f72046db6206b7a697f3fd.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Nu mai puneţi leuştean la ciorbă! Greșeala pe care o fac gospodinele">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Nu mai puneţi leuştean la ciorbă! Greșeala pe care o fac gospodinele')" target="_blank" href="https://redactia.ro/greseala-pe-care-o-fac-gospodinele-de-ce-nu-e-indicat-leusteanul-in-ciorba-46870?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Nu mai puneţi leuştean la ciorbă! Greșeala pe care o fac gospodinele">Nu mai puneţi leuştean la ciorbă! Greșeala pe care o fac gospodinele</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Această femeie are 80 de ani și mănâncă zilnic câte 2 kg de nisip.')" target="_blank" href="https://redactia.ro/mananca-nisip-de-65-de-ani-si-e-sanatoasa-tun-motivul-din-spatele-acestui-obicei-ciudat-48396?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Această femeie are 80 de ani și mănâncă zilnic câte 2 kg de nisip. Motivul e înfiorător! ,,Am mâncat nisip și tencuială de vreo 63 de ani doar pentru că…">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/0ee26e03db9782dae4a2abcab62c256d.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/0ee26e03db9782dae4a2abcab62c256d.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/0ee26e03db9782dae4a2abcab62c256d.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/0ee26e03db9782dae4a2abcab62c256d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/0ee26e03db9782dae4a2abcab62c256d.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/0ee26e03db9782dae4a2abcab62c256d.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Această femeie are 80 de ani și mănâncă zilnic câte 2 kg de nisip. Motivul e înfiorător! ,,Am mâncat nisip și tencuială de vreo 63 de ani doar pentru că…">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Această femeie are 80 de ani și mănâncă zilnic câte 2 kg de nisip.')" target="_blank" href="https://redactia.ro/mananca-nisip-de-65-de-ani-si-e-sanatoasa-tun-motivul-din-spatele-acestui-obicei-ciudat-48396?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Această femeie are 80 de ani și mănâncă zilnic câte 2 kg de nisip. Motivul e înfiorător! ,,Am mâncat nisip și tencuială de vreo 63 de ani doar pentru că…">Această femeie are 80 de ani și mănâncă zilnic câte 2 kg de nisip. Motivul e înfiorător! ,,Am mâncat nisip...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Mesaje si Felicitari de Nasterea Sfantului Ioan Botezatorul – 24 iunie')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/06/23/mesaje-si-felicitari-de-nasterea-sfantului-ioan-botezatorul-24-iunie/?utm_source=wowbiz&utm_medium=referral" title="Mesaje si Felicitari de Nasterea Sfantului Ioan Botezatorul – 24 iunie 2020">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/8e74fa8ecd7c02d3f3dde0e9be6056cc.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/8e74fa8ecd7c02d3f3dde0e9be6056cc.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/8e74fa8ecd7c02d3f3dde0e9be6056cc.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/8e74fa8ecd7c02d3f3dde0e9be6056cc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/8e74fa8ecd7c02d3f3dde0e9be6056cc.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/8e74fa8ecd7c02d3f3dde0e9be6056cc.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Mesaje si Felicitari de Nasterea Sfantului Ioan Botezatorul – 24 iunie 2020">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Mesaje si Felicitari de Nasterea Sfantului Ioan Botezatorul – 24 iunie')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/06/23/mesaje-si-felicitari-de-nasterea-sfantului-ioan-botezatorul-24-iunie/?utm_source=wowbiz&utm_medium=referral" title="Mesaje si Felicitari de Nasterea Sfantului Ioan Botezatorul – 24 iunie 2020">Mesaje si Felicitari de Nasterea Sfantului Ioan Botezatorul – 24 iunie 2020</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am')" href="https://www.wowbiz.ro/cine-e-fata-de-la-tara-cu-10-pe-linie-in-toti-anii-de-liceu-nu-am-fost-niciodata-un-soarece-de-biblioteca-20089201" title="Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am fost niciodată „un şoarece de bibliotecă”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089201/1/ines.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am fost niciodată „un şoarece de bibliotecă”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-06-23 12:56:01">iun 23, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am')" href="https://www.wowbiz.ro/cine-e-fata-de-la-tara-cu-10-pe-linie-in-toti-anii-de-liceu-nu-am-fost-niciodata-un-soarece-de-biblioteca-20089201" title="Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am fost niciodată „un şoarece de bibliotecă”">Cine e fata de la țară cu 10 pe linie în toți anii de liceu. „Nu am fost niciodată „un şoarece de bibliotecă”</a>
</span>

</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO Tânăr încătușat în trafic, după ce i-a „certat” pe polițiști,')" href="https://www.wowbiz.ro/video-tanar-incatusat-in-trafic-dupa-ce-i-a-certat-pe-politisti-pentru-ca-nu-aveau-masti-barbatul-a-transmis-toata-scena-live-pe-facebook-20089184" title="VIDEO Tânăr încătușat în trafic, după ce i-a „certat” pe polițiști, pentru că nu aveau măști. Bărbatul a transmis toată scena live pe Facebook">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089184/1/incident-campeni-dn74.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089184/1/incident-campeni-dn74.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089184/1/incident-campeni-dn74.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089184/1/incident-campeni-dn74.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089184/1/incident-campeni-dn74.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089184/1/incident-campeni-dn74.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO Tânăr încătușat în trafic, după ce i-a „certat” pe polițiști, pentru că nu aveau măști. Bărbatul a transmis toată scena live pe Facebook">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-06-23 12:07:45">iun 23, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO Tânăr încătușat în trafic, după ce i-a „certat” pe polițiști,')" href="https://www.wowbiz.ro/video-tanar-incatusat-in-trafic-dupa-ce-i-a-certat-pe-politisti-pentru-ca-nu-aveau-masti-barbatul-a-transmis-toata-scena-live-pe-facebook-20089184" title="VIDEO Tânăr încătușat în trafic, după ce i-a „certat” pe polițiști, pentru că nu aveau măști. Bărbatul a transmis toată scena live pe Facebook">VIDEO Tânăr încătușat în trafic, după ce i-a „certat” pe polițiști, pentru că nu aveau măști. Bărbatul a...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Narcis, băiatul de 19 ani ucis cu coasa, strângea bani pentru a-și')" href="https://www.wowbiz.ro/narcis-baiatul-de-19-ani-ucis-cu-coasa-strangea-bani-pentru-a-si-contrui-casa-i-au-cumparat-sicriu-cu-banii-de-fundatie-20089172" title="Narcis, băiatul de 19 ani ucis cu coasa, strângea bani pentru a-și contrui casa. I-au cumpărat sicriu cu banii de fundație">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089172/1/img.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089172/1/img.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089172/1/img.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089172/1/img.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089172/1/img.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089172/1/img.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Narcis, băiatul de 19 ani ucis cu coasa, strângea bani pentru a-și contrui casa. I-au cumpărat sicriu cu banii de fundație">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-06-23 11:29:02">iun 23, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Narcis, băiatul de 19 ani ucis cu coasa, strângea bani pentru a-și')" href="https://www.wowbiz.ro/narcis-baiatul-de-19-ani-ucis-cu-coasa-strangea-bani-pentru-a-si-contrui-casa-i-au-cumparat-sicriu-cu-banii-de-fundatie-20089172" title="Narcis, băiatul de 19 ani ucis cu coasa, strângea bani pentru a-și contrui casa. I-au cumpărat sicriu cu banii de fundație">Narcis, băiatul de 19 ani ucis cu coasa, strângea bani pentru a-și contrui casa. I-au cumpărat sicriu cu...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cod portocaliu de vijelii, ploi și grindină! Furtunile fac ravagii în')" href="https://www.wowbiz.ro/cod-portocaliu-de-vijelii-ploi-si-grindina-furtunile-fac-ravagii-in-romania-20089165" title="Cod portocaliu de vijelii, ploi și grindină! Furtunile fac ravagii în România">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089165/1/105039385-584125339208765-1381195998167164373-n.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089165/1/105039385-584125339208765-1381195998167164373-n.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089165/1/105039385-584125339208765-1381195998167164373-n.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089165/1/105039385-584125339208765-1381195998167164373-n.jpg?width=225&height=169&q=80">
 <source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089165/1/105039385-584125339208765-1381195998167164373-n.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089165/1/105039385-584125339208765-1381195998167164373-n.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cod portocaliu de vijelii, ploi și grindină! Furtunile fac ravagii în România">
</picture>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2020-06-23 11:04:33">iun 23, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cod portocaliu de vijelii, ploi și grindină! Furtunile fac ravagii în')" href="https://www.wowbiz.ro/cod-portocaliu-de-vijelii-ploi-si-grindina-furtunile-fac-ravagii-in-romania-20089165" title="Cod portocaliu de vijelii, ploi și grindină! Furtunile fac ravagii în România">Cod portocaliu de vijelii, ploi și grindină! Furtunile fac ravagii în România</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Rareș Bogdan încalcă restricțiile stării de alertă. Parlamentarul a')" href="https://www.wowbiz.ro/rares-bogdan-incalca-restrictiile-starii-de-alerta-parlamentarul-a-sarbatorit-aniversarea-fiicei-cu-100-de-oameni-in-interiorul-unui-restaurant-din-cluj-imagini-incredibile-surprinse-cu-drona-20089164" title="Rareș Bogdan încalcă restricțiile stării de alertă. Parlamentarul a sărbătorit aniversarea fiicei cu 100 de oameni în interiorul unui restaurant din Cluj. Imagini incredibile surprinse cu drona">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089164/1/ptc4mczoptq0mczoyxnopwyxoguzmtc2zjrmnwzjotvhzdfhyjzlyzc0ntu3zgmy-thumb.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089164/1/ptc4mczoptq0mczoyxnopwyxoguzmtc2zjrmnwzjotvhzdfhyjzlyzc0ntu3zgmy-thumb.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089164/1/ptc4mczoptq0mczoyxnopwyxoguzmtc2zjrmnwzjotvhzdfhyjzlyzc0ntu3zgmy-thumb.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089164/1/ptc4mczoptq0mczoyxnopwyxoguzmtc2zjrmnwzjotvhzdfhyjzlyzc0ntu3zgmy-thumb.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089164/1/ptc4mczoptq0mczoyxnopwyxoguzmtc2zjrmnwzjotvhzdfhyjzlyzc0ntu3zgmy-thumb.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089164/1/ptc4mczoptq0mczoyxnopwyxoguzmtc2zjrmnwzjotvhzdfhyjzlyzc0ntu3zgmy-thumb.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Rareș Bogdan încalcă restricțiile stării de alertă. Parlamentarul a sărbătorit aniversarea fiicei cu 100 de oameni în interiorul unui restaurant din Cluj. Imagini incredibile surprinse cu drona">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-06-23 10:53:59">iun 23, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Rareș Bogdan încalcă restricțiile stării de alertă. Parlamentarul a')" href="https://www.wowbiz.ro/rares-bogdan-incalca-restrictiile-starii-de-alerta-parlamentarul-a-sarbatorit-aniversarea-fiicei-cu-100-de-oameni-in-interiorul-unui-restaurant-din-cluj-imagini-incredibile-surprinse-cu-drona-20089164" title="Rareș Bogdan încalcă restricțiile stării de alertă. Parlamentarul a sărbătorit aniversarea fiicei cu 100 de oameni în interiorul unui restaurant din Cluj. Imagini incredibile surprinse cu drona">Rareș Bogdan încalcă restricțiile stării de alertă. Parlamentarul a sărbătorit aniversarea fiicei cu 100 de...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Vulpița știe ce-i poate pielea lui Rafaelo în dragoste? Ce femeie')" href="https://www.wowbiz.ro/vulpita-stie-ce-i-poate-pielea-lui-rafaelo-in-dragoste-ce-femeie-cunoscuta-a-parasit-cantaretul-fara-remuscari-20089058" title="Vulpița știe ce-i poate pielea lui Rafaelo în dragoste? Ce femeie cunoscută a părăsit cântărețul fără remușcări">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089058/1/bomba-rafaelo-vulpita.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089058/1/bomba-rafaelo-vulpita.jpg?width=86&height=65&q=80">
 <source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089058/1/bomba-rafaelo-vulpita.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089058/1/bomba-rafaelo-vulpita.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Vulpița știe ce-i poate pielea lui Rafaelo în dragoste? Ce femeie cunoscută a părăsit cântărețul fără remușcări">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-06-23 14:47:47">iun 23, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Vulpița știe ce-i poate pielea lui Rafaelo în dragoste? Ce femeie')" href="https://www.wowbiz.ro/vulpita-stie-ce-i-poate-pielea-lui-rafaelo-in-dragoste-ce-femeie-cunoscuta-a-parasit-cantaretul-fara-remuscari-20089058" title="Vulpița știe ce-i poate pielea lui Rafaelo în dragoste? Ce femeie cunoscută a părăsit cântărețul fără remușcări">Vulpița știe ce-i poate pielea lui Rafaelo în dragoste? Ce femeie cunoscută a părăsit cântărețul fără...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cosmin Olăroiu construiește locuințe de lux la Mamaia! Câte milioane')" href="https://www.wowbiz.ro/cosmin-olaroiu-construieste-locuinte-de-lux-la-mamaia-cate-milioane-de-euro-a-investit-celebrul-antrenor-20088973" title="Cosmin Olăroiu construiește locuințe de lux la Mamaia! Câte milioane de euro a investit celebrul antrenor?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20088973/1/cosmin-olaroiu.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20088973/1/cosmin-olaroiu.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20088973/1/cosmin-olaroiu.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20088973/1/cosmin-olaroiu.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cosmin Olăroiu construiește locuințe de lux la Mamaia! Câte milioane de euro a investit celebrul antrenor?">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-06-23 14:47:03">iun 23, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cosmin Olăroiu construiește locuințe de lux la Mamaia! Câte milioane')" href="https://www.wowbiz.ro/cosmin-olaroiu-construieste-locuinte-de-lux-la-mamaia-cate-milioane-de-euro-a-investit-celebrul-antrenor-20088973" title="Cosmin Olăroiu construiește locuințe de lux la Mamaia! Câte milioane de euro a investit celebrul antrenor?">Cosmin Olăroiu construiește locuințe de lux la Mamaia! Câte milioane de euro a investit celebrul antrenor?</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Artiștii luați cu izoleta au probleme financiare! Marcel Pavel: ”Mai')" href="https://www.wowbiz.ro/artistii-luati-cu-izoleta-au-probleme-financiare-marcel-pavel-mai-am-mici-rezerve-ozana-barabancea-si-a-dat-in-judecata-fostul-sot-20089067" title="Artiștii luați cu izoleta au probleme financiare! Marcel Pavel: ”Mai am mici rezerve”! Ozana Barabancea și-a dat în judecată fostul soț">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089067/1/marcel-pavel-bani-3.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089067/1/marcel-pavel-bani-3.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089067/1/marcel-pavel-bani-3.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089067/1/marcel-pavel-bani-3.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Artiștii luați cu izoleta au probleme financiare! Marcel Pavel: ”Mai am mici rezerve”! Ozana Barabancea și-a dat în judecată fostul soț">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-06-23 14:43:47">iun 23, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Artiștii luați cu izoleta au probleme financiare! Marcel Pavel: ”Mai')" href="https://www.wowbiz.ro/artistii-luati-cu-izoleta-au-probleme-financiare-marcel-pavel-mai-am-mici-rezerve-ozana-barabancea-si-a-dat-in-judecata-fostul-sot-20089067" title="Artiștii luați cu izoleta au probleme financiare! Marcel Pavel: ”Mai am mici rezerve”! Ozana Barabancea și-a dat în judecată fostul soț">Artiștii luați cu izoleta au probleme financiare! Marcel Pavel: ”Mai am mici rezerve”! Ozana Barabancea...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Senzații tari și haine scumpe - Elena Udrea, cu iubitul, fiica și mama')" href="https://www.wowbiz.ro/senzatii-tari-si-haine-scumpe-elena-udrea-cu-iubitul-fiica-si-mama-la-padure-20089213" title="Senzații tari și haine scumpe - Elena Udrea, cu iubitul, fiica și mama la pădure">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089213/1/elenafacebook.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089213/1/elenafacebook.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089213/1/elenafacebook.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089213/1/elenafacebook.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Senzații tari și haine scumpe - Elena Udrea, cu iubitul, fiica și mama la pădure">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-06-23 14:15:22">iun 23, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Senzații tari și haine scumpe - Elena Udrea, cu iubitul, fiica și mama')" href="https://www.wowbiz.ro/senzatii-tari-si-haine-scumpe-elena-udrea-cu-iubitul-fiica-si-mama-la-padure-20089213" title="Senzații tari și haine scumpe - Elena Udrea, cu iubitul, fiica și mama la pădure">Senzații tari și haine scumpe - Elena Udrea, cu iubitul, fiica și mama la pădure</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Kamara, filmare emoționantă cu fiul său! Îți dau lacrimile')" href="https://www.wowbiz.ro/kamara-filmare-emotionanta-cu-fiul-sau-iti-dau-lacrimile-20089183" title="Kamara, filmare emoționantă cu fiul său! Îți dau lacrimile">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089183/1/kamara-leon.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089183/1/kamara-leon.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089183/1/kamara-leon.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/579/20089183/1/kamara-leon.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Kamara, filmare emoționantă cu fiul său! Îți dau lacrimile">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-06-23 14:13:45">iun 23, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Kamara, filmare emoționantă cu fiul său! Îți dau lacrimile')" href="https://www.wowbiz.ro/kamara-filmare-emotionanta-cu-fiul-sau-iti-dau-lacrimile-20089183" title="Kamara, filmare emoționantă cu fiul său! Îți dau lacrimile">Kamara, filmare emoționantă cu fiul său! Îți dau lacrimile</a>
</span>
</div>
</div>
</div> 
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'INTERVIU Ioana Ginghină, iubire mare la un an de la divorț. «Eu și')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/interviu-ioana-ginghina-iubire-mare-la-un-de-la-divort-eu-si-cristi-ne-am-mutat" title="INTERVIU Ioana Ginghină, iubire mare la un an de la divorț. «Eu și Cristi ne-am mutat împreună»">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/acf3b3cdb8140c0f3dc3179c4d5a2f53.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/acf3b3cdb8140c0f3dc3179c4d5a2f53.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/acf3b3cdb8140c0f3dc3179c4d5a2f53.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/acf3b3cdb8140c0f3dc3179c4d5a2f53.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/acf3b3cdb8140c0f3dc3179c4d5a2f53.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/acf3b3cdb8140c0f3dc3179c4d5a2f53.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="INTERVIU Ioana Ginghină, iubire mare la un an de la divorț. «Eu și Cristi ne-am mutat împreună»">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'INTERVIU Ioana Ginghină, iubire mare la un an de la divorț. «Eu și')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/interviu-ioana-ginghina-iubire-mare-la-un-de-la-divort-eu-si-cristi-ne-am-mutat" title="INTERVIU Ioana Ginghină, iubire mare la un an de la divorț. «Eu și Cristi ne-am mutat împreună»">INTERVIU Ioana Ginghină, iubire mare la un an de la divorț. «Eu și Cristi ne-am mutat împreună»</a>
 </span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Jojo a primit rezultatul testului COVID-19, Vârciu e în izolare.')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/jojo-primit-rezultatul-testului-covid-19-varciu-e-izolare-situatia-la-zi" title="Jojo a primit rezultatul testului COVID-19, Vârciu e în izolare. Situația la zi a concurenților de la Te cunosc de undeva">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c070d476a6e1bffa27fbc55ea83789ee.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c070d476a6e1bffa27fbc55ea83789ee.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c070d476a6e1bffa27fbc55ea83789ee.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c070d476a6e1bffa27fbc55ea83789ee.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c070d476a6e1bffa27fbc55ea83789ee.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c070d476a6e1bffa27fbc55ea83789ee.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Jojo a primit rezultatul testului COVID-19, Vârciu e în izolare. Situația la zi a concurenților de la Te cunosc de undeva">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Jojo a primit rezultatul testului COVID-19, Vârciu e în izolare.')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/jojo-primit-rezultatul-testului-covid-19-varciu-e-izolare-situatia-la-zi" title="Jojo a primit rezultatul testului COVID-19, Vârciu e în izolare. Situația la zi a concurenților de la Te cunosc de undeva">Jojo a primit rezultatul testului COVID-19, Vârciu e în izolare. Situația la zi a concurenților de la Te...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un')" target="_blank" rel="nofollow" href="https://www.cancan.ro/brigitte-l-a-reclamat-la-politie-pe-fiul-ei-ca-i-a-furat-masina-adolescentul-ar-fi-fost-sub-influenta-substantelor-interzise-si-20230736?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un şoc atunci când a aflat cine a fost autorul">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/fbbee1745c83db3a19f472f1229c3bb6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un şoc atunci când a aflat cine a fost autorul">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un')" target="_blank" rel="nofollow" href="https://www.cancan.ro/brigitte-l-a-reclamat-la-politie-pe-fiul-ei-ca-i-a-furat-masina-adolescentul-ar-fi-fost-sub-influenta-substantelor-interzise-si-20230736?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un şoc atunci când a aflat cine a fost autorul">Brigitte Pastramă a rămas fără maşină! I-a fost FURATĂ şi...A avut un şoc atunci când a aflat cine a fost...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-avere-are-andreea-balan-cati-bani-castiga-la-un-singur-concert-146106?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur concert">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=225&height=169&q=80">
 <source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/73a8061b9a1dab2d1c09970c069588dc.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur concert">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-avere-are-andreea-balan-cati-bani-castiga-la-un-singur-concert-146106?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur concert">Ce avere are, de fapt, Andreea Bălan! Câți bani câștigă la un singur concert</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Aniversare tristă pentru Andreea Bălan. Ce se întâmplă, de fapt, cu')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/aniversare-trista-pentru-andreea-balan-ce-se-intampla-cu-artista-in-ziua-cand-implineste-35-de-ani-145876?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Aniversare tristă pentru Andreea Bălan. Ce se întâmplă, de fapt, cu artista">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ebb80f203aafead095ba95b8078cd983.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ebb80f203aafead095ba95b8078cd983.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ebb80f203aafead095ba95b8078cd983.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ebb80f203aafead095ba95b8078cd983.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ebb80f203aafead095ba95b8078cd983.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ebb80f203aafead095ba95b8078cd983.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Aniversare tristă pentru Andreea Bălan. Ce se întâmplă, de fapt, cu artista">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Aniversare tristă pentru Andreea Bălan. Ce se întâmplă, de fapt, cu')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/aniversare-trista-pentru-andreea-balan-ce-se-intampla-cu-artista-in-ziua-cand-implineste-35-de-ani-145876?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Aniversare tristă pentru Andreea Bălan. Ce se întâmplă, de fapt, cu artista">Aniversare tristă pentru Andreea Bălan. Ce se întâmplă, de fapt, cu artista</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Marcel Vela își vinde celebra geacă de piele. Cât costă și cine o')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/ce-face-marcel-vela-cu-celebra-sa-geaca-personalizata-dupa-pandemie-anuntul-facut-de-seful-mai-575369.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Marcel Vela își vinde celebra geacă de piele. Cât costă și cine o poate cumpăra">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/0e0c1b732fc2ac99b49eee766f46d5e5.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/0e0c1b732fc2ac99b49eee766f46d5e5.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/0e0c1b732fc2ac99b49eee766f46d5e5.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/0e0c1b732fc2ac99b49eee766f46d5e5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/0e0c1b732fc2ac99b49eee766f46d5e5.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/0e0c1b732fc2ac99b49eee766f46d5e5.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Marcel Vela își vinde celebra geacă de piele. Cât costă și cine o poate cumpăra">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Marcel Vela își vinde celebra geacă de piele. Cât costă și cine o')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/ce-face-marcel-vela-cu-celebra-sa-geaca-personalizata-dupa-pandemie-anuntul-facut-de-seful-mai-575369.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Marcel Vela își vinde celebra geacă de piele. Cât costă și cine o poate cumpăra">Marcel Vela își vinde celebra geacă de piele. Cât costă și cine o poate cumpăra</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop săptămâna 22-29 iunie, cu Camelia Pătraşcanu. Sunt anunţate')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-saptamana-22-29-iunie-cu-camelia-patrascanu-sunt-anuntate-schimbari-majore-pentru-patru-575367.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop săptămâna 22-29 iunie, cu Camelia Pătraşcanu. Sunt anunţate schimbări majore pentru patru zodii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/bd19f151ba02fa5a852e72d03e612e35.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/bd19f151ba02fa5a852e72d03e612e35.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/bd19f151ba02fa5a852e72d03e612e35.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/bd19f151ba02fa5a852e72d03e612e35.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/bd19f151ba02fa5a852e72d03e612e35.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/bd19f151ba02fa5a852e72d03e612e35.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămâna 22-29 iunie, cu Camelia Pătraşcanu. Sunt anunţate schimbări majore pentru patru zodii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop săptămâna 22-29 iunie, cu Camelia Pătraşcanu. Sunt anunţate')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-saptamana-22-29-iunie-cu-camelia-patrascanu-sunt-anuntate-schimbari-majore-pentru-patru-575367.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop săptămâna 22-29 iunie, cu Camelia Pătraşcanu. Sunt anunţate schimbări majore pentru patru zodii">Horoscop săptămâna 22-29 iunie, cu Camelia Pătraşcanu. Sunt anunţate schimbări majore pentru patru zodii</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Scene șocante în America! A găsit un ștreang în garaj')" target="_blank" rel="nofollow" href="https://www.gsp.ro/editorial-romana/auto/rasism-in-nascar-ce-s-a-gasit-in-garajul-lui-bubba-wallace-602371.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Scene șocante în America! A găsit un ștreang în garaj">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1cf0bc210cc65c3ccf7df2727240b668.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1cf0bc210cc65c3ccf7df2727240b668.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1cf0bc210cc65c3ccf7df2727240b668.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1cf0bc210cc65c3ccf7df2727240b668.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1cf0bc210cc65c3ccf7df2727240b668.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1cf0bc210cc65c3ccf7df2727240b668.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Scene șocante în America! A găsit un ștreang în garaj">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Scene șocante în America! A găsit un ștreang în garaj')" target="_blank" rel="nofollow" href="https://www.gsp.ro/editorial-romana/auto/rasism-in-nascar-ce-s-a-gasit-in-garajul-lui-bubba-wallace-602371.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Scene șocante în America! A găsit un ștreang în garaj">Scene șocante în America! A găsit un ștreang în garaj</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Becali, luat peste picior: „Vrea 10 milioane? Să-i ia de la stat”')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/fcsb-gigi-becali-luat-peste-picior-vrea-10-milioane-pe-planic-sa-i-ia-de-la-stat-602394.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Becali, luat peste picior: „Vrea 10 milioane? Să-i ia de la stat”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/220ee0adff0f81ca529528aad44bc283.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/220ee0adff0f81ca529528aad44bc283.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/220ee0adff0f81ca529528aad44bc283.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/220ee0adff0f81ca529528aad44bc283.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/220ee0adff0f81ca529528aad44bc283.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/220ee0adff0f81ca529528aad44bc283.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Becali, luat peste picior: „Vrea 10 milioane? Să-i ia de la stat”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Becali, luat peste picior: „Vrea 10 milioane? Să-i ia de la stat”')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/fcsb-gigi-becali-luat-peste-picior-vrea-10-milioane-pe-planic-sa-i-ia-de-la-stat-602394.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Becali, luat peste picior: „Vrea 10 milioane? Să-i ia de la stat”">Becali, luat peste picior: „Vrea 10 milioane? Să-i ia de la stat”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Marcel Pavel a fost confirmat pozitiv cu noul coronavirus')" target="_blank" href="https://www.bzi.ro/marcel-pavel-a-fost-confirmat-pozitiv-cu-noul-coronavirus-3971367" title="Marcel Pavel a fost confirmat pozitiv cu noul coronavirus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3f9854bd70c82acf8666eac591dd93b3.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3f9854bd70c82acf8666eac591dd93b3.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3f9854bd70c82acf8666eac591dd93b3.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3f9854bd70c82acf8666eac591dd93b3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3f9854bd70c82acf8666eac591dd93b3.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3f9854bd70c82acf8666eac591dd93b3.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Marcel Pavel a fost confirmat pozitiv cu noul coronavirus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Marcel Pavel a fost confirmat pozitiv cu noul coronavirus')" target="_blank" href="https://www.bzi.ro/marcel-pavel-a-fost-confirmat-pozitiv-cu-noul-coronavirus-3971367" title="Marcel Pavel a fost confirmat pozitiv cu noul coronavirus">Marcel Pavel a fost confirmat pozitiv cu noul coronavirus</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de')" target="_blank" rel="nofollow" href="https://evz.ro/meghan-vs-kate-s-a-aflat-de-ce-sunt-la-cutite-a-fost-inainte-de-nunta-regala-si-e-bomba.html" title="Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de nunta regală şi e bombă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/95c324c37968b5d86cf586a4e63e28bb.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de nunta regală şi e bombă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de')" target="_blank" rel="nofollow" href="https://evz.ro/meghan-vs-kate-s-a-aflat-de-ce-sunt-la-cutite-a-fost-inainte-de-nunta-regala-si-e-bomba.html" title="Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de nunta regală şi e bombă">Meghan vs. Kate. S-a aflat de ce sunt la cuţite! A fost înainte de nunta regală şi e bombă</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Asta îi mai lipsea lui Andi Moisescu! Un bărbat celebru a ţintit-o pe')" target="_blank" rel="nofollow" href="https://evz.ro/asta-ii-mai-lipsea-lui-andi-moisescu-un-barbat-celebru-a-tintit-o-pe-olivia-steer.html" title="Asta îi mai lipsea lui Andi Moisescu! Un bărbat celebru a ţintit-o pe Olivia Steer">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c9d9fe5ff2ac5f25752669d44e7db656.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c9d9fe5ff2ac5f25752669d44e7db656.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c9d9fe5ff2ac5f25752669d44e7db656.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c9d9fe5ff2ac5f25752669d44e7db656.jpg?width=225&height=169&q=80">
 <source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c9d9fe5ff2ac5f25752669d44e7db656.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c9d9fe5ff2ac5f25752669d44e7db656.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Asta îi mai lipsea lui Andi Moisescu! Un bărbat celebru a ţintit-o pe Olivia Steer">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Asta îi mai lipsea lui Andi Moisescu! Un bărbat celebru a ţintit-o pe')" target="_blank" rel="nofollow" href="https://evz.ro/asta-ii-mai-lipsea-lui-andi-moisescu-un-barbat-celebru-a-tintit-o-pe-olivia-steer.html" title="Asta îi mai lipsea lui Andi Moisescu! Un bărbat celebru a ţintit-o pe Olivia Steer">Asta îi mai lipsea lui Andi Moisescu! Un bărbat celebru a ţintit-o pe Olivia Steer</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Lora a plecat cu iubitul ei in Bali sa uite de moartea mamei ei. Acum')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/interviu-exclusiv-lora-tot-ce-trait-si-traiesc-bali-mi-se-pare-dar-divin-234571" title="Lora a plecat cu iubitul ei in Bali sa uite de moartea mamei ei. Acum a facut un anunt mare. Nimic nu e întâmplător">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3b996a57d3cf54442ea7d1ae42d6cd65.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3b996a57d3cf54442ea7d1ae42d6cd65.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3b996a57d3cf54442ea7d1ae42d6cd65.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3b996a57d3cf54442ea7d1ae42d6cd65.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3b996a57d3cf54442ea7d1ae42d6cd65.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3b996a57d3cf54442ea7d1ae42d6cd65.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Lora a plecat cu iubitul ei in Bali sa uite de moartea mamei ei. Acum a facut un anunt mare. Nimic nu e întâmplător">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Lora a plecat cu iubitul ei in Bali sa uite de moartea mamei ei. Acum')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/interviu-exclusiv-lora-tot-ce-trait-si-traiesc-bali-mi-se-pare-dar-divin-234571" title="Lora a plecat cu iubitul ei in Bali sa uite de moartea mamei ei. Acum a facut un anunt mare. Nimic nu e întâmplător">Lora a plecat cu iubitul ei in Bali sa uite de moartea mamei ei. Acum a facut un anunt mare. Nimic nu e...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', '„Mama e, de fapt, tata, iar tata e, de fapt, mama!”. Cum e posibil')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/mama-e-de-fapt-tata-iar-tata-e-de-fapt-mama-un-barbat-este-insarcinat-cu-sotia-lui-cum-e-posibil-233242" title="„Mama e, de fapt, tata, iar tata e, de fapt, mama!”. Cum e posibil">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/90379dfd6cf26593cba1ecd9641c839d.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/90379dfd6cf26593cba1ecd9641c839d.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/90379dfd6cf26593cba1ecd9641c839d.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/90379dfd6cf26593cba1ecd9641c839d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/90379dfd6cf26593cba1ecd9641c839d.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/90379dfd6cf26593cba1ecd9641c839d.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="„Mama e, de fapt, tata, iar tata e, de fapt, mama!”. Cum e posibil">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', '„Mama e, de fapt, tata, iar tata e, de fapt, mama!”. Cum e posibil')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/mama-e-de-fapt-tata-iar-tata-e-de-fapt-mama-un-barbat-este-insarcinat-cu-sotia-lui-cum-e-posibil-233242" title="„Mama e, de fapt, tata, iar tata e, de fapt, mama!”. Cum e posibil">„Mama e, de fapt, tata, iar tata e, de fapt, mama!”. Cum e posibil</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Codin Maticiuc o ia peste picior pe Elena Basescu :')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/ce-mari-au-crescut-copiii-elenei-basescu-cum-arata-anastasia-sofia-si-traian-234423" title="Codin Maticiuc o ia peste picior pe Elena Basescu :">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/17ba47fe12ee0c8449f10ea1abf97a2b.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/17ba47fe12ee0c8449f10ea1abf97a2b.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/17ba47fe12ee0c8449f10ea1abf97a2b.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/17ba47fe12ee0c8449f10ea1abf97a2b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/17ba47fe12ee0c8449f10ea1abf97a2b.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/17ba47fe12ee0c8449f10ea1abf97a2b.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Codin Maticiuc o ia peste picior pe Elena Basescu :">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Codin Maticiuc o ia peste picior pe Elena Basescu :')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/ce-mari-au-crescut-copiii-elenei-basescu-cum-arata-anastasia-sofia-si-traian-234423" title="Codin Maticiuc o ia peste picior pe Elena Basescu :">Codin Maticiuc o ia peste picior pe Elena Basescu :</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/bucuresti/o-soferita-si-a-recuperat-permisul-luat-politie-scris-procesul-verbal-nu-acord-1_5ef0c2e35163ec42712f5e6a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/bucuresti/o-soferita-si-a-recuperat-permisul-luat-politie-scris-procesul-verbal-nu-acord-1_5ef0c2e35163ec42712f5e6a/index.html&amp;utm_campaign=CrossPromo" title="O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris în procesul-verbal: „Nu sunt de acord”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1cc7a63761ced0573e482c64438ee9b7.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris în procesul-verbal: „Nu sunt de acord”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/bucuresti/o-soferita-si-a-recuperat-permisul-luat-politie-scris-procesul-verbal-nu-acord-1_5ef0c2e35163ec42712f5e6a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/bucuresti/o-soferita-si-a-recuperat-permisul-luat-politie-scris-procesul-verbal-nu-acord-1_5ef0c2e35163ec42712f5e6a/index.html&amp;utm_campaign=CrossPromo" title="O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris în procesul-verbal: „Nu sunt de acord”">O şoferiţă şi-a recuperat permisul luat de Poliţie pentru că a scris în procesul-verbal: „Nu sunt de acord”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/cleopatra-stratan-nou-iubit-ghita-declaratii-facut-e-cautam-eu-foto-1_5ef0e73f5163ec4271307f6a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/cleopatra-stratan-nou-iubit-ghita-declaratii-facut-e-cautam-eu-foto-1_5ef0e73f5163ec4271307f6a/index.html&amp;utm_campaign=CrossPromo" title="Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii a făcut: „E chiar ce căutam eu“ FOTO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7aa1bb3ce48654d0d52c738df22f816d.png?1592847247.jpg?width=135&height=102&q=80">

<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii a făcut: „E chiar ce căutam eu“ FOTO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/cleopatra-stratan-nou-iubit-ghita-declaratii-facut-e-cautam-eu-foto-1_5ef0e73f5163ec4271307f6a/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/cleopatra-stratan-nou-iubit-ghita-declaratii-facut-e-cautam-eu-foto-1_5ef0e73f5163ec4271307f6a/index.html&amp;utm_campaign=CrossPromo" title="Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii a făcut: „E chiar ce căutam eu“ FOTO">Cleopatra Stratan are un nou iubit. Cine este „Ghiţă“ şi ce declaraţii a făcut: „E chiar ce căutam eu“ FOTO</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Intalnire bilaterala intre...')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/intalnire-bilaterala-intre_1477954.html" title="Intalnire bilaterala intre...">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6012be992a7c0d87976ae8c729bb34b7.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6012be992a7c0d87976ae8c729bb34b7.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6012be992a7c0d87976ae8c729bb34b7.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6012be992a7c0d87976ae8c729bb34b7.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6012be992a7c0d87976ae8c729bb34b7.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6012be992a7c0d87976ae8c729bb34b7.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Intalnire bilaterala intre...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Intalnire bilaterala intre...')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/intalnire-bilaterala-intre_1477954.html" title="Intalnire bilaterala intre...">Intalnire bilaterala intre...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', '5km-line of articulated lorries at Giurgiu-Ruse border checkpoint')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/5km-line-of-articulated-lorries-at-giurgiu-ruse-border-checkpoint_1477957.html" title="5km-line of articulated lorries at Giurgiu-Ruse border checkpoint">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c6d132be9472b04339ff4e15339a9180.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c6d132be9472b04339ff4e15339a9180.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c6d132be9472b04339ff4e15339a9180.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c6d132be9472b04339ff4e15339a9180.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c6d132be9472b04339ff4e15339a9180.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c6d132be9472b04339ff4e15339a9180.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="5km-line of articulated lorries at Giurgiu-Ruse border checkpoint">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', '5km-line of articulated lorries at Giurgiu-Ruse border checkpoint')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/5km-line-of-articulated-lorries-at-giurgiu-ruse-border-checkpoint_1477957.html" title="5km-line of articulated lorries at Giurgiu-Ruse border checkpoint">5km-line of articulated lorries at Giurgiu-Ruse border checkpoint</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Supracontrolul premierului asupra cheltuielilor din administrație,')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/corp-control-premier-cheltuieli-senat_1477955.html" title="Supracontrolul premierului asupra cheltuielilor din administrație, eliminat în Senat">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5224384f6761afbcbb8936f01eced1f3.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5224384f6761afbcbb8936f01eced1f3.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5224384f6761afbcbb8936f01eced1f3.jpg?width=82&height=62&q=80">
 <source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5224384f6761afbcbb8936f01eced1f3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5224384f6761afbcbb8936f01eced1f3.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5224384f6761afbcbb8936f01eced1f3.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Supracontrolul premierului asupra cheltuielilor din administrație, eliminat în Senat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Supracontrolul premierului asupra cheltuielilor din administrație,')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/corp-control-premier-cheltuieli-senat_1477955.html" title="Supracontrolul premierului asupra cheltuielilor din administrație, eliminat în Senat">Supracontrolul premierului asupra cheltuielilor din administrație, eliminat în Senat</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Doliu la Hollywood. S-a sinucis aruncându-se de la etaj')" target="_blank" href="https://www.stirilekanald.ro/doliu-la-hollywood-s-a-sinucis-aruncandu-se-de-la-etaj-20089146?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Doliu la Hollywood. S-a sinucis aruncându-se de la etaj">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/56f452536cb78290f5cc2744b8d11e64.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/56f452536cb78290f5cc2744b8d11e64.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/56f452536cb78290f5cc2744b8d11e64.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/56f452536cb78290f5cc2744b8d11e64.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/56f452536cb78290f5cc2744b8d11e64.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/56f452536cb78290f5cc2744b8d11e64.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Doliu la Hollywood. S-a sinucis aruncându-se de la etaj">
</picture>
</a>

</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Doliu la Hollywood. S-a sinucis aruncându-se de la etaj')" target="_blank" href="https://www.stirilekanald.ro/doliu-la-hollywood-s-a-sinucis-aruncandu-se-de-la-etaj-20089146?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Doliu la Hollywood. S-a sinucis aruncându-se de la etaj">Doliu la Hollywood. S-a sinucis aruncându-se de la etaj</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rareș, olimpicul din Vaslui diagnosticat cu o boală nemiloasă, a murit')" target="_blank" href="https://www.stirilekanald.ro/rares-olimpicul-din-vaslui-diagnosticat-cu-o-boala-nemiloasa-20089138?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rareș, olimpicul din Vaslui diagnosticat cu o boală nemiloasă, a murit">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1deb9a69a7946360eb7dbd246b6e232e.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1deb9a69a7946360eb7dbd246b6e232e.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1deb9a69a7946360eb7dbd246b6e232e.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1deb9a69a7946360eb7dbd246b6e232e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1deb9a69a7946360eb7dbd246b6e232e.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1deb9a69a7946360eb7dbd246b6e232e.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Rareș, olimpicul din Vaslui diagnosticat cu o boală nemiloasă, a murit">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rareș, olimpicul din Vaslui diagnosticat cu o boală nemiloasă, a murit')" target="_blank" href="https://www.stirilekanald.ro/rares-olimpicul-din-vaslui-diagnosticat-cu-o-boala-nemiloasa-20089138?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rareș, olimpicul din Vaslui diagnosticat cu o boală nemiloasă, a murit">Rareș, olimpicul din Vaslui diagnosticat cu o boală nemiloasă, a murit</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Gigi Becali i-a întins unui nevoiaș două bancnote. Omul a rămas mut')" target="_blank" href="https://www.stirilekanald.ro/gigi-becali-i-a-intins-unui-nevoias-doua-bancnote-20089147?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Gigi Becali i-a întins unui nevoiaș două bancnote. Omul a rămas mut când a văzut cât a primit">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/394655abee8f0f6d8e5cf225842e48b4.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/394655abee8f0f6d8e5cf225842e48b4.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/394655abee8f0f6d8e5cf225842e48b4.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/394655abee8f0f6d8e5cf225842e48b4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/394655abee8f0f6d8e5cf225842e48b4.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/394655abee8f0f6d8e5cf225842e48b4.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Gigi Becali i-a întins unui nevoiaș două bancnote. Omul a rămas mut când a văzut cât a primit">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Gigi Becali i-a întins unui nevoiaș două bancnote. Omul a rămas mut')" target="_blank" href="https://www.stirilekanald.ro/gigi-becali-i-a-intins-unui-nevoias-doua-bancnote-20089147?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Gigi Becali i-a întins unui nevoiaș două bancnote. Omul a rămas mut când a văzut cât a primit">Gigi Becali i-a întins unui nevoiaș două bancnote. Omul a rămas mut când a văzut cât a primit</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Meteo. Codul portocaliu a fost prelungit. Ploi torenţiale, descărcări')" target="_blank" href="https://www.stirilekanald.ro/meteo-codul-portocaliu-a-fost-prelungit-ploi-torentiale-descarcari-electrice-vijelii-si-grindina-in-aproape-toata-tara-20089176?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Meteo. Codul portocaliu a fost prelungit. Ploi torenţiale, descărcări electrice, vijelii şi grindină în aproape toată țara">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/596be35a8ab756ed6b8001d8b4ac7549.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/596be35a8ab756ed6b8001d8b4ac7549.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/596be35a8ab756ed6b8001d8b4ac7549.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/596be35a8ab756ed6b8001d8b4ac7549.jpg?width=225&height=169&q=80">
 <source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/596be35a8ab756ed6b8001d8b4ac7549.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/596be35a8ab756ed6b8001d8b4ac7549.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Meteo. Codul portocaliu a fost prelungit. Ploi torenţiale, descărcări electrice, vijelii şi grindină în aproape toată țara">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Meteo. Codul portocaliu a fost prelungit. Ploi torenţiale, descărcări')" target="_blank" href="https://www.stirilekanald.ro/meteo-codul-portocaliu-a-fost-prelungit-ploi-torentiale-descarcari-electrice-vijelii-si-grindina-in-aproape-toata-tara-20089176?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Meteo. Codul portocaliu a fost prelungit. Ploi torenţiale, descărcări electrice, vijelii şi grindină în aproape toată țara">Meteo. Codul portocaliu a fost prelungit. Ploi torenţiale, descărcări electrice, vijelii şi grindină în...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Elena Udrea, senzații tari la pădure, cu iubitul, fiica și mama')" target="_blank" href="https://www.stirilekanald.ro/elena-udrea-senzatii-tari-la-padure-cu-iubitul-fiica-si-mama-20089185?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Elena Udrea, senzații tari la pădure, cu iubitul, fiica și mama">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cdc104b46229180c70208303b5ec16d4.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cdc104b46229180c70208303b5ec16d4.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cdc104b46229180c70208303b5ec16d4.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cdc104b46229180c70208303b5ec16d4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cdc104b46229180c70208303b5ec16d4.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cdc104b46229180c70208303b5ec16d4.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Elena Udrea, senzații tari la pădure, cu iubitul, fiica și mama">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Elena Udrea, senzații tari la pădure, cu iubitul, fiica și mama')" target="_blank" href="https://www.stirilekanald.ro/elena-udrea-senzatii-tari-la-padure-cu-iubitul-fiica-si-mama-20089185?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Elena Udrea, senzații tari la pădure, cu iubitul, fiica și mama">Elena Udrea, senzații tari la pădure, cu iubitul, fiica și mama</a>
</span>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="b-lazy loading img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut')" target="_blank" href="https://www.kanald.ro/cine-si-cum-i-a-impacat-pe-jador-si-mario-fresh-cu-batausii-20089229?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut pe litoral">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/67d991dec882d12f09112cedbded1f26.jpg?width=480&height=360&q=80" alt="Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut pe litoral">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut')" target="_blank" href="https://www.kanald.ro/cine-si-cum-i-a-impacat-pe-jador-si-mario-fresh-cu-batausii-20089229?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut pe litoral">Cine si cum i-a impacat pe Jador si Mario Fresh cu cei care i-au batut pe litoral</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Salariu minim de 3.000 de lei și scutire de la plata impozitului. Cine')" target="_blank" href="https://www.stirilekanald.ro/salariu-minim-de-3-000-de-lei-si-scutire-de-la-plata-impozitului-cine-sunt-romanii-care-vor-beneficia-de-facilitati-20089163?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Salariu minim de 3.000 de lei și scutire de la plata impozitului. Cine sunt românii care vor beneficia de facilități">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/03d3c77c48a1f9af7d263f88aaea8e4b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/03d3c77c48a1f9af7d263f88aaea8e4b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/03d3c77c48a1f9af7d263f88aaea8e4b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/03d3c77c48a1f9af7d263f88aaea8e4b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/03d3c77c48a1f9af7d263f88aaea8e4b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/03d3c77c48a1f9af7d263f88aaea8e4b.jpg?width=360&height=270&q=80">

<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/03d3c77c48a1f9af7d263f88aaea8e4b.jpg?width=480&height=360&q=80" alt="Salariu minim de 3.000 de lei și scutire de la plata impozitului. Cine sunt românii care vor beneficia de facilități">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Salariu minim de 3.000 de lei și scutire de la plata impozitului. Cine')" target="_blank" href="https://www.stirilekanald.ro/salariu-minim-de-3-000-de-lei-si-scutire-de-la-plata-impozitului-cine-sunt-romanii-care-vor-beneficia-de-facilitati-20089163?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Salariu minim de 3.000 de lei și scutire de la plata impozitului. Cine sunt românii care vor beneficia de facilități">Salariu minim de 3.000 de lei și scutire de la plata impozitului. Cine sunt românii care vor beneficia de...</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">
<a class="optanon-show-settings" onclick="__cmp('_showUI')">Setari de confidentialitate</a>
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/paparazzi/" class="nav-link">Paparazzi</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#d3a3bcbda793a4bca4b1baa9fda1bc"><span class="__cf_email__" data-cfemail="05756a6b7145726a72676c7f2b776a">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#8ffffaede3e6ece6fbeefbeacfe4eee1eee3eba1fde0"><span class="__cf_email__" data-cfemail="770702151b1e141e03160312371c1619161b13590518">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1584629834',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){	
					window.setUpAgknTag = function(tag){	
						console.log('Init AGKN');	
						tag.setBpId("dogan");	
						tag.setCat("stiri-actualitate");					 
						tag.addEchoKeyValue("subcategory", "");			
						tag.setGdpr("1");	
						tag.setGdprConsent(consentCookie.consentData);	};	
						var script = document.createElement('script');	
						script.src = '//js.agkn.com/prod/v0/tag.js';	
						document.body.appendChild(script);			
					});	
			}
		</script>
<script src="https://push.knd.ro/subscribe.php?from=2861"></script>
</body>
</html>
