<!DOCTYPE html>
<html lang="ro">
<head>
<script>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</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::standard" />
<link rel="amphtml" href="https://www.wowbiz.ro/momentul-emotionant-in-care-cristina-topescu-isi-cere-iertare-de-la-tatal-ei-in-cadrul-unui-interviu-te-rog-sa-ma-ierti-ticule-20059930/amp" />
<title>Cristina Țopescu își cere iertare de la tatăl ei într-un interviu</title>
<meta name="Description" content="Cristina Țopescu și-a iubit mereu tatăl și a fost alături de el în cele mai grele momente, însă au avut și câteva momente mai tensionate" />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1574261882" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1574854418" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<link rel="canonical" href="https://www.wowbiz.ro/momentul-emotionant-in-care-cristina-topescu-isi-cere-iertare-de-la-tatal-ei-in-cadrul-unui-interviu-te-rog-sa-ma-ierti-ticule-20059930" />
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20059930" />
<meta itemprop="name" content="Cristina Țopescu își cere iertare de la tatăl ei într-un interviu" />
<meta itemprop="description" content="Cristina Țopescu și-a iubit mereu tatăl și a fost alături de el în cele mai grele momente, însă au avut și câteva momente mai tensionate" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg" />
<meta property="og:title" content="Cristina Țopescu își cere iertare de la tatăl ei într-un interviu" />
<meta property="og:description" content="Cristina Țopescu și-a iubit mereu tatăl și a fost alături de el în cele mai grele momente, însă au avut și câteva momente mai tensionate" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Cristina Țopescu își cere iertare de la tatăl ei într-un interviu" />
<meta property="og:url" content="https://www.wowbiz.ro/momentul-emotionant-in-care-cristina-topescu-isi-cere-iertare-de-la-tatal-ei-in-cadrul-unui-interviu-te-rog-sa-ma-ierti-ticule-20059930" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content="" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2020-01-13 08:35:04" />
<meta property="article:modified_time" content="2020-01-13 08:57:36" />
<meta property="og:updated_time" content="2020-01-13 08:57:36" />
<meta name="publish-date" content="2020-01-13" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cristina Țopescu își cere iertare de la tatăl ei într-un interviu">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
<script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1574261882" rel="stylesheet">
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>
		
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"A.B.G","dimension2":"2020-01-13 08:35:04","dimension3":"Stiri","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script>var userConsent = true;</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type="text/javascript"> 
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
			</script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>

<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}}; console.log(isMobile.any()); 
				
				
				if (isMobile.any()){
					var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
					}else{
						var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
					}
					
					</script><script type="text/javascript" src="https://ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script><script type="text/javascript">	
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true, consent: userConsent});
				ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});			
				</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.STIRI */
					ado.master({id: ADOSLOTS.master, server: 'ro.adocean.pl' , vars:DGM_ADO_EXTRAVARS, keys: cX.getUserSegmentIds({persistedQueryId:'9621c812d300cebfe0e7ad4c839c803051c9f8d1'}).toString()});
					</script>
<script type="text/javascript">
					window.cxDmpSegments = cX.getUserSegmentIds({persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"}).toString().replace(/,/g, " ");
					</script>





<script type="text/javascript" src="//services.bilsyndication.com/adv1/?d=1044" defer="" async=""></script><script> var vitag = vitag || {};</script>

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/momentul-emotionant-in-care-cristina-topescu-isi-cere-iertare-de-la-tatal-ei-in-cadrul-unui-interviu-te-rog-sa-ma-ierti-ticule-20059930" />
</head>
<body class="">
<script type="text/javascript">
 	var hasBroadcastedContent = "no";
	</script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push(
	{ google_ad_client: "ca-pub-5815440063775919", enable_page_level_ads: true }); 
</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img alt="fara descriere" src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item nav-item-stiri">
<a href="/stiri/" class="nav-link text-light">Stiri</a>
</li>
<li class="nav-item nav-item-paparazzi">
<a href="/paparazzi/" class="nav-link text-light">Paparazzi</a>
</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/quiz/" class="nav-link text-light">Wow <span class="text-primary">Quiz</span></a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div>
<center>
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
						if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['branding']+"\"></div>");
							ado.slave(ADOSLOTS.slots['branding'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<div>
<center>
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
						if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>
</div>
<script>
  function insertTeads (){
   if(typeof (__cmp) === 'function')
   {	
    var script = document.createElement('script');
    script.src = '//a.teads.tv/page/64529/tag';
    script.className  = 'teads';    
    document.head.appendChild(script);
  }
  else{
   setTimeout(insertTeads, 1000);
 }
}
insertTeads();
</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20059930">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri/" itemprop="item"><span itemprop="name">Stiri</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Momentul emoționant în care Cristina Țopescu își cere iertare de la tatăl ei în cadrul unui interviu: „Te rog să mă ierți, ticule”</h1>
<p>Cristina Țopescu și-a iubit mereu tatăl și a fost alături de el în cele mai grele momente, însă au avut și câteva momente mai tensionate.</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20059930" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Momentul+emo%C8%9Bionant+%C3%AEn+care+Cristina+%C8%9Aopescu+%C3%AE%C8%99i+cere+iertare+de+la+tat%C4%83l+ei+%C3%AEn+cadrul+unui+interviu%3A+%E2%80%9ETe+rog+s%C4%83+m%C4%83+ier%C8%9Bi%2C+ticule%E2%80%9D&url=https://www.wowbiz.ro/rd-20059930" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#310e4244535b5452450c7c5e5c545f45445d1a545c5e147209140873585e5f505f451a1472021470745f1a525043541a7243584245585f501a1472091408705e41544252441a147202147074147209140808581a525443541a585443455043541a55541a5d501a4550451472051409025d1a54581a1472021470745f1a52505543445d1a445f44581a585f4554434758441402701a14740314090114087465541a435e561a421472051409021a5c1472051409021a585443147209140873581403721a455852445d5414740314090114087517535e55480c59454541420b1e1e4646461f465e4653584b1f435e1e43551c0301010408080201" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<strong>A.B.G</strong>
</p> <time datetime="2020-01-13 08:35:04">ian 13, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
						if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['billboard_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
						if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<p>
<picture class="img1"><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1100px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg?width=770">
<source media="(min-width: 995px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg?width=610">
<source media="(min-width: 760px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg?width=450&q=80">
<source media="(min-width: 410px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg?width=500&q=80">
<source media="(min-width: 375px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg?width=380&q=80">
<source media="(min-width: 300px) and (resolution:100dpi)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg?width=360?q=80">
<!--[if IE 9]></video><![endif]-->
<img loading="lazy" class="img-responsive 1 loading content-image img-fluid b-lazy" data-src="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg?width=360&q=30" src="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg?width=360?q=60">
</picture></p><div class="" style="text-align:center">
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
						if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
							ado.slave(ADOSLOTS.slots['728x90'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div><p></p><p>Cristina Țopescu a realizat &icirc;n 2017 un interviu televizat cu tatăl ei, iar la final, a lăsat profesia la o parte și și-a arătat latura de fiică iubitoare. Cu o mare emoție &icirc;n suflet, fosta realizatoare tv l-a anunțat pe tatăl ei că ar vrea să primească un răspuns foarte important de la el.&nbsp;
<div class="adsbyvli" data-ad-slot="vi_10446207"></div> <script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_10446207"); }); </script>
</p><p><strong>&bdquo;Trebuie să mă ierți, ticule! M-ai iertat că atunci c&acirc;nd am &icirc;ncercat să fug din țară nu ți-am spus nimic și că nu ai știut nimic? Mama era bolnavă. M-ai iertat pentru asta?&rdquo;</strong>, l-a &icirc;ntrebat Cristina Țopescu pe tatăl ei.&nbsp;</p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
						if (typeof ADOSLOTS.slots['inread'] !="undefined"){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['inread']+"\"></div>");
							ado.slave(ADOSLOTS.slots['inread'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div>Răspunsul lui a fost unul cu totul neașteptat pentru un tată care afla că fiica lui tocmai fusese &icirc;nchisă.&nbsp;</p><p>
<picture class="img2"><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1100px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-si-tatl-ei-1.jpg?width=770">
<source media="(min-width: 995px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-si-tatl-ei-1.jpg?width=610">
<source media="(min-width: 760px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-si-tatl-ei-1.jpg?width=450&q=80">
<source media="(min-width: 410px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-si-tatl-ei-1.jpg?width=500&q=80">
<source media="(min-width: 375px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-si-tatl-ei-1.jpg?width=380&q=80">
<source media="(min-width: 300px) and (resolution:100dpi)" srcset="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-si-tatl-ei-1.jpg?width=360?q=80">
<!--[if IE 9]></video><![endif]-->
<img loading="lazy" class="img-responsive 2 loading content-image img-fluid b-lazy" data-src="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-si-tatl-ei-1.jpg?width=360&q=30" src="https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-si-tatl-ei-1.jpg?width=360?q=60">
</picture></p><p><strong>&bdquo;&Icirc;n momentul acela am fost at&acirc;t de surprins &icirc;nc&acirc;t am rămas fără cuvinte și am trăit alături de tine toată suferința pe care ai parcurs-o p&acirc;nă la eliberarea ta din &icirc;nchisoare.&rdquo;</strong>, i-a răspuns Cristian Țopescu.&nbsp;</p><p><strong>Citeste si:</strong> <a href="/cum-a-murit-cristina-topescu-primele-declaratii-ale-anchetatorilor-20059926">Cum a murit Cristina Țopescu! Primele declarații ale anchetatorilor</a></p><p><strong>Citeste si:</strong> <a href="/detalii-dureroase-din-locuinta-prezentatoarei-cristina-topescu-s-au-mai-gasit-si-cativa-caini-morti-20059924">Detalii dureroase din locuința prezentatoarei Cristina Țopescu: "S-au mai găsit şi c&acirc;ţiva c&acirc;ini morţi"</a></p><p><strong>Citeste si:</strong> <a href="/detalii-halucinante-despre-moartea-cristinei-topescu-cum-au-putut-sa-o-gaseasca-vecinii-in-casa-de-departe-vedeta-parea-ca-doarme-cu-bratul-sub-cap-dar-de-aproape-situatia-era-horror-exclusiv-20059921">Detalii halucinante despre moartea Cristinei Topescu! Cum au putut sa o gaseasca vecinii in casa. De departe, vedeta parea ca doarme cu bratul sub cap, dar de aproape, situatia era horror EXCLUSIV</a></p><p>Mai apoi, Cristina Țopescu a continuat seria dezvăluirilor dureroase.&nbsp;</p><p><strong>&bdquo;Tu nu mi-ai spus niciodată 'Te iubesc' și eu la fel, ți-am spus foarte rar, aș vrea să &icirc;ți spun că sunt foarte m&acirc;ndră de tine, ticu și că te iubesc!&rdquo;</strong>, a spus Cristina Țopescu cu vocea tremur&acirc;ndă.</p>
<h2 class="font-weight-bold">Cum a murit Cristina Țopescu! Primele declarații ale anchetatorilor</h2>
<p>Cristina Topescu a murit fulgerător, &icirc;n locuința ei din Afumați. Duminică seara, polițiștii au găsit-o după ce au fost informați de oamenii din localitate că vedeta zăcea fără suflare.&nbsp;</p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
						if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div>Totul s-a &icirc;ntamplat duminică, &icirc;n jurul orei 22:00. Atunci s-a primit un apel la poliție că fosta prezentatoare TV este moartă. &Icirc;n mod surprinzator, se bănuiește că de fapt Cristina Țopescu ar fi decedată chiar de... trei săptăm&acirc;ni.</p><p>Primele informații arată că aceasta ar fi murit &icirc;n somn. Trupul ne&icirc;nsuflețit al Cristinei Țopescu a fost dus la Institulul de Medicină Legală, acolo unde urmează să se stabilească cauza exactă a morții.</p>

<div class="text-center">
<a href="/galerie/momentul-emotionant-in-care-cristina-topescu-isi-cere-iertare-de-la-tatal-ei-in-cadrul-unui-interviu-te-rog-sa-ma-ierti-ticule-20059930"><img src="/img/wowbiz/gallery.png" class=" loading noLazy" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/prima-poza-din-2020-cu-sotia-lui-ludovic-orban-cum-arata-acum-sotia-premierului-20059872"><img src="/img/wowbiz/next.png" class=" loading noLazy" alt="Urmatorul articol"></a>
<hr id="eoa" data-articleID="20059930">
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q="></script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div>
<center>
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
						if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_3'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'De ce a murit Cristina Topescu: primele informatii despre cauza mortii')" target="_blank" href="https://www.kanald.ro/de-ce-a-murit-cristina-topescu-primele-informatii-despre-cauza-mortii-20060010?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="De ce a murit Cristina Topescu: primele informatii despre cauza mortii">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=480&height=360&q=80" alt="De ce a murit Cristina Topescu: primele informatii despre cauza mortii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'De ce a murit Cristina Topescu: primele informatii despre cauza mortii')" target="_blank" href="https://www.kanald.ro/de-ce-a-murit-cristina-topescu-primele-informatii-despre-cauza-mortii-20060010?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="De ce a murit Cristina Topescu: primele informatii despre cauza mortii">De ce a murit Cristina Topescu: primele informatii despre cauza mortii</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Unde a mers Zanoaga imediat dupa NUNTA! A filmat totul chiar in')" target="_blank" href="https://www.kanald.ro/unde-a-mers-zanoaga-imediat-dupa-nunta-a-filmat-totul-chiar-in-noaptea-nuntii-o-insel-pe-simina-20059831?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Unde a mers Zanoaga imediat dupa NUNTA! A filmat totul chiar in noaptea nuntii: &apos;&apos;O insel pe Simina&apos;&apos;">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b7d7fd74985eda3ad440891e354fd2cd.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b7d7fd74985eda3ad440891e354fd2cd.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b7d7fd74985eda3ad440891e354fd2cd.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b7d7fd74985eda3ad440891e354fd2cd.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b7d7fd74985eda3ad440891e354fd2cd.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b7d7fd74985eda3ad440891e354fd2cd.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/b7d7fd74985eda3ad440891e354fd2cd.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/b7d7fd74985eda3ad440891e354fd2cd.jpg?width=480&height=360&q=80" alt="Unde a mers Zanoaga imediat dupa NUNTA! A filmat totul chiar in noaptea nuntii: &apos;&apos;O insel pe Simina&apos;&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Unde a mers Zanoaga imediat dupa NUNTA! A filmat totul chiar in')" target="_blank" href="https://www.kanald.ro/unde-a-mers-zanoaga-imediat-dupa-nunta-a-filmat-totul-chiar-in-noaptea-nuntii-o-insel-pe-simina-20059831?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Unde a mers Zanoaga imediat dupa NUNTA! A filmat totul chiar in noaptea nuntii: &apos;&apos;O insel pe Simina&apos;&apos;">Unde a mers Zanoaga imediat dupa NUNTA! A filmat totul chiar in noaptea nuntii: &apos;&apos;O insel pe...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Simina si-a schimbat rochia dupa 12 noaptea! Cum s-a imbracat miresica')" target="_blank" href="https://www.kanald.ro/simina-si-a-schimbat-rochia-dupa-12-noaptea-cum-s-a-imbracat-miresica-la-propria-nunta-20059753?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Simina si-a schimbat rochia dupa 12 noaptea! Cum s-a imbracat miresica la propria nunta">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8727f0335853f5efcea0c97a355980ac.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8727f0335853f5efcea0c97a355980ac.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8727f0335853f5efcea0c97a355980ac.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8727f0335853f5efcea0c97a355980ac.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8727f0335853f5efcea0c97a355980ac.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/8727f0335853f5efcea0c97a355980ac.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/8727f0335853f5efcea0c97a355980ac.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/8727f0335853f5efcea0c97a355980ac.jpg?width=480&height=360&q=80" alt="Simina si-a schimbat rochia dupa 12 noaptea! Cum s-a imbracat miresica la propria nunta">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Simina si-a schimbat rochia dupa 12 noaptea! Cum s-a imbracat miresica')" target="_blank" href="https://www.kanald.ro/simina-si-a-schimbat-rochia-dupa-12-noaptea-cum-s-a-imbracat-miresica-la-propria-nunta-20059753?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Simina si-a schimbat rochia dupa 12 noaptea! Cum s-a imbracat miresica la propria nunta">Simina si-a schimbat rochia dupa 12 noaptea! Cum s-a imbracat miresica la propria nunta</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Imaginile pe care le-ar vrea STERSE! Andreea Oprica, fara DINTI in')" target="_blank" href="https://www.kanald.ro/imaginile-pe-care-le-ar-vrea-sterse-andreea-oprica-fara-dinti-in-gura-si-cu-zambetul-larg-o-mai-recunosti-20059392?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Imaginile pe care le-ar vrea STERSE! Andreea Oprica, fara DINTI in gura si cu zambetul larg! O mai recunosti?">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/700962b415794e89ced0cc70353e73c4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/700962b415794e89ced0cc70353e73c4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/700962b415794e89ced0cc70353e73c4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/700962b415794e89ced0cc70353e73c4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/700962b415794e89ced0cc70353e73c4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/700962b415794e89ced0cc70353e73c4.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/700962b415794e89ced0cc70353e73c4.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/700962b415794e89ced0cc70353e73c4.jpg?width=480&height=360&q=80" alt="Imaginile pe care le-ar vrea STERSE! Andreea Oprica, fara DINTI in gura si cu zambetul larg! O mai recunosti?">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Imaginile pe care le-ar vrea STERSE! Andreea Oprica, fara DINTI in')" target="_blank" href="https://www.kanald.ro/imaginile-pe-care-le-ar-vrea-sterse-andreea-oprica-fara-dinti-in-gura-si-cu-zambetul-larg-o-mai-recunosti-20059392?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Imaginile pe care le-ar vrea STERSE! Andreea Oprica, fara DINTI in gura si cu zambetul larg! O mai recunosti?">Imaginile pe care le-ar vrea STERSE! Andreea Oprica, fara DINTI in gura si cu zambetul larg! O mai recunosti?</a>
</span>
</div>
</article> </div>
</div>
</section>

<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>

<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
<div>
<center>
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
						if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_4'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-au-gasit-politistii-la-intrarea-in-casa-cristinei-topescu-20123723" title="IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei Țopescu">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=480&height=360&q=80" alt="IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei Țopescu">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-au-gasit-politistii-la-intrarea-in-casa-cristinei-topescu-20123723" title="IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei Țopescu">IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei Țopescu</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/editorial-horia-ivanovici-fara-menajamente-nu-moartea-cristinei-topescu-m-a-ingrozit-ci-singuratatea-ei-19138904?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=480&height=360&q=80" alt="IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/editorial-horia-ivanovici-fara-menajamente-nu-moartea-cristinei-topescu-m-a-ingrozit-ci-singuratatea-ei-19138904?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.">IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Declarațiile cutremurătoare ale prietenei Cristinei Țopescu:&quot;Cris nu')" target="_blank" href="https://www.stirilekanald.ro/declaratiile-cutremuratoare-ale-prietenei-cristinei-topescu-cris-nu-s-a-sinucis-20059931?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" title="Declarațiile cutremurătoare ale prietenei Cristinei Țopescu:&quot;Cris nu s-a sinucis&quot;">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/9e10cf055d95c4b2b57253912a667131.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/9e10cf055d95c4b2b57253912a667131.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/9e10cf055d95c4b2b57253912a667131.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/9e10cf055d95c4b2b57253912a667131.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/9e10cf055d95c4b2b57253912a667131.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/9e10cf055d95c4b2b57253912a667131.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/9e10cf055d95c4b2b57253912a667131.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/9e10cf055d95c4b2b57253912a667131.jpg?width=480&height=360&q=80" alt="Declarațiile cutremurătoare ale prietenei Cristinei Țopescu:&quot;Cris nu s-a sinucis&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Declarațiile cutremurătoare ale prietenei Cristinei Țopescu:&quot;Cris nu')" target="_blank" href="https://www.stirilekanald.ro/declaratiile-cutremuratoare-ale-prietenei-cristinei-topescu-cris-nu-s-a-sinucis-20059931?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" title="Declarațiile cutremurătoare ale prietenei Cristinei Țopescu:&quot;Cris nu s-a sinucis&quot;">Declarațiile cutremurătoare ale prietenei Cristinei Țopescu:&quot;Cris nu s-a sinucis&quot;</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru')" target="_blank" href="https://www.kfetele.ro/horoscop-mariana-cojocaru-12-18-ianuarie-cresc-tensiunile-pentru-trei-zodii-destin-tulburat-si-vesti-cumplite-la-final-de-saptamana-20059441?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru trei zodii, destin tulburat și vești cumplite la final de săptămână">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=480&height=360&q=80" alt="Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru trei zodii, destin tulburat și vești cumplite la final de săptămână">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru')" target="_blank" href="https://www.kfetele.ro/horoscop-mariana-cojocaru-12-18-ianuarie-cresc-tensiunile-pentru-trei-zodii-destin-tulburat-si-vesti-cumplite-la-final-de-saptamana-20059441?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru trei zodii, destin tulburat și vești cumplite la final de săptămână">Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru trei zodii, destin tulburat și vești...</a>
</span>
</div>
</article> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
						if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_5'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>
</div>

<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marea iubire a Cristinei Topescu a fost Stefan Banica Jr: ”M-am simtit')" href="https://www.wowbiz.ro/marea-iubire-a-cristinei-topescu-a-fost-stefan-banica-jr-m-am-simtit-foarte-iubita-prea-iubita-20059914" title="Marea iubire a Cristinei Topescu a fost Stefan Banica Jr: ”M-am simtit foarte iubita, prea iubita”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059914/1/cristina-stefan.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059914/1/cristina-stefan.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059914/1/cristina-stefan.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059914/1/cristina-stefan.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059914/1/cristina-stefan.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059914/1/cristina-stefan.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/521/2861/570/20059914/1/cristina-stefan.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/521/2861/570/20059914/1/cristina-stefan.jpg?width=480&height=360&q=80" alt="Marea iubire a Cristinei Topescu a fost Stefan Banica Jr: ”M-am simtit foarte iubita, prea iubita”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marea iubire a Cristinei Topescu a fost Stefan Banica Jr: ”M-am simtit')" href="https://www.wowbiz.ro/marea-iubire-a-cristinei-topescu-a-fost-stefan-banica-jr-m-am-simtit-foarte-iubita-prea-iubita-20059914" title="Marea iubire a Cristinei Topescu a fost Stefan Banica Jr: ”M-am simtit foarte iubita, prea iubita”">Marea iubire a Cristinei Topescu a fost Stefan Banica Jr: ”M-am simtit foarte iubita, prea iubita”</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doliu în lumea sportului! Motociclistul Paulo Goncalves a murit în')" href="https://www.wowbiz.ro/doliu-in-lumea-sportului-motociclistul-paulo-goncalves-a-murit-in-timpul-raliului-de-la-dakar-20059878" title="Doliu în lumea sportului! Motociclistul Paulo Goncalves a murit în timpul raliului de la Dakar">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059878/1/paolo-gonclaves.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059878/1/paolo-gonclaves.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059878/1/paolo-gonclaves.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059878/1/paolo-gonclaves.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059878/1/paolo-gonclaves.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059878/1/paolo-gonclaves.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/521/2861/570/20059878/1/paolo-gonclaves.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/521/2861/570/20059878/1/paolo-gonclaves.jpg?width=480&height=360&q=80" alt="Doliu în lumea sportului! Motociclistul Paulo Goncalves a murit în timpul raliului de la Dakar">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doliu în lumea sportului! Motociclistul Paulo Goncalves a murit în')" href="https://www.wowbiz.ro/doliu-in-lumea-sportului-motociclistul-paulo-goncalves-a-murit-in-timpul-raliului-de-la-dakar-20059878" title="Doliu în lumea sportului! Motociclistul Paulo Goncalves a murit în timpul raliului de la Dakar">Doliu în lumea sportului! Motociclistul Paulo Goncalves a murit în timpul raliului de la Dakar</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Mantea l-a filmat pe David împreună cu iubita lui! Imagini')" href="https://www.wowbiz.ro/andreea-mantea-l-a-filmat-pe-david-impreuna-cu-iubita-lui-imagini-adorabile-cu-baietelul-prezentatoarei-tv-20059863" title="Andreea Mantea l-a filmat pe David împreună cu iubita lui! Imagini adorabile cu băiețelul prezentatoarei TV">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059863/1/andreea-mantea-si-fiul-ei-david.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059863/1/andreea-mantea-si-fiul-ei-david.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059863/1/andreea-mantea-si-fiul-ei-david.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059863/1/andreea-mantea-si-fiul-ei-david.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059863/1/andreea-mantea-si-fiul-ei-david.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059863/1/andreea-mantea-si-fiul-ei-david.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/521/2861/570/20059863/1/andreea-mantea-si-fiul-ei-david.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/521/2861/570/20059863/1/andreea-mantea-si-fiul-ei-david.jpg?width=480&height=360&q=80" alt="Andreea Mantea l-a filmat pe David împreună cu iubita lui! Imagini adorabile cu băiețelul prezentatoarei TV">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Mantea l-a filmat pe David împreună cu iubita lui! Imagini')" href="https://www.wowbiz.ro/andreea-mantea-l-a-filmat-pe-david-impreuna-cu-iubita-lui-imagini-adorabile-cu-baietelul-prezentatoarei-tv-20059863" title="Andreea Mantea l-a filmat pe David împreună cu iubita lui! Imagini adorabile cu băiețelul prezentatoarei TV">Andreea Mantea l-a filmat pe David împreună cu iubita lui! Imagini adorabile cu băiețelul prezentatoarei TV</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Nepotul celebrului Napoleon s-a predat autorităților, după ce l-a')" target="_blank" rel="nofollow" href="https://www.cancan.ro/nepotul-celebrului-napoleon-s-a-predat-autoritatilor-dupa-ce-l-a-transat-pe-bebino-imagini-exclusive-20123733" title="Nepotul celebrului Napoleon s-a predat autorităților, după ce l-a tranșat pe Bebino! IMAGINI EXCLUSIVE">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8759958cd731944536c7e004f2595d23.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8759958cd731944536c7e004f2595d23.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8759958cd731944536c7e004f2595d23.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8759958cd731944536c7e004f2595d23.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8759958cd731944536c7e004f2595d23.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/8759958cd731944536c7e004f2595d23.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/8759958cd731944536c7e004f2595d23.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/8759958cd731944536c7e004f2595d23.jpg?width=480&height=360&q=80" alt="Nepotul celebrului Napoleon s-a predat autorităților, după ce l-a tranșat pe Bebino! IMAGINI EXCLUSIVE">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Nepotul celebrului Napoleon s-a predat autorităților, după ce l-a')" target="_blank" rel="nofollow" href="https://www.cancan.ro/nepotul-celebrului-napoleon-s-a-predat-autoritatilor-dupa-ce-l-a-transat-pe-bebino-imagini-exclusive-20123733" title="Nepotul celebrului Napoleon s-a predat autorităților, după ce l-a tranșat pe Bebino! IMAGINI EXCLUSIVE">Nepotul celebrului Napoleon s-a predat autorităților, după ce l-a tranșat pe Bebino! IMAGINI EXCLUSIVE</a>
</span>
</div>
</article> </div>
</div>
</section>
<div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
              (function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
              "publickey": "a0e422b7e6529f2814276c58",
              "item": {
                
                "objectid": "20059930",
                "title": "Momentul emoționant în care Cristina Țopescu își cere iertare de la tatăl ei în cadrul unui interviu: „Te rog să mă ierți, ticule”",
                "text": "",
                "url": "https://www.wowbiz.ro/momentul-emotionant-in-care-cristina-topescu-isi-cere-iertare-de-la-tatal-ei-in-cadrul-unui-interviu-te-rog-sa-ma-ierti-ticule-20059930",
                "img": "https://cdn.knd.ro/media/521/2861/570/20059930/1/cristina-topescu-si-tatl-ei.jpg",
                "category": "News",
                "published_at": 1578897304,
                "updated_at": 1578897304
                
              },
              "origin": "ro"
            }));
          </script>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Adevarata CAUZA a MORTII Cristinei Topescu! Legistii au dat VESTEA')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/ce-au-descoperit-medicii-legisti-a-fost-stabilita-cauza-mortii-cristinei-topescu-surse-18476546?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Adevarata CAUZA a MORTII Cristinei Topescu! Legistii au dat VESTEA TRAGICA">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/c7cb1c5d56259daa4cee734767cc934b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/c7cb1c5d56259daa4cee734767cc934b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/c7cb1c5d56259daa4cee734767cc934b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/c7cb1c5d56259daa4cee734767cc934b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/c7cb1c5d56259daa4cee734767cc934b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/c7cb1c5d56259daa4cee734767cc934b.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/c7cb1c5d56259daa4cee734767cc934b.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/c7cb1c5d56259daa4cee734767cc934b.jpg?width=480&height=360&q=80" alt="Adevarata CAUZA a MORTII Cristinei Topescu! Legistii au dat VESTEA TRAGICA">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Adevarata CAUZA a MORTII Cristinei Topescu! Legistii au dat VESTEA')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/ce-au-descoperit-medicii-legisti-a-fost-stabilita-cauza-mortii-cristinei-topescu-surse-18476546?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Adevarata CAUZA a MORTII Cristinei Topescu! Legistii au dat VESTEA TRAGICA">Adevarata CAUZA a MORTII Cristinei Topescu! Legistii au dat VESTEA TRAGICA</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/editorial-horia-ivanovici-fara-menajamente-nu-moartea-cristinei-topescu-m-a-ingrozit-ci-singuratatea-ei-19138904?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=480&height=360&q=80" alt="IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/editorial-horia-ivanovici-fara-menajamente-nu-moartea-cristinei-topescu-m-a-ingrozit-ci-singuratatea-ei-19138904?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.">IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/exclusiv-un-medic-psihiatru-apropiat-al-cristinei-topescu-dezvaluie-starea-ei-de-sanatate-mintala-era-degradata-ce-planuri-avea-jurnalista-pentru-2020-19138902?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se intamplase in ultima perioada: Starea ei mentala....">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=480&height=360&q=80" alt="Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se intamplase in ultima perioada: Starea ei mentala....">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/exclusiv-un-medic-psihiatru-apropiat-al-cristinei-topescu-dezvaluie-starea-ei-de-sanatate-mintala-era-degradata-ce-planuri-avea-jurnalista-pentru-2020-19138902?utm_source=wowInteriorSport&utm_medium=referral&utm_campaign=afisari&utm_content=wowINTERIORdeskmobil" title="Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se intamplase in ultima perioada: Starea ei mentala....">Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se intamplase in ultima perioada: Starea ei...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Vecina Cristinei Topescu rupe TACEREA! Ce facea, DE FAPT, jurnalista')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/vecina-cristinei-topescu-mesaj-pe-pagina-de-facebook-a-jurnalistei-cateva-zile-cat-au-avut-telefoanele-baterie-suna-in-gol-18476487?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Vecina Cristinei Topescu rupe TACEREA! Ce facea, DE FAPT, jurnalista in ultima perioada: Cateva zile....">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/a5dcfa5baf8970b63fd99bc017fde18b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/a5dcfa5baf8970b63fd99bc017fde18b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/a5dcfa5baf8970b63fd99bc017fde18b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/a5dcfa5baf8970b63fd99bc017fde18b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/a5dcfa5baf8970b63fd99bc017fde18b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/a5dcfa5baf8970b63fd99bc017fde18b.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/a5dcfa5baf8970b63fd99bc017fde18b.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/a5dcfa5baf8970b63fd99bc017fde18b.jpg?width=480&height=360&q=80" alt="Vecina Cristinei Topescu rupe TACEREA! Ce facea, DE FAPT, jurnalista in ultima perioada: Cateva zile....">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Vecina Cristinei Topescu rupe TACEREA! Ce facea, DE FAPT, jurnalista')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/vecina-cristinei-topescu-mesaj-pe-pagina-de-facebook-a-jurnalistei-cateva-zile-cat-au-avut-telefoanele-baterie-suna-in-gol-18476487?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Vecina Cristinei Topescu rupe TACEREA! Ce facea, DE FAPT, jurnalista in ultima perioada: Cateva zile....">Vecina Cristinei Topescu rupe TACEREA! Ce facea, DE FAPT, jurnalista in ultima perioada: Cateva zile....</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ultimul-sms-trimis-de-cristina-topescu-inainte-sa-moara-iau-un-somnifer-puternic-nu-stiu-cat-mai-rezist-75663?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât mai rezist&apos;">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=480&height=360&q=80" alt="Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât mai rezist&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ultimul-sms-trimis-de-cristina-topescu-inainte-sa-moara-iau-un-somnifer-puternic-nu-stiu-cat-mai-rezist-75663?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât mai rezist&apos;">Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât mai rezist&apos;</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cum arăta Cristina Țopescu în momentul în care a fost găsită! Medicii')" target="_blank" href="https://www.bzi.ro/cum-arata-cristina-topescu-in-momentul-in-care-a-fost-gasita-medicii-de-la-ambulanta-au-avut-un-soc-3859062?utm_source=wowbiz&utm_medium=referral" title="Cum arăta Cristina Țopescu în momentul în care a fost găsită! Medicii de la ambulanță au avut un șoc">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/824ca867be44d272d9f7d5841531e7b8.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/824ca867be44d272d9f7d5841531e7b8.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/824ca867be44d272d9f7d5841531e7b8.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/824ca867be44d272d9f7d5841531e7b8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/824ca867be44d272d9f7d5841531e7b8.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/824ca867be44d272d9f7d5841531e7b8.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/824ca867be44d272d9f7d5841531e7b8.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/824ca867be44d272d9f7d5841531e7b8.jpg?width=480&height=360&q=80" alt="Cum arăta Cristina Țopescu în momentul în care a fost găsită! Medicii de la ambulanță au avut un șoc">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cum arăta Cristina Țopescu în momentul în care a fost găsită! Medicii')" target="_blank" href="https://www.bzi.ro/cum-arata-cristina-topescu-in-momentul-in-care-a-fost-gasita-medicii-de-la-ambulanta-au-avut-un-soc-3859062?utm_source=wowbiz&utm_medium=referral" title="Cum arăta Cristina Țopescu în momentul în care a fost găsită! Medicii de la ambulanță au avut un șoc">Cum arăta Cristina Țopescu în momentul în care a fost găsită! Medicii de la ambulanță au avut un șoc</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'De ce a murit Cristina Țopescu! NU este exclusă sinuciderea')" target="_blank" href="https://www.bzi.ro/de-ce-a-murit-cristina-popescu-nu-este-exclusa-sinuciderea-3858921?utm_source=wowbiz&utm_medium=referral" title="De ce a murit Cristina Țopescu! NU este exclusă sinuciderea">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d7ef37eb0c9cd1d8aab8dd765a4bfced.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d7ef37eb0c9cd1d8aab8dd765a4bfced.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d7ef37eb0c9cd1d8aab8dd765a4bfced.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d7ef37eb0c9cd1d8aab8dd765a4bfced.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d7ef37eb0c9cd1d8aab8dd765a4bfced.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/d7ef37eb0c9cd1d8aab8dd765a4bfced.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/d7ef37eb0c9cd1d8aab8dd765a4bfced.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/d7ef37eb0c9cd1d8aab8dd765a4bfced.jpg?width=480&height=360&q=80" alt="De ce a murit Cristina Țopescu! NU este exclusă sinuciderea">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'De ce a murit Cristina Țopescu! NU este exclusă sinuciderea')" target="_blank" href="https://www.bzi.ro/de-ce-a-murit-cristina-popescu-nu-este-exclusa-sinuciderea-3858921?utm_source=wowbiz&utm_medium=referral" title="De ce a murit Cristina Țopescu! NU este exclusă sinuciderea">De ce a murit Cristina Țopescu! NU este exclusă sinuciderea</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Familia Cristinei Ţopescu a făcut anunţul după ce legiştii au stabilit')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/cristina-topescu-va-fi-incinerata-miercuri-surse_504556.html" title="Familia Cristinei Ţopescu a făcut anunţul după ce legiştii au stabilit CUM A MURIT realizatoarea TV">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/23886dd84fe3e562515daabda8a38953.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/23886dd84fe3e562515daabda8a38953.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/23886dd84fe3e562515daabda8a38953.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/23886dd84fe3e562515daabda8a38953.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/23886dd84fe3e562515daabda8a38953.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/23886dd84fe3e562515daabda8a38953.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/23886dd84fe3e562515daabda8a38953.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/23886dd84fe3e562515daabda8a38953.jpg?width=480&height=360&q=80" alt="Familia Cristinei Ţopescu a făcut anunţul după ce legiştii au stabilit CUM A MURIT realizatoarea TV">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Familia Cristinei Ţopescu a făcut anunţul după ce legiştii au stabilit')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/cristina-topescu-va-fi-incinerata-miercuri-surse_504556.html" title="Familia Cristinei Ţopescu a făcut anunţul după ce legiştii au stabilit CUM A MURIT realizatoarea TV">Familia Cristinei Ţopescu a făcut anunţul după ce legiştii au stabilit CUM A MURIT realizatoarea TV</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', '&quot;Mi se încleştează maxilarele şi nu pot să respir ...&quot;. Apel disperat')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/ultima-inregistrare-audio-a-cristinei-topescu_504512.html" title="&quot;Mi se încleştează maxilarele şi nu pot să respir ...&quot;. Apel disperat al Cristinei Ţopescu înainte să moară">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b59377a8258f2b75ef0b63e2097d47a3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b59377a8258f2b75ef0b63e2097d47a3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b59377a8258f2b75ef0b63e2097d47a3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b59377a8258f2b75ef0b63e2097d47a3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b59377a8258f2b75ef0b63e2097d47a3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b59377a8258f2b75ef0b63e2097d47a3.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/b59377a8258f2b75ef0b63e2097d47a3.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/b59377a8258f2b75ef0b63e2097d47a3.jpg?width=480&height=360&q=80" alt="&quot;Mi se încleştează maxilarele şi nu pot să respir ...&quot;. Apel disperat al Cristinei Ţopescu înainte să moară">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', '&quot;Mi se încleştează maxilarele şi nu pot să respir ...&quot;. Apel disperat')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/ultima-inregistrare-audio-a-cristinei-topescu_504512.html" title="&quot;Mi se încleştează maxilarele şi nu pot să respir ...&quot;. Apel disperat al Cristinei Ţopescu înainte să moară">&quot;Mi se încleştează maxilarele şi nu pot să respir ...&quot;. Apel disperat al Cristinei Ţopescu...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru')" target="_blank" href="https://www.kfetele.ro/horoscop-mariana-cojocaru-12-18-ianuarie-cresc-tensiunile-pentru-trei-zodii-destin-tulburat-si-vesti-cumplite-la-final-de-saptamana-20059441?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru trei zodii, destin tulburat și vești cumplite la final de săptămână">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/35245b1c72111ec1b4882a6d6c2649c0.jpg?width=480&height=360&q=80" alt="Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru trei zodii, destin tulburat și vești cumplite la final de săptămână">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru')" target="_blank" href="https://www.kfetele.ro/horoscop-mariana-cojocaru-12-18-ianuarie-cresc-tensiunile-pentru-trei-zodii-destin-tulburat-si-vesti-cumplite-la-final-de-saptamana-20059441?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru trei zodii, destin tulburat și vești cumplite la final de săptămână">Horoscop Mariana Cojocaru 12 - 18 ianuarie. Cresc tensiunile pentru trei zodii, destin tulburat și vești...</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.perfecte.ro', 'Emily Ratajkowski, poză de infarct. Imaginea care a aprins')" target="_blank" href="https://www.perfecte.ro/people/emily-ratajkowski-poza-de-infarct-imaginea-care-a-aprins-imaginatia-fanilor.html" title="Emily Ratajkowski, poză de infarct. Imaginea care a aprins imagina&amp;#x21B;ia fanilor">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/5e3e7ed7771ad644368ae08820dcf0dd.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/5e3e7ed7771ad644368ae08820dcf0dd.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/5e3e7ed7771ad644368ae08820dcf0dd.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/5e3e7ed7771ad644368ae08820dcf0dd.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/5e3e7ed7771ad644368ae08820dcf0dd.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/5e3e7ed7771ad644368ae08820dcf0dd.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/5e3e7ed7771ad644368ae08820dcf0dd.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/5e3e7ed7771ad644368ae08820dcf0dd.jpg?width=480&height=360&q=80" alt="Emily Ratajkowski, poză de infarct. Imaginea care a aprins imagina&amp;#x21B;ia fanilor">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.perfecte.ro', 'Emily Ratajkowski, poză de infarct. Imaginea care a aprins')" target="_blank" href="https://www.perfecte.ro/people/emily-ratajkowski-poza-de-infarct-imaginea-care-a-aprins-imaginatia-fanilor.html" title="Emily Ratajkowski, poză de infarct. Imaginea care a aprins imagina&amp;#x21B;ia fanilor">Emily Ratajkowski, poză de infarct. Imaginea care a aprins imagina&amp;#x21B;ia fanilor</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu.')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/calarasi/cine-fost-dragostea-vietii-regretatei-jurnaliste-cristina-Topescu-drama-trait-ultimii-2-ani-prezentatoarea-tv-1_5e1c0e0f5163ec42710c2246/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/calarasi/cine-fost-dragostea-vietii-regretatei-jurnaliste-cristina-Topescu-drama-trait-ultimii-2-ani-prezentatoarea-tv-1_5e1c0e0f5163ec42710c2246/index.html&amp;utm_campaign=CrossPromo" title="Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu. Ce dramă a trăit în ultimii 2 ani prezentatoarea TV">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=480&height=360&q=80" alt="Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu. Ce dramă a trăit în ultimii 2 ani prezentatoarea TV">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu.')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/calarasi/cine-fost-dragostea-vietii-regretatei-jurnaliste-cristina-Topescu-drama-trait-ultimii-2-ani-prezentatoarea-tv-1_5e1c0e0f5163ec42710c2246/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/calarasi/cine-fost-dragostea-vietii-regretatei-jurnaliste-cristina-Topescu-drama-trait-ultimii-2-ani-prezentatoarea-tv-1_5e1c0e0f5163ec42710c2246/index.html&amp;utm_campaign=CrossPromo" title="Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu. Ce dramă a trăit în ultimii 2 ani prezentatoarea TV">Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu. Ce dramă a trăit în ultimii 2 ani...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/cristina-Topescu-murit-spunea-despre-lunile-petrecute-inchisorile-comuniste-iesit-infinit-mai-puternica-1_5e1b9c7d5163ec427108f454/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/cristina-Topescu-murit-spunea-despre-lunile-petrecute-inchisorile-comuniste-iesit-infinit-mai-puternica-1_5e1b9c7d5163ec427108f454/index.html&amp;utm_campaign=CrossPromo" title="Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile comuniste: Am ieşit infinit mai puternică">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=480&height=360&q=80" alt="Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile comuniste: Am ieşit infinit mai puternică">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/cristina-Topescu-murit-spunea-despre-lunile-petrecute-inchisorile-comuniste-iesit-infinit-mai-puternica-1_5e1b9c7d5163ec427108f454/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/cristina-Topescu-murit-spunea-despre-lunile-petrecute-inchisorile-comuniste-iesit-infinit-mai-puternica-1_5e1b9c7d5163ec427108f454/index.html&amp;utm_campaign=CrossPromo" title="Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile comuniste: Am ieşit infinit mai puternică">Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile comuniste: Am ieşit infinit mai puternică</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din')" target="_blank" rel="nofollow" href="https://evz.ro/evz-tv-exclusiv-bomba-despre-cristina-topescu-prima-certitudine-din-ancheta.html" title="Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din anchetă">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=480&height=360&q=80" alt="Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din anchetă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din')" target="_blank" rel="nofollow" href="https://evz.ro/evz-tv-exclusiv-bomba-despre-cristina-topescu-prima-certitudine-din-ancheta.html" title="Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din anchetă">Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din anchetă</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O eroare medicală i-a distrus viața Cristinei Țopescu')" target="_blank" href="https://www.stirilekanald.ro/o-eroare-medicala-i-a-distrus-viata-cristinei-topescu-20059929?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="O eroare medicală i-a distrus viața Cristinei Țopescu">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=480&height=360&q=80" alt="O eroare medicală i-a distrus viața Cristinei Țopescu">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O eroare medicală i-a distrus viața Cristinei Țopescu')" target="_blank" href="https://www.stirilekanald.ro/o-eroare-medicala-i-a-distrus-viata-cristinei-topescu-20059929?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="O eroare medicală i-a distrus viața Cristinei Țopescu">O eroare medicală i-a distrus viața Cristinei Țopescu</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial:')" target="_blank" href="https://www.stirilekanald.ro/maria-ghiorghiu-previziune-sumbra-despre-al-treilea-razboi-mondial-ce-ne-este-scris-asa-va-fi-20059717?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial: ”Ce ne este scris, așa va fi!”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=480&height=360&q=80" alt="Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial: ”Ce ne este scris, așa va fi!”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial:')" target="_blank" href="https://www.stirilekanald.ro/maria-ghiorghiu-previziune-sumbra-despre-al-treilea-razboi-mondial-ce-ne-este-scris-asa-va-fi-20059717?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial: ”Ce ne este scris, așa va fi!”">Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial: ”Ce ne este scris, așa va fi!”</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'DOLIU în politica românească. Un important lider a murit. A făcut')" target="_blank" href="https://www.stirilekanald.ro/marcel-zegan-fostul-lider-pnl-a-murit-in-urma-unui-infarct-20059571?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="DOLIU în politica românească. Un important lider a murit. A făcut infarct">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=480&height=360&q=80" alt="DOLIU în politica românească. Un important lider a murit. A făcut infarct">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'DOLIU în politica românească. Un important lider a murit. A făcut')" target="_blank" href="https://www.stirilekanald.ro/marcel-zegan-fostul-lider-pnl-a-murit-in-urma-unui-infarct-20059571?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="DOLIU în politica românească. Un important lider a murit. A făcut infarct">DOLIU în politica românească. Un important lider a murit. A făcut infarct</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important')" target="_blank" href="https://www.stirilekanald.ro/dublarea-alocatiilor-klaus-iohannis-a-facut-un-anunt-foarte-important-20059517?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=480&height=360&q=80" alt="Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important')" target="_blank" href="https://www.stirilekanald.ro/dublarea-alocatiilor-klaus-iohannis-a-facut-un-anunt-foarte-important-20059517?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important">Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','parteneri.dcnews.ro', 'NOU mesaj pe pagina de Facebook a Cristinei Țopescu. De cine e asumat:')" target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="NOU mesaj pe pagina de Facebook a Cristinei Țopescu. De cine e asumat: ”Eu am sunat la 112”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ae8064627ce7b097b6a02ef0a41827e3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ae8064627ce7b097b6a02ef0a41827e3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ae8064627ce7b097b6a02ef0a41827e3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ae8064627ce7b097b6a02ef0a41827e3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ae8064627ce7b097b6a02ef0a41827e3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ae8064627ce7b097b6a02ef0a41827e3.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/ae8064627ce7b097b6a02ef0a41827e3.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/ae8064627ce7b097b6a02ef0a41827e3.jpg?width=480&height=360&q=80" alt="NOU mesaj pe pagina de Facebook a Cristinei Țopescu. De cine e asumat: ”Eu am sunat la 112”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','parteneri.dcnews.ro', 'NOU mesaj pe pagina de Facebook a Cristinei Țopescu. De cine e asumat:')" target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="NOU mesaj pe pagina de Facebook a Cristinei Țopescu. De cine e asumat: ”Eu am sunat la 112”">NOU mesaj pe pagina de Facebook a Cristinei Țopescu. De cine e asumat: ”Eu am sunat la 112”</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','parteneri.stiridiaspora.ro', 'Cristina Țopescu a murit. Și-a PREVESTIT moartea? „Eu MĂ PREDAU, nu')" target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Cristina Țopescu a murit. Și-a PREVESTIT moartea? „Eu MĂ PREDAU, nu mai am SPERANȚĂ“">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/33983c99c57c52d38710c4b6670e6b2c.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/33983c99c57c52d38710c4b6670e6b2c.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/33983c99c57c52d38710c4b6670e6b2c.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/33983c99c57c52d38710c4b6670e6b2c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/33983c99c57c52d38710c4b6670e6b2c.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/33983c99c57c52d38710c4b6670e6b2c.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/33983c99c57c52d38710c4b6670e6b2c.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/33983c99c57c52d38710c4b6670e6b2c.jpg?width=480&height=360&q=80" alt="Cristina Țopescu a murit. Și-a PREVESTIT moartea? „Eu MĂ PREDAU, nu mai am SPERANȚĂ“">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','parteneri.stiridiaspora.ro', 'Cristina Țopescu a murit. Și-a PREVESTIT moartea? „Eu MĂ PREDAU, nu')" target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Cristina Țopescu a murit. Și-a PREVESTIT moartea? „Eu MĂ PREDAU, nu mai am SPERANȚĂ“">Cristina Țopescu a murit. Și-a PREVESTIT moartea? „Eu MĂ PREDAU, nu mai am SPERANȚĂ“</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Boala de care suferea Cristina Topescu! Doctorul Monica Pop a facut')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/01/13/boala-de-care-suferea-cristina-topescu-doctorul-monica-pop-a-facut-dezvaluiri-despre-starea-fostei-prezentatoare-tv/?utm_source=wowbiz&utm_medium=referral" title="Boala de care suferea Cristina Topescu! Doctorul Monica Pop a facut dezvaluiri despre starea fostei prezentatoare TV">
 <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/0a7e5371ea55d09c5c877298ce9ac03b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/0a7e5371ea55d09c5c877298ce9ac03b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/0a7e5371ea55d09c5c877298ce9ac03b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/0a7e5371ea55d09c5c877298ce9ac03b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/0a7e5371ea55d09c5c877298ce9ac03b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/0a7e5371ea55d09c5c877298ce9ac03b.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded   zoomable" loading="lazy" src="https://cdn.knd.ro/media/partners/0a7e5371ea55d09c5c877298ce9ac03b.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/0a7e5371ea55d09c5c877298ce9ac03b.jpg?width=480&height=360&q=80" alt="Boala de care suferea Cristina Topescu! Doctorul Monica Pop a facut dezvaluiri despre starea fostei prezentatoare TV">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Boala de care suferea Cristina Topescu! Doctorul Monica Pop a facut')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/01/13/boala-de-care-suferea-cristina-topescu-doctorul-monica-pop-a-facut-dezvaluiri-despre-starea-fostei-prezentatoare-tv/?utm_source=wowbiz&utm_medium=referral" title="Boala de care suferea Cristina Topescu! Doctorul Monica Pop a facut dezvaluiri despre starea fostei prezentatoare TV">Boala de care suferea Cristina Topescu! Doctorul Monica Pop a facut dezvaluiri despre starea fostei...</a>
</span>
</div>
</article> </div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
						if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>
</div>
<section class="section">
<header><h3>Știrile <span>WOW</span></h3></header>
<div class="card-articles card-articles-row">
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iubita lui Dan Bălan, cenzurată pentru că e prea sexy! Avem imaginile')" href="https://www.wowbiz.ro/iubita-lui-dan-balan-cenzurata-pentru-ca-e-prea-sexy-avem-imaginile-scoase-din-clipul-incendiar-al-blondei-andrea-20059868" title="Iubita lui Dan Bălan, cenzurată pentru că e prea sexy! Avem imaginile scoase din clipul incendiar al blondei Andrea">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059868/1/bomba-dan-balan.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059868/1/bomba-dan-balan.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059868/1/bomba-dan-balan.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059868/1/bomba-dan-balan.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/521/2861/570/20059868/1/bomba-dan-balan.jpg?width=112&height=84&q=80" data-src="https://cdn.knd.ro/media/521/2861/570/20059868/1/bomba-dan-balan.jpg?width=112&height=84&q=80" alt="Iubita lui Dan Bălan, cenzurată pentru că e prea sexy! Avem imaginile scoase din clipul incendiar al blondei Andrea">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-01-13 10:17:48">ian 13, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iubita lui Dan Bălan, cenzurată pentru că e prea sexy! Avem imaginile')" href="https://www.wowbiz.ro/iubita-lui-dan-balan-cenzurata-pentru-ca-e-prea-sexy-avem-imaginile-scoase-din-clipul-incendiar-al-blondei-andrea-20059868" title="Iubita lui Dan Bălan, cenzurată pentru că e prea sexy! Avem imaginile scoase din clipul incendiar al blondei Andrea">Iubita lui Dan Bălan, cenzurată pentru că e prea sexy! Avem imaginile scoase din clipul incendiar al...</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imagini incredibile cu o cățelușă împușcată pe un drum din Maramureș,')" href="https://www.wowbiz.ro/imagini-incredibile-cu-o-catelusa-impuscata-pe-un-drum-din-maramures-sub-privirile-ingrozite-ale-unui-copil-de-sase-ani-individul-a-lasat-cadavrul-in-mijlocului-drumului-si-si-a-continuat-drumul-20059887" title="Imagini incredibile cu o cățelușă împușcată pe un drum din Maramureș, sub privirile îngrozite ale unui copil de șase ani. Individul a lăsat cadavrul în mijlocului drumului și și-a continuat drumul">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059887/1/catel-pe-caldaram-1.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059887/1/catel-pe-caldaram-1.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059887/1/catel-pe-caldaram-1.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059887/1/catel-pe-caldaram-1.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/521/2861/570/20059887/1/catel-pe-caldaram-1.jpg?width=112&height=84&q=80" data-src="https://cdn.knd.ro/media/521/2861/570/20059887/1/catel-pe-caldaram-1.jpg?width=112&height=84&q=80" alt="Imagini incredibile cu o cățelușă împușcată pe un drum din Maramureș, sub privirile îngrozite ale unui copil de șase ani. Individul a lăsat cadavrul în mijlocului drumului și și-a continuat drumul">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-01-12 17:25:48">ian 12, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imagini incredibile cu o cățelușă împușcată pe un drum din Maramureș,')" href="https://www.wowbiz.ro/imagini-incredibile-cu-o-catelusa-impuscata-pe-un-drum-din-maramures-sub-privirile-ingrozite-ale-unui-copil-de-sase-ani-individul-a-lasat-cadavrul-in-mijlocului-drumului-si-si-a-continuat-drumul-20059887" title="Imagini incredibile cu o cățelușă împușcată pe un drum din Maramureș, sub privirile îngrozite ale unui copil de șase ani. Individul a lăsat cadavrul în mijlocului drumului și și-a continuat drumul">Imagini incredibile cu o cățelușă împușcată pe un drum din Maramureș, sub privirile îngrozite ale unui...</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imagini horror! Cum arată Bebino, liderul Sportivilor, după ce a fost')" href="https://www.wowbiz.ro/imagini-horror-cum-arata-bebino-liderul-sportivilor-dupa-ce-a-fost-macelarit-de-rivalii-interlopi-nu-se-va-mai-putea-lupta-niciodata-20059874" title="Imagini horror! Cum arată Bebino, liderul Sportivilor, după ce a fost măcelărit de rivalii interlopi! Nu se va mai putea lupta niciodată">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059874/1/bebino.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059874/1/bebino.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059874/1/bebino.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059874/1/bebino.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/521/2861/570/20059874/1/bebino.jpg?width=112&height=84&q=80" data-src="https://cdn.knd.ro/media/521/2861/570/20059874/1/bebino.jpg?width=112&height=84&q=80" alt="Imagini horror! Cum arată Bebino, liderul Sportivilor, după ce a fost măcelărit de rivalii interlopi! Nu se va mai putea lupta niciodată">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
 <div class="card-block">
<time datetime="2020-01-12 16:14:36">ian 12, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imagini horror! Cum arată Bebino, liderul Sportivilor, după ce a fost')" href="https://www.wowbiz.ro/imagini-horror-cum-arata-bebino-liderul-sportivilor-dupa-ce-a-fost-macelarit-de-rivalii-interlopi-nu-se-va-mai-putea-lupta-niciodata-20059874" title="Imagini horror! Cum arată Bebino, liderul Sportivilor, după ce a fost măcelărit de rivalii interlopi! Nu se va mai putea lupta niciodată">Imagini horror! Cum arată Bebino, liderul Sportivilor, după ce a fost măcelărit de rivalii interlopi! Nu se...</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gheorghe Dincă, dezvăluiri halucinante despre complicii lui: &quot;Mi-a dat')" href="https://www.wowbiz.ro/gheorghe-dinca-dezvaluiri-halucinante-despre-complicii-lui-mi-a-dat-un-sac-de-oase-mi-a-spus-ca-sunt-de-femeie-20059829" title="Gheorghe Dincă, dezvăluiri halucinante despre complicii lui: &quot;Mi-a dat un sac de oase, mi-a spus că sunt de femeie...&quot;">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059829/1/1-dinca.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059829/1/1-dinca.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059829/1/1-dinca.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059829/1/1-dinca.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/521/2861/570/20059829/1/1-dinca.jpg?width=112&height=84&q=80" data-src="https://cdn.knd.ro/media/521/2861/570/20059829/1/1-dinca.jpg?width=112&height=84&q=80" alt="Gheorghe Dincă, dezvăluiri halucinante despre complicii lui: &quot;Mi-a dat un sac de oase, mi-a spus că sunt de femeie...&quot;">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-01-12 10:59:30">ian 12, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gheorghe Dincă, dezvăluiri halucinante despre complicii lui: &quot;Mi-a dat')" href="https://www.wowbiz.ro/gheorghe-dinca-dezvaluiri-halucinante-despre-complicii-lui-mi-a-dat-un-sac-de-oase-mi-a-spus-ca-sunt-de-femeie-20059829" title="Gheorghe Dincă, dezvăluiri halucinante despre complicii lui: &quot;Mi-a dat un sac de oase, mi-a spus că sunt de femeie...&quot;">Gheorghe Dincă, dezvăluiri halucinante despre complicii lui: &quot;Mi-a dat un sac de oase, mi-a spus că...</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cele mai fierbinți imagini cu Sexy-Fachira! Daniela Dumitru, show')" href="https://www.wowbiz.ro/cele-mai-fierbinti-imagini-cu-sexy-fachira-daniela-dumitru-show-total-in-dormitor-si-in-baie-20059674" title="Cele mai fierbinți imagini cu Sexy-Fachira! Daniela Dumitru, show total în dormitor și în baie">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059674/1/79641322-627177001356071-7511471976937720387-n.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059674/1/79641322-627177001356071-7511471976937720387-n.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059674/1/79641322-627177001356071-7511471976937720387-n.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/570/20059674/1/79641322-627177001356071-7511471976937720387-n.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/521/2861/570/20059674/1/79641322-627177001356071-7511471976937720387-n.jpg?width=112&height=84&q=80" data-src="https://cdn.knd.ro/media/521/2861/570/20059674/1/79641322-627177001356071-7511471976937720387-n.jpg?width=112&height=84&q=80" alt="Cele mai fierbinți imagini cu Sexy-Fachira! Daniela Dumitru, show total în dormitor și în baie">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-01-11 17:10:21">ian 11, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cele mai fierbinți imagini cu Sexy-Fachira! Daniela Dumitru, show')" href="https://www.wowbiz.ro/cele-mai-fierbinti-imagini-cu-sexy-fachira-daniela-dumitru-show-total-in-dormitor-si-in-baie-20059674" title="Cele mai fierbinți imagini cu Sexy-Fachira! Daniela Dumitru, show total în dormitor și în baie">Cele mai fierbinți imagini cu Sexy-Fachira! Daniela Dumitru, show total în dormitor și în baie</a>
</span>
</div>
</article>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
						if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Click</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Cristina Țopescu și Ștefan Bănică, poveste de dragoste cu violență.')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/cristina-topescu-si-stefan-banica-poveste-de-dragoste-cu-violenta-uite-de-ce-s-au" title="Cristina Țopescu și Ștefan Bănică, poveste de dragoste cu violență. Uite de ce s-au despărțit">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/5f959ac269a5ba5866ea1c4b684df6a1.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/5f959ac269a5ba5866ea1c4b684df6a1.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/5f959ac269a5ba5866ea1c4b684df6a1.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/5f959ac269a5ba5866ea1c4b684df6a1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/5f959ac269a5ba5866ea1c4b684df6a1.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/5f959ac269a5ba5866ea1c4b684df6a1.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/5f959ac269a5ba5866ea1c4b684df6a1.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/5f959ac269a5ba5866ea1c4b684df6a1.jpg?width=230&height=181&q=80" alt="Cristina Țopescu și Ștefan Bănică, poveste de dragoste cu violență. Uite de ce s-au despărțit">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Cristina Țopescu și Ștefan Bănică, poveste de dragoste cu violență.')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/cristina-topescu-si-stefan-banica-poveste-de-dragoste-cu-violenta-uite-de-ce-s-au" title="Cristina Țopescu și Ștefan Bănică, poveste de dragoste cu violență. Uite de ce s-au despărțit">Cristina Țopescu și Ștefan Bănică, poveste de dragoste cu violență. Uite de ce s-au despărțit</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Au văzut 50 de țări în 7 ani. Suma uriașă pe care au dat-o pe vacanțe')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/au-vazut-50-de-tari-7-ani-suma-uriasa-pe-care-au-dat-o-pe-vacante-claudiu-bogdan-si" title="Au văzut 50 de țări în 7 ani. Suma uriașă pe care au dat-o pe vacanțe Claudiu Bogdan și Cristina Coca">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/3d2edda32015b8a6f72b7536f1720a46.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/3d2edda32015b8a6f72b7536f1720a46.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/3d2edda32015b8a6f72b7536f1720a46.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/3d2edda32015b8a6f72b7536f1720a46.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/3d2edda32015b8a6f72b7536f1720a46.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/3d2edda32015b8a6f72b7536f1720a46.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/3d2edda32015b8a6f72b7536f1720a46.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/3d2edda32015b8a6f72b7536f1720a46.jpg?width=230&height=181&q=80" alt="Au văzut 50 de țări în 7 ani. Suma uriașă pe care au dat-o pe vacanțe Claudiu Bogdan și Cristina Coca">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Au văzut 50 de țări în 7 ani. Suma uriașă pe care au dat-o pe vacanțe')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/au-vazut-50-de-tari-7-ani-suma-uriasa-pe-care-au-dat-o-pe-vacante-claudiu-bogdan-si" title="Au văzut 50 de țări în 7 ani. Suma uriașă pe care au dat-o pe vacanțe Claudiu Bogdan și Cristina Coca">Au văzut 50 de țări în 7 ani. Suma uriașă pe care au dat-o pe vacanțe Claudiu Bogdan și Cristina Coca</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Cancan</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-au-gasit-politistii-la-intrarea-in-casa-cristinei-topescu-20123723" title="IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei Țopescu">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/d30569c50b3f0dbe5ad02d94511d9802.jpg?width=230&height=181&q=80" alt="IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei Țopescu">
</picture>
</a> 
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-au-gasit-politistii-la-intrarea-in-casa-cristinei-topescu-20123723" title="IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei Țopescu">IREAL! Ce scria pe bilețelul găsit de polițiști lipit de ușa Cristinei Țopescu</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Fanatik.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/editorial-horia-ivanovici-fara-menajamente-nu-moartea-cristinei-topescu-m-a-ingrozit-ci-singuratatea-ei-19138904?utm_source=wowbizHPSport&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" title="IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/fd7e7cd91fc6cda2b6ca3680c8fbf24d.jpg?width=230&height=181&q=80" alt="IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/editorial-horia-ivanovici-fara-menajamente-nu-moartea-cristinei-topescu-m-a-ingrozit-ci-singuratatea-ei-19138904?utm_source=wowbizHPSport&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" title="IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.">IPOCRITILOR! Editorial DUR Horia Ivanovici dupa MOARTEA Cristinei Topescu.</a>
</span>
</div>
</article>

<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/exclusiv-un-medic-psihiatru-apropiat-al-cristinei-topescu-dezvaluie-starea-ei-de-sanatate-mintala-era-degradata-ce-planuri-avea-jurnalista-pentru-2020-19138902?utm_source=wowbizHPSport&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" title="Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se intamplase in ultima perioada: Starea ei mentala....">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/7ff4d1607b72a3011a252913b9e20822.jpg?width=230&height=181&q=80" alt="Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se intamplase in ultima perioada: Starea ei mentala....">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.fanatik.ro', 'Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se')" target="_blank" rel="nofollow" href="https://www.fanatik.ro/exclusiv-un-medic-psihiatru-apropiat-al-cristinei-topescu-dezvaluie-starea-ei-de-sanatate-mintala-era-degradata-ce-planuri-avea-jurnalista-pentru-2020-19138902?utm_source=wowbizHPSport&utm_medium=referral&utm_campaign=unici&utm_content=wowbizInteriorDreaptadeskmobil" title="Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se intamplase in ultima perioada: Starea ei mentala....">Un apropiat al Cristinei Topescu a facut DEZVALUIREA SOC! Ce i se intamplase in ultima perioada: Starea ei...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'CTP, anunt despre MOARTEA Cristinei Topescu! Ce spune despre eventuala')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cristian-tudor-popescu-exclude-sinuciderea-in-cazul-cristinei-topescu-daca-ar-fi-facut-asta-si-ar-fi-pus-mai-intai-cainii-la-adapost-18476505?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="CTP, anunt despre MOARTEA Cristinei Topescu! Ce spune despre eventuala SINUCIDERE: Si-ar fi pus...">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/e2faf3f0cbd7948ea858029a40ce47e3.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/e2faf3f0cbd7948ea858029a40ce47e3.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/e2faf3f0cbd7948ea858029a40ce47e3.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/e2faf3f0cbd7948ea858029a40ce47e3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/e2faf3f0cbd7948ea858029a40ce47e3.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/e2faf3f0cbd7948ea858029a40ce47e3.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/e2faf3f0cbd7948ea858029a40ce47e3.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/e2faf3f0cbd7948ea858029a40ce47e3.jpg?width=230&height=181&q=80" alt="CTP, anunt despre MOARTEA Cristinei Topescu! Ce spune despre eventuala SINUCIDERE: Si-ar fi pus...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'CTP, anunt despre MOARTEA Cristinei Topescu! Ce spune despre eventuala')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cristian-tudor-popescu-exclude-sinuciderea-in-cazul-cristinei-topescu-daca-ar-fi-facut-asta-si-ar-fi-pus-mai-intai-cainii-la-adapost-18476505?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="CTP, anunt despre MOARTEA Cristinei Topescu! Ce spune despre eventuala SINUCIDERE: Si-ar fi pus...">CTP, anunt despre MOARTEA Cristinei Topescu! Ce spune despre eventuala SINUCIDERE: Si-ar fi pus...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Playtech.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ultimul-sms-trimis-de-cristina-topescu-inainte-sa-moara-iau-un-somnifer-puternic-nu-stiu-cat-mai-rezist-75663?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât mai rezist&apos;">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=122&height=92&q=80">
 <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/64ccb66344976d30e9fbb730e210bfe3.jpg?width=230&height=181&q=80" alt="Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât mai rezist&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ultimul-sms-trimis-de-cristina-topescu-inainte-sa-moara-iau-un-somnifer-puternic-nu-stiu-cat-mai-rezist-75663?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât mai rezist&apos;">Ultimul SMS trimis de Cristina Țopescu, înainte să moară. &apos;Nu știu cât mai rezist&apos;</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Care a fost ultima dorință a Cristinei Țopescu. Rareș Bogdan a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/care-a-fost-ultima-dorinta-a-cristinei-topescu-rares-bogdan-a-dezvaluit-tot-cu-lacrimi-in-ochi-75637?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Care a fost ultima dorință a Cristinei Țopescu. Rareș Bogdan a dezvăluit tot, cu lacrimi în ochi">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/01eba7f5667655410efd577ee15d0e3b.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/01eba7f5667655410efd577ee15d0e3b.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/01eba7f5667655410efd577ee15d0e3b.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/01eba7f5667655410efd577ee15d0e3b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/01eba7f5667655410efd577ee15d0e3b.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/01eba7f5667655410efd577ee15d0e3b.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/01eba7f5667655410efd577ee15d0e3b.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/01eba7f5667655410efd577ee15d0e3b.jpg?width=230&height=181&q=80" alt="Care a fost ultima dorință a Cristinei Țopescu. Rareș Bogdan a dezvăluit tot, cu lacrimi în ochi">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Care a fost ultima dorință a Cristinei Țopescu. Rareș Bogdan a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/care-a-fost-ultima-dorinta-a-cristinei-topescu-rares-bogdan-a-dezvaluit-tot-cu-lacrimi-in-ochi-75637?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Care a fost ultima dorință a Cristinei Țopescu. Rareș Bogdan a dezvăluit tot, cu lacrimi în ochi">Care a fost ultima dorință a Cristinei Țopescu. Rareș Bogdan a dezvăluit tot, cu lacrimi în ochi</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Antena 3</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Aștepta microbuzul 310 din Constanța, când un bărbat s-a apropiat de')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/social/astepta-microbuzul-310-din-constanta-cand-un-barbat-s-a-apropiat-de-ea-ce-a-urmat-este-de-a-dreptul-554224.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Aștepta microbuzul 310 din Constanța, când un bărbat s-a apropiat de ea. Ce a urmat este de-a dreptul revoltător">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/1d803a634cc378a3260b7ff6a456988f.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/1d803a634cc378a3260b7ff6a456988f.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/1d803a634cc378a3260b7ff6a456988f.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/1d803a634cc378a3260b7ff6a456988f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/1d803a634cc378a3260b7ff6a456988f.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/1d803a634cc378a3260b7ff6a456988f.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/1d803a634cc378a3260b7ff6a456988f.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/1d803a634cc378a3260b7ff6a456988f.jpg?width=230&height=181&q=80" alt="Aștepta microbuzul 310 din Constanța, când un bărbat s-a apropiat de ea. Ce a urmat este de-a dreptul revoltător">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Aștepta microbuzul 310 din Constanța, când un bărbat s-a apropiat de')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/social/astepta-microbuzul-310-din-constanta-cand-un-barbat-s-a-apropiat-de-ea-ce-a-urmat-este-de-a-dreptul-554224.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Aștepta microbuzul 310 din Constanța, când un bărbat s-a apropiat de ea. Ce a urmat este de-a dreptul revoltător">Aștepta microbuzul 310 din Constanța, când un bărbat s-a apropiat de ea. Ce a urmat este de-a dreptul...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Noi detalii în cazul morții Cristinei Țopescu. Medici de la ambulanţă:')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/noi-detalii-in-cazul-mortii-cristinei-topescu-medici-de-la-ambulanta-era-de-nerecunoscut-554130.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="Noi detalii în cazul morții Cristinei Țopescu. Medici de la ambulanţă: Era de nerecunoscut!">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/4776125572fc81f596333bbcb6f1dcb8.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/4776125572fc81f596333bbcb6f1dcb8.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/4776125572fc81f596333bbcb6f1dcb8.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/4776125572fc81f596333bbcb6f1dcb8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/4776125572fc81f596333bbcb6f1dcb8.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/4776125572fc81f596333bbcb6f1dcb8.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/4776125572fc81f596333bbcb6f1dcb8.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/4776125572fc81f596333bbcb6f1dcb8.jpg?width=230&height=181&q=80" alt="Noi detalii în cazul morții Cristinei Țopescu. Medici de la ambulanţă: Era de nerecunoscut!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Noi detalii în cazul morții Cristinei Țopescu. Medici de la ambulanţă:')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/noi-detalii-in-cazul-mortii-cristinei-topescu-medici-de-la-ambulanta-era-de-nerecunoscut-554130.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="Noi detalii în cazul morții Cristinei Țopescu. Medici de la ambulanţă: Era de nerecunoscut!">Noi detalii în cazul morții Cristinei Țopescu. Medici de la ambulanţă: Era de nerecunoscut!</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stirinebune.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Costin Ștucan a remarcat un lucru cutremurător după moartea Cristinei')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/media/cristina-topescu-costin-stucan-a-remarcat-un-lucru-cutremurator-dupa-moartea-cristinei-topescu-nu-ne-a-pasat-587461.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Costin Ștucan a remarcat un lucru cutremurător după moartea Cristinei Țopescu: „Nu ne-a păsat”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/23dc5a9150c2d6d659ce908d73b4d38b.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/23dc5a9150c2d6d659ce908d73b4d38b.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/23dc5a9150c2d6d659ce908d73b4d38b.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/23dc5a9150c2d6d659ce908d73b4d38b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/23dc5a9150c2d6d659ce908d73b4d38b.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/23dc5a9150c2d6d659ce908d73b4d38b.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/23dc5a9150c2d6d659ce908d73b4d38b.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/23dc5a9150c2d6d659ce908d73b4d38b.jpg?width=230&height=181&q=80" alt="Costin Ștucan a remarcat un lucru cutremurător după moartea Cristinei Țopescu: „Nu ne-a păsat”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Costin Ștucan a remarcat un lucru cutremurător după moartea Cristinei')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/media/cristina-topescu-costin-stucan-a-remarcat-un-lucru-cutremurator-dupa-moartea-cristinei-topescu-nu-ne-a-pasat-587461.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Costin Ștucan a remarcat un lucru cutremurător după moartea Cristinei Țopescu: „Nu ne-a păsat”">Costin Ștucan a remarcat un lucru cutremurător după moartea Cristinei Țopescu: „Nu ne-a păsat”</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Bebino, șeful Clanului Sportivilor, hăcuit în plină stradă. Cine l-a')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/box/dinamo-nepotul-antrenorului-de-box-de-la-dinamo-l-a-masacrat-cu-o-sabie-pe-seful-clanului-sportivilor-tendoane-si-degete-taiate-587251.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Bebino, șeful Clanului Sportivilor, hăcuit în plină stradă. Cine l-a masacrat">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b1a4fe83524c8751f9b66bb58f277988.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b1a4fe83524c8751f9b66bb58f277988.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b1a4fe83524c8751f9b66bb58f277988.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b1a4fe83524c8751f9b66bb58f277988.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b1a4fe83524c8751f9b66bb58f277988.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b1a4fe83524c8751f9b66bb58f277988.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/b1a4fe83524c8751f9b66bb58f277988.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/b1a4fe83524c8751f9b66bb58f277988.jpg?width=230&height=181&q=80" alt="Bebino, șeful Clanului Sportivilor, hăcuit în plină stradă. Cine l-a masacrat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Bebino, șeful Clanului Sportivilor, hăcuit în plină stradă. Cine l-a')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/box/dinamo-nepotul-antrenorului-de-box-de-la-dinamo-l-a-masacrat-cu-o-sabie-pe-seful-clanului-sportivilor-tendoane-si-degete-taiate-587251.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Bebino, șeful Clanului Sportivilor, hăcuit în plină stradă. Cine l-a masacrat">Bebino, șeful Clanului Sportivilor, hăcuit în plină stradă. Cine l-a masacrat</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>bzi.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Breaking News! Cristina Țopescu a murit. Aceasta a fost găsită')" target="_blank" href="https://www.bzi.ro/cristina-topescu-a-decedat-3858837" title="Breaking News! Cristina Țopescu a murit. Aceasta a fost găsită decedată în locuință">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d7c00df8512bfc8bf3803992ace5756d.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d7c00df8512bfc8bf3803992ace5756d.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d7c00df8512bfc8bf3803992ace5756d.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d7c00df8512bfc8bf3803992ace5756d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d7c00df8512bfc8bf3803992ace5756d.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/d7c00df8512bfc8bf3803992ace5756d.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/d7c00df8512bfc8bf3803992ace5756d.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/d7c00df8512bfc8bf3803992ace5756d.jpg?width=230&height=181&q=80" alt="Breaking News! Cristina Țopescu a murit. Aceasta a fost găsită decedată în locuință">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Breaking News! Cristina Țopescu a murit. Aceasta a fost găsită')" target="_blank" href="https://www.bzi.ro/cristina-topescu-a-decedat-3858837" title="Breaking News! Cristina Țopescu a murit. Aceasta a fost găsită decedată în locuință">Breaking News! Cristina Țopescu a murit. Aceasta a fost găsită decedată în locuință</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>evz.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din')" target="_blank" rel="nofollow" href="https://evz.ro/evz-tv-exclusiv-bomba-despre-cristina-topescu-prima-certitudine-din-ancheta.html" title="Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din anchetă">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/4d74f1358a946f11f8cf215b56d430ad.jpg?width=230&height=181&q=80" alt="Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din anchetă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din')" target="_blank" rel="nofollow" href="https://evz.ro/evz-tv-exclusiv-bomba-despre-cristina-topescu-prima-certitudine-din-ancheta.html" title="Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din anchetă">Evz.TV. Exclusiv. Bomba despre Cristina Țopescu! Prima certitudine din anchetă</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'BREAKING NEWS. Ce substanță au găsit legiștii în corpul Cristinei')" target="_blank" rel="nofollow" href="https://evz.ro/breaking-news-ce-substanta-au-gasit-legistii-in-corpul-cristinei-topescu.html" title="BREAKING NEWS. Ce substanță au găsit legiștii în corpul Cristinei Țopescu">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/aa894955e33e87d8536c4f522186014a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/aa894955e33e87d8536c4f522186014a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/aa894955e33e87d8536c4f522186014a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/aa894955e33e87d8536c4f522186014a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/aa894955e33e87d8536c4f522186014a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/aa894955e33e87d8536c4f522186014a.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/aa894955e33e87d8536c4f522186014a.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/aa894955e33e87d8536c4f522186014a.jpg?width=230&height=181&q=80" alt="BREAKING NEWS. Ce substanță au găsit legiștii în corpul Cristinei Țopescu">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'BREAKING NEWS. Ce substanță au găsit legiștii în corpul Cristinei')" target="_blank" rel="nofollow" href="https://evz.ro/breaking-news-ce-substanta-au-gasit-legistii-in-corpul-cristinei-topescu.html" title="BREAKING NEWS. Ce substanță au găsit legiștii în corpul Cristinei Țopescu">BREAKING NEWS. Ce substanță au găsit legiștii în corpul Cristinei Țopescu</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>libertateapentrufemei.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Gestul lipsit de respect al lui Meghan Markle față de regină după')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/meghan-markle-si-luat-bagajele-si-plecat-canada-nu-vrut-sa-stea-la-discutii-cu-membrii-familiei-regale-221309" title="Gestul lipsit de respect al lui Meghan Markle față de regină după anunțul șocant. Ducesa este aspru criticată">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/2d0e82a81a90cf891300fe86f1781e3e.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/2d0e82a81a90cf891300fe86f1781e3e.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/2d0e82a81a90cf891300fe86f1781e3e.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/2d0e82a81a90cf891300fe86f1781e3e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/2d0e82a81a90cf891300fe86f1781e3e.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/2d0e82a81a90cf891300fe86f1781e3e.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/2d0e82a81a90cf891300fe86f1781e3e.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/2d0e82a81a90cf891300fe86f1781e3e.jpg?width=230&height=181&q=80" alt="Gestul lipsit de respect al lui Meghan Markle față de regină după anunțul șocant. Ducesa este aspru criticată">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Gestul lipsit de respect al lui Meghan Markle față de regină după')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/meghan-markle-si-luat-bagajele-si-plecat-canada-nu-vrut-sa-stea-la-discutii-cu-membrii-familiei-regale-221309" title="Gestul lipsit de respect al lui Meghan Markle față de regină după anunțul șocant. Ducesa este aspru criticată">Gestul lipsit de respect al lui Meghan Markle față de regină după anunțul șocant. Ducesa este aspru criticată</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A murit Cristina Țopescu. A fost găsită moartă în casă. Ce spune')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/murit-cristina-topescu-fost-gasita-moarta-casa-ce-spun-vecinii-221418" title="A murit Cristina Țopescu. A fost găsită moartă în casă. Ce spune poliția">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8c8159e0992b4ca0e2ed10234a659dee.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8c8159e0992b4ca0e2ed10234a659dee.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8c8159e0992b4ca0e2ed10234a659dee.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8c8159e0992b4ca0e2ed10234a659dee.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8c8159e0992b4ca0e2ed10234a659dee.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/8c8159e0992b4ca0e2ed10234a659dee.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/8c8159e0992b4ca0e2ed10234a659dee.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/8c8159e0992b4ca0e2ed10234a659dee.jpg?width=230&height=181&q=80" alt="A murit Cristina Țopescu. A fost găsită moartă în casă. Ce spune poliția">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A murit Cristina Țopescu. A fost găsită moartă în casă. Ce spune')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/murit-cristina-topescu-fost-gasita-moarta-casa-ce-spun-vecinii-221418" title="A murit Cristina Țopescu. A fost găsită moartă în casă. Ce spune poliția">A murit Cristina Țopescu. A fost găsită moartă în casă. Ce spune poliția</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Un cunoscut actor și muzician s-a stins din viață la numai 27 de ani.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/actorul-harry-hains-a-murit-la-27-de-ani-era-si-model-si-muzician-si-avea-o-cariera-promitatoare-221315" title="Un cunoscut actor și muzician s-a stins din viață la numai 27 de ani. Mesajul răvășitor al mamei sale, o actriță foarte îndrăgită">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/303bde6c365751fe57df4a726b646bba.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/303bde6c365751fe57df4a726b646bba.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/303bde6c365751fe57df4a726b646bba.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/303bde6c365751fe57df4a726b646bba.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/303bde6c365751fe57df4a726b646bba.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/303bde6c365751fe57df4a726b646bba.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/303bde6c365751fe57df4a726b646bba.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/303bde6c365751fe57df4a726b646bba.jpg?width=230&height=181&q=80" alt="Un cunoscut actor și muzician s-a stins din viață la numai 27 de ani. Mesajul răvășitor al mamei sale, o actriță foarte îndrăgită">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Un cunoscut actor și muzician s-a stins din viață la numai 27 de ani.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/actorul-harry-hains-a-murit-la-27-de-ani-era-si-model-si-muzician-si-avea-o-cariera-promitatoare-221315" title="Un cunoscut actor și muzician s-a stins din viață la numai 27 de ani. Mesajul răvășitor al mamei sale, o actriță foarte îndrăgită">Un cunoscut actor și muzician s-a stins din viață la numai 27 de ani. Mesajul răvășitor al mamei sale, o...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>adevarul.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu.')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/calarasi/cine-fost-dragostea-vietii-regretatei-jurnaliste-cristina-Topescu-drama-trait-ultimii-2-ani-prezentatoarea-tv-1_5e1c0e0f5163ec42710c2246/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/calarasi/cine-fost-dragostea-vietii-regretatei-jurnaliste-cristina-Topescu-drama-trait-ultimii-2-ani-prezentatoarea-tv-1_5e1c0e0f5163ec42710c2246/index.html&amp;utm_campaign=CrossPromo" title="Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu. Ce dramă a trăit în ultimii 2 ani prezentatoarea TV">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/d07e423d33c6cb74da1dc56b8c656623.jpg?width=230&height=181&q=80" alt="Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu. Ce dramă a trăit în ultimii 2 ani prezentatoarea TV">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu.')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/calarasi/cine-fost-dragostea-vietii-regretatei-jurnaliste-cristina-Topescu-drama-trait-ultimii-2-ani-prezentatoarea-tv-1_5e1c0e0f5163ec42710c2246/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/calarasi/cine-fost-dragostea-vietii-regretatei-jurnaliste-cristina-Topescu-drama-trait-ultimii-2-ani-prezentatoarea-tv-1_5e1c0e0f5163ec42710c2246/index.html&amp;utm_campaign=CrossPromo" title="Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu. Ce dramă a trăit în ultimii 2 ani prezentatoarea TV">Cine a fost dragostea vieţii regretatei jurnaliste Cristina Ţopescu. Ce dramă a trăit în ultimii 2 ani...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/cristina-Topescu-murit-spunea-despre-lunile-petrecute-inchisorile-comuniste-iesit-infinit-mai-puternica-1_5e1b9c7d5163ec427108f454/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/cristina-Topescu-murit-spunea-despre-lunile-petrecute-inchisorile-comuniste-iesit-infinit-mai-puternica-1_5e1b9c7d5163ec427108f454/index.html&amp;utm_campaign=CrossPromo" title="Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile comuniste: Am ieşit infinit mai puternică">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/05844986ba82b6f7dcd546f827694a29.jpg?1578894840?width=230&height=181&q=80" alt="Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile comuniste: Am ieşit infinit mai puternică">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/cristina-Topescu-murit-spunea-despre-lunile-petrecute-inchisorile-comuniste-iesit-infinit-mai-puternica-1_5e1b9c7d5163ec427108f454/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/cristina-Topescu-murit-spunea-despre-lunile-petrecute-inchisorile-comuniste-iesit-infinit-mai-puternica-1_5e1b9c7d5163ec427108f454/index.html&amp;utm_campaign=CrossPromo" title="Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile comuniste: Am ieşit infinit mai puternică">Ce spunea Cristina Ţopescu despre lunile petrecute în închisorile comuniste: Am ieşit infinit mai puternică</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stiripesurse.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Trei proiectile au fost descoperite într-o fântână de pe raza oraşului')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/trei-proiectile-au-fost-descoperite-intr-o-fantana-de-pe-raza-orasului-flamanzi_1420652.html" title="Trei proiectile au fost descoperite într-o fântână de pe raza oraşului Flămânzi">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ac18d819f52b83ac46bf807847b9f404.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ac18d819f52b83ac46bf807847b9f404.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ac18d819f52b83ac46bf807847b9f404.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ac18d819f52b83ac46bf807847b9f404.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ac18d819f52b83ac46bf807847b9f404.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ac18d819f52b83ac46bf807847b9f404.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/ac18d819f52b83ac46bf807847b9f404.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/ac18d819f52b83ac46bf807847b9f404.jpg?width=230&height=181&q=80" alt="Trei proiectile au fost descoperite într-o fântână de pe raza oraşului Flămânzi">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Trei proiectile au fost descoperite într-o fântână de pe raza oraşului')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/trei-proiectile-au-fost-descoperite-intr-o-fantana-de-pe-raza-orasului-flamanzi_1420652.html" title="Trei proiectile au fost descoperite într-o fântână de pe raza oraşului Flămânzi">Trei proiectile au fost descoperite într-o fântână de pe raza oraşului Flămânzi</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'VIDEO Tăriceanu, sfaturi pentru Orban în prag de anticipate: &apos;Recomand')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/tariceanu-sfaturi-pentru-orban-in-prag-de-anticipate-recomand-sa-fie-atent-la-toate-riscurile_1420650.html" title="VIDEO Tăriceanu, sfaturi pentru Orban în prag de anticipate: &apos;Recomand să fie atent la toate riscurile&apos;">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8249b9ada1b907f970e5b1c1870890f5.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8249b9ada1b907f970e5b1c1870890f5.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8249b9ada1b907f970e5b1c1870890f5.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8249b9ada1b907f970e5b1c1870890f5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8249b9ada1b907f970e5b1c1870890f5.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/8249b9ada1b907f970e5b1c1870890f5.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/8249b9ada1b907f970e5b1c1870890f5.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/8249b9ada1b907f970e5b1c1870890f5.jpg?width=230&height=181&q=80" alt="VIDEO Tăriceanu, sfaturi pentru Orban în prag de anticipate: &apos;Recomand să fie atent la toate riscurile&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'VIDEO Tăriceanu, sfaturi pentru Orban în prag de anticipate: &apos;Recomand')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/tariceanu-sfaturi-pentru-orban-in-prag-de-anticipate-recomand-sa-fie-atent-la-toate-riscurile_1420650.html" title="VIDEO Tăriceanu, sfaturi pentru Orban în prag de anticipate: &apos;Recomand să fie atent la toate riscurile&apos;">VIDEO Tăriceanu, sfaturi pentru Orban în prag de anticipate: &apos;Recomand să fie atent la toate...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ambasadorul iranian, &apos;urecheat&apos; la Londra pentru scurta reținere a')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ambasadorul-iranian-urecheat-la-londra-pentru-scurta-retinere-a-reprezentantului-diplomatic-britanic-la-teheran_1420648.html" title="Ambasadorul iranian, &apos;urecheat&apos; la Londra pentru scurta reținere a reprezentantului diplomatic britanic la Teheran">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d09a0d13bd8b0724341311be5884e3d0.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d09a0d13bd8b0724341311be5884e3d0.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d09a0d13bd8b0724341311be5884e3d0.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d09a0d13bd8b0724341311be5884e3d0.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d09a0d13bd8b0724341311be5884e3d0.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/d09a0d13bd8b0724341311be5884e3d0.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/d09a0d13bd8b0724341311be5884e3d0.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/d09a0d13bd8b0724341311be5884e3d0.jpg?width=230&height=181&q=80" alt="Ambasadorul iranian, &apos;urecheat&apos; la Londra pentru scurta reținere a reprezentantului diplomatic britanic la Teheran">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ambasadorul iranian, &apos;urecheat&apos; la Londra pentru scurta reținere a')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ambasadorul-iranian-urecheat-la-londra-pentru-scurta-retinere-a-reprezentantului-diplomatic-britanic-la-teheran_1420648.html" title="Ambasadorul iranian, &apos;urecheat&apos; la Londra pentru scurta reținere a reprezentantului diplomatic britanic la Teheran">Ambasadorul iranian, &apos;urecheat&apos; la Londra pentru scurta reținere a reprezentantului diplomatic...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stirilekanald.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O eroare medicală i-a distrus viața Cristinei Țopescu')" target="_blank" href="https://www.stirilekanald.ro/o-eroare-medicala-i-a-distrus-viata-cristinei-topescu-20059929?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="O eroare medicală i-a distrus viața Cristinei Țopescu">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/35fbcc6ecf78c1674aa555c29a7f04e9.jpg?width=230&height=181&q=80" alt="O eroare medicală i-a distrus viața Cristinei Țopescu">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O eroare medicală i-a distrus viața Cristinei Țopescu')" target="_blank" href="https://www.stirilekanald.ro/o-eroare-medicala-i-a-distrus-viata-cristinei-topescu-20059929?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="O eroare medicală i-a distrus viața Cristinei Țopescu">O eroare medicală i-a distrus viața Cristinei Țopescu</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial:')" target="_blank" href="https://www.stirilekanald.ro/maria-ghiorghiu-previziune-sumbra-despre-al-treilea-razboi-mondial-ce-ne-este-scris-asa-va-fi-20059717?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial: ”Ce ne este scris, așa va fi!”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/7a6aeb317952537f74e516d68db6ac38.jpg?width=230&height=181&q=80" alt="Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial: ”Ce ne este scris, așa va fi!”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial:')" target="_blank" href="https://www.stirilekanald.ro/maria-ghiorghiu-previziune-sumbra-despre-al-treilea-razboi-mondial-ce-ne-este-scris-asa-va-fi-20059717?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial: ”Ce ne este scris, așa va fi!”">Maria Ghiorghiu, previziune sumbră despre al Treilea Război Mondial: ”Ce ne este scris, așa va fi!”</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'DOLIU în politica românească. Un important lider a murit. A făcut')" target="_blank" href="https://www.stirilekanald.ro/marcel-zegan-fostul-lider-pnl-a-murit-in-urma-unui-infarct-20059571?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="DOLIU în politica românească. Un important lider a murit. A făcut infarct">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/1300b0d91a8dc06d0a67b5036c97361b.jpg?width=230&height=181&q=80" alt="DOLIU în politica românească. Un important lider a murit. A făcut infarct">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'DOLIU în politica românească. Un important lider a murit. A făcut')" target="_blank" href="https://www.stirilekanald.ro/marcel-zegan-fostul-lider-pnl-a-murit-in-urma-unui-infarct-20059571?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="DOLIU în politica românească. Un important lider a murit. A făcut infarct">DOLIU în politica românească. Un important lider a murit. A făcut infarct</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important')" target="_blank" href="https://www.stirilekanald.ro/dublarea-alocatiilor-klaus-iohannis-a-facut-un-anunt-foarte-important-20059517?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/75c024e9f9a97ce162d196931d40bfab.jpg?width=230&height=181&q=80" alt="Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important')" target="_blank" href="https://www.stirilekanald.ro/dublarea-alocatiilor-klaus-iohannis-a-facut-un-anunt-foarte-important-20059517?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important">Dublarea alocațiilor. Klaus Iohannis a făcut un anunț foarte important</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Nelson Mondialu, tatăl lui Livian de la Puterea dragostei, a primit')" target="_blank" href="https://www.stirilekanald.ro/nelson-mondialu-tatal-lui-livian-de-la-puterea-dragostei-a-primit-preotul-in-casa-de-boboteaza-imaginile-sunt-mortale-20058973?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Nelson Mondialu, tatăl lui Livian de la Puterea dragostei, a primit preotul în casă de Bobotează. Imaginile sunt mortale!">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/caff779958c68e8a9da464329c5b9d15.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/caff779958c68e8a9da464329c5b9d15.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/caff779958c68e8a9da464329c5b9d15.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/caff779958c68e8a9da464329c5b9d15.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/caff779958c68e8a9da464329c5b9d15.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/caff779958c68e8a9da464329c5b9d15.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/caff779958c68e8a9da464329c5b9d15.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/caff779958c68e8a9da464329c5b9d15.jpg?width=230&height=181&q=80" alt="Nelson Mondialu, tatăl lui Livian de la Puterea dragostei, a primit preotul în casă de Bobotează. Imaginile sunt mortale!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Nelson Mondialu, tatăl lui Livian de la Puterea dragostei, a primit')" target="_blank" href="https://www.stirilekanald.ro/nelson-mondialu-tatal-lui-livian-de-la-puterea-dragostei-a-primit-preotul-in-casa-de-boboteaza-imaginile-sunt-mortale-20058973?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Nelson Mondialu, tatăl lui Livian de la Puterea dragostei, a primit preotul în casă de Bobotează. Imaginile sunt mortale!">Nelson Mondialu, tatăl lui Livian de la Puterea dragostei, a primit preotul în casă de Bobotează. Imaginile...</a>
</span>
</div>
</article>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
						if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_3'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="b-lazy loading img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
						if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['billboard_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'De ce a murit Cristina Topescu: primele informatii despre cauza mortii')" target="_blank" href="https://www.kanald.ro/de-ce-a-murit-cristina-topescu-primele-informatii-despre-cauza-mortii-20060010?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="De ce a murit Cristina Topescu: primele informatii despre cauza mortii">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/2cf21c1fb54cdf1b62f142fa8183008a.jpg?width=480&height=360&q=80" alt="De ce a murit Cristina Topescu: primele informatii despre cauza mortii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'De ce a murit Cristina Topescu: primele informatii despre cauza mortii')" target="_blank" href="https://www.kanald.ro/de-ce-a-murit-cristina-topescu-primele-informatii-despre-cauza-mortii-20060010?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="De ce a murit Cristina Topescu: primele informatii despre cauza mortii">De ce a murit Cristina Topescu: primele informatii despre cauza mortii</a>
</span>
</div>
</article> </aside>
<aside class="card-articles card-articles-row">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cristina Țopescu, poveste de iubire tumultoasă cu Ștefan Bănică')" target="_blank" href="https://www.stirilekanald.ro/cristina-topescu-poveste-de-iubire-tumultoasa-cu-stefan-banica-jr-tinea-un-cutit-mare-de-bucatarie-sub-haina-20059933?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cristina Țopescu, poveste de iubire tumultoasă cu Ștefan Bănică jr.:„Ținea un cuțit mare de bucătărie sub haină…”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/3ac6183ed5c7422a85176908feb5da96.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/3ac6183ed5c7422a85176908feb5da96.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/3ac6183ed5c7422a85176908feb5da96.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/3ac6183ed5c7422a85176908feb5da96.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/3ac6183ed5c7422a85176908feb5da96.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/3ac6183ed5c7422a85176908feb5da96.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive  lazyloaded  " loading="lazy" src="https://cdn.knd.ro/media/partners/3ac6183ed5c7422a85176908feb5da96.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/3ac6183ed5c7422a85176908feb5da96.jpg?width=480&height=360&q=80" alt="Cristina Țopescu, poveste de iubire tumultoasă cu Ștefan Bănică jr.:„Ținea un cuțit mare de bucătărie sub haină…”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cristina Țopescu, poveste de iubire tumultoasă cu Ștefan Bănică')" target="_blank" href="https://www.stirilekanald.ro/cristina-topescu-poveste-de-iubire-tumultoasa-cu-stefan-banica-jr-tinea-un-cutit-mare-de-bucatarie-sub-haina-20059933?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cristina Țopescu, poveste de iubire tumultoasă cu Ștefan Bănică jr.:„Ținea un cuțit mare de bucătărie sub haină…”">Cristina Țopescu, poveste de iubire tumultoasă cu Ștefan Bănică jr.:„Ținea un cuțit mare de bucătărie sub...</a>
</span>
</div>
</article> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">
<a class="optanon-show-settings" onclick="__cmp('_showUI')">Setari de confidentialitate</a>
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/paparazzi/" class="nav-link">Paparazzi</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="b-lazy loading " src=" /img/wowbiz/svg/icons/facebook.svg" data-src=" /img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="b-lazy loading " src=" /img/wowbiz/svg/icons/twitter.svg" data-src=" /img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="b-lazy loading " src=" /img/wowbiz/svg/icons/instagram.svg" data-src=" /img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="b-lazy loading " src=" /img/wowbiz/svg/icons/whatsapp.svg" data-src=" /img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#a8d8c7c6dce8dfc7dfcac1d286dac7"><span class="__cf_email__" data-cfemail="22524d4c5662554d55404b580c504d">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#067673646a6f656f72677263466d6768676a62287469"><span class="__cf_email__" data-cfemail="6e1e1b0c02070d071a0f1a0b2e050f000f020a401c01">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
						if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
							ado.slave(ADOSLOTS.slots['interstitialfloating'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
<script type="text/javascript">
						
						/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
						if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
							ado.slave(ADOSLOTS.slots['sticky'], {myMaster: ADOSLOTS.master });
						}
						
						</script>

<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1574854418', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1576833640',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script>
				
				    window._taboola = window._taboola || [];
					_taboola.push({
						mode: 'alternating-wowbiz',
						container: 'taboola-alternating',
						placement: 'alternating',
						target_type: 'mix',
						tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_wowbiz'
						});
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){
					window.setUpAgknTag = function(tag){
						console.log('Init AGKN'); 
						tag.setBpId("dogan");
						tag.setCat("stiri");
						tag.addEchoKeyValue("subcategory", "");
						tag.setGdpr("1");
						tag.setGdprConsent(consentCookie.consentData);
						console.log(consentCookie.consentData)
					};
					var script = document.createElement('script');
					script.src = '//js.agkn.com/prod/v0/tag.js';
					document.head.appendChild(script); 
					});

				}
				</script>
</body>
</html>
