<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/o-provocare-mortala-face-ravagii-pe-internet-un-copil-de-11-ani-s-a-aruncat-in-gol-de-la-etajul-sase-20105825/amp" />
<title>O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a aruncat în gol de la etajul șase - WOWBiz</title>
<meta name="title" content="O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a a" />
<meta name="Description" content="Un fenomen ucigaș circulă în mediul online! Despre ce este vorba " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1600354041" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<link rel="canonical" href="https://www.wowbiz.ro/o-provocare-mortala-face-ravagii-pe-internet-un-copil-de-11-ani-s-a-aruncat-in-gol-de-la-etajul-sase-20105825" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20105825" />
<meta itemprop="name" content="O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a a" />
<meta itemprop="description" content="Un fenomen ucigaș circulă în mediul online! Despre ce este vorba" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=1200&height=630" />
<meta property="og:title" content="O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a a" />
<meta property="og:description" content="Un fenomen ucigaș circulă în mediul online! Despre ce este vorba" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a a" />
<meta property="og:url" content="https://www.wowbiz.ro/o-provocare-mortala-face-ravagii-pe-internet-un-copil-de-11-ani-s-a-aruncat-in-gol-de-la-etajul-sase-20105825" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20105825" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Cristina Cruceru" />
<meta property="article:section" content="Diverse" />
<meta property="article:published_time" content="2020-09-30 15:52:59" />
<meta property="article:modified_time" content="2020-09-30 15:53:00" />
<meta property="og:updated_time" content="2020-09-30 15:53:00" />
<meta name="publish-date" content="2020-09-30" />
<meta name="cXenseParse:recs:publishtime" content="2020-09-30T15:53:00Z" />
<meta name="cXenseParse:taxonomy" content="Diverse" />
<meta property="cXenseParse:author" content="Cristina Cruceru" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a a">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1600354041" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Cristina Cruceru","dimension2":"2020-09-30 15:52:59","dimension3":"Diverse","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>


<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Cristina Cruceru',
							'published': '2020-09-30 15:52:59',
							'category': 'Diverse',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type='text/javascript'>
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
			e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
			t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['sync','adform']);
		 </script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.STIRI */
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script async defer="defer" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script type="text/plain" class="optanon-category-C0002-C0004" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="defer" async="async"></script>
<script> var vitag = vitag || {};
							vitag.smartBannerConfig = { disableHorizontalPosition: "right left", disableVerticalPosition: "top bottom"};
							vitag.smartVideoConfig = { skipDelay: 0, };
	
						</script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/o-provocare-mortala-face-ravagii-pe-internet-un-copil-de-11-ani-s-a-aruncat-in-gol-de-la-etajul-sase-20105825" />
</head>
<body class="">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	

</script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div> <center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300 mobile\"><div  id=\""+ADOSLOTS.slots['300']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>

<script>
				var script = document.createElement('script');
				script.src = '//a.teads.tv/page/64529/tag';
				script.className = 'teads';
				script.async = true;
				script.type = 'text/javascript';
				document.head.appendChild(script);
				</script>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20105825",
      'articleTitle': "O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a aruncat în gol de la etajul șase",
     "articleURL": "https://www.wowbiz.ro/o-provocare-mortala-face-ravagii-pe-internet-un-copil-de-11-ani-s-a-aruncat-in-gol-de-la-etajul-sase-20105825",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg",
     "articleCategory": "News",
     "article_published_at": 1601470379,
      "article_updated_at": 1601470379}
		);

	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20105825">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-diverse/" itemprop="item"><span itemprop="name">Diverse</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a aruncat în gol de la etajul șase</h1>
<p class="lead-paragraph">Un fenomen ucigaș circulă în mediul online! Despre ce este vorba</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20105825" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=O+provocare+mortal%C4%83+face+ravagii+pe+internet.+Un+copil+de+11+ani+s-a+aruncat+%C3%AEn+gol+de+la+etajul+%C8%99ase&url=https://www.wowbiz.ro/rd-20105825" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/o-provocare-mortala-face-ravagii-pe-internet-un-copil-de-11-ani-s-a-aruncat-in-gol-de-la-etajul-sase-20105825" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff8de9b2b0adb4ada1a3b0a7e9afadb0b6a3aee781f6e7faf1e9a4a3a1a7e9b0a3b4a3a5ababe9b2a7e9abacb6a7b0aca7b6ece997ace9a1adb2abaee9a6a7e9f3f3e9a3acabe9b1efa3e9a3b0b7aca1a3b6e9e781f1e78387ace9a5adaee9a6a7e9aea3e9a7b6a3a8b7aee9e781fae7fbfba3b1a7e4a0ada6bbffaab6b6b2b1f8ededb5b5b5ecb5adb5a0abb8ecb0adedb0a6eff0f2f3f2f7faf0f7" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<a href="/autor/cristina-cruceru"><strong>Cristina Cruceru</strong></a>
</p> <time datetime="2020-09-30 15:52:59">sep 30, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:66.67%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=544&height=363&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=532&height=355&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=900&height=601&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=450&height=301&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=800&height=534&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=544&height=363 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=532&height=355 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=900&height=601 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=450&height=301 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=800&height=534 800w(min-width: 1200px) 800px 100vw " alt="O provocare mortală face ravagii pe internet"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>O provocare mortală face ravagii pe internet<span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: PixaBay]</span></figcaption> </figure>
<p><a class="content-related" title="&quot;Balena Albastra" href="https://www.wowbiz.ro/balena-albastra-ne-rapeste-toti-copiii-un-copil-de-zece-ani-din-hancesti-a-fost-gasit-spanzurat-16912394" data-related-id="16912394">Provocarea se numește Jonathan Galindo</a> și face ravagii &icirc;n Europa. &Icirc;n urmă cu puțin timp, un puști de 11 ani s-a aruncat &icirc;n gol de la etajul șase. Anchetatorii au o ipoteză șocantă conform căreia copilul din Napoli a recurs la acest gest după ce a acceptat o provocare pe rețelele de socializare.</p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}()
					}</script></div>
<hr><span class="h3" style="display:block">In articol:</span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Provocarea Jonathan Galindo, un fenomen ucigaș</span></a></li><li><a href="#section-1"><span class="h5 toc-entry" style="display:block">Ce sarcini primesc tinerii</span></a></li></ul><hr><p>"<strong>Mamă și tată, vă iubesc, dar acum trebuie să-l urmez pe negru"</strong>. Așa scria băiatul &icirc;n bilețelul lăsat de băiatul de 11 ani care s-a sinucis &icirc;n Napoli sărind de pe balcon.</p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:60.84%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105825/1/8.jpg?width=544&height=331&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1647/20105825/1/8.jpg?width=532&height=324&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1647/20105825/1/8.jpg?width=450&height=274&quality=80 450w,
" sizes="https://cdn.knd.ro/media/521/2861/1647/20105825/1/8.jpg?width=544&height=331 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1647/20105825/1/8.jpg?width=532&height=324 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1647/20105825/1/8.jpg?width=450&height=274 450w(min-width: 990px) 450px 100vw " alt="Provocarea Jonathan Galindo"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Provocarea Jonathan Galindo</figcaption> </figure></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','evz.ro - inarticle', Narcisa Guță, din nou în fața judecătorilor. De data asta cine o )" href='https://evz.ro/narcisa-guta-din-nou-in-fata-judecatorilor-de-data-asta-cine-o-mai-scapa.html'>Narcisa Guță, din nou în fața judecătorilor. De data asta cine o mai scapă? - evz.ro</a></p>
<!--googleon: index-->
<h2 id="section-0">Provocarea Jonathan Galindo, un fenomen ucigaș</h2>
<p>Tragedia a avut loc acum c&acirc;teva nopți, &icirc;ntr-un imobil elegant situat pe via Mergellina. Copilul și-a deschis fereastra dormitorului și s-a aruncat. Băiatul a lăsat un bilet &icirc;n care &icirc;și cere scuze. De altfel, copilul a scris &icirc;n bilețelul de adio despre o stare de frică trăită &icirc;n ultimele ore de viață, potrivit publicației Cronache della Campania.</p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p>Provocarea a ajuns și-n Europa și face ravagii pe internet. Oamenii legii din Italia spun că cel mic a intrat &icirc;n v&acirc;rtejul unui joc. Jonathan Galindo este un bărbat cu glugă neagră care cere prietenia pe fiecare rețea socială (Facebook, Instagram, Tik Tok, Twitter) tinerilor. Urmează tot felul de provocări, din ce &icirc;n ce mai grele, iar la final o ultimă provocare. Anchetatorii cred că această provocare l-a făcut pe băiatul italian să se arunce &icirc;n gol, pentru că așa a decis bărbatul cu glugă neagră. Autoritățile italiene fac o anchetă, iar toate dispozitivele folosite de copil (telefonul mobil și consola) au fost confiscate. Anchetatorii vor sta de vorbă cu prietenii băiatului de 11 ani.</p>

<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:85.84%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105825/1/0.jpg?width=544&height=467&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1647/20105825/1/0.jpg?width=532&height=457&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1647/20105825/1/0.jpg?width=450&height=387&quality=80 450w,
" sizes="https://cdn.knd.ro/media/521/2861/1647/20105825/1/0.jpg?width=544&height=467 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1647/20105825/1/0.jpg?width=532&height=457 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1647/20105825/1/0.jpg?width=450&height=387 450w(min-width: 990px) 450px 100vw " alt="Provocarea Jonathan Galindo"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Provocarea Jonathan Galindo</figcaption> </figure></p>
<p><a class="content-related" title="Victima &quot;Balenei albastre" href="https://www.wowbiz.ro/victima-balenei-albastre-vorbeste-pentru-prima-data-trebuie-sa-merg-pana-la-sinucidere-16914299" data-related-id="16914299">O altă provocare mortală a fost Balena Albastră,</a> joc care a ajuns și-n Rom&acirc;nia. <strong>&rdquo;<a class="content-related" title="Cea mai periculoasă provocare, lansată pe Tik Tok. După fenomenul &rdquo;Balena Albastră&rdquo;, tinerii sfidează moartea și se aruncă &icirc;n fața mașinilor" href="https://www.wowbiz.ro/cea-mai-periculoasa-provocare-lansata-pe-tik-tok-dupa-fenomenul-balena-albastra-tinerii-sfideaza-moartea-si-se-arunca-in-fata-masinilor-20103668" data-related-id="20103668">Eu sunt balena ta personală.</a> Vei primi 50 de sarcini timp de 50 de zile. Eu te voi ajuta să duci jocul p&acirc;nă la capăt. Ultima zi este cea &icirc;n care &icirc;n care te sinucizi și jocul se termină. Nu există cale de &icirc;ntoarcere. Dacă mori, tu c&acirc;știgi. Dacă nu, atunci te voi ajuta să faci asta. Ești pregătit?&rdquo;</strong></p>
<h2 id="section-1">Ce sarcini primesc tinerii</h2>
<ul>
<li>Cu ajutorul unei lame taie pe piele semnul F57</li>
<li>Trezește-te la 4:20 dimineața și ascultă muzica trimisă de &bdquo;balena ta&rdquo;</li>
<li>Să-ți tai buza.</li>
<li>&Icirc;nfige un ac &icirc;n deget de c&acirc;t mai multe ori.</li>
<li>Fă-ți rău p&acirc;nă simți durerea.</li>
<li>Găsește o clădire &icirc;naltă și stai pe marginea ei</li>
</ul>
<p>Și lista continuă cu alte 54 de sarcini similare. Denumirea jocului &bdquo;Balena albastră&rdquo; are legătură cu faptul că balenele albastre sunt singurele animale capabile de suicid. Potrivit autorităților ruse, &icirc;n spatele acestui joc este Filip Budeikin, care a declarat pentru presă că &bdquo;<strong>victimele au murit fericite. Le-am dat ceea ce nu aveau &icirc;n viața reală: căldură &icirc;nțelegere, conexiune&rdquo;.</strong></p>

<div class="text-center buttonsBellow">
<a href="/galerie/o-provocare-mortala-face-ravagii-pe-internet-un-copil-de-11-ani-s-a-aruncat-in-gol-de-la-etajul-sase-20105825"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/mihaela-radulescu-primele-declaratii-despre-relatia-cu-cu-felix-baumgartner-a-recunoscut-despartirea-nu-mai-vreau-sa-ma-marit-20105807"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<hr id="eoa" data-articleID="20105825">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20105816">
<a class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Jador, declarație de dragoste pentru Georgiana, singura fată pe care')" href="https://www.wowbiz.ro/jador-declaratie-de-dragoste-pentru-georgiana-singura-fata-pe-care-sustine-ca-a-iubit-o-vreodata-una-si-aceeasi-femeie-20105816" title="Jador, declarație de dragoste pentru Georgiana, singura fată pe care susține că a iubit-o vreodată: „Una şi aceeași femeie...”">Jador, declarație de dragoste pentru Georgiana, singura fată pe care susține că a iubit-o vreodată: „Una şi aceeași femeie...”</a>
</p>
<p class="content-readAlso" data-related-id="20105813">
<a class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gina Pistol a dezvăluit la ce nume s-a gândit pentru fetița ei și a')" href="https://www.wowbiz.ro/gina-pistol-a-dezvaluit-la-ce-nume-s-a-gandit-pentru-fetita-ei-si-a-lui-smiley-artistul-a-reactionat-imediat-nu-nu-o-s-o-cheme-asa-20105813" title="Gina Pistol a dezvăluit la ce nume s-a gândit pentru fetița ei și a lui Smiley! Artistul a reacționat imediat: „Nu, nu o s-o cheme așa!”">Gina Pistol a dezvăluit la ce nume s-a gândit pentru fetița ei și a lui Smiley! Artistul a reacționat imediat: „Nu, nu o s-o cheme așa!”</a>
</p>
<p class="content-readAlso" data-related-id="20105809">
<a class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexandra a șocat Anglia! Românca și-a pierdut jobul de stewardesă și')" href="https://www.wowbiz.ro/alexandra-a-socat-anglia-romanca-si-a-pierdut-jobul-de-stewardesa-si-s-a-apucat-de-trafic-de-droguri-20105809" title="Alexandra a șocat Anglia! Românca și-a pierdut jobul de stewardesă și s-a apucat de trafic de droguri">Alexandra a șocat Anglia! Românca și-a pierdut jobul de stewardesă și s-a apucat de trafic de droguri</a>
</p>
<p class="content-readAlso" data-related-id="20105808">
<a class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doctorul Virgil Musta, ajuns la capătul răbdării, trage un semnal de')" href="https://www.wowbiz.ro/doctorul-virgil-musta-ajuns-la-capatul-rabdarii-trage-un-semnal-de-alarma-toata-lumea-e-nemultumita-ca-se-sta-la-coada-dar-nimeni-nu-respecta-regulile-20105808" title="Doctorul Virgil Musta, ajuns la capătul răbdării, trage un semnal de alarmă: „Toată lumea e nemulţumită că se stă la coadă, dar nimeni nu respectă regulile”">Doctorul Virgil Musta, ajuns la capătul răbdării, trage un semnal de alarmă: „Toată lumea e nemulţumită că se stă la coadă, dar nimeni nu respectă regulile”</a>
</p>
<p class="content-readAlso" data-related-id="20105845">
<a class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'La ce se folosește, de fapt, sarea amară?')" href="https://www.wowbiz.ro/la-ce-se-foloseste-de-fapt-sarea-amara-20105845" title="La ce se folosește, de fapt, sarea amară?">La ce se folosește, de fapt, sarea amară?</a>
</p>
<div class="articleTags">
<ul class="list-inline">
<li class="head list-inline-item">
Taguri:
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/provocare-mortala" class="btn btn-outline-primary">
<span>provocare mortala</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/internet" class="btn btn-outline-primary">
<span>internet</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/provocarea-jonathan-galindo" class="btn btn-outline-primary">
<span>Provocarea Jonathan Galindo</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/balena-albastra" class="btn btn-outline-primary">
<span>balena albastra</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/sinucidere" class="btn btn-outline-primary">
<span>sinucidere</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/italia" class="btn btn-outline-primary">
<span>italia</span>
</a>
</li>
</ul>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                         window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                         window.onnwtwork_stirea_zilei.push(
			                  {'ssid': "MU5DLDAsR1Q=" }
                        );
                      </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;!')" target="_blank" href="https://www.kanald.ro/nunta-mare-in-showbiz-ul-romanesc-syda-si-sheila-au-spus-da-primele-declaratii-dupa-casatorie-20105840?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;! Primele declaratii dupa casatorie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;! Primele declaratii dupa casatorie" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;!')" target="_blank" href="https://www.kanald.ro/nunta-mare-in-showbiz-ul-romanesc-syda-si-sheila-au-spus-da-primele-declaratii-dupa-casatorie-20105840?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;! Primele declaratii dupa casatorie">Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;! Primele declaratii dupa casatorie</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cate operatii estetice are Anamaria Prodan? Adevarul despre cea mai')" target="_blank" href="https://www.kanald.ro/cate-operatii-estetice-are-anamaria-prodan-adevarul-despre-cea-mai-dorita-impresara-din-showbiz-20105817?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cate operatii estetice are Anamaria Prodan? Adevarul despre cea mai dorita impresara din showbiz">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c68dfeed38ec0548dc17e1fccec3c0d7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c68dfeed38ec0548dc17e1fccec3c0d7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c68dfeed38ec0548dc17e1fccec3c0d7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c68dfeed38ec0548dc17e1fccec3c0d7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c68dfeed38ec0548dc17e1fccec3c0d7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c68dfeed38ec0548dc17e1fccec3c0d7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cate operatii estetice are Anamaria Prodan? Adevarul despre cea mai dorita impresara din showbiz" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cate operatii estetice are Anamaria Prodan? Adevarul despre cea mai')" target="_blank" href="https://www.kanald.ro/cate-operatii-estetice-are-anamaria-prodan-adevarul-despre-cea-mai-dorita-impresara-din-showbiz-20105817?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cate operatii estetice are Anamaria Prodan? Adevarul despre cea mai dorita impresara din showbiz">Cate operatii estetice are Anamaria Prodan? Adevarul despre cea mai dorita impresara din showbiz</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Curs valutar BNR miercuri, 30 septembrie 2020. Leul castiga teren! Ce')" target="_blank" href="https://www.kanald.ro/curs-valutar-bnr-miercuri-30-septembrie-2020-leul-castiga-teren-ce-se-intampla-la-casele-de-schimb-valutar-20105637?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Curs valutar BNR miercuri, 30 septembrie 2020. Leul castiga teren! Ce se intampla la casele de schimb valutar">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/453c349e2e545edb48e528a2cac808fa.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/453c349e2e545edb48e528a2cac808fa.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/453c349e2e545edb48e528a2cac808fa.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/453c349e2e545edb48e528a2cac808fa.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/453c349e2e545edb48e528a2cac808fa.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/453c349e2e545edb48e528a2cac808fa.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Curs valutar BNR miercuri, 30 septembrie 2020. Leul castiga teren! Ce se intampla la casele de schimb valutar" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Curs valutar BNR miercuri, 30 septembrie 2020. Leul castiga teren! Ce')" target="_blank" href="https://www.kanald.ro/curs-valutar-bnr-miercuri-30-septembrie-2020-leul-castiga-teren-ce-se-intampla-la-casele-de-schimb-valutar-20105637?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Curs valutar BNR miercuri, 30 septembrie 2020. Leul castiga teren! Ce se intampla la casele de schimb valutar">Curs valutar BNR miercuri, 30 septembrie 2020. Leul castiga teren! Ce se intampla la casele de schimb valutar</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Coronavirus in Romania, 30 septembrie 2020. 2.158 de cazuri noi si 33')" target="_blank" href="https://www.kanald.ro/coronavirus-in-romania-30-septembrie-2020-2-158-de-cazuri-noi-si-33-de-decese-cauzate-de-covid-19-bilantul-pe-judete-si-numarul-de-teste-efectuate-20105782?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Coronavirus in Romania, 30 septembrie 2020. 2.158 de cazuri noi si 33 de decese cauzate de COVID-19. Bilantul pe judete si numarul de teste efectuate">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/83233d0eb22763302b596880dcead6cc.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/83233d0eb22763302b596880dcead6cc.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/83233d0eb22763302b596880dcead6cc.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/83233d0eb22763302b596880dcead6cc.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/83233d0eb22763302b596880dcead6cc.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/83233d0eb22763302b596880dcead6cc.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Coronavirus in Romania, 30 septembrie 2020. 2.158 de cazuri noi si 33 de decese cauzate de COVID-19. Bilantul pe judete si numarul de teste efectuate" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Coronavirus in Romania, 30 septembrie 2020. 2.158 de cazuri noi si 33')" target="_blank" href="https://www.kanald.ro/coronavirus-in-romania-30-septembrie-2020-2-158-de-cazuri-noi-si-33-de-decese-cauzate-de-covid-19-bilantul-pe-judete-si-numarul-de-teste-efectuate-20105782?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Coronavirus in Romania, 30 septembrie 2020. 2.158 de cazuri noi si 33 de decese cauzate de COVID-19. Bilantul pe judete si numarul de teste efectuate">Coronavirus in Romania, 30 septembrie 2020. 2.158 de cazuri noi si 33 de decese cauzate de COVID-19....</a>
</span>
</div>
</div> </div>
</div>
</section>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Anunțul făcut acum de Brigitte despre divorțul de Florin Pastramă. „În')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/brigitte-pastrama-a-facut-primele-declaratii-dupa-ce-s-a-spus-ca-divorteaza-3142896" title="Anunțul făcut acum de Brigitte despre divorțul de Florin Pastramă. „În momentul de față nu...„">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a3a8dd48ff5eb24fa53c8c9fdd1f013c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a3a8dd48ff5eb24fa53c8c9fdd1f013c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a3a8dd48ff5eb24fa53c8c9fdd1f013c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a3a8dd48ff5eb24fa53c8c9fdd1f013c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a3a8dd48ff5eb24fa53c8c9fdd1f013c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a3a8dd48ff5eb24fa53c8c9fdd1f013c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anunțul făcut acum de Brigitte despre divorțul de Florin Pastramă. „În momentul de față nu...„" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Anunțul făcut acum de Brigitte despre divorțul de Florin Pastramă. „În')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/brigitte-pastrama-a-facut-primele-declaratii-dupa-ce-s-a-spus-ca-divorteaza-3142896" title="Anunțul făcut acum de Brigitte despre divorțul de Florin Pastramă. „În momentul de față nu...„">Anunțul făcut acum de Brigitte despre divorțul de Florin Pastramă. „În momentul de față nu...„</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Gestul lui Smiley, după ce Speak a publicat o filmare cu Gina Pistol.')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/smiley-prima-declaratie-de-dragoste-pentru-gina-pistol-3141168" title="Gestul lui Smiley, după ce Speak a publicat o filmare cu Gina Pistol. Artistul și iubita lui s-au ferit mereu de ochii lumii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b39662925d2aa78318d4d353bd67d1d3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b39662925d2aa78318d4d353bd67d1d3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b39662925d2aa78318d4d353bd67d1d3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b39662925d2aa78318d4d353bd67d1d3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b39662925d2aa78318d4d353bd67d1d3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b39662925d2aa78318d4d353bd67d1d3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Gestul lui Smiley, după ce Speak a publicat o filmare cu Gina Pistol. Artistul și iubita lui s-au ferit mereu de ochii lumii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Gestul lui Smiley, după ce Speak a publicat o filmare cu Gina Pistol.')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/smiley-prima-declaratie-de-dragoste-pentru-gina-pistol-3141168" title="Gestul lui Smiley, după ce Speak a publicat o filmare cu Gina Pistol. Artistul și iubita lui s-au ferit mereu de ochii lumii">Gestul lui Smiley, după ce Speak a publicat o filmare cu Gina Pistol. Artistul și iubita lui s-au ferit...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Tragedie uriașă în showbiz! Vedeta a fost găsită moartă în casă! S-a')" target="_blank" rel="nofollow" href="https://www.cancan.ro/o-vedeta-internationala-a-fost-gasita-moarta-in-casa-de-sot-yuko-takeuchi-s-ar-fi-sinucis-20288431?utm_source=WOWbiz+HP+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Tragedie uriașă în showbiz! Vedeta a fost găsită moartă în casă! S-a sinucis">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e7e061cf03ccac16c357a149d5f1a752.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e7e061cf03ccac16c357a149d5f1a752.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e7e061cf03ccac16c357a149d5f1a752.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e7e061cf03ccac16c357a149d5f1a752.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e7e061cf03ccac16c357a149d5f1a752.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e7e061cf03ccac16c357a149d5f1a752.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Tragedie uriașă în showbiz! Vedeta a fost găsită moartă în casă! S-a sinucis" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Tragedie uriașă în showbiz! Vedeta a fost găsită moartă în casă! S-a')" target="_blank" rel="nofollow" href="https://www.cancan.ro/o-vedeta-internationala-a-fost-gasita-moarta-in-casa-de-sot-yuko-takeuchi-s-ar-fi-sinucis-20288431?utm_source=WOWbiz+HP+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Tragedie uriașă în showbiz! Vedeta a fost găsită moartă în casă! S-a sinucis">Tragedie uriașă în showbiz! Vedeta a fost găsită moartă în casă! S-a sinucis</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”')" target="_blank" href="https://www.kfetele.ro/bianca-pop-primele-declaratii-despre-sarcina-daca-voi-avea-20105620?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”')" target="_blank" href="https://www.kfetele.ro/bianca-pop-primele-declaratii-despre-sarcina-daca-voi-avea-20105620?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”">Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”</a>
</span>
</div>
</div> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Jador, declarație de dragoste pentru Georgiana, singura fată pe care')" href="https://www.wowbiz.ro/jador-declaratie-de-dragoste-pentru-georgiana-singura-fata-pe-care-sustine-ca-a-iubit-o-vreodata-una-si-aceeasi-femeie-20105816" title="Jador, declarație de dragoste pentru Georgiana, singura fată pe care susține că a iubit-o vreodată: „Una şi aceeași femeie...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105816/1/jador-declaratie-de-dragoste-georgiana.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1647/20105816/1/jador-declaratie-de-dragoste-georgiana.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1647/20105816/1/jador-declaratie-de-dragoste-georgiana.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1647/20105816/1/jador-declaratie-de-dragoste-georgiana.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1647/20105816/1/jador-declaratie-de-dragoste-georgiana.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1647/20105816/1/jador-declaratie-de-dragoste-georgiana.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Jador, declarație de dragoste pentru Georgiana, singura fată pe care susține că a iubit-o vreodată: „Una şi aceeași femeie...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Jador, declarație de dragoste pentru Georgiana, singura fată pe care')" href="https://www.wowbiz.ro/jador-declaratie-de-dragoste-pentru-georgiana-singura-fata-pe-care-sustine-ca-a-iubit-o-vreodata-una-si-aceeasi-femeie-20105816" title="Jador, declarație de dragoste pentru Georgiana, singura fată pe care susține că a iubit-o vreodată: „Una şi aceeași femeie...”">Jador, declarație de dragoste pentru Georgiana, singura fată pe care susține că a iubit-o vreodată: „Una şi...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gina Pistol a dezvăluit la ce nume s-a gândit pentru fetița ei și a')" href="https://www.wowbiz.ro/gina-pistol-a-dezvaluit-la-ce-nume-s-a-gandit-pentru-fetita-ei-si-a-lui-smiley-artistul-a-reactionat-imediat-nu-nu-o-s-o-cheme-asa-20105813" title="Gina Pistol a dezvăluit la ce nume s-a gândit pentru fetița ei și a lui Smiley! Artistul a reacționat imediat: „Nu, nu o s-o cheme așa!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105813/1/gina-pistol-smiley.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1647/20105813/1/gina-pistol-smiley.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1647/20105813/1/gina-pistol-smiley.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1647/20105813/1/gina-pistol-smiley.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1647/20105813/1/gina-pistol-smiley.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1647/20105813/1/gina-pistol-smiley.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Gina Pistol a dezvăluit la ce nume s-a gândit pentru fetița ei și a lui Smiley! Artistul a reacționat imediat: „Nu, nu o s-o cheme așa!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gina Pistol a dezvăluit la ce nume s-a gândit pentru fetița ei și a')" href="https://www.wowbiz.ro/gina-pistol-a-dezvaluit-la-ce-nume-s-a-gandit-pentru-fetita-ei-si-a-lui-smiley-artistul-a-reactionat-imediat-nu-nu-o-s-o-cheme-asa-20105813" title="Gina Pistol a dezvăluit la ce nume s-a gândit pentru fetița ei și a lui Smiley! Artistul a reacționat imediat: „Nu, nu o s-o cheme așa!”">Gina Pistol a dezvăluit la ce nume s-a gândit pentru fetița ei și a lui Smiley! Artistul a reacționat...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexandra a șocat Anglia! Românca și-a pierdut jobul de stewardesă și')" href="https://www.wowbiz.ro/alexandra-a-socat-anglia-romanca-si-a-pierdut-jobul-de-stewardesa-si-s-a-apucat-de-trafic-de-droguri-20105809" title="Alexandra a șocat Anglia! Românca și-a pierdut jobul de stewardesă și s-a apucat de trafic de droguri">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105809/1/alexandra.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1647/20105809/1/alexandra.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1647/20105809/1/alexandra.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1647/20105809/1/alexandra.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1647/20105809/1/alexandra.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1647/20105809/1/alexandra.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alexandra a șocat Anglia! Românca și-a pierdut jobul de stewardesă și s-a apucat de trafic de droguri" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexandra a șocat Anglia! Românca și-a pierdut jobul de stewardesă și')" href="https://www.wowbiz.ro/alexandra-a-socat-anglia-romanca-si-a-pierdut-jobul-de-stewardesa-si-s-a-apucat-de-trafic-de-droguri-20105809" title="Alexandra a șocat Anglia! Românca și-a pierdut jobul de stewardesă și s-a apucat de trafic de droguri">Alexandra a șocat Anglia! Românca și-a pierdut jobul de stewardesă și s-a apucat de trafic de droguri</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Râzi cu lacrimi! Ce a făcut un tânăr din Vaslui într-un bordel din')" target="_blank" rel="nofollow" href="https://www.cancan.ro/bancul-zilei-ce-a-facut-un-tanar-din-vaslui-intr-un-bordel-din-bucuresti-20288354?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Râzi cu lacrimi! Ce a făcut un tânăr din Vaslui într-un bordel din București">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/46405699e282df782b131e74b96d3863.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/46405699e282df782b131e74b96d3863.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/46405699e282df782b131e74b96d3863.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/46405699e282df782b131e74b96d3863.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/46405699e282df782b131e74b96d3863.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/46405699e282df782b131e74b96d3863.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Râzi cu lacrimi! Ce a făcut un tânăr din Vaslui într-un bordel din București" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Râzi cu lacrimi! Ce a făcut un tânăr din Vaslui într-un bordel din')" target="_blank" rel="nofollow" href="https://www.cancan.ro/bancul-zilei-ce-a-facut-un-tanar-din-vaslui-intr-un-bordel-din-bucuresti-20288354?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Râzi cu lacrimi! Ce a făcut un tânăr din Vaslui într-un bordel din București">Râzi cu lacrimi! Ce a făcut un tânăr din Vaslui într-un bordel din București</a>
</span>
</div>
</div> </div>
</div>
</section>

<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Luna octombrie începe cu o sărbătoare Mare în calendar. ESTE CRUCE')" target="_blank" href="https://huff.ro/spiritual/calendar-ortodox-1-octombrie-2020-mare-sarbatoare-cu-cruce-rosie-274422" title="Luna octombrie începe cu o sărbătoare Mare în calendar. ESTE CRUCE ROȘIE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/84ef5a160ce1ed29c036c16b96f686b1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/84ef5a160ce1ed29c036c16b96f686b1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/84ef5a160ce1ed29c036c16b96f686b1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/84ef5a160ce1ed29c036c16b96f686b1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/84ef5a160ce1ed29c036c16b96f686b1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/84ef5a160ce1ed29c036c16b96f686b1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Luna octombrie începe cu o sărbătoare Mare în calendar. ESTE CRUCE ROȘIE" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Luna octombrie începe cu o sărbătoare Mare în calendar. ESTE CRUCE')" target="_blank" href="https://huff.ro/spiritual/calendar-ortodox-1-octombrie-2020-mare-sarbatoare-cu-cruce-rosie-274422" title="Luna octombrie începe cu o sărbătoare Mare în calendar. ESTE CRUCE ROȘIE">Luna octombrie începe cu o sărbătoare Mare în calendar. ESTE CRUCE ROȘIE</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'LIVE VIDEO Simona Halep vs. Irina Begu, la Roland Garros. ÎNCEPE ACUM')" target="_blank" href="https://huff.ro/sport/live-video-simona-halep-vs-irina-begu-la-roland-garros-ora-la-care-incepe-meciul-274416" title="LIVE VIDEO Simona Halep vs. Irina Begu, la Roland Garros. ÎNCEPE ACUM">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a0f1bdc860364d2bd5fd9526126d7749.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a0f1bdc860364d2bd5fd9526126d7749.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a0f1bdc860364d2bd5fd9526126d7749.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a0f1bdc860364d2bd5fd9526126d7749.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a0f1bdc860364d2bd5fd9526126d7749.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a0f1bdc860364d2bd5fd9526126d7749.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="LIVE VIDEO Simona Halep vs. Irina Begu, la Roland Garros. ÎNCEPE ACUM" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'LIVE VIDEO Simona Halep vs. Irina Begu, la Roland Garros. ÎNCEPE ACUM')" target="_blank" href="https://huff.ro/sport/live-video-simona-halep-vs-irina-begu-la-roland-garros-ora-la-care-incepe-meciul-274416" title="LIVE VIDEO Simona Halep vs. Irina Begu, la Roland Garros. ÎNCEPE ACUM">LIVE VIDEO Simona Halep vs. Irina Begu, la Roland Garros. ÎNCEPE ACUM</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o')" target="_blank" href="https://www.kfetele.ro/desi-a-parasit-o-pentru-florentina-livian-de-la-puterea-dragostei-o-ataca-dur-pe-bianca-comanici-atatea-amintiri-pe-care-tu-20105536?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o atacă dur pe Bianca Comănici: „Atâtea amintiri pe care tu…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o atacă dur pe Bianca Comănici: „Atâtea amintiri pe care tu…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o')" target="_blank" href="https://www.kfetele.ro/desi-a-parasit-o-pentru-florentina-livian-de-la-puterea-dragostei-o-ataca-dur-pe-bianca-comanici-atatea-amintiri-pe-care-tu-20105536?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o atacă dur pe Bianca Comănici: „Atâtea amintiri pe care tu…”">Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o atacă dur pe Bianca Comănici: „Atâtea...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei:')" target="_blank" href="https://www.kfetele.ro/suferinta-nemarginita-pentru-bogdan-mocanu-de-la-puterea-dragostei-am-nevoie-de-voi-20105526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei:')" target="_blank" href="https://www.kfetele.ro/suferinta-nemarginita-pentru-bogdan-mocanu-de-la-puterea-dragostei-am-nevoie-de-voi-20105526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”">Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'GENIAL! Cum și-a cucerit Nicușor Dan soția. Mirabela a dat tot din')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cum-si-a-cucerit-nicusor-dan-sotia-mirabela-a-dat-tot-din-casa-208201?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="GENIAL! Cum și-a cucerit Nicușor Dan soția. Mirabela a dat tot din casă!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a2fbbb7b9c9f350c1d6b90b05a47eb31.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a2fbbb7b9c9f350c1d6b90b05a47eb31.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a2fbbb7b9c9f350c1d6b90b05a47eb31.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a2fbbb7b9c9f350c1d6b90b05a47eb31.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a2fbbb7b9c9f350c1d6b90b05a47eb31.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a2fbbb7b9c9f350c1d6b90b05a47eb31.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="GENIAL! Cum și-a cucerit Nicușor Dan soția. Mirabela a dat tot din casă!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'GENIAL! Cum și-a cucerit Nicușor Dan soția. Mirabela a dat tot din')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cum-si-a-cucerit-nicusor-dan-sotia-mirabela-a-dat-tot-din-casa-208201?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="GENIAL! Cum și-a cucerit Nicușor Dan soția. Mirabela a dat tot din casă!">GENIAL! Cum și-a cucerit Nicușor Dan soția. Mirabela a dat tot din casă!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nostradamus – Profeție despre România pentru anul 2021')" target="_blank" href="https://www.bzi.ro/nostradamus-profetie-despre-romania-pentru-anul-2021-4027589?utm_source=wowbiz&utm_medium=referral" title="Nostradamus – Profeție despre România pentru anul 2021">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nostradamus – Profeție despre România pentru anul 2021" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nostradamus – Profeție despre România pentru anul 2021')" target="_blank" href="https://www.bzi.ro/nostradamus-profetie-despre-romania-pentru-anul-2021-4027589?utm_source=wowbiz&utm_medium=referral" title="Nostradamus – Profeție despre România pentru anul 2021">Nostradamus – Profeție despre România pentru anul 2021</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu')" target="_blank" href="https://www.bzi.ro/care-sunt-semnele-ca-ai-fost-deja-infectat-cu-noul-coronavirus-si-nu-ai-stiut-acest-lucru-cum-poti-afla-cu-certitudine-4011331?utm_source=wowbiz&utm_medium=referral" title="Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu ai știut acest lucru! Cum poți afla cu certitudine">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu ai știut acest lucru! Cum poți afla cu certitudine" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu')" target="_blank" href="https://www.bzi.ro/care-sunt-semnele-ca-ai-fost-deja-infectat-cu-noul-coronavirus-si-nu-ai-stiut-acest-lucru-cum-poti-afla-cu-certitudine-4011331?utm_source=wowbiz&utm_medium=referral" title="Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu ai știut acest lucru! Cum poți afla cu certitudine">Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu ai știut acest lucru! Cum poți afla cu...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'România ar putea reveni la starea de urgenţă. Iohannis, declaraţii la')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/live/bilant-coronavirus-30-septembrie_538868.html" title="România ar putea reveni la starea de urgenţă. Iohannis, declaraţii la 18.00!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8f8cae4d518a283f4b7787b826298dad.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8f8cae4d518a283f4b7787b826298dad.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8f8cae4d518a283f4b7787b826298dad.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8f8cae4d518a283f4b7787b826298dad.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8f8cae4d518a283f4b7787b826298dad.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8f8cae4d518a283f4b7787b826298dad.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="România ar putea reveni la starea de urgenţă. Iohannis, declaraţii la 18.00!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'România ar putea reveni la starea de urgenţă. Iohannis, declaraţii la')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/live/bilant-coronavirus-30-septembrie_538868.html" title="România ar putea reveni la starea de urgenţă. Iohannis, declaraţii la 18.00!">România ar putea reveni la starea de urgenţă. Iohannis, declaraţii la 18.00!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Gina Pistol, primul anunţ oficial despre sarcină. &quot;Din doi oameni care')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/gina-pistol-primul-anunt-oficial-despre-sarcina-din-doi-oameni-care-se-iubesc-vom-deveni-trei_538789.html" title="Gina Pistol, primul anunţ oficial despre sarcină. &quot;Din doi oameni care se iubesc vom deveni trei!&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4c4daf2545482b8faaf11e66e3de40ed.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4c4daf2545482b8faaf11e66e3de40ed.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4c4daf2545482b8faaf11e66e3de40ed.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4c4daf2545482b8faaf11e66e3de40ed.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4c4daf2545482b8faaf11e66e3de40ed.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4c4daf2545482b8faaf11e66e3de40ed.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Gina Pistol, primul anunţ oficial despre sarcină. &quot;Din doi oameni care se iubesc vom deveni trei!&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Gina Pistol, primul anunţ oficial despre sarcină. &quot;Din doi oameni care')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/gina-pistol-primul-anunt-oficial-despre-sarcina-din-doi-oameni-care-se-iubesc-vom-deveni-trei_538789.html" title="Gina Pistol, primul anunţ oficial despre sarcină. &quot;Din doi oameni care se iubesc vom deveni trei!&quot;">Gina Pistol, primul anunţ oficial despre sarcină. &quot;Din doi oameni care se iubesc vom deveni trei!&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?!')" target="_blank" href="https://www.kfetele.ro/bianca-comanici-castigatoarea-puterea-dragostei-a-fost-batuta-primele-declaratii-vor-sa-20105324?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?! Primele declarații: „Vor să...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?! Primele declarații: „Vor să...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?!')" target="_blank" href="https://www.kfetele.ro/bianca-comanici-castigatoarea-puterea-dragostei-a-fost-batuta-primele-declaratii-vor-sa-20105324?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?! Primele declarații: „Vor să...”">Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?! Primele declarații: „Vor să...”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a')" target="_blank" href="https://www.kfetele.ro/la-doar-cateva-zile-de-la-impacare-daiana-de-la-puterea-dragostei-i-a-spus-adio-iubitului-sau-20105341?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a spus „adio” iubitului său!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a spus „adio” iubitului său!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a')" target="_blank" href="https://www.kfetele.ro/la-doar-cateva-zile-de-la-impacare-daiana-de-la-puterea-dragostei-i-a-spus-adio-iubitului-sau-20105341?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a spus „adio” iubitului său!">La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a spus „adio” iubitului său!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cristina Şişcanu  sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu')" target="_blank" href="https://www.kfetele.ro/cristina-siscanu-sare-la-gatul-roxanei-nemes-daca-as-polemiza-cu-tine-ti-as-fractura-creierul-20104768?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cristina Şişcanu  sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu tine, ți-aș fractura creierul!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cristina Şişcanu  sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu tine, ți-aș fractura creierul!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cristina Şişcanu  sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu')" target="_blank" href="https://www.kfetele.ro/cristina-siscanu-sare-la-gatul-roxanei-nemes-daca-as-polemiza-cu-tine-ti-as-fractura-creierul-20104768?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cristina Şişcanu  sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu tine, ți-aș fractura creierul!”">Cristina Şişcanu sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu tine, ți-aș fractura creierul!”</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/anamaria-prodan-mahalagioaica-numarul-1-declaratii-scarboase-meci-banal-1_5f73061f5163ec42716e67f4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/anamaria-prodan-mahalagioaica-numarul-1-declaratii-scarboase-meci-banal-1_5f73061f5163ec42716e67f4/index.html&amp;utm_campaign=CrossPromo" title="Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un meci banal">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un meci banal" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/anamaria-prodan-mahalagioaica-numarul-1-declaratii-scarboase-meci-banal-1_5f73061f5163ec42716e67f4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/anamaria-prodan-mahalagioaica-numarul-1-declaratii-scarboase-meci-banal-1_5f73061f5163ec42716e67f4/index.html&amp;utm_campaign=CrossPromo" title="Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un meci banal">Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un meci banal</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte,')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/alexandru-arsinel-pepatul-spital-Si-stela-dumnezeu-ierte-facut-aceastaoperatie-1_5f7474d05163ec427176702e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/alexandru-arsinel-pepatul-spital-Si-stela-dumnezeu-ierte-facut-aceastaoperatie-1_5f7474d05163ec427176702e/index.html&amp;utm_campaign=CrossPromo" title="Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte, a făcut tot această
operaţie“">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte, a făcut tot această
operaţie“" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte,')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/alexandru-arsinel-pepatul-spital-Si-stela-dumnezeu-ierte-facut-aceastaoperatie-1_5f7474d05163ec427176702e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/alexandru-arsinel-pepatul-spital-Si-stela-dumnezeu-ierte-facut-aceastaoperatie-1_5f7474d05163ec427176702e/index.html&amp;utm_campaign=CrossPromo" title="Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte, a făcut tot această
operaţie“">Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte, a făcut tot această
operaţie“</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi')" target="_blank" rel="nofollow" href="https://evz.ro/norocul-lui-nicusor-dan-rezolva-o-problema-de-matematica-are-al-doilea-mandat-asigurat.html" title="Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi nu numai">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi nu numai" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi')" target="_blank" rel="nofollow" href="https://evz.ro/norocul-lui-nicusor-dan-rezolva-o-problema-de-matematica-are-al-doilea-mandat-asigurat.html" title="Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi nu numai">Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi nu numai</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ora de iarnă 2020. Când trebuie să reglăm ceasurile')" href="https://www.wowbiz.ro/ora-de-iarna-2020-cand-trebuie-sa-reglam-ceasurile-20105836" title="Ora de iarnă 2020. Când trebuie să reglăm ceasurile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ora de iarnă 2020. Când trebuie să reglăm ceasurile" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2020-09-30 16:23:49">sep 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ora de iarnă 2020. Când trebuie să reglăm ceasurile')" href="https://www.wowbiz.ro/ora-de-iarna-2020-cand-trebuie-sa-reglam-ceasurile-20105836" title="Ora de iarnă 2020. Când trebuie să reglăm ceasurile">Ora de iarnă 2020. Când trebuie să reglăm ceasurile</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Cimbru, busuioc și mărar, pentru sănătate. Expert: Elixir!')" target="_blank" href="https://www.stirilekanald.ro/video-cimbru-busuioc-si-marar-pentru-sanatate-expert-elixir-20105574?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO - Cimbru, busuioc și mărar, pentru sănătate. Expert: Elixir!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b1cdb99a7cd0c144046a5333dae293f6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b1cdb99a7cd0c144046a5333dae293f6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b1cdb99a7cd0c144046a5333dae293f6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b1cdb99a7cd0c144046a5333dae293f6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b1cdb99a7cd0c144046a5333dae293f6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b1cdb99a7cd0c144046a5333dae293f6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO - Cimbru, busuioc și mărar, pentru sănătate. Expert: Elixir!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Cimbru, busuioc și mărar, pentru sănătate. Expert: Elixir!')" target="_blank" href="https://www.stirilekanald.ro/video-cimbru-busuioc-si-marar-pentru-sanatate-expert-elixir-20105574?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO - Cimbru, busuioc și mărar, pentru sănătate. Expert: Elixir!">VIDEO - Cimbru, busuioc și mărar, pentru sănătate. Expert: Elixir!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Vremea a distrus merele. Prețuri mai mari cu 70%')" target="_blank" href="https://www.stirilekanald.ro/video-vremea-a-distrus-merele-preturi-mai-mari-cu-70-20105556?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO - Vremea a distrus merele. Prețuri mai mari cu 70%">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b81474f5c477dc448f9dc0c45d202de2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b81474f5c477dc448f9dc0c45d202de2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b81474f5c477dc448f9dc0c45d202de2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b81474f5c477dc448f9dc0c45d202de2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b81474f5c477dc448f9dc0c45d202de2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b81474f5c477dc448f9dc0c45d202de2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO - Vremea a distrus merele. Prețuri mai mari cu 70%" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Vremea a distrus merele. Prețuri mai mari cu 70%')" target="_blank" href="https://www.stirilekanald.ro/video-vremea-a-distrus-merele-preturi-mai-mari-cu-70-20105556?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO - Vremea a distrus merele. Prețuri mai mari cu 70%">VIDEO - Vremea a distrus merele. Prețuri mai mari cu 70%</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Galaţi: Tânăr înjunghiat într-un cazinou, după ce s-a certat cu un alt')" target="_blank" href="https://www.stirilekanald.ro/tanar-injunghiat-galati-20105533?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Galaţi: Tânăr înjunghiat într-un cazinou, după ce s-a certat cu un alt bărbat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7c1c97e78ac04400f41af61ca60071fd.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7c1c97e78ac04400f41af61ca60071fd.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7c1c97e78ac04400f41af61ca60071fd.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7c1c97e78ac04400f41af61ca60071fd.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7c1c97e78ac04400f41af61ca60071fd.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7c1c97e78ac04400f41af61ca60071fd.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Galaţi: Tânăr înjunghiat într-un cazinou, după ce s-a certat cu un alt bărbat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Galaţi: Tânăr înjunghiat într-un cazinou, după ce s-a certat cu un alt')" target="_blank" href="https://www.stirilekanald.ro/tanar-injunghiat-galati-20105533?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Galaţi: Tânăr înjunghiat într-un cazinou, după ce s-a certat cu un alt bărbat">Galaţi: Tânăr înjunghiat într-un cazinou, după ce s-a certat cu un alt bărbat</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'S-a descoperit spray-ul nazal care oprește COVID-19. Cum se folosește')" target="_blank" href="https://www.stirilekanald.ro/spray-nazal-pentru-covid-19-20105502?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="S-a descoperit spray-ul nazal care oprește COVID-19. Cum se folosește">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9eace4eaa9aac161ed54084c32a52779.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9eace4eaa9aac161ed54084c32a52779.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9eace4eaa9aac161ed54084c32a52779.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9eace4eaa9aac161ed54084c32a52779.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9eace4eaa9aac161ed54084c32a52779.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9eace4eaa9aac161ed54084c32a52779.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="S-a descoperit spray-ul nazal care oprește COVID-19. Cum se folosește" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'S-a descoperit spray-ul nazal care oprește COVID-19. Cum se folosește')" target="_blank" href="https://www.stirilekanald.ro/spray-nazal-pentru-covid-19-20105502?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="S-a descoperit spray-ul nazal care oprește COVID-19. Cum se folosește">S-a descoperit spray-ul nazal care oprește COVID-19. Cum se folosește</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Eva Măruță a obtinut primul ei job! Fiica Andrei castiga cat altii')" target="_blank" href="https://redactia.ro/primii-bani-facuti-de-eva-maruta-fetita-andrei-si-a-lui-catalin-maruta-are-job-la-doar-5-ani-64783?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Eva Măruță a obtinut primul ei job! Fiica Andrei castiga cat altii intr-un an">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2950a225471d750049c5f65cfe75ec81.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2950a225471d750049c5f65cfe75ec81.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2950a225471d750049c5f65cfe75ec81.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2950a225471d750049c5f65cfe75ec81.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2950a225471d750049c5f65cfe75ec81.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2950a225471d750049c5f65cfe75ec81.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Eva Măruță a obtinut primul ei job! Fiica Andrei castiga cat altii intr-un an" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Eva Măruță a obtinut primul ei job! Fiica Andrei castiga cat altii')" target="_blank" href="https://redactia.ro/primii-bani-facuti-de-eva-maruta-fetita-andrei-si-a-lui-catalin-maruta-are-job-la-doar-5-ani-64783?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Eva Măruță a obtinut primul ei job! Fiica Andrei castiga cat altii intr-un an">Eva Măruță a obtinut primul ei job! Fiica Andrei castiga cat altii intr-un an</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'N-au mai ținut cont de camere! Anna Lesko și George Piștereanu, scene')" target="_blank" href="https://redactia.ro/nu-au-mai-tinut-cont-de-camere-anna-lesko-si-george-pistereanu-de-la-ferma-declaratii-fara-perdea-64475?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="N-au mai ținut cont de camere! Anna Lesko și George Piștereanu, scene interzise pe TV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a6266a797477a25d6d6a8ebcebedfa12.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a6266a797477a25d6d6a8ebcebedfa12.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a6266a797477a25d6d6a8ebcebedfa12.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a6266a797477a25d6d6a8ebcebedfa12.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a6266a797477a25d6d6a8ebcebedfa12.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a6266a797477a25d6d6a8ebcebedfa12.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="N-au mai ținut cont de camere! Anna Lesko și George Piștereanu, scene interzise pe TV" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'N-au mai ținut cont de camere! Anna Lesko și George Piștereanu, scene')" target="_blank" href="https://redactia.ro/nu-au-mai-tinut-cont-de-camere-anna-lesko-si-george-pistereanu-de-la-ferma-declaratii-fara-perdea-64475?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="N-au mai ținut cont de camere! Anna Lesko și George Piștereanu, scene interzise pe TV">N-au mai ținut cont de camere! Anna Lesko și George Piștereanu, scene interzise pe TV</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ora de iarnă 2020. Când trebuie să reglăm ceasurile')" href="https://www.wowbiz.ro/ora-de-iarna-2020-cand-trebuie-sa-reglam-ceasurile-20105836" title="Ora de iarnă 2020. Când trebuie să reglăm ceasurile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1647/20105836/1/time-2980690-1920.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ora de iarnă 2020. Când trebuie să reglăm ceasurile" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2020-09-30 16:23:49">sep 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ora de iarnă 2020. Când trebuie să reglăm ceasurile')" href="https://www.wowbiz.ro/ora-de-iarna-2020-cand-trebuie-sa-reglam-ceasurile-20105836" title="Ora de iarnă 2020. Când trebuie să reglăm ceasurile">Ora de iarnă 2020. Când trebuie să reglăm ceasurile</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a')" href="https://www.wowbiz.ro/o-provocare-mortala-face-ravagii-pe-internet-un-copil-de-11-ani-s-a-aruncat-in-gol-de-la-etajul-sase-20105825" title="O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a aruncat în gol de la etajul șase">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1647/20105825/1/child-3264751-1920.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a aruncat în gol de la etajul șase" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-09-30 15:52:59">sep 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a')" href="https://www.wowbiz.ro/o-provocare-mortala-face-ravagii-pe-internet-un-copil-de-11-ani-s-a-aruncat-in-gol-de-la-etajul-sase-20105825" title="O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a aruncat în gol de la etajul șase">O provocare mortală face ravagii pe internet. Un copil de 11 ani s-a aruncat în gol de la etajul șase</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Doi români au spulberat cu mașina fetele care îi refuzaseră în')" href="https://www.wowbiz.ro/video-doi-romani-au-spulberat-cu-masina-fetele-care-ii-refuzasera-in-club-am-cosmaruri-vad-faruri-venind-spre-mine-20105777" title="VIDEO. Doi români au spulberat cu mașina fetele care îi refuzaseră în club: ”Am coșmaruri, văd faruri venind spre mine”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105777/1/55.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1647/20105777/1/55.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1647/20105777/1/55.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1647/20105777/1/55.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1647/20105777/1/55.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1647/20105777/1/55.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO. Doi români au spulberat cu mașina fetele care îi refuzaseră în club: ”Am coșmaruri, văd faruri venind spre mine”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-09-30 13:05:17">sep 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Doi români au spulberat cu mașina fetele care îi refuzaseră în')" href="https://www.wowbiz.ro/video-doi-romani-au-spulberat-cu-masina-fetele-care-ii-refuzasera-in-club-am-cosmaruri-vad-faruri-venind-spre-mine-20105777" title="VIDEO. Doi români au spulberat cu mașina fetele care îi refuzaseră în club: ”Am coșmaruri, văd faruri venind spre mine”">VIDEO. Doi români au spulberat cu mașina fetele care îi refuzaseră în club: ”Am coșmaruri, văd faruri...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un tânăr de 22 de ani din Nigeria, condamnat la moarte din cauza unei')" href="https://www.wowbiz.ro/un-tanar-de-22-de-ani-din-nigeria-condamnat-la-moarte-din-cauza-unei-melodii-trimise-pe-whatsapp-ce-acuzatii-i-se-aduc-20105772" title="Un tânăr de 22 de ani din Nigeria, condamnat la moarte din cauza unei melodii trimise pe Whatsapp. Ce acuzații i se aduc">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105772/1/spanzuratoare-646x375.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1647/20105772/1/spanzuratoare-646x375.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1647/20105772/1/spanzuratoare-646x375.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1647/20105772/1/spanzuratoare-646x375.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1647/20105772/1/spanzuratoare-646x375.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1647/20105772/1/spanzuratoare-646x375.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Un tânăr de 22 de ani din Nigeria, condamnat la moarte din cauza unei melodii trimise pe Whatsapp. Ce acuzații i se aduc" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2020-09-30 12:55:26">sep 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un tânăr de 22 de ani din Nigeria, condamnat la moarte din cauza unei')" href="https://www.wowbiz.ro/un-tanar-de-22-de-ani-din-nigeria-condamnat-la-moarte-din-cauza-unei-melodii-trimise-pe-whatsapp-ce-acuzatii-i-se-aduc-20105772" title="Un tânăr de 22 de ani din Nigeria, condamnat la moarte din cauza unei melodii trimise pe Whatsapp. Ce acuzații i se aduc">Un tânăr de 22 de ani din Nigeria, condamnat la moarte din cauza unei melodii trimise pe Whatsapp. Ce...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Carmen Harra a prevăzut căderea Gabrielei Firea cu ani în urmă')" href="https://www.wowbiz.ro/carmen-harra-a-prevazut-caderea-gabrielei-firea-cu-ani-in-urma-20105592" title="Carmen Harra a prevăzut căderea Gabrielei Firea cu ani în urmă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105592/1/gabriela-ffirea-predictie.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1647/20105592/1/gabriela-ffirea-predictie.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1647/20105592/1/gabriela-ffirea-predictie.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1647/20105592/1/gabriela-ffirea-predictie.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1647/20105592/1/gabriela-ffirea-predictie.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1647/20105592/1/gabriela-ffirea-predictie.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Carmen Harra a prevăzut căderea Gabrielei Firea cu ani în urmă" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-09-30 12:50:05">sep 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Carmen Harra a prevăzut căderea Gabrielei Firea cu ani în urmă')" href="https://www.wowbiz.ro/carmen-harra-a-prevazut-caderea-gabrielei-firea-cu-ani-in-urma-20105592" title="Carmen Harra a prevăzut căderea Gabrielei Firea cu ani în urmă">Carmen Harra a prevăzut căderea Gabrielei Firea cu ani în urmă</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Akebono, mesaj emoționant pentru concurenții din casa Puterea')" href="https://www.wowbiz.ro/akebono-mesaj-emotionant-pentru-concurentii-din-casa-puterea-dragostei-aveti-grija-de-aya-asa-firava-cum-e-ea-20105874" title="Akebono, mesaj emoționant pentru concurenții din casa Puterea Dragostei: „Aveți grijă de Aya! Așa firavă cum e ea...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105874/1/akebono-despre-pd-jpg-12.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1647/20105874/1/akebono-despre-pd-jpg-12.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1647/20105874/1/akebono-despre-pd-jpg-12.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1647/20105874/1/akebono-despre-pd-jpg-12.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Akebono, mesaj emoționant pentru concurenții din casa Puterea Dragostei: „Aveți grijă de Aya! Așa firavă cum e ea...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-09-30 18:41:29">sep 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Akebono, mesaj emoționant pentru concurenții din casa Puterea')" href="https://www.wowbiz.ro/akebono-mesaj-emotionant-pentru-concurentii-din-casa-puterea-dragostei-aveti-grija-de-aya-asa-firava-cum-e-ea-20105874" title="Akebono, mesaj emoționant pentru concurenții din casa Puterea Dragostei: „Aveți grijă de Aya! Așa firavă cum e ea...”">Akebono, mesaj emoționant pentru concurenții din casa Puterea Dragostei: „Aveți grijă de Aya! Așa firavă...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lino Golden, imagine de pe patul de spital! Cum s-a fotografiat')" href="https://www.wowbiz.ro/lino-golden-imagine-de-pe-patul-de-spital-cum-s-a-fotografiat-cantaretul-la-scurt-timp-dupa-ce-a-iesit-din-operatie-20105870" title="Lino Golden, imagine de pe patul de spital! Cum s-a fotografiat cântărețul la scurt timp după ce a ieșit din operație">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105870/1/lino2.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1647/20105870/1/lino2.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1647/20105870/1/lino2.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1647/20105870/1/lino2.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Lino Golden, imagine de pe patul de spital! Cum s-a fotografiat cântărețul la scurt timp după ce a ieșit din operație" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-09-30 18:34:56">sep 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lino Golden, imagine de pe patul de spital! Cum s-a fotografiat')" href="https://www.wowbiz.ro/lino-golden-imagine-de-pe-patul-de-spital-cum-s-a-fotografiat-cantaretul-la-scurt-timp-dupa-ce-a-iesit-din-operatie-20105870" title="Lino Golden, imagine de pe patul de spital! Cum s-a fotografiat cântărețul la scurt timp după ce a ieșit din operație">Lino Golden, imagine de pe patul de spital! Cum s-a fotografiat cântărețul la scurt timp după ce a ieșit...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mirela Vaida, probleme cu copiii: „Din trei, doi sunt bolnavi!”')" href="https://www.wowbiz.ro/mirela-vaida-probleme-cu-copiii-din-trei-doi-sunt-bolnavi-20105864" title="Mirela Vaida, probleme cu copiii: „Din trei, doi sunt bolnavi!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105864/1/mirela-vaida-probleme-cu-copii.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1647/20105864/1/mirela-vaida-probleme-cu-copii.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1647/20105864/1/mirela-vaida-probleme-cu-copii.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1647/20105864/1/mirela-vaida-probleme-cu-copii.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Mirela Vaida, probleme cu copiii: „Din trei, doi sunt bolnavi!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-09-30 18:11:27">sep 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mirela Vaida, probleme cu copiii: „Din trei, doi sunt bolnavi!”')" href="https://www.wowbiz.ro/mirela-vaida-probleme-cu-copiii-din-trei-doi-sunt-bolnavi-20105864" title="Mirela Vaida, probleme cu copiii: „Din trei, doi sunt bolnavi!”">Mirela Vaida, probleme cu copiii: „Din trei, doi sunt bolnavi!”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Antonescu, acuzații dure la adresa lui George Burcea, după')" href="https://www.wowbiz.ro/andreea-antonescu-acuzatii-dure-la-adresa-lui-george-burcea-dupa-intrarea-in-ferma-traieste-cel-mai-inalt-nivel-al-carierei-lui-20105857" title="Andreea Antonescu, acuzații dure la adresa lui George Burcea, după intrarea în Ferma: „Trăiește cel mai înalt nivel al carierei lui”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105857/1/andreea-antonescu-12.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1647/20105857/1/andreea-antonescu-12.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1647/20105857/1/andreea-antonescu-12.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1647/20105857/1/andreea-antonescu-12.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Andreea Antonescu, acuzații dure la adresa lui George Burcea, după intrarea în Ferma: „Trăiește cel mai înalt nivel al carierei lui”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-09-30 17:48:34">sep 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea Antonescu, acuzații dure la adresa lui George Burcea, după')" href="https://www.wowbiz.ro/andreea-antonescu-acuzatii-dure-la-adresa-lui-george-burcea-dupa-intrarea-in-ferma-traieste-cel-mai-inalt-nivel-al-carierei-lui-20105857" title="Andreea Antonescu, acuzații dure la adresa lui George Burcea, după intrarea în Ferma: „Trăiește cel mai înalt nivel al carierei lui”">Andreea Antonescu, acuzații dure la adresa lui George Burcea, după intrarea în Ferma: „Trăiește cel mai...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Berna și Philip de la Puterea Dragostei, primele declarații după')" href="https://www.wowbiz.ro/berna-si-philip-de-la-puterea-dragostei-primele-declaratii-dupa-impacare-un-copil-ar-schimba-multe-20105833" title="Berna și Philip de la Puterea Dragostei, primele declarații după împăcare: „Un copil ar schimba multe”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20105833/1/kanal-d-2020-0930-1601-16.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1647/20105833/1/kanal-d-2020-0930-1601-16.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1647/20105833/1/kanal-d-2020-0930-1601-16.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1647/20105833/1/kanal-d-2020-0930-1601-16.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Berna și Philip de la Puterea Dragostei, primele declarații după împăcare: „Un copil ar schimba multe”" />
</div>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2020-09-30 17:05:19">sep 30, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Berna și Philip de la Puterea Dragostei, primele declarații după')" href="https://www.wowbiz.ro/berna-si-philip-de-la-puterea-dragostei-primele-declaratii-dupa-impacare-un-copil-ar-schimba-multe-20105833" title="Berna și Philip de la Puterea Dragostei, primele declarații după împăcare: „Un copil ar schimba multe”">Berna și Philip de la Puterea Dragostei, primele declarații după împăcare: „Un copil ar schimba multe”</a>
</span>
</div>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi')" target="_blank" rel="nofollow" href="https://evz.ro/norocul-lui-nicusor-dan-rezolva-o-problema-de-matematica-are-al-doilea-mandat-asigurat.html" title="Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi nu numai">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9fae799dfcccc185ed8d427217a2a63c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi nu numai" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi')" target="_blank" rel="nofollow" href="https://evz.ro/norocul-lui-nicusor-dan-rezolva-o-problema-de-matematica-are-al-doilea-mandat-asigurat.html" title="Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi nu numai">Nicușor Dan are al doilea mandat asigurat! Problemă de matematică şi nu numai</a>
</span>
</div>
</div>

<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Breaking News. Chirurgul Mircea Beuran, lovit de Covid-19. „Este pe')" target="_blank" rel="nofollow" href="https://evz.ro/breaking-news-chirurgul-mircea-beuran-lovit-de-covid-19-este-pe-tratament-cu-oxigen.html" title="Breaking News. Chirurgul Mircea Beuran, lovit de Covid-19. „Este pe tratament cu oxigen”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/02adcdbad1d9507ffcdf0e6c21239e92.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/02adcdbad1d9507ffcdf0e6c21239e92.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/02adcdbad1d9507ffcdf0e6c21239e92.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/02adcdbad1d9507ffcdf0e6c21239e92.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/02adcdbad1d9507ffcdf0e6c21239e92.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/02adcdbad1d9507ffcdf0e6c21239e92.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Breaking News. Chirurgul Mircea Beuran, lovit de Covid-19. „Este pe tratament cu oxigen”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Breaking News. Chirurgul Mircea Beuran, lovit de Covid-19. „Este pe')" target="_blank" rel="nofollow" href="https://evz.ro/breaking-news-chirurgul-mircea-beuran-lovit-de-covid-19-este-pe-tratament-cu-oxigen.html" title="Breaking News. Chirurgul Mircea Beuran, lovit de Covid-19. „Este pe tratament cu oxigen”">Breaking News. Chirurgul Mircea Beuran, lovit de Covid-19. „Este pe tratament cu oxigen”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/exclusiv-click-iti-spune-povestea-mastii-purtate-de-gabriela-firea-la-vot" title="Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea la vot">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea la vot" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/exclusiv-click-iti-spune-povestea-mastii-purtate-de-gabriela-firea-la-vot" title="Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea la vot">Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea la vot</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/nicolae-botgros-primele-declaratii-despre-fiica-secreta-si-parasit-sotia-pentru" title="Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit soția pentru solista care l-a făcut tată la 65 de ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit soția pentru solista care l-a făcut tată la 65 de ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/nicolae-botgros-primele-declaratii-despre-fiica-secreta-si-parasit-sotia-pentru" title="Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit soția pentru solista care l-a făcut tată la 65 de ani">Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit soția pentru solista care l-a făcut...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cu ce se va ocupa Gabi Firea de acum, după ce a pierdut primăria')" target="_blank" rel="nofollow" href="https://www.cancan.ro/gabriela-firea-se-reorienteaza-dupa-ce-va-preda-mandatul-de-primar-un-lucru-este-cert-voi-fi-intotdeauna-o-voce-a-oamenilor-20288463?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Cu ce se va ocupa Gabi Firea de acum, după ce a pierdut primăria Capitalei. S-a întâmplat ceea ce toată lumea bănuia!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/16f3ff7497936df8c589150218bc2433.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/16f3ff7497936df8c589150218bc2433.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/16f3ff7497936df8c589150218bc2433.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/16f3ff7497936df8c589150218bc2433.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/16f3ff7497936df8c589150218bc2433.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/16f3ff7497936df8c589150218bc2433.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cu ce se va ocupa Gabi Firea de acum, după ce a pierdut primăria Capitalei. S-a întâmplat ceea ce toată lumea bănuia!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cu ce se va ocupa Gabi Firea de acum, după ce a pierdut primăria')" target="_blank" rel="nofollow" href="https://www.cancan.ro/gabriela-firea-se-reorienteaza-dupa-ce-va-preda-mandatul-de-primar-un-lucru-este-cert-voi-fi-intotdeauna-o-voce-a-oamenilor-20288463?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Cu ce se va ocupa Gabi Firea de acum, după ce a pierdut primăria Capitalei. S-a întâmplat ceea ce toată lumea bănuia!">Cu ce se va ocupa Gabi Firea de acum, după ce a pierdut primăria Capitalei. S-a întâmplat ceea ce toată...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'A făcut mișto de Poliția Română, pe internet! Cu ce s-a trezit acasă')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/a-facut-misto-de-politia-romana-pe-internet-cu-ce-s-a-trezit-acasa-un-tanar-din-baia-mare-208181?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="A făcut mișto de Poliția Română, pe internet! Cu ce s-a trezit acasă un tânăr din Baia Mare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1272e46684c74e8d3bdba373e66e019b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1272e46684c74e8d3bdba373e66e019b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1272e46684c74e8d3bdba373e66e019b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1272e46684c74e8d3bdba373e66e019b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1272e46684c74e8d3bdba373e66e019b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1272e46684c74e8d3bdba373e66e019b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A făcut mișto de Poliția Română, pe internet! Cu ce s-a trezit acasă un tânăr din Baia Mare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'A făcut mișto de Poliția Română, pe internet! Cu ce s-a trezit acasă')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/a-facut-misto-de-politia-romana-pe-internet-cu-ce-s-a-trezit-acasa-un-tanar-din-baia-mare-208181?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="A făcut mișto de Poliția Română, pe internet! Cu ce s-a trezit acasă un tânăr din Baia Mare">A făcut mișto de Poliția Română, pe internet! Cu ce s-a trezit acasă un tânăr din Baia Mare</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Povestea de iubire dintre Salman Khan şi Aishwarya Rai: “El a fost un')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/povestea-de-iubire-dintre-salman-khan-si-aishwarya-rai-el-a-fost-un-cosmar-in-viata-mea-207747?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Povestea de iubire dintre Salman Khan şi Aishwarya Rai: “El a fost un coşmar în viaţa mea”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d70fe8ea146468aa31dc36f75a3fa90d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d70fe8ea146468aa31dc36f75a3fa90d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d70fe8ea146468aa31dc36f75a3fa90d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d70fe8ea146468aa31dc36f75a3fa90d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d70fe8ea146468aa31dc36f75a3fa90d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d70fe8ea146468aa31dc36f75a3fa90d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Povestea de iubire dintre Salman Khan şi Aishwarya Rai: “El a fost un coşmar în viaţa mea”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Povestea de iubire dintre Salman Khan şi Aishwarya Rai: “El a fost un')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/povestea-de-iubire-dintre-salman-khan-si-aishwarya-rai-el-a-fost-un-cosmar-in-viata-mea-207747?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Povestea de iubire dintre Salman Khan şi Aishwarya Rai: “El a fost un coşmar în viaţa mea”">Povestea de iubire dintre Salman Khan şi Aishwarya Rai: “El a fost un coşmar în viaţa mea”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Mihai Gâdea: Este o super bombă! Avocatul primarului Dan Tudorache: Nu')" target="_blank" rel="nofollow" href="https://www.antena3.ro/politica/mihai-gadea-este-o-super-bomba-avocatul-primarului-dan-tudorache-nu-mai-putem-face-niciun-demers-583013.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Mihai Gâdea: Este o super bombă! Avocatul primarului Dan Tudorache: Nu mai putem face niciun demers!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bbf836a430dfa18d93c888d8b06768ce.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/bbf836a430dfa18d93c888d8b06768ce.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/bbf836a430dfa18d93c888d8b06768ce.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/bbf836a430dfa18d93c888d8b06768ce.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bbf836a430dfa18d93c888d8b06768ce.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bbf836a430dfa18d93c888d8b06768ce.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mihai Gâdea: Este o super bombă! Avocatul primarului Dan Tudorache: Nu mai putem face niciun demers!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Mihai Gâdea: Este o super bombă! Avocatul primarului Dan Tudorache: Nu')" target="_blank" rel="nofollow" href="https://www.antena3.ro/politica/mihai-gadea-este-o-super-bomba-avocatul-primarului-dan-tudorache-nu-mai-putem-face-niciun-demers-583013.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Mihai Gâdea: Este o super bombă! Avocatul primarului Dan Tudorache: Nu mai putem face niciun demers!">Mihai Gâdea: Este o super bombă! Avocatul primarului Dan Tudorache: Nu mai putem face niciun demers!</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Lecția oferită de oamenii din Deveselu care l-au votat pe primarul')" target="_blank" rel="nofollow" href="https://www.antena3.ro/alegeri-locale-2020/motiv-oameni-votat-primar-mort-covid-deveselu-582977.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Lecția oferită de oamenii din Deveselu care l-au votat pe primarul mort de COVID-19">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fc0f8c107ab1567b4fb3d2d1de1603c0.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/fc0f8c107ab1567b4fb3d2d1de1603c0.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/fc0f8c107ab1567b4fb3d2d1de1603c0.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/fc0f8c107ab1567b4fb3d2d1de1603c0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fc0f8c107ab1567b4fb3d2d1de1603c0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fc0f8c107ab1567b4fb3d2d1de1603c0.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Lecția oferită de oamenii din Deveselu care l-au votat pe primarul mort de COVID-19" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Lecția oferită de oamenii din Deveselu care l-au votat pe primarul')" target="_blank" rel="nofollow" href="https://www.antena3.ro/alegeri-locale-2020/motiv-oameni-votat-primar-mort-covid-deveselu-582977.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Lecția oferită de oamenii din Deveselu care l-au votat pe primarul mort de COVID-19">Lecția oferită de oamenii din Deveselu care l-au votat pe primarul mort de COVID-19</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Dialog savuros între Gael Monfils și Elina Svitolina despre Simona')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/dialog-savuros-intre-gael-monfils-si-elina-svitolina-despre-simona-halep-611485.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Dialog savuros între Gael Monfils și Elina Svitolina despre Simona Halep">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1b11eaa61656dd405fa667b2ea25fc93.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1b11eaa61656dd405fa667b2ea25fc93.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1b11eaa61656dd405fa667b2ea25fc93.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1b11eaa61656dd405fa667b2ea25fc93.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1b11eaa61656dd405fa667b2ea25fc93.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1b11eaa61656dd405fa667b2ea25fc93.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dialog savuros între Gael Monfils și Elina Svitolina despre Simona Halep" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Dialog savuros între Gael Monfils și Elina Svitolina despre Simona')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/dialog-savuros-intre-gael-monfils-si-elina-svitolina-despre-simona-halep-611485.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Dialog savuros între Gael Monfils și Elina Svitolina despre Simona Halep">Dialog savuros între Gael Monfils și Elina Svitolina despre Simona Halep</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Simona Halep - Irina Begu, liveTEXT + FOTO ACUM » Duel 100% românesc')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/simona-halep-irina-begu-tur-ii-roland-garros-live-pe-gspro-611654.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Simona Halep - Irina Begu, liveTEXT + FOTO ACUM » Duel 100% românesc în turul II de la Roland Garros">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f1e1a3a327a8f5a741b140151c38aa00.JPG?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f1e1a3a327a8f5a741b140151c38aa00.JPG?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f1e1a3a327a8f5a741b140151c38aa00.JPG?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f1e1a3a327a8f5a741b140151c38aa00.JPG?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f1e1a3a327a8f5a741b140151c38aa00.JPG?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f1e1a3a327a8f5a741b140151c38aa00.JPG?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Simona Halep - Irina Begu, liveTEXT + FOTO ACUM » Duel 100% românesc în turul II de la Roland Garros" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Simona Halep - Irina Begu, liveTEXT + FOTO ACUM » Duel 100% românesc')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/simona-halep-irina-begu-tur-ii-roland-garros-live-pe-gspro-611654.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Simona Halep - Irina Begu, liveTEXT + FOTO ACUM » Duel 100% românesc în turul II de la Roland Garros">Simona Halep - Irina Begu, liveTEXT + FOTO ACUM » Duel 100% românesc în turul II de la Roland Garros</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O nouă declarație pe propria răspundere în România. Aceasta ar trebui')" target="_blank" href="https://www.bzi.ro/o-noua-declaratie-pe-propria-raspundere-in-romania-aceasta-ar-trebui-completata-de-parintii-elevilor-4009579" title="O nouă declarație pe propria răspundere în România. Aceasta ar trebui completată de părinții elevilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O nouă declarație pe propria răspundere în România. Aceasta ar trebui completată de părinții elevilor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O nouă declarație pe propria răspundere în România. Aceasta ar trebui')" target="_blank" href="https://www.bzi.ro/o-noua-declaratie-pe-propria-raspundere-in-romania-aceasta-ar-trebui-completata-de-parintii-elevilor-4009579" title="O nouă declarație pe propria răspundere în România. Aceasta ar trebui completată de părinții elevilor">O nouă declarație pe propria răspundere în România. Aceasta ar trebui completată de părinții elevilor</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ștefan Bănică, prima dată cu fiul lui, la TV. Ce a făcut Radu în fața')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/stefan-banica-jr-a-aparut-pentru-prima-data-cu-fiul-lui-cel-mare-intr-o-emisiune-tv-gestul-pe-care-l-a-facut-fiul-sau-in-direct-243064/attachment/243066?pid=243064" title="Ștefan Bănică, prima dată cu fiul lui, la TV. Ce a făcut Radu în fața camerelor de filmat. Artistul a rămas fără cuvinte">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a7d6e0c631d25b007a2e0683578fba80.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a7d6e0c631d25b007a2e0683578fba80.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a7d6e0c631d25b007a2e0683578fba80.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a7d6e0c631d25b007a2e0683578fba80.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a7d6e0c631d25b007a2e0683578fba80.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a7d6e0c631d25b007a2e0683578fba80.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ștefan Bănică, prima dată cu fiul lui, la TV. Ce a făcut Radu în fața camerelor de filmat. Artistul a rămas fără cuvinte" />
</div>
</a>
</figure>
<div class="card-block">

<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ștefan Bănică, prima dată cu fiul lui, la TV. Ce a făcut Radu în fața')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/stefan-banica-jr-a-aparut-pentru-prima-data-cu-fiul-lui-cel-mare-intr-o-emisiune-tv-gestul-pe-care-l-a-facut-fiul-sau-in-direct-243064/attachment/243066?pid=243064" title="Ștefan Bănică, prima dată cu fiul lui, la TV. Ce a făcut Radu în fața camerelor de filmat. Artistul a rămas fără cuvinte">Ștefan Bănică, prima dată cu fiul lui, la TV. Ce a făcut Radu în fața camerelor de filmat. Artistul a rămas...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Gina Pistol a povestit cum l-a anunțat pe Smiley că este însărcinată.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-l-a-anuntat-gina-pe-smiley-ca-este-insarcinata-si-cum-a-reactionat-artistul-243167" title="Gina Pistol a povestit cum l-a anunțat pe Smiley că este însărcinată. Cum a reacționat artistul când a aflat că vor avea fetiță">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8de2bf2d92e8022c44f5e738f051c0de.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8de2bf2d92e8022c44f5e738f051c0de.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8de2bf2d92e8022c44f5e738f051c0de.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8de2bf2d92e8022c44f5e738f051c0de.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8de2bf2d92e8022c44f5e738f051c0de.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8de2bf2d92e8022c44f5e738f051c0de.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Gina Pistol a povestit cum l-a anunțat pe Smiley că este însărcinată. Cum a reacționat artistul când a aflat că vor avea fetiță" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Gina Pistol a povestit cum l-a anunțat pe Smiley că este însărcinată.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-l-a-anuntat-gina-pe-smiley-ca-este-insarcinata-si-cum-a-reactionat-artistul-243167" title="Gina Pistol a povestit cum l-a anunțat pe Smiley că este însărcinată. Cum a reacționat artistul când a aflat că vor avea fetiță">Gina Pistol a povestit cum l-a anunțat pe Smiley că este însărcinată. Cum a reacționat artistul când a...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Zvonurile s-au adeverit! Monica Odagiu și Dan Bittman s-au despărțit.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/zvonurile-s-au-adeverit-monica-odagiu-si-dan-bittman-s-au-despartit-dezvaluirea-facuta-de-artista-243139" title="Zvonurile s-au adeverit! Monica Odagiu și Dan Bittman s-au despărțit. Artista a rupt tăcerea și a spus tot adevărul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6d67c05e1e6919fe4b328a8f46122408.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6d67c05e1e6919fe4b328a8f46122408.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6d67c05e1e6919fe4b328a8f46122408.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6d67c05e1e6919fe4b328a8f46122408.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6d67c05e1e6919fe4b328a8f46122408.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6d67c05e1e6919fe4b328a8f46122408.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Zvonurile s-au adeverit! Monica Odagiu și Dan Bittman s-au despărțit. Artista a rupt tăcerea și a spus tot adevărul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Zvonurile s-au adeverit! Monica Odagiu și Dan Bittman s-au despărțit.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/zvonurile-s-au-adeverit-monica-odagiu-si-dan-bittman-s-au-despartit-dezvaluirea-facuta-de-artista-243139" title="Zvonurile s-au adeverit! Monica Odagiu și Dan Bittman s-au despărțit. Artista a rupt tăcerea și a spus tot adevărul">Zvonurile s-au adeverit! Monica Odagiu și Dan Bittman s-au despărțit. Artista a rupt tăcerea și a spus tot...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/anamaria-prodan-mahalagioaica-numarul-1-declaratii-scarboase-meci-banal-1_5f73061f5163ec42716e67f4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/anamaria-prodan-mahalagioaica-numarul-1-declaratii-scarboase-meci-banal-1_5f73061f5163ec42716e67f4/index.html&amp;utm_campaign=CrossPromo" title="Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un meci banal">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9495d11b6c347a3dbb297aba3ee17f86.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un meci banal" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/anamaria-prodan-mahalagioaica-numarul-1-declaratii-scarboase-meci-banal-1_5f73061f5163ec42716e67f4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/anamaria-prodan-mahalagioaica-numarul-1-declaratii-scarboase-meci-banal-1_5f73061f5163ec42716e67f4/index.html&amp;utm_campaign=CrossPromo" title="Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un meci banal">Anamaria Prodan, mahalagioaica numărul 1: Declaraţii scârboase după un meci banal</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte,')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/alexandru-arsinel-pepatul-spital-Si-stela-dumnezeu-ierte-facut-aceastaoperatie-1_5f7474d05163ec427176702e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/alexandru-arsinel-pepatul-spital-Si-stela-dumnezeu-ierte-facut-aceastaoperatie-1_5f7474d05163ec427176702e/index.html&amp;utm_campaign=CrossPromo" title="Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte, a făcut tot această
operaţie“">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7ac5d3528a255f3997de5724999a59ad.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte, a făcut tot această
operaţie“" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte,')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/alexandru-arsinel-pepatul-spital-Si-stela-dumnezeu-ierte-facut-aceastaoperatie-1_5f7474d05163ec427176702e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/alexandru-arsinel-pepatul-spital-Si-stela-dumnezeu-ierte-facut-aceastaoperatie-1_5f7474d05163ec427176702e/index.html&amp;utm_campaign=CrossPromo" title="Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte, a făcut tot această
operaţie“">Alexandru Arşinel, pe
patul de spital: „Şi Stela, Dumnezeu să o ierte, a făcut tot această
operaţie“</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Iohannis: It&apos;s inadmissible that in 2020 we still have heated talks on')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/iohannis-its-inadmissible-that-in-2020-we-still-have-heated-talks-on-vote-rigging_1511520.html" title="Iohannis: It&apos;s inadmissible that in 2020 we still have heated talks on vote rigging">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Iohannis: It&apos;s inadmissible that in 2020 we still have heated talks on vote rigging" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Iohannis: It&apos;s inadmissible that in 2020 we still have heated talks on')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/iohannis-its-inadmissible-that-in-2020-we-still-have-heated-talks-on-vote-rigging_1511520.html" title="Iohannis: It&apos;s inadmissible that in 2020 we still have heated talks on vote rigging">Iohannis: It&apos;s inadmissible that in 2020 we still have heated talks on vote rigging</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'VIDEO Klaus Iohannis: Recomand românilor să-și planifice sărbătorile')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/video-klaus-iohannis-recomand-romanilor-sa-si-planifice-sarbatorile-de-iarna-cu-precautie_1511519.html" title="VIDEO Klaus Iohannis: Recomand românilor să-și planifice sărbătorile de iarnă cu precauție">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/39811e99913bfddcd7fe2735c95802f2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO Klaus Iohannis: Recomand românilor să-și planifice sărbătorile de iarnă cu precauție" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'VIDEO Klaus Iohannis: Recomand românilor să-și planifice sărbătorile')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/video-klaus-iohannis-recomand-romanilor-sa-si-planifice-sarbatorile-de-iarna-cu-precautie_1511519.html" title="VIDEO Klaus Iohannis: Recomand românilor să-și planifice sărbătorile de iarnă cu precauție">VIDEO Klaus Iohannis: Recomand românilor să-și planifice sărbătorile de iarnă cu precauție</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Reprezentantul noului acţionar majoritar al FC Dinamo, Pablo')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/reprezentantul-noului-actionar-majoritar-al-fc-dinamo-pablo-cortacero-ne-asteptam-sa-gasim-datori_1511518.html" title="Reprezentantul noului acţionar majoritar al FC Dinamo, Pablo Cortacero: &apos;Ne aşteptăm să găsim datorii ascunse ale clubului&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bd79e9b39ea3837a6bb838fd78836036.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/bd79e9b39ea3837a6bb838fd78836036.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/bd79e9b39ea3837a6bb838fd78836036.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/bd79e9b39ea3837a6bb838fd78836036.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bd79e9b39ea3837a6bb838fd78836036.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bd79e9b39ea3837a6bb838fd78836036.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Reprezentantul noului acţionar majoritar al FC Dinamo, Pablo Cortacero: &apos;Ne aşteptăm să găsim datorii ascunse ale clubului&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Reprezentantul noului acţionar majoritar al FC Dinamo, Pablo')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/reprezentantul-noului-actionar-majoritar-al-fc-dinamo-pablo-cortacero-ne-asteptam-sa-gasim-datori_1511518.html" title="Reprezentantul noului acţionar majoritar al FC Dinamo, Pablo Cortacero: &apos;Ne aşteptăm să găsim datorii ascunse ale clubului&apos;">Reprezentantul noului acţionar majoritar al FC Dinamo, Pablo Cortacero: &apos;Ne aşteptăm să găsim datorii...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 1 octombrie 2020. Suprize majore în prima zi din Brumărel')" target="_blank" href="https://www.stirilekanald.ro/horoscop-1-octombrie-2020-20105811?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 1 octombrie 2020. Suprize majore în prima zi din Brumărel">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/befbd02e706cb92f2d94eb02dbd2b614.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/befbd02e706cb92f2d94eb02dbd2b614.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/befbd02e706cb92f2d94eb02dbd2b614.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/befbd02e706cb92f2d94eb02dbd2b614.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/befbd02e706cb92f2d94eb02dbd2b614.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/befbd02e706cb92f2d94eb02dbd2b614.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop 1 octombrie 2020. Suprize majore în prima zi din Brumărel" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 1 octombrie 2020. Suprize majore în prima zi din Brumărel')" target="_blank" href="https://www.stirilekanald.ro/horoscop-1-octombrie-2020-20105811?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 1 octombrie 2020. Suprize majore în prima zi din Brumărel">Horoscop 1 octombrie 2020. Suprize majore în prima zi din Brumărel</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Sute de euro, ca să intre în casă. Taxe de acces enorme')" target="_blank" href="https://www.stirilekanald.ro/video-sute-de-euro-ca-sa-intre-in-casa-taxe-de-acces-enorme-20105586?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - Sute de euro, ca să intre în casă. Taxe de acces enorme">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a9a092a83ebc0bd00e783c841df292fa.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a9a092a83ebc0bd00e783c841df292fa.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a9a092a83ebc0bd00e783c841df292fa.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a9a092a83ebc0bd00e783c841df292fa.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a9a092a83ebc0bd00e783c841df292fa.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a9a092a83ebc0bd00e783c841df292fa.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO - Sute de euro, ca să intre în casă. Taxe de acces enorme" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Sute de euro, ca să intre în casă. Taxe de acces enorme')" target="_blank" href="https://www.stirilekanald.ro/video-sute-de-euro-ca-sa-intre-in-casa-taxe-de-acces-enorme-20105586?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - Sute de euro, ca să intre în casă. Taxe de acces enorme">VIDEO - Sute de euro, ca să intre în casă. Taxe de acces enorme</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop zodii, 30 septembrie 2020. Ce zodie va avea de câștigat')" target="_blank" href="https://www.stirilekanald.ro/horoscop-30-septembrie-2020-20105555?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop zodii, 30 septembrie 2020. Ce zodie va avea de câștigat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/afe4b45a81ff47e5cfbb7c9e56f3acc5.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/afe4b45a81ff47e5cfbb7c9e56f3acc5.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/afe4b45a81ff47e5cfbb7c9e56f3acc5.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/afe4b45a81ff47e5cfbb7c9e56f3acc5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/afe4b45a81ff47e5cfbb7c9e56f3acc5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/afe4b45a81ff47e5cfbb7c9e56f3acc5.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop zodii, 30 septembrie 2020. Ce zodie va avea de câștigat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop zodii, 30 septembrie 2020. Ce zodie va avea de câștigat')" target="_blank" href="https://www.stirilekanald.ro/horoscop-30-septembrie-2020-20105555?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop zodii, 30 septembrie 2020. Ce zodie va avea de câștigat">Horoscop zodii, 30 septembrie 2020. Ce zodie va avea de câștigat</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Gabriela Firea: „Eu o să mă bat în continuare pentru Bucureşti”')" target="_blank" href="https://www.stirilekanald.ro/firea-se-bate-pentru-bucuresti-20105565?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Gabriela Firea: „Eu o să mă bat în continuare pentru Bucureşti”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/dd2118ec4f6eee2a1deb56f9bb877f1f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/dd2118ec4f6eee2a1deb56f9bb877f1f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/dd2118ec4f6eee2a1deb56f9bb877f1f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/dd2118ec4f6eee2a1deb56f9bb877f1f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/dd2118ec4f6eee2a1deb56f9bb877f1f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/dd2118ec4f6eee2a1deb56f9bb877f1f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Gabriela Firea: „Eu o să mă bat în continuare pentru Bucureşti”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Gabriela Firea: „Eu o să mă bat în continuare pentru Bucureşti”')" target="_blank" href="https://www.stirilekanald.ro/firea-se-bate-pentru-bucuresti-20105565?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Gabriela Firea: „Eu o să mă bat în continuare pentru Bucureşti”">Gabriela Firea: „Eu o să mă bat în continuare pentru Bucureşti”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Restaurante închise în 12 localităţi, după creşterea numărului de')" target="_blank" href="https://www.stirilekanald.ro/restaurante-inchise-din-cauza-covid-19-20105577?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Restaurante închise în 12 localităţi, după creşterea numărului de cazuri de COVID-19">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9fcdfecf4b768656de98e39f3e18cb08.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9fcdfecf4b768656de98e39f3e18cb08.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9fcdfecf4b768656de98e39f3e18cb08.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9fcdfecf4b768656de98e39f3e18cb08.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9fcdfecf4b768656de98e39f3e18cb08.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9fcdfecf4b768656de98e39f3e18cb08.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Restaurante închise în 12 localităţi, după creşterea numărului de cazuri de COVID-19" />
 </div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Restaurante închise în 12 localităţi, după creşterea numărului de')" target="_blank" href="https://www.stirilekanald.ro/restaurante-inchise-din-cauza-covid-19-20105577?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Restaurante închise în 12 localităţi, după creşterea numărului de cazuri de COVID-19">Restaurante închise în 12 localităţi, după creşterea numărului de cazuri de COVID-19</a>
</span>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;!')" target="_blank" href="https://www.kanald.ro/nunta-mare-in-showbiz-ul-romanesc-syda-si-sheila-au-spus-da-primele-declaratii-dupa-casatorie-20105840?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;! Primele declaratii dupa casatorie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/aa1955f9d8adb2bb4d6d5c0ca651f3da.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;! Primele declaratii dupa casatorie" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;!')" target="_blank" href="https://www.kanald.ro/nunta-mare-in-showbiz-ul-romanesc-syda-si-sheila-au-spus-da-primele-declaratii-dupa-casatorie-20105840?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;! Primele declaratii dupa casatorie">Nunta mare in showbiz-ul romanesc! Syda si Sheila au spus &quot;DA&quot;! Primele declaratii dupa casatorie</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Clotilde Armand sau Daniel Tudorache la Sectorul 1? PSD reacționează')" target="_blank" href="https://www.stirilekanald.ro/clotilde-armand-sau-daniel-tudorache-la-sectorul-1-psd-reactioneaza-in-scandalul-momentului-20105597?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Clotilde Armand sau Daniel Tudorache la Sectorul 1? PSD reacționează în scandalul momentului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/beae4557402025e433da4a2895296c12.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/beae4557402025e433da4a2895296c12.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/beae4557402025e433da4a2895296c12.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/beae4557402025e433da4a2895296c12.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/beae4557402025e433da4a2895296c12.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/beae4557402025e433da4a2895296c12.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Clotilde Armand sau Daniel Tudorache la Sectorul 1? PSD reacționează în scandalul momentului" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Clotilde Armand sau Daniel Tudorache la Sectorul 1? PSD reacționează')" target="_blank" href="https://www.stirilekanald.ro/clotilde-armand-sau-daniel-tudorache-la-sectorul-1-psd-reactioneaza-in-scandalul-momentului-20105597?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Clotilde Armand sau Daniel Tudorache la Sectorul 1? PSD reacționează în scandalul momentului">Clotilde Armand sau Daniel Tudorache la Sectorul 1? PSD reacționează în scandalul momentului</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#186877766c586f776f7a7162366a77"><span class="__cf_email__" data-cfemail="0d7d6263794d7a627a6f6477237f62">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#93e3e6f1fffaf0fae7f2e7f6d3f8f2fdf2fff7bde1fc"><span class="__cf_email__" data-cfemail="7f0f0a1d13161c160b1e0b1a3f141e111e131b510d10">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1584629834',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type="text/plain" class="optanon-category-C0002-C0004">
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script><script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){	
					window.setUpAgknTag = function(tag){	
						console.log('Init AGKN');	
						tag.setBpId("dogan");	
						tag.setCat("stiri-diverse");					 
						tag.addEchoKeyValue("subcategory", "");			
						tag.setGdpr("1");	
						tag.setGdprConsent(consentCookie.consentData);	};	
						var script = document.createElement('script');	
						script.src = '//js.agkn.com/prod/v0/tag.js';	
						document.body.appendChild(script);			
					});	
			}
		</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:1500620,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script> vitag.outStreamConfig = { position: "right" }; </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "198be984-4900-44b3-a25a-b3f2459c6fa0",
				  promptOptions: {
					slidedown: {
					  enabled: true,
					  autoPrompt: true,
					  timeDelay: 20,
					  pageViews: 1
					}
				  },
				  requiresUserPrivacyConsent: true,
				  autoResubscribe: false,
				  notifyButton: {
					enable: true,
				  },
				  welcomeNotification: {
					disable: true
				  },
				  subdomainName: "wowbiz",
				});
			  });
			</script>
</body>
</html>
