<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::standard" />
<script>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</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
<link rel="amphtml" href="https://www.wowbiz.ro/puterea-dragostei-23-februarie-danaia-face-declaratii-neasteptate-despre-bianca-si-livian-ei-nu-sunt-despartiti-20067091/amp" />
<title>Puterea dragostei 23 februarie. Bianca și Livian nu sunt</title>
<meta name="Description" content="Puterea dragostei 23 februarie. Gala de duminică se anunță una incediară. Danaia face mărturisiri neașteptate despre Bianca și Livian" />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1582197640" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="/js/lazyload.js" defer></script>
<link rel="canonical" href="https://www.wowbiz.ro/puterea-dragostei-23-februarie-danaia-face-declaratii-neasteptate-despre-bianca-si-livian-ei-nu-sunt-despartiti-20067091" />
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20067091" />
<meta itemprop="name" content="Puterea dragostei 23 februarie. Bianca și Livian nu sunt" />
<meta itemprop="description" content="Puterea dragostei 23 februarie. Gala de duminică se anunță una incediară. Danaia face mărturisiri neașteptate despre Bianca și Livian" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-13.jpg" />
<meta property="og:title" content="Puterea dragostei 23 februarie. Bianca și Livian nu sunt" />
<meta property="og:description" content="Puterea dragostei 23 februarie. Gala de duminică se anunță una incediară. Danaia face mărturisiri neașteptate despre Bianca și Livian" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-13.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Puterea dragostei 23 februarie. Bianca și Livian nu sunt" />
<meta property="og:url" content="https://www.wowbiz.ro/puterea-dragostei-23-februarie-danaia-face-declaratii-neasteptate-despre-bianca-si-livian-ei-nu-sunt-despartiti-20067091" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20067091" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" A.N.C" />
<meta property="article:section" content="Vedete" />
<meta property="article:published_time" content="2020-02-22 21:44:29" />
<meta property="article:modified_time" content="2020-02-22 22:21:19" />
<meta property="og:updated_time" content="2020-02-22 22:21:19" />
<meta name="publish-date" content="2020-02-22" />
<meta name="cXenseParse:recs:publishtime" content="2020-02-22T22:21:19Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="A.N.C" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Puterea dragostei 23 februarie. Bianca și Livian nu sunt">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-13.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
<script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1582197640" rel="stylesheet">
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"A.N.C","dimension2":"2020-02-22 21:44:29","dimension3":"Vedete","dimension4":"yes","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>


<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['setCustomParameters',
						{
							'author': 'A.N.C',
							'published': '2020-02-22 21:44:29',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'yes'
						  }
						]);
							cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type="text/javascript"> 
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
			</script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any()); 
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script></script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.VEDETE */
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script>var userConsent = true;</script><script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>





<script type="text/javascript" src="//services.bilsyndication.com/adv1/?d=1044" defer="" async=""></script><script> var vitag = vitag || {};</script>

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/puterea-dragostei-23-februarie-danaia-face-declaratii-neasteptate-despre-bianca-si-livian-ei-nu-sunt-despartiti-20067091" />
</head>
<body class="">
<script> var VIDEO_PLAYER_SPECIAL_CATEGORY = true; </script>
<script type="text/javascript">
 	var hasBroadcastedContent = "yes";
	</script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	
</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img alt="fara descriere" src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item nav-item-stiri">
<a href="/stiri/" class="nav-link text-light">Stiri</a>
</li>
<li class="nav-item nav-item-paparazzi">
<a href="/paparazzi/" class="nav-link text-light">Paparazzi</a>
</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/quiz/" class="nav-link text-light">Wow <span class="text-primary">Quiz</span></a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['branding']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
</center>
</div>
<script>
  function insertTeads (){
   if(typeof (__cmp) === 'function')
   {	
    var script = document.createElement('script');
    script.src = '//a.teads.tv/page/64529/tag';
    script.className  = 'teads';    
    document.head.appendChild(script);
  }
  else{
   setTimeout(insertTeads, 1000);
 }
}
insertTeads();
</script>
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'articleID': "20067091",
      'articleTitle': "Puterea dragostei 23 februarie. Danaia face declarații neașteptate despre Bianca și Livian: &quot;Ei nu sunt despărțiți&quot;",
     "articleURL": "https://www.wowbiz.ro/puterea-dragostei-23-februarie-danaia-face-declaratii-neasteptate-despre-bianca-si-livian-ei-nu-sunt-despartiti-20067091",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-13.jpg",
     "articleCategory": "News",
     "article_published_at": 1582400669,
      "article_updated_at": 1582400669}
		);

	</script>
<script type="application/ld+json">


       {
        "@context": "http://schema.org",
        "@type": "Article",
        "url":  "https://www.wowbiz.ro/puterea-dragostei-23-februarie-danaia-face-declaratii-neasteptate-despre-bianca-si-livian-ei-nu-sunt-despartiti-20067091",
        "headline": "Puterea dragostei 23 februarie. Bianca &#537;i Livian nu sunt desp&#259;r&#539;i&#539;i",
        "alternativeHeadline": "Puterea dragostei 23 februarie. Bianca &#537;i Livian nu sunt desp&#259;r&#539;i&#539;i",
        "description": "&lt;a target=&quot;_blank&quot; href=&quot;https://www.kanald.ro/emisiuni/puterea-dragostei-18583322&quot;&gt;Puterea dragostei&lt;/a&gt; 23 februarie. Gala...",
        "articleBody": "  Puterea dragostei  23 februarie. Danaia face declara&#539;ii nea&#537;teptate despre Bianca &#537;i Livian: &quot; /&gt;   
 Puterea dragostei 23 februarie. Fernando este luat la rost 
 Puterea dragostei 23 februarie. Fernando a fost dat de gol, concurentul a tr&#259;dat-o pe Daiana &amp;icirc;n timp ce formau un cuplu &amp;icirc;n afara competi&#539;iei. 
 Andreea Mantea: Tu ai &amp;icirc;n&#537;elat-o? Daiana: Nu, el nu face asta. Normal. Fernando: &amp;Icirc;mi pare r&#259;u pentru ce s-a &amp;icirc;nt&amp;acirc;mplat. Andreea Mantea: Tu ai auzit c&#259; Daiana este &amp;icirc;n aceast&#259; cas&#259; &#537;i ai venit dup&#259; ea.  Fernando: Da! 
     
 Puterea dragostei 23 februarie. Daiana, acuza&#539;ii grave la adresa Bianc&#259;i &#537;i a lui Livian 
 Puterea dragostei 23 februarie. Daiana sus&#539;ine c&#259; Bianca &#537;i Livian formeaz&#259; &amp;icirc;n continuare un cuplu. 
 Andreea Mantea: Daiana, erai mai apropiat&#259; de Bianca, de unde acest limbaj? Daiana: Nu suport persoanele false &#537;i mincinoase. Andreea Mantea: &#536;i de ce ai renun&#539;at la Livian.  Daiana: Dar nu am renun&#539;at la Livian, ce m&#259; deranjeaz&#259; este c&#259; eu i-am dat mesaje lui Livian, iar el &amp;icirc;i cite&#537;te tot Bianc&#259;i. Ei nu sunt desp&#259;r&#539;i&#539;i   
   
 Puterea dragostei 23 februarie. Ella &#537;i C&#259;t&#259;lin, din nou la cu&#539;ite 
 Scandalul dintre Ella &#537;i C&#259;t&#259;lin continu&#259; &#537;i &amp;icirc;n gala de duminic&#259;. Cei doi &amp;icirc;&#537;i aduc &amp;icirc;njurii grave. 
 Ella: M&#259; bucur c&#259; ar&#259;t ca mama fostei tale iubite.  Andreea Mantea: Cum? Ella: A zis c&#259; sunt at&amp;acirc;t de na&#537;pa &#537;i ur&amp;acirc;t&#259; ca &#537;i mama fostei lui iubite. C&#259;t&#259;lin: Fata asta a dep&#259;&#537;it cotele emisiunii sau limitele. Ce viseaz&#259; ea nu are treab&#259;. Ella: Vino argumente, tati, nu mai da din astea. E&#537;ti nesim&#539;it deja. 
 ",
                    	 
        "image": [
            "https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-13.jpg"
            ],
                
                             
            "author": { 
                "@type": "Person", 
                "name" : "A.N.C" 
                },
            "creator": { 
                "@type": "Person", 
                "name" : "A.N.C" 
                },                
                
         
           
         "publisher": { 
             "@type": "Organization", 
             "name" : "WOWBiz", 
             "url" : "https://www.wowbiz.ro", 
             "logo" : { 
                 "@type": "ImageObject", 
                  "url": "https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg" 
                }
          },
          
           "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.wowbiz.ro/puterea-dragostei-23-februarie-danaia-face-declaratii-neasteptate-despre-bianca-si-livian-ei-nu-sunt-despartiti-20067091"
            },
         "datePublished": "2020-02-22 21:44:29",
		 "dateCreated": "2020-02-22 21:44:29",
		 "dateModified": "2020-02-22 22:21:19"
       
      }
	  
    </script>
<div class="container article-view article-20067091">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/" itemprop="item"><span itemprop="name">Vedete</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Puterea dragostei 23 februarie. Danaia face declarații neașteptate despre Bianca și Livian: "Ei nu sunt despărțiți"</h1>
<p><a target="_blank" href="https://www.kanald.ro/emisiuni/puterea-dragostei-18583322">Puterea dragostei</a> 23 februarie. Gala de duminică se anunță una incediară. Danaia face mărturisiri neașteptate despre Bianca și Livian. Bruneta îi dă de gol pe cei doi concurenți: "Ei nu sunt despărțiți".</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20067091" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Puterea+dragostei+23+februarie.+Danaia+face+declara%C8%9Bii+nea%C8%99teptate+despre+Bianca+%C8%99i+Livian%3A+%22Ei+nu+sunt+desp%C4%83r%C8%9Bi%C8%9Bi%22&url=https://www.wowbiz.ro/rd-20067091" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb86a3a2b3a4b3b7fdb2a4b7b1b9a5a2b3bffde4e5fdb0b3b4a4a3b7a4bfb3f8fd92b7b8b7bfb7fdb0b7b5b3fdb2b3b5bab7a4b7f395eef3ef94bfbffdb8b3b7f395eef3efefa2b3a6a2b7a2b3fdb2b3a5a6a4b3fd94bfb7b8b5b7fdf395eef3efefbffd9abfa0bfb7b8f3e597fdf3e4e493bffdb8a3fda5a3b8a2fdb2b3a5a6f395e2f3eee5a4f395eef3ef94bff395eef3ef94bff3e4e4f0b4b9b2afebbea2a2a6a5ecf9f9a1a1a1f8a1b9a1b4bfacf8a4b9f9a4b2fbe4e6e6e0e1e6efe7" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<strong>A.N.C</strong>
</p> <time datetime="2020-02-22 21:44:29">feb 22, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<p><img class="b-lazy loading content-image img-fluid" src="/img/common/no-picture.jpg" data-src="https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1922-03.jpg?width=760" alt="<a target=" _blank" href="https://www.kanald.ro/emisiuni/puterea-dragostei-18583322">Puterea dragostei</a> 23 februarie. Danaia face declarații neașteptate despre Bianca și Livian: " /><br /></p>
<h2>Puterea dragostei 23 februarie. Fernando este luat la rost</h2>
<p>Puterea dragostei 23 februarie. Fernando a fost dat de gol, concurentul a trădat-o pe Daiana &icirc;n timp ce formau un cuplu &icirc;n afara competiției.</p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script></div><p></p><p>Andreea Mantea: Tu ai &icirc;nșelat-o?<br />Daiana: Nu, el nu face asta. Normal.<br />Fernando: &Icirc;mi pare rău pentru ce s-a &icirc;nt&acirc;mplat.<br />Andreea Mantea: Tu ai auzit că Daiana este &icirc;n această casă și ai venit după ea. <br />Fernando: Da!
<div class="adsbyvli" data-ad-slot="vi_10446207"></div> <script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_10446207"); }); </script>
</p><p><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MU5DLDE1OE4sMA=="></script></p>
<h2>Puterea dragostei 23 februarie. Daiana, acuzații grave la adresa Biancăi și a lui Livian</h2>
<p>Puterea dragostei 23 februarie. Daiana susține că Bianca și Livian formează &icirc;n continuare un cuplu.</p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['inread']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script></div>Andreea Mantea: Daiana, erai mai apropiată de Bianca, de unde acest limbaj?<br />Daiana: Nu suport persoanele false și mincinoase.<br />Andreea Mantea: Și de ce ai renunțat la Livian. <br />Daiana: Dar nu am renunțat la Livian, ce mă deranjează este că eu i-am dat mesaje lui Livian, iar el &icirc;i citește tot Biancăi. Ei nu sunt despărțiți<br /></p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script></div><img class="b-lazy loading content-image img-fluid" src="/img/common/no-picture.jpg" data-src="https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-16.jpg?width=760" alt="Puterea dragostei 23 februarie. Danaia face declarații neașteptate despre Bianca și Livian: " /></p>
<h2>Puterea dragostei 23 februarie. Ella și Cătălin, din nou la cuțite</h2>
<p>Scandalul dintre Ella și Cătălin continuă și &icirc;n gala de duminică. Cei doi &icirc;și aduc &icirc;njurii grave.</p><p>Ella: Mă bucur că arăt ca mama fostei tale iubite. <br />Andreea Mantea: Cum?<br />Ella: A zis că sunt at&acirc;t de nașpa și ur&acirc;tă ca și mama fostei lui iubite.<br />Cătălin: Fata asta a depășit cotele emisiunii sau limitele. Ce visează ea nu are treabă.<br />Ella: Vino argumente, tati, nu mai da din astea. Ești nesimțit deja.</p>

<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<div class="text-center">
<a href="/galerie/puterea-dragostei-23-februarie-danaia-face-declaratii-neasteptate-despre-bianca-si-livian-ei-nu-sunt-despartiti-20067091"><img src="/img/wowbiz/gallery.png" class=" loading noLazy" alt="Galerie foto"></a>&nbsp;
<hr id="eoa" data-articleID="20067091">
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q="></script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina')" target="_blank" href="https://www.kanald.ro/ce-masina-de-lux-are-turcu-de-la-puterea-dragostei-nu-o-sa-iti-vina-sa-crezi-cum-arata-unul-dintre-bolizii-tanarului-concurent-roxana-va-fi-extrem-de-incantata-20067058?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina sa crezi cum arata unul dintre bolizii tanarului concurent! Roxana va fi extrem de incantata!">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina sa crezi cum arata unul dintre bolizii tanarului concurent! Roxana va fi extrem de incantata!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina')" target="_blank" href="https://www.kanald.ro/ce-masina-de-lux-are-turcu-de-la-puterea-dragostei-nu-o-sa-iti-vina-sa-crezi-cum-arata-unul-dintre-bolizii-tanarului-concurent-roxana-va-fi-extrem-de-incantata-20067058?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina sa crezi cum arata unul dintre bolizii tanarului concurent! Roxana va fi extrem de incantata!">Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina sa crezi cum arata unul...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andreea Oprica, in ipostaze tandre cu unul dintre cei mai sexy')" target="_blank" href="https://www.kanald.ro/andreea-oprica-in-ipostaze-tandre-cu-unul-dintre-cei-mai-sexy-concurenti-de-la-puterea-dragostei-nimeni-nu-se-astepta-la-asa-ceva-iata-cum-au-fost-surprinsi-in-cabina-de-machiaj-se-naste-o-noua-idila-20067064?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Andreea Oprica, in ipostaze tandre cu unul dintre cei mai sexy concurenti de la &quot;Puterea dragostei&quot;! Nimeni nu se astepta la asa ceva! Iata cum au fost surprinsi in cabina de machiaj! Se naste o noua idila?">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/d00d8ab98ab7c4265920d023918709d8.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/d00d8ab98ab7c4265920d023918709d8.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/d00d8ab98ab7c4265920d023918709d8.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/d00d8ab98ab7c4265920d023918709d8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/d00d8ab98ab7c4265920d023918709d8.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/d00d8ab98ab7c4265920d023918709d8.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Andreea Oprica, in ipostaze tandre cu unul dintre cei mai sexy concurenti de la &quot;Puterea dragostei&quot;! Nimeni nu se astepta la asa ceva! Iata cum au fost surprinsi in cabina de machiaj! Se naste o noua idila?">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Andreea Oprica, in ipostaze tandre cu unul dintre cei mai sexy')" target="_blank" href="https://www.kanald.ro/andreea-oprica-in-ipostaze-tandre-cu-unul-dintre-cei-mai-sexy-concurenti-de-la-puterea-dragostei-nimeni-nu-se-astepta-la-asa-ceva-iata-cum-au-fost-surprinsi-in-cabina-de-machiaj-se-naste-o-noua-idila-20067064?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Andreea Oprica, in ipostaze tandre cu unul dintre cei mai sexy concurenti de la &quot;Puterea dragostei&quot;! Nimeni nu se astepta la asa ceva! Iata cum au fost surprinsi in cabina de machiaj! Se naste o noua idila?">Andreea Oprica, in ipostaze tandre cu unul dintre cei mai sexy concurenti de la &quot;Puterea...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'None, fostul concurent de la &quot;Puterea dragostei&quot;, aparitie inedita')" target="_blank" href="https://www.kanald.ro/none-fostul-concurent-de-la-puterea-dragostei-aparitie-inedita-alaturi-de-tatal-sau-iata-cat-de-mult-seamana-tanarul-cu-parintele-sau-20066899?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="None, fostul concurent de la &quot;Puterea dragostei&quot;, aparitie inedita alaturi de tatal sau! Iata cat de mult seamana tanarul cu parintele sau!">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/9e4c7213f837f488f1111f479c784d82.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/9e4c7213f837f488f1111f479c784d82.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/9e4c7213f837f488f1111f479c784d82.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/9e4c7213f837f488f1111f479c784d82.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/9e4c7213f837f488f1111f479c784d82.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/9e4c7213f837f488f1111f479c784d82.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="None, fostul concurent de la &quot;Puterea dragostei&quot;, aparitie inedita alaturi de tatal sau! Iata cat de mult seamana tanarul cu parintele sau!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'None, fostul concurent de la &quot;Puterea dragostei&quot;, aparitie inedita')" target="_blank" href="https://www.kanald.ro/none-fostul-concurent-de-la-puterea-dragostei-aparitie-inedita-alaturi-de-tatal-sau-iata-cat-de-mult-seamana-tanarul-cu-parintele-sau-20066899?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="None, fostul concurent de la &quot;Puterea dragostei&quot;, aparitie inedita alaturi de tatal sau! Iata cat de mult seamana tanarul cu parintele sau!">None, fostul concurent de la &quot;Puterea dragostei&quot;, aparitie inedita alaturi de tatal sau! Iata cat...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', '&apos;&apos;Bianca a vrut sa se sinucida! A luat un pumn de pastile&apos;&apos; Detalii')" target="_blank" href="https://www.kanald.ro/bianca-a-vrut-sa-se-sinucida-a-luat-un-pumn-de-pastile-20066649?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="&apos;&apos;Bianca a vrut sa se sinucida! A luat un pumn de pastile&apos;&apos; Detalii incredibile au iesit la iveala! Ce a facut Livian cand a aflat!">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a21dac3018170c144a62cf634d4fd055.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a21dac3018170c144a62cf634d4fd055.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a21dac3018170c144a62cf634d4fd055.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a21dac3018170c144a62cf634d4fd055.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a21dac3018170c144a62cf634d4fd055.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a21dac3018170c144a62cf634d4fd055.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="&apos;&apos;Bianca a vrut sa se sinucida! A luat un pumn de pastile&apos;&apos; Detalii incredibile au iesit la iveala! Ce a facut Livian cand a aflat!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', '&apos;&apos;Bianca a vrut sa se sinucida! A luat un pumn de pastile&apos;&apos; Detalii')" target="_blank" href="https://www.kanald.ro/bianca-a-vrut-sa-se-sinucida-a-luat-un-pumn-de-pastile-20066649?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="&apos;&apos;Bianca a vrut sa se sinucida! A luat un pumn de pastile&apos;&apos; Detalii incredibile au iesit la iveala! Ce a facut Livian cand a aflat!">&apos;&apos;Bianca a vrut sa se sinucida! A luat un pumn de pastile&apos;&apos; Detalii incredibile au...</a>
</span>
</div>
</article> </div>
</div>
</section>

<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>

<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Mărturiile unei românce din orașul italian cu cele mai multe cazuri de')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/romanca-din-codongo-orasul-din-italia-cu-cazuri-de-coronavirus-2891859" title="Mărturiile unei românce din orașul italian cu cele mai multe cazuri de coronavirus. În zonă trăiesc 8.000 de români">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2ec02d8f1f6fcb14a0d514835dcbf99f.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2ec02d8f1f6fcb14a0d514835dcbf99f.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2ec02d8f1f6fcb14a0d514835dcbf99f.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2ec02d8f1f6fcb14a0d514835dcbf99f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2ec02d8f1f6fcb14a0d514835dcbf99f.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2ec02d8f1f6fcb14a0d514835dcbf99f.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Mărturiile unei românce din orașul italian cu cele mai multe cazuri de coronavirus. În zonă trăiesc 8.000 de români">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Mărturiile unei românce din orașul italian cu cele mai multe cazuri de')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/romanca-din-codongo-orasul-din-italia-cu-cazuri-de-coronavirus-2891859" title="Mărturiile unei românce din orașul italian cu cele mai multe cazuri de coronavirus. În zonă trăiesc 8.000 de români">Mărturiile unei românce din orașul italian cu cele mai multe cazuri de coronavirus. În zonă trăiesc 8.000...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cu ce a ajuns să se ocupe acum Ivan Patzaichin! A fost un mare sportiv')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/a-ajuns-campion-olimpic-dar-visul-lui-a-fost-sa-cante-rock-ivan-patzaichin-cerea-pe-ascuns-melodii-la-europa-libera-2888987" title="Cu ce a ajuns să se ocupe acum Ivan Patzaichin! A fost un mare sportiv și pare greu de crezut">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c5c9a6e252e704f9a64825de382a9943.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c5c9a6e252e704f9a64825de382a9943.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c5c9a6e252e704f9a64825de382a9943.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c5c9a6e252e704f9a64825de382a9943.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c5c9a6e252e704f9a64825de382a9943.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c5c9a6e252e704f9a64825de382a9943.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Cu ce a ajuns să se ocupe acum Ivan Patzaichin! A fost un mare sportiv și pare greu de crezut">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cu ce a ajuns să se ocupe acum Ivan Patzaichin! A fost un mare sportiv')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/a-ajuns-campion-olimpic-dar-visul-lui-a-fost-sa-cante-rock-ivan-patzaichin-cerea-pe-ascuns-melodii-la-europa-libera-2888987" title="Cu ce a ajuns să se ocupe acum Ivan Patzaichin! A fost un mare sportiv și pare greu de crezut">Cu ce a ajuns să se ocupe acum Ivan Patzaichin! A fost un mare sportiv și pare greu de crezut</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e')" target="_blank" rel="nofollow" href="https://www.cancan.ro/zarurile-au-fost-aruncate-andreea-balan-i-a-dat-un-ultimatum-sotului-ei-ce-comportament-neobisnuit-are-acum-george-burcea-20146672" title="&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e coșmarul oricărei femei! Andreea Bălan a luat decizia despărțirii">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e coșmarul oricărei femei! Andreea Bălan a luat decizia despărțirii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e')" target="_blank" rel="nofollow" href="https://www.cancan.ro/zarurile-au-fost-aruncate-andreea-balan-i-a-dat-un-ultimatum-sotului-ei-ce-comportament-neobisnuit-are-acum-george-burcea-20146672" title="&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e coșmarul oricărei femei! Andreea Bălan a luat decizia despărțirii">&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e coșmarul oricărei femei!...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Momente dramatice la PRO TV. Florin Calinescu, preluat de medici.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/romanii-au-talent-sezonul-10-editia-3-momente-spectaculoase-la-pro-tv-18487421?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Momente dramatice la PRO TV. Florin Calinescu, preluat de medici.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/romanii-au-talent-sezonul-10-editia-3-momente-spectaculoase-la-pro-tv-18487421?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”">Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”</a>
</span>
</div>
</article> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
</center>
</div>

<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Jador de la Puterea dragostei, cu gândul la Simina: &quot;Amintiri')" href="https://www.wowbiz.ro/jador-de-la-puterea-dragostei-este-cu-gandul-la-simina-amintiri-frumoase-20067093" title="Jador de la Puterea dragostei, cu gândul la Simina: &quot;Amintiri frumoase&quot;">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067093/1/siminasijador.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067093/1/siminasijador.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067093/1/siminasijador.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067093/1/siminasijador.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067093/1/siminasijador.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067093/1/siminasijador.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Jador de la Puterea dragostei, cu gândul la Simina: &quot;Amintiri frumoase&quot;">
</picture>
</a>
<span class="icon icon-photo"></span>

</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Jador de la Puterea dragostei, cu gândul la Simina: &quot;Amintiri')" href="https://www.wowbiz.ro/jador-de-la-puterea-dragostei-este-cu-gandul-la-simina-amintiri-frumoase-20067093" title="Jador de la Puterea dragostei, cu gândul la Simina: &quot;Amintiri frumoase&quot;">Jador de la Puterea dragostei, cu gândul la Simina: &quot;Amintiri frumoase&quot;</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Puterea dragostei 23 februarie. Danaia face declarații neașteptate')" href="https://www.wowbiz.ro/puterea-dragostei-23-februarie-danaia-face-declaratii-neasteptate-despre-bianca-si-livian-ei-nu-sunt-despartiti-20067091" title="Puterea dragostei 23 februarie. Danaia face declarații neașteptate despre Bianca și Livian: &quot;Ei nu sunt despărțiți&quot;">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-13.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-13.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-13.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-13.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-13.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067091/1/kanal-d-2020-0222-1954-13.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Puterea dragostei 23 februarie. Danaia face declarații neașteptate despre Bianca și Livian: &quot;Ei nu sunt despărțiți&quot;">
</picture>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Puterea dragostei 23 februarie. Danaia face declarații neașteptate')" href="https://www.wowbiz.ro/puterea-dragostei-23-februarie-danaia-face-declaratii-neasteptate-despre-bianca-si-livian-ei-nu-sunt-despartiti-20067091" title="Puterea dragostei 23 februarie. Danaia face declarații neașteptate despre Bianca și Livian: &quot;Ei nu sunt despărțiți&quot;">Puterea dragostei 23 februarie. Danaia face declarații neașteptate despre Bianca și Livian: &quot;Ei nu...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce')" href="https://www.wowbiz.ro/iubitul-mihaelei-radulescu-o-face-praf-pe-andreea-antonescu-dupa-ce-a-sunat-la-112-nu-a-mai-fost-bagata-in-seama-de-ani-de-zile-si-probabil-nici-la-discoteca-de-vineri-seara-de-la-casa-de-cultura-a-satului-nu-mai-e-invitata-20066909" title="“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la discoteca de la casa de cultură a satului nu mai e invitată”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la discoteca de la casa de cultură a satului nu mai e invitată”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce')" href="https://www.wowbiz.ro/iubitul-mihaelei-radulescu-o-face-praf-pe-andreea-antonescu-dupa-ce-a-sunat-la-112-nu-a-mai-fost-bagata-in-seama-de-ani-de-zile-si-probabil-nici-la-discoteca-de-vineri-seara-de-la-casa-de-cultura-a-satului-nu-mai-e-invitata-20066909" title="“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la discoteca de la casa de cultură a satului nu mai e invitată”">“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Scandal! CRBL si Oase s-au certat de la bani, după ce au câștigat')" target="_blank" rel="nofollow" href="https://www.cancan.ro/scandal-crbl-si-oase-s-au-certat-de-la-bani-dupa-ce-au-castigat-asia-express-20146602" title="Scandal! CRBL si Oase s-au certat de la bani, după ce au câștigat ”Asia Express”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/06e95fd3ee34c0b87b2aa8bd9a563c75.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/06e95fd3ee34c0b87b2aa8bd9a563c75.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/06e95fd3ee34c0b87b2aa8bd9a563c75.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/06e95fd3ee34c0b87b2aa8bd9a563c75.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/06e95fd3ee34c0b87b2aa8bd9a563c75.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/06e95fd3ee34c0b87b2aa8bd9a563c75.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Scandal! CRBL si Oase s-au certat de la bani, după ce au câștigat ”Asia Express”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Scandal! CRBL si Oase s-au certat de la bani, după ce au câștigat')" target="_blank" rel="nofollow" href="https://www.cancan.ro/scandal-crbl-si-oase-s-au-certat-de-la-bani-dupa-ce-au-castigat-asia-express-20146602" title="Scandal! CRBL si Oase s-au certat de la bani, după ce au câștigat ”Asia Express”">Scandal! CRBL si Oase s-au certat de la bani, după ce au câștigat ”Asia Express”</a>
</span>
</div>
</article> </div>
</div>
</section>
<div data-widget="plista_widget_belowArticle"></div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Momente dramatice la PRO TV. Florin Calinescu, preluat de medici.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/romanii-au-talent-sezonul-10-editia-3-momente-spectaculoase-la-pro-tv-18487421?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=195&height=147&q=80">
 <source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Momente dramatice la PRO TV. Florin Calinescu, preluat de medici.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/romanii-au-talent-sezonul-10-editia-3-momente-spectaculoase-la-pro-tv-18487421?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”">Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia!')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/oana-radu-s-a-logodit-cu-catalin-dobrescu-cantareata-are-o-relatie-cu-instructorul-personal-18487419?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia! ASTA DA SURPRIZA! Cantareata...">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=360&height=270&q=80">
 <!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia! ASTA DA SURPRIZA! Cantareata...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia!')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/oana-radu-s-a-logodit-cu-catalin-dobrescu-cantareata-are-o-relatie-cu-instructorul-personal-18487419?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia! ASTA DA SURPRIZA! Cantareata...">CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia! ASTA DA SURPRIZA! Cantareata...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/smiley-mii-de-dolari-pe-luna-din-youtube-ar-putea-renunta-oricand-la-rolul-de-prezentator-romanii-au-talent-18487314?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este tentat zi de zi. Cantaretul face o avere din...">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este tentat zi de zi. Cantaretul face o avere din...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/smiley-mii-de-dolari-pe-luna-din-youtube-ar-putea-renunta-oricand-la-rolul-de-prezentator-romanii-au-talent-18487314?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este tentat zi de zi. Cantaretul face o avere din...">Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este tentat zi de zi. Cantaretul face o...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Lovitura dupa lovitura pentru Andreea Balan. Ce s-a intamplat dupa')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/george-burcea-a-plecat-de-acasa-si-a-fost-surprins-imbratisat-cu-o-alta-blonda-andreea-o-sa-va-anunte-18487296?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Lovitura dupa lovitura pentru Andreea Balan. Ce s-a intamplat dupa anuntul SEPARARII de George Burcea">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/64d09ff2c4e4c4d111c5386db97133c0.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/64d09ff2c4e4c4d111c5386db97133c0.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/64d09ff2c4e4c4d111c5386db97133c0.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/64d09ff2c4e4c4d111c5386db97133c0.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/64d09ff2c4e4c4d111c5386db97133c0.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/64d09ff2c4e4c4d111c5386db97133c0.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Lovitura dupa lovitura pentru Andreea Balan. Ce s-a intamplat dupa anuntul SEPARARII de George Burcea">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Lovitura dupa lovitura pentru Andreea Balan. Ce s-a intamplat dupa')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/george-burcea-a-plecat-de-acasa-si-a-fost-surprins-imbratisat-cu-o-alta-blonda-andreea-o-sa-va-anunte-18487296?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Lovitura dupa lovitura pentru Andreea Balan. Ce s-a intamplat dupa anuntul SEPARARII de George Burcea">Lovitura dupa lovitura pentru Andreea Balan. Ce s-a intamplat dupa anuntul SEPARARII de George Burcea</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Andreea Antonescu, probleme GRAVE după ce a sunat la 112. Amenda e')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/exclusiv-andreea-antonescu-probleme-grave-cu-politia-dupa-scandalul-cu-112-altercatia-ar-putea-sa-o-coste-scump-87870?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Andreea Antonescu, probleme GRAVE după ce a sunat la 112. Amenda e doar începutul. O paște un dosar penal greu">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4822924dce2803cbc9cdd1db3120f8ba.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4822924dce2803cbc9cdd1db3120f8ba.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4822924dce2803cbc9cdd1db3120f8ba.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4822924dce2803cbc9cdd1db3120f8ba.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4822924dce2803cbc9cdd1db3120f8ba.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4822924dce2803cbc9cdd1db3120f8ba.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Andreea Antonescu, probleme GRAVE după ce a sunat la 112. Amenda e doar începutul. O paște un dosar penal greu">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Andreea Antonescu, probleme GRAVE după ce a sunat la 112. Amenda e')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/exclusiv-andreea-antonescu-probleme-grave-cu-politia-dupa-scandalul-cu-112-altercatia-ar-putea-sa-o-coste-scump-87870?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Andreea Antonescu, probleme GRAVE după ce a sunat la 112. Amenda e doar începutul. O paște un dosar penal greu">Andreea Antonescu, probleme GRAVE după ce a sunat la 112. Amenda e doar începutul. O paște un dosar penal greu</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un actor celebru a recunoscut. Cel mai mare regret al său este')" target="_blank" href="https://www.bzi.ro/un-actor-celebru-a-recunoscut-cel-mai-mare-regret-al-sau-este-divortul-sentimentul-de-rusine-e-foarte-toxic-3886087?utm_source=wowbiz&utm_medium=referral" title="Un actor celebru a recunoscut. Cel mai mare regret al său este divorțul: „Sentimentul de rușine e foarte toxic”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
 <source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/457c39059b4d50214cbb7128467e31e7.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/457c39059b4d50214cbb7128467e31e7.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/457c39059b4d50214cbb7128467e31e7.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/457c39059b4d50214cbb7128467e31e7.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/457c39059b4d50214cbb7128467e31e7.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/457c39059b4d50214cbb7128467e31e7.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Un actor celebru a recunoscut. Cel mai mare regret al său este divorțul: „Sentimentul de rușine e foarte toxic”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un actor celebru a recunoscut. Cel mai mare regret al său este')" target="_blank" href="https://www.bzi.ro/un-actor-celebru-a-recunoscut-cel-mai-mare-regret-al-sau-este-divortul-sentimentul-de-rusine-e-foarte-toxic-3886087?utm_source=wowbiz&utm_medium=referral" title="Un actor celebru a recunoscut. Cel mai mare regret al său este divorțul: „Sentimentul de rușine e foarte toxic”">Un actor celebru a recunoscut. Cel mai mare regret al său este divorțul: „Sentimentul de rușine e foarte...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Andreea Bălan, prima reacție după ce s-a zvonit că va divorța:')" target="_blank" href="https://www.bzi.ro/andreea-balan-prima-reactie-dupa-ce-s-a-zvonit-ca-va-divorta-femeile-puternice-sunt-obositoare-3886055?utm_source=wowbiz&utm_medium=referral" title="Andreea Bălan, prima reacție după ce s-a zvonit că va divorța: „Femeile puternice sunt obositoare”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a85fcf5fbf391a1a49c260102152c32c.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a85fcf5fbf391a1a49c260102152c32c.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a85fcf5fbf391a1a49c260102152c32c.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a85fcf5fbf391a1a49c260102152c32c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a85fcf5fbf391a1a49c260102152c32c.jpg?width=480&height=360&q=80">
 <source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a85fcf5fbf391a1a49c260102152c32c.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Andreea Bălan, prima reacție după ce s-a zvonit că va divorța: „Femeile puternice sunt obositoare”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Andreea Bălan, prima reacție după ce s-a zvonit că va divorța:')" target="_blank" href="https://www.bzi.ro/andreea-balan-prima-reactie-dupa-ce-s-a-zvonit-ca-va-divorta-femeile-puternice-sunt-obositoare-3886055?utm_source=wowbiz&utm_medium=referral" title="Andreea Bălan, prima reacție după ce s-a zvonit că va divorța: „Femeile puternice sunt obositoare”">Andreea Bălan, prima reacție după ce s-a zvonit că va divorța: „Femeile puternice sunt obositoare”</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Iarna se intoarce! Anunţ de ULTIMĂ ORĂ de la ANM: ce se întâmplă cu')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/iarna-vine-in-martie-anunt-de-ultima-ora-de-la-anm-ce-se-intampla-cu-vremea-in-perioada-urmatoare_509976.html" title="Iarna se intoarce! Anunţ de ULTIMĂ ORĂ de la ANM: ce se întâmplă cu vremea în perioada următoare">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5902ce734963d3b38721391c5ceb68af.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5902ce734963d3b38721391c5ceb68af.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5902ce734963d3b38721391c5ceb68af.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5902ce734963d3b38721391c5ceb68af.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5902ce734963d3b38721391c5ceb68af.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5902ce734963d3b38721391c5ceb68af.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Iarna se intoarce! Anunţ de ULTIMĂ ORĂ de la ANM: ce se întâmplă cu vremea în perioada următoare">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Iarna se intoarce! Anunţ de ULTIMĂ ORĂ de la ANM: ce se întâmplă cu')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/iarna-vine-in-martie-anunt-de-ultima-ora-de-la-anm-ce-se-intampla-cu-vremea-in-perioada-urmatoare_509976.html" title="Iarna se intoarce! Anunţ de ULTIMĂ ORĂ de la ANM: ce se întâmplă cu vremea în perioada următoare">Iarna se intoarce! Anunţ de ULTIMĂ ORĂ de la ANM: ce se întâmplă cu vremea în perioada următoare</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Iubita lui Liviu Dragnea a făcut marele anunţ. Decizie de ultima oră a')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/iubita-lui-liviu-dragnea-a-facut-marele-anunt-decizie-de-ultima-ora-despre-intrarea-ei-in-politica_509991.html" title="Iubita lui Liviu Dragnea a făcut marele anunţ. Decizie de ultima oră a Irinei Tănase">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/afad123b5acec6db9ca2e55d617a9a31.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/afad123b5acec6db9ca2e55d617a9a31.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/afad123b5acec6db9ca2e55d617a9a31.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/afad123b5acec6db9ca2e55d617a9a31.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/afad123b5acec6db9ca2e55d617a9a31.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/afad123b5acec6db9ca2e55d617a9a31.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Iubita lui Liviu Dragnea a făcut marele anunţ. Decizie de ultima oră a Irinei Tănase">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Iubita lui Liviu Dragnea a făcut marele anunţ. Decizie de ultima oră a')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/iubita-lui-liviu-dragnea-a-facut-marele-anunt-decizie-de-ultima-ora-despre-intrarea-ei-in-politica_509991.html" title="Iubita lui Liviu Dragnea a făcut marele anunţ. Decizie de ultima oră a Irinei Tănase">Iubita lui Liviu Dragnea a făcut marele anunţ. Decizie de ultima oră a Irinei Tănase</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca')" target="_blank" href="https://www.kfetele.ro/livian-de-la-puterea-dragostei-a-dezvaluit-daca-a-iertat-o-pe-bianca-20066580?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca')" target="_blank" href="https://www.kfetele.ro/livian-de-la-puterea-dragostei-a-dezvaluit-daca-a-iertat-o-pe-bianca-20066580?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca">Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 22 februarie 2020. Zodiile care vor avea o zi de basm!')" target="_blank" href="https://www.stirilekanald.ro/horoscop-22-februarie-2020-azi-maine-zilnic-20066897?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-sus" title="Horoscop 22 februarie 2020. Zodiile care vor avea o zi de basm!">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ebdfa8de994e0d51a3ed0ea36bb2fd08.jpeg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ebdfa8de994e0d51a3ed0ea36bb2fd08.jpeg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ebdfa8de994e0d51a3ed0ea36bb2fd08.jpeg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ebdfa8de994e0d51a3ed0ea36bb2fd08.jpeg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ebdfa8de994e0d51a3ed0ea36bb2fd08.jpeg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ebdfa8de994e0d51a3ed0ea36bb2fd08.jpeg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Horoscop 22 februarie 2020. Zodiile care vor avea o zi de basm!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 22 februarie 2020. Zodiile care vor avea o zi de basm!')" target="_blank" href="https://www.stirilekanald.ro/horoscop-22-februarie-2020-azi-maine-zilnic-20066897?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-sus" title="Horoscop 22 februarie 2020. Zodiile care vor avea o zi de basm!">Horoscop 22 februarie 2020. Zodiile care vor avea o zi de basm!</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca')" target="_blank" href="https://www.kfetele.ro/livian-de-la-puterea-dragostei-a-dezvaluit-daca-a-iertat-o-pe-bianca-20066580?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2f882f2222f7b365b169565d8297583a.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca')" target="_blank" href="https://www.kfetele.ro/livian-de-la-puterea-dragostei-a-dezvaluit-daca-a-iertat-o-pe-bianca-20066580?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca">Livian de la Puterea dragostei a dezvăluit dacă a iertat-o pe Bianca</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/tv/ce-spune-fosta-colega-trust-andreeiberecleanu-despre-fosta-prezentatoare-observatorului-nu-fost-niciodata-jurnalista-nu-aflat-niciodata-nicio-stire-1_5e50156b5163ec42714ff481/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/tv/ce-spune-fosta-colega-trust-andreeiberecleanu-despre-fosta-prezentatoare-observatorului-nu-fost-niciodata-jurnalista-nu-aflat-niciodata-nicio-stire-1_5e50156b5163ec42714ff481/index.html&amp;utm_campaign=CrossPromo" title="Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta prezentatoare a Observatorului: Nu a fost niciodată jurnalistă. Nu a aflat niciodată nicio ştire">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta prezentatoare a Observatorului: Nu a fost niciodată jurnalistă. Nu a aflat niciodată nicio ştire">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/tv/ce-spune-fosta-colega-trust-andreeiberecleanu-despre-fosta-prezentatoare-observatorului-nu-fost-niciodata-jurnalista-nu-aflat-niciodata-nicio-stire-1_5e50156b5163ec42714ff481/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/tv/ce-spune-fosta-colega-trust-andreeiberecleanu-despre-fosta-prezentatoare-observatorului-nu-fost-niciodata-jurnalista-nu-aflat-niciodata-nicio-stire-1_5e50156b5163ec42714ff481/index.html&amp;utm_campaign=CrossPromo" title="Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta prezentatoare a Observatorului: Nu a fost niciodată jurnalistă. Nu a aflat niciodată nicio ştire">Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta prezentatoare a Observatorului: Nu a...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/giurgiu/cine-romanul-ucis-atentatul-hanau-doar-23-ani-oprise-chiosc-sa-si-ia-mancare-n-a-mai-apucat-coboare-masina-1_5e4ee8525163ec4271483de7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/giurgiu/cine-romanul-ucis-atentatul-hanau-doar-23-ani-oprise-chiosc-sa-si-ia-mancare-n-a-mai-apucat-coboare-masina-1_5e4ee8525163ec4271483de7/index.html&amp;utm_campaign=CrossPromo" title="Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi oprise la un chioşc să-şi ia de mâncare. N-a mai apucat să coboare din maşină">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi oprise la un chioşc să-şi ia de mâncare. N-a mai apucat să coboare din maşină">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/giurgiu/cine-romanul-ucis-atentatul-hanau-doar-23-ani-oprise-chiosc-sa-si-ia-mancare-n-a-mai-apucat-coboare-masina-1_5e4ee8525163ec4271483de7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/giurgiu/cine-romanul-ucis-atentatul-hanau-doar-23-ani-oprise-chiosc-sa-si-ia-mancare-n-a-mai-apucat-coboare-masina-1_5e4ee8525163ec4271483de7/index.html&amp;utm_campaign=CrossPromo" title="Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi oprise la un chioşc să-şi ia de mâncare. N-a mai apucat să coboare din maşină">Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi oprise la un chioşc să-şi ia de mâncare....</a>
</span>
</div>
</article> </div>
 <div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Larisa Iordache și-a găsit fericirea. Cine este noul iubit al')" target="_blank" rel="nofollow" href="https://evz.ro/larisa-iordache-si-a-gasit-fericirea-cine-este-noul-iubit-al-reputatei-gimnaste.html" title="Larisa Iordache și-a găsit fericirea. Cine este noul iubit al reputatei gimnaste">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Larisa Iordache și-a găsit fericirea. Cine este noul iubit al reputatei gimnaste">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Larisa Iordache și-a găsit fericirea. Cine este noul iubit al')" target="_blank" rel="nofollow" href="https://evz.ro/larisa-iordache-si-a-gasit-fericirea-cine-este-noul-iubit-al-reputatei-gimnaste.html" title="Larisa Iordache și-a găsit fericirea. Cine este noul iubit al reputatei gimnaste">Larisa Iordache și-a găsit fericirea. Cine este noul iubit al reputatei gimnaste</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce')" href="https://www.wowbiz.ro/iubitul-mihaelei-radulescu-o-face-praf-pe-andreea-antonescu-dupa-ce-a-sunat-la-112-nu-a-mai-fost-bagata-in-seama-de-ani-de-zile-si-probabil-nici-la-discoteca-de-vineri-seara-de-la-casa-de-cultura-a-satului-nu-mai-e-invitata-20066909" title="“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la discoteca de la casa de cultură a satului nu mai e invitată”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la discoteca de la casa de cultură a satului nu mai e invitată”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-02-22 18:06:25">feb 22, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce')" href="https://www.wowbiz.ro/iubitul-mihaelei-radulescu-o-face-praf-pe-andreea-antonescu-dupa-ce-a-sunat-la-112-nu-a-mai-fost-bagata-in-seama-de-ani-de-zile-si-probabil-nici-la-discoteca-de-vineri-seara-de-la-casa-de-cultura-a-satului-nu-mai-e-invitata-20066909" title="“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la discoteca de la casa de cultură a satului nu mai e invitată”">“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la...</a>
</span>
</div>
</article>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Supa antibiotic care te scapă de orice virus')" target="_blank" href="https://www.stirilekanald.ro/supa-antibiotic-care-te-scapa-de-orice-virus-20066810?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Supa antibiotic care te scapă de orice virus">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e0233c5620b47882b6306907f023c2f9.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e0233c5620b47882b6306907f023c2f9.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e0233c5620b47882b6306907f023c2f9.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e0233c5620b47882b6306907f023c2f9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e0233c5620b47882b6306907f023c2f9.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e0233c5620b47882b6306907f023c2f9.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Supa antibiotic care te scapă de orice virus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Supa antibiotic care te scapă de orice virus')" target="_blank" href="https://www.stirilekanald.ro/supa-antibiotic-care-te-scapa-de-orice-virus-20066810?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Supa antibiotic care te scapă de orice virus">Supa antibiotic care te scapă de orice virus</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Caz șocant în Bistriţa: Un bărbat și-a dat foc pe stradă')" target="_blank" href="https://www.stirilekanald.ro/si-a-dat-foc-pe-strada-20066877?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Caz șocant în Bistriţa: Un bărbat și-a dat foc pe stradă">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/30db45398f5918466769d34772feb1ce.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/30db45398f5918466769d34772feb1ce.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/30db45398f5918466769d34772feb1ce.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/30db45398f5918466769d34772feb1ce.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/30db45398f5918466769d34772feb1ce.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/30db45398f5918466769d34772feb1ce.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Caz șocant în Bistriţa: Un bărbat și-a dat foc pe stradă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Caz șocant în Bistriţa: Un bărbat și-a dat foc pe stradă')" target="_blank" href="https://www.stirilekanald.ro/si-a-dat-foc-pe-strada-20066877?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Caz șocant în Bistriţa: Un bărbat și-a dat foc pe stradă">Caz șocant în Bistriţa: Un bărbat și-a dat foc pe stradă</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Câinii care au vegheat la căpătâiul Cristinei Ţopescu sunt')" target="_blank" href="https://www.stirilekanald.ro/cainii-care-au-vegheat-la-capataiul-cristinei-topescu-sunt-traumatizati-catelusele-bonnie-si-sissi-fac-terapie-de-reintegrare-dupa-socul-suferit-la-moartea-vedetei-foto-20066839?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Câinii care au vegheat la căpătâiul Cristinei Ţopescu sunt traumatizaţi! “Cățelușele Bonnie și Sissi fac terapie de reintegrare după șocul suferit la moartea vedetei&quot; FOTO">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3894a95d8b18ec6f95ff0c7ac7805cb2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3894a95d8b18ec6f95ff0c7ac7805cb2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3894a95d8b18ec6f95ff0c7ac7805cb2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3894a95d8b18ec6f95ff0c7ac7805cb2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3894a95d8b18ec6f95ff0c7ac7805cb2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3894a95d8b18ec6f95ff0c7ac7805cb2.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Câinii care au vegheat la căpătâiul Cristinei Ţopescu sunt traumatizaţi! “Cățelușele Bonnie și Sissi fac terapie de reintegrare după șocul suferit la moartea vedetei&quot; FOTO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Câinii care au vegheat la căpătâiul Cristinei Ţopescu sunt')" target="_blank" href="https://www.stirilekanald.ro/cainii-care-au-vegheat-la-capataiul-cristinei-topescu-sunt-traumatizati-catelusele-bonnie-si-sissi-fac-terapie-de-reintegrare-dupa-socul-suferit-la-moartea-vedetei-foto-20066839?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Câinii care au vegheat la căpătâiul Cristinei Ţopescu sunt traumatizaţi! “Cățelușele Bonnie și Sissi fac terapie de reintegrare după șocul suferit la moartea vedetei&quot; FOTO">Câinii care au vegheat la căpătâiul Cristinei Ţopescu sunt traumatizaţi! “Cățelușele Bonnie și Sissi fac...</a>
 </span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ultima oră! Meteorologii au făcut anunțul: Ce se întâmplă cu vremea?')" target="_blank" href="https://www.stirilekanald.ro/prognoza-meteo-vremea-20066867?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ultima oră! Meteorologii au făcut anunțul: Ce se întâmplă cu vremea?">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/14bc04f7ea5ac05a3a0ebe2fc8d4f6ce.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/14bc04f7ea5ac05a3a0ebe2fc8d4f6ce.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/14bc04f7ea5ac05a3a0ebe2fc8d4f6ce.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/14bc04f7ea5ac05a3a0ebe2fc8d4f6ce.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/14bc04f7ea5ac05a3a0ebe2fc8d4f6ce.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/14bc04f7ea5ac05a3a0ebe2fc8d4f6ce.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Ultima oră! Meteorologii au făcut anunțul: Ce se întâmplă cu vremea?">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ultima oră! Meteorologii au făcut anunțul: Ce se întâmplă cu vremea?')" target="_blank" href="https://www.stirilekanald.ro/prognoza-meteo-vremea-20066867?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ultima oră! Meteorologii au făcut anunțul: Ce se întâmplă cu vremea?">Ultima oră! Meteorologii au făcut anunțul: Ce se întâmplă cu vremea?</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','parteneri.dcnews.ro', 'De ce Mihai o caută pe Bianca din tren după mai bine de un an. Cea mai')" target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="De ce Mihai o caută pe Bianca din tren după mai bine de un an. Cea mai frumoasă poveste de dragoste din tren versus inimioarele de la DNA">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b1e71643d5caedc00f1e7429fed72656.jpeg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b1e71643d5caedc00f1e7429fed72656.jpeg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b1e71643d5caedc00f1e7429fed72656.jpeg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b1e71643d5caedc00f1e7429fed72656.jpeg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b1e71643d5caedc00f1e7429fed72656.jpeg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b1e71643d5caedc00f1e7429fed72656.jpeg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="De ce Mihai o caută pe Bianca din tren după mai bine de un an. Cea mai frumoasă poveste de dragoste din tren versus inimioarele de la DNA">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','parteneri.dcnews.ro', 'De ce Mihai o caută pe Bianca din tren după mai bine de un an. Cea mai')" target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="De ce Mihai o caută pe Bianca din tren după mai bine de un an. Cea mai frumoasă poveste de dragoste din tren versus inimioarele de la DNA">De ce Mihai o caută pe Bianca din tren după mai bine de un an. Cea mai frumoasă poveste de dragoste din...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','parteneri.stiridiaspora.ro', 'Profilul criminalului ROMÂNULUI UCIS în Germania: „Se credea un GENIU')" target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Profilul criminalului ROMÂNULUI UCIS în Germania: „Se credea un GENIU privilegiat ceea ce l-a dus la URĂ față de STRĂINI”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cada9392de3c306b20aea8e770cfadd9.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cada9392de3c306b20aea8e770cfadd9.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cada9392de3c306b20aea8e770cfadd9.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cada9392de3c306b20aea8e770cfadd9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cada9392de3c306b20aea8e770cfadd9.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cada9392de3c306b20aea8e770cfadd9.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Profilul criminalului ROMÂNULUI UCIS în Germania: „Se credea un GENIU privilegiat ceea ce l-a dus la URĂ față de STRĂINI”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','parteneri.stiridiaspora.ro', 'Profilul criminalului ROMÂNULUI UCIS în Germania: „Se credea un GENIU')" target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Profilul criminalului ROMÂNULUI UCIS în Germania: „Se credea un GENIU privilegiat ceea ce l-a dus la URĂ față de STRĂINI”">Profilul criminalului ROMÂNULUI UCIS în Germania: „Se credea un GENIU privilegiat ceea ce l-a dus la URĂ...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Cine este mecanicul auto care a primit Golden Buzz de la Florin')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/02/22/cine-este-mecanicul-auto-care-a-primit-golden-buzz-de-la-florin-calinescu-i-a-impresionat-pe-toti-cu-vocea-lui/?utm_source=wowbiz&utm_medium=referral" title="Cine este mecanicul auto care a primit Golden Buzz de la Florin Calinescu. I-a impresionat pe toti cu vocea lui">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/159c5a1247a10fdac521591db18b7273.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/159c5a1247a10fdac521591db18b7273.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/159c5a1247a10fdac521591db18b7273.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/159c5a1247a10fdac521591db18b7273.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/159c5a1247a10fdac521591db18b7273.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/159c5a1247a10fdac521591db18b7273.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Cine este mecanicul auto care a primit Golden Buzz de la Florin Calinescu. I-a impresionat pe toti cu vocea lui">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Cine este mecanicul auto care a primit Golden Buzz de la Florin')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/02/22/cine-este-mecanicul-auto-care-a-primit-golden-buzz-de-la-florin-calinescu-i-a-impresionat-pe-toti-cu-vocea-lui/?utm_source=wowbiz&utm_medium=referral" title="Cine este mecanicul auto care a primit Golden Buzz de la Florin Calinescu. I-a impresionat pe toti cu vocea lui">Cine este mecanicul auto care a primit Golden Buzz de la Florin Calinescu. I-a impresionat pe toti cu vocea...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce')" href="https://www.wowbiz.ro/iubitul-mihaelei-radulescu-o-face-praf-pe-andreea-antonescu-dupa-ce-a-sunat-la-112-nu-a-mai-fost-bagata-in-seama-de-ani-de-zile-si-probabil-nici-la-discoteca-de-vineri-seara-de-la-casa-de-cultura-a-satului-nu-mai-e-invitata-20066909" title="“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la discoteca de la casa de cultură a satului nu mai e invitată”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066909/1/84924613-2481027035496842-3849663789670596608-n.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la discoteca de la casa de cultură a satului nu mai e invitată”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-02-22 18:06:25">feb 22, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce')" href="https://www.wowbiz.ro/iubitul-mihaelei-radulescu-o-face-praf-pe-andreea-antonescu-dupa-ce-a-sunat-la-112-nu-a-mai-fost-bagata-in-seama-de-ani-de-zile-si-probabil-nici-la-discoteca-de-vineri-seara-de-la-casa-de-cultura-a-satului-nu-mai-e-invitata-20066909" title="“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la discoteca de la casa de cultură a satului nu mai e invitată”">“Iubitul” Mihaelei Rădulescu o face praf pe Andreea Antonescu după ce a sunat la 112: “Probabil nici la...</a>
</span>
</div>
</article>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
</center>
</div>
<section class="section">
<header><h3>Știrile <span>WOW</span></h3></header>
<div class="card-articles card-articles-row">
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doi frați din Iasi s-au căsătorit și au facut copii. Procurorii le-au')" href="https://www.wowbiz.ro/doi-frati-din-iasi-s-au-casatorit-si-au-facut-copii-procurorii-le-au-stricat-povestea-de-dragoste-si-i-au-trimis-in-instanta-20067021" title="Doi frați din Iasi s-au căsătorit și au facut copii. Procurorii le-au stricat povestea de dragoste și i-au trimis in instanță">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067021/1/telenovela-romaneasca-doi-frati-din-iasi-s-au-indragostit-s-au-casatorit-si-au-devenit-parinti-acum-645963.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067021/1/telenovela-romaneasca-doi-frati-din-iasi-s-au-indragostit-s-au-casatorit-si-au-devenit-parinti-acum-645963.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067021/1/telenovela-romaneasca-doi-frati-din-iasi-s-au-indragostit-s-au-casatorit-si-au-devenit-parinti-acum-645963.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20067021/1/telenovela-romaneasca-doi-frati-din-iasi-s-au-indragostit-s-au-casatorit-si-au-devenit-parinti-acum-645963.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Doi frați din Iasi s-au căsătorit și au facut copii. Procurorii le-au stricat povestea de dragoste și i-au trimis in instanță">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-02-22 09:34:24">feb 22, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doi frați din Iasi s-au căsătorit și au facut copii. Procurorii le-au')" href="https://www.wowbiz.ro/doi-frati-din-iasi-s-au-casatorit-si-au-facut-copii-procurorii-le-au-stricat-povestea-de-dragoste-si-i-au-trimis-in-instanta-20067021" title="Doi frați din Iasi s-au căsătorit și au facut copii. Procurorii le-au stricat povestea de dragoste și i-au trimis in instanță">Doi frați din Iasi s-au căsătorit și au facut copii. Procurorii le-au stricat povestea de dragoste și i-au...</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Invazie de vedete autohtone, pe site-urile de escorte, din strainatate')" href="https://www.wowbiz.ro/invazie-de-vedete-autohtone-pe-site-urile-de-escorte-din-strainatate-20066990" title="Invazie de vedete autohtone, pe site-urile de escorte, din strainatate">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066990/1/size-34-46-pu-leather-high-heels-sandals-16cm-stripper-shoes-summer-wedd.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066990/1/size-34-46-pu-leather-high-heels-sandals-16cm-stripper-shoes-summer-wedd.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066990/1/size-34-46-pu-leather-high-heels-sandals-16cm-stripper-shoes-summer-wedd.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066990/1/size-34-46-pu-leather-high-heels-sandals-16cm-stripper-shoes-summer-wedd.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Invazie de vedete autohtone, pe site-urile de escorte, din strainatate">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-02-21 17:30:14">feb 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Invazie de vedete autohtone, pe site-urile de escorte, din strainatate')" href="https://www.wowbiz.ro/invazie-de-vedete-autohtone-pe-site-urile-de-escorte-din-strainatate-20066990" title="Invazie de vedete autohtone, pe site-urile de escorte, din strainatate">Invazie de vedete autohtone, pe site-urile de escorte, din strainatate</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Reacția lui Nelson Mondialu după ce a urmărit filmulețele de la')" href="https://www.wowbiz.ro/reactia-lui-nelson-mondialu-dupa-ce-a-urmarit-filmuletele-de-la-videochat-cu-bianca-uite-ce-limba-are-ce-o-palmuieste-si-ce-ii-place-20066878" title="Reacția lui Nelson Mondialu după ce a urmărit filmulețele de la videochat cu Bianca: &quot;Uite ce limbă are...ce o pălmuiește și ce îi place&quot;">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066878/1/nelson2.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066878/1/nelson2.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066878/1/nelson2.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066878/1/nelson2.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Reacția lui Nelson Mondialu după ce a urmărit filmulețele de la videochat cu Bianca: &quot;Uite ce limbă are...ce o pălmuiește și ce îi place&quot;">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-02-21 12:18:45">feb 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Reacția lui Nelson Mondialu după ce a urmărit filmulețele de la')" href="https://www.wowbiz.ro/reactia-lui-nelson-mondialu-dupa-ce-a-urmarit-filmuletele-de-la-videochat-cu-bianca-uite-ce-limba-are-ce-o-palmuieste-si-ce-ii-place-20066878" title="Reacția lui Nelson Mondialu după ce a urmărit filmulețele de la videochat cu Bianca: &quot;Uite ce limbă are...ce o pălmuiește și ce îi place&quot;">Reacția lui Nelson Mondialu după ce a urmărit filmulețele de la videochat cu Bianca: &quot;Uite ce limbă...</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mikaela Spielberg, fiica regizorului Steven Spielberg, a devenit')" href="https://www.wowbiz.ro/mikaela-spielberg-fiica-regizorului-steven-spielberg-a-devenit-starleta-de-filme-porno-20066863" title="Mikaela Spielberg, fiica regizorului Steven Spielberg, a devenit starletă de filme porno">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066863/1/mikaela7.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066863/1/mikaela7.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066863/1/mikaela7.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066863/1/mikaela7.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Mikaela Spielberg, fiica regizorului Steven Spielberg, a devenit starletă de filme porno">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-02-21 10:54:35">feb 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mikaela Spielberg, fiica regizorului Steven Spielberg, a devenit')" href="https://www.wowbiz.ro/mikaela-spielberg-fiica-regizorului-steven-spielberg-a-devenit-starleta-de-filme-porno-20066863" title="Mikaela Spielberg, fiica regizorului Steven Spielberg, a devenit starletă de filme porno">Mikaela Spielberg, fiica regizorului Steven Spielberg, a devenit starletă de filme porno</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O mamă din Vulcan, acuzații grave la adresa cadrelor medicale! Ce a')" href="https://www.wowbiz.ro/o-mama-din-vulcan-acuzatii-grave-la-adresa-cadrelor-medicale-ce-a-descoperit-cand-s-a-uitat-la-branula-de-la-mana-fetitei-sale-20066846" title="O mamă din Vulcan, acuzații grave la adresa cadrelor medicale! Ce a descoperit când s-a uitat la branula de la mâna fetiței sale">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066846/1/fetita-branula2.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066846/1/fetita-branula2.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066846/1/fetita-branula2.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/572/20066846/1/fetita-branula2.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="O mamă din Vulcan, acuzații grave la adresa cadrelor medicale! Ce a descoperit când s-a uitat la branula de la mâna fetiței sale">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-02-21 09:47:46">feb 21, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O mamă din Vulcan, acuzații grave la adresa cadrelor medicale! Ce a')" href="https://www.wowbiz.ro/o-mama-din-vulcan-acuzatii-grave-la-adresa-cadrelor-medicale-ce-a-descoperit-cand-s-a-uitat-la-branula-de-la-mana-fetitei-sale-20066846" title="O mamă din Vulcan, acuzații grave la adresa cadrelor medicale! Ce a descoperit când s-a uitat la branula de la mâna fetiței sale">O mamă din Vulcan, acuzații grave la adresa cadrelor medicale! Ce a descoperit când s-a uitat la branula de...</a>
</span>
</div>
</article>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Click</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'EXCLUSIV Silvia Chifiriuc, soția lui Petre Roman, radiază la 48 de')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/exclusiv-silvia-chifiriuc-sotia-lui-petre-roman-radiaza-la-48-de-ani-tinuta" title="EXCLUSIV Silvia Chifiriuc, soția lui Petre Roman, radiază la 48 de ani. Ținută îndrăzneață, zâmbet de femeie îndrăgostită">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/846a7d284e064d6d44592896a507618a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/846a7d284e064d6d44592896a507618a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/846a7d284e064d6d44592896a507618a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/846a7d284e064d6d44592896a507618a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/846a7d284e064d6d44592896a507618a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/846a7d284e064d6d44592896a507618a.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="EXCLUSIV Silvia Chifiriuc, soția lui Petre Roman, radiază la 48 de ani. Ținută îndrăzneață, zâmbet de femeie îndrăgostită">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'EXCLUSIV Silvia Chifiriuc, soția lui Petre Roman, radiază la 48 de')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/exclusiv-silvia-chifiriuc-sotia-lui-petre-roman-radiaza-la-48-de-ani-tinuta" title="EXCLUSIV Silvia Chifiriuc, soția lui Petre Roman, radiază la 48 de ani. Ținută îndrăzneață, zâmbet de femeie îndrăgostită">EXCLUSIV Silvia Chifiriuc, soția lui Petre Roman, radiază la 48 de ani. Ținută îndrăzneață, zâmbet de...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Zoia Ceaușescu, băgată 8 luni în inchisoare la Revoluție, a făcut')" target="_blank" rel="nofollow" href="https://www.click.ro/news/national/zoia-ceausescu-bagata-8-luni-inchisoare-la-revolutie-facut-cerere-noiembrie-1990-sa" title="Zoia Ceaușescu, băgată 8 luni în inchisoare la Revoluție, a făcut cerere, în noiembrie 1990, să fie reîncarcerată">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7666f68cdfd8176136160d3f2d435e41.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7666f68cdfd8176136160d3f2d435e41.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7666f68cdfd8176136160d3f2d435e41.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7666f68cdfd8176136160d3f2d435e41.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7666f68cdfd8176136160d3f2d435e41.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7666f68cdfd8176136160d3f2d435e41.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Zoia Ceaușescu, băgată 8 luni în inchisoare la Revoluție, a făcut cerere, în noiembrie 1990, să fie reîncarcerată">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Zoia Ceaușescu, băgată 8 luni în inchisoare la Revoluție, a făcut')" target="_blank" rel="nofollow" href="https://www.click.ro/news/national/zoia-ceausescu-bagata-8-luni-inchisoare-la-revolutie-facut-cerere-noiembrie-1990-sa" title="Zoia Ceaușescu, băgată 8 luni în inchisoare la Revoluție, a făcut cerere, în noiembrie 1990, să fie reîncarcerată">Zoia Ceaușescu, băgată 8 luni în inchisoare la Revoluție, a făcut cerere, în noiembrie 1990, să fie...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Cancan</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e')" target="_blank" rel="nofollow" href="https://www.cancan.ro/zarurile-au-fost-aruncate-andreea-balan-i-a-dat-un-ultimatum-sotului-ei-ce-comportament-neobisnuit-are-acum-george-burcea-20146672" title="&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e coșmarul oricărei femei! Andreea Bălan a luat decizia despărțirii">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=82&height=62&q=80">
 <source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7e6b4bc7a29547dbbd7cc20112c873eb.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e coșmarul oricărei femei! Andreea Bălan a luat decizia despărțirii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', '&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e')" target="_blank" rel="nofollow" href="https://www.cancan.ro/zarurile-au-fost-aruncate-andreea-balan-i-a-dat-un-ultimatum-sotului-ei-ce-comportament-neobisnuit-are-acum-george-burcea-20146672" title="&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e coșmarul oricărei femei! Andreea Bălan a luat decizia despărțirii">&amp;#8222;E adevărat&amp;#8221; Ce i-ar fi făcut George Burcea soției sale e coșmarul oricărei femei!...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Fanatik.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Momente dramatice la PRO TV. Florin Calinescu, preluat de medici.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/romanii-au-talent-sezonul-10-editia-3-momente-spectaculoase-la-pro-tv-18487421?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/746e0f3fcbff8e39c842fadc8bc48531.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Momente dramatice la PRO TV. Florin Calinescu, preluat de medici.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/romanii-au-talent-sezonul-10-editia-3-momente-spectaculoase-la-pro-tv-18487421?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”">Momente dramatice la PRO TV. Florin Calinescu, preluat de medici. Andra, in lacrimi: „Nu vreau sa il pierd”</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia!')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/oana-radu-s-a-logodit-cu-catalin-dobrescu-cantareata-are-o-relatie-cu-instructorul-personal-18487419?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia! ASTA DA SURPRIZA! Cantareata...">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/12e8926b2050ea7b16de69d1751651d9.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia! ASTA DA SURPRIZA! Cantareata...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia!')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/oana-radu-s-a-logodit-cu-catalin-dobrescu-cantareata-are-o-relatie-cu-instructorul-personal-18487419?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia! ASTA DA SURPRIZA! Cantareata...">CUPLUL MOMENTULUI IN ROMANIA! S-au logodit, desi au negat relatia! ASTA DA SURPRIZA! Cantareata...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/smiley-mii-de-dolari-pe-luna-din-youtube-ar-putea-renunta-oricand-la-rolul-de-prezentator-romanii-au-talent-18487314?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este tentat zi de zi. Cantaretul face o avere din...">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7691cf40c4fb13ed594b8870aac40ae9.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este tentat zi de zi. Cantaretul face o avere din...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/smiley-mii-de-dolari-pe-luna-din-youtube-ar-putea-renunta-oricand-la-rolul-de-prezentator-romanii-au-talent-18487314?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este tentat zi de zi. Cantaretul face o avere din...">Pleaca Smiley de la Romanii au talent? SUMELE FABULOASE cu care este tentat zi de zi. Cantaretul face o...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Playtech.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Soțul Andreei Bălan A PLECAT de acasă. ”Andreea încearcă să fie')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/sotul-andreei-balan-nu-mai-sta-in-aceeasi-casa-cu-vedeta-andreea-incearca-sa-fie-tare-pentru-fetite-87758?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Soțul Andreei Bălan A PLECAT de acasă. ”Andreea încearcă să fie puternică, dar...” Ce se întâmplă acum">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3bd09235c6389e5aa31a2b3e67970b8d.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3bd09235c6389e5aa31a2b3e67970b8d.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3bd09235c6389e5aa31a2b3e67970b8d.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3bd09235c6389e5aa31a2b3e67970b8d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3bd09235c6389e5aa31a2b3e67970b8d.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3bd09235c6389e5aa31a2b3e67970b8d.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Soțul Andreei Bălan A PLECAT de acasă. ”Andreea încearcă să fie puternică, dar...” Ce se întâmplă acum">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Soțul Andreei Bălan A PLECAT de acasă. ”Andreea încearcă să fie')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/sotul-andreei-balan-nu-mai-sta-in-aceeasi-casa-cu-vedeta-andreea-incearca-sa-fie-tare-pentru-fetite-87758?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Soțul Andreei Bălan A PLECAT de acasă. ”Andreea încearcă să fie puternică, dar...” Ce se întâmplă acum">Soțul Andreei Bălan A PLECAT de acasă. ”Andreea încearcă să fie puternică, dar...” Ce se întâmplă acum</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Smiley stă pe un munte de bani! Numai dintr-o reclamă se îmbogățește!')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/exclusiv-cati-bani-ia-smiley-numai-din-reclame-la-aceste-sume-enorme-se-adauga-si-comisioanele-de-la-pro-tv-87730?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Smiley stă pe un munte de bani! Numai dintr-o reclamă se îmbogățește! Incredibil câți bani ia">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/16a1d44542491d136a5d3f426aa7911e.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/16a1d44542491d136a5d3f426aa7911e.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/16a1d44542491d136a5d3f426aa7911e.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/16a1d44542491d136a5d3f426aa7911e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/16a1d44542491d136a5d3f426aa7911e.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/16a1d44542491d136a5d3f426aa7911e.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Smiley stă pe un munte de bani! Numai dintr-o reclamă se îmbogățește! Incredibil câți bani ia">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Smiley stă pe un munte de bani! Numai dintr-o reclamă se îmbogățește!')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/exclusiv-cati-bani-ia-smiley-numai-din-reclame-la-aceste-sume-enorme-se-adauga-si-comisioanele-de-la-pro-tv-87730?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Smiley stă pe un munte de bani! Numai dintr-o reclamă se îmbogățește! Incredibil câți bani ia">Smiley stă pe un munte de bani! Numai dintr-o reclamă se îmbogățește! Incredibil câți bani ia</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Antena 3</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'HOROSCOP RUNE cu Mihai Voropchievici, pentru săptămâna 24 februarie -')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-rune-mihai-voropchievici-559876.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="HOROSCOP RUNE cu Mihai Voropchievici, pentru săptămâna 24 februarie - 1 martie. Berbecii au parte de dragoste, Taurii muncesc foarte mult">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/9443fce2aaf1011a4a9dd030d5ab17c4.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/9443fce2aaf1011a4a9dd030d5ab17c4.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/9443fce2aaf1011a4a9dd030d5ab17c4.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/9443fce2aaf1011a4a9dd030d5ab17c4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/9443fce2aaf1011a4a9dd030d5ab17c4.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/9443fce2aaf1011a4a9dd030d5ab17c4.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="HOROSCOP RUNE cu Mihai Voropchievici, pentru săptămâna 24 februarie - 1 martie. Berbecii au parte de dragoste, Taurii muncesc foarte mult">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'HOROSCOP RUNE cu Mihai Voropchievici, pentru săptămâna 24 februarie -')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-rune-mihai-voropchievici-559876.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="HOROSCOP RUNE cu Mihai Voropchievici, pentru săptămâna 24 februarie - 1 martie. Berbecii au parte de dragoste, Taurii muncesc foarte mult">HOROSCOP RUNE cu Mihai Voropchievici, pentru săptămâna 24 februarie - 1 martie. Berbecii au parte de...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'A cumpărat un apartament prin intermediul unei agenții imobiliare, dar')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/a-cumparat-un-apartament-prin-intermediul-unei-agentii-imobiliare-dar-cand-a-deschis-usa-barbatul-559845.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="A cumpărat un apartament prin intermediul unei agenții imobiliare, dar când a deschis ușa bărbatul din Iași a încremenit: „Erau peste tot!”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/00c95fd473edd9dcbe17aa396a90cae4.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/00c95fd473edd9dcbe17aa396a90cae4.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/00c95fd473edd9dcbe17aa396a90cae4.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/00c95fd473edd9dcbe17aa396a90cae4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/00c95fd473edd9dcbe17aa396a90cae4.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/00c95fd473edd9dcbe17aa396a90cae4.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="A cumpărat un apartament prin intermediul unei agenții imobiliare, dar când a deschis ușa bărbatul din Iași a încremenit: „Erau peste tot!”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'A cumpărat un apartament prin intermediul unei agenții imobiliare, dar')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/a-cumparat-un-apartament-prin-intermediul-unei-agentii-imobiliare-dar-cand-a-deschis-usa-barbatul-559845.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="A cumpărat un apartament prin intermediul unei agenții imobiliare, dar când a deschis ușa bărbatul din Iași a încremenit: „Erau peste tot!”">A cumpărat un apartament prin intermediul unei agenții imobiliare, dar când a deschis ușa bărbatul din Iași...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stirinebune.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'O luptătoare MMA, concurentă de la Survivor România, i-a dat un cap în')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/altele/video-ana-maria-pal-luptatoare-mma-gest-socant-la-tv-si-a-lovit-un-coleg-cu-capul-in-gura-590664.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="O luptătoare MMA, concurentă de la Survivor România, i-a dat un cap în gură. Decizia luată de organizatori după ce i-a spart nasul Războinicului Andrei">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/174c3cc55c9dddca4d60823551e89b55.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/174c3cc55c9dddca4d60823551e89b55.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/174c3cc55c9dddca4d60823551e89b55.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/174c3cc55c9dddca4d60823551e89b55.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/174c3cc55c9dddca4d60823551e89b55.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/174c3cc55c9dddca4d60823551e89b55.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="O luptătoare MMA, concurentă de la Survivor România, i-a dat un cap în gură. Decizia luată de organizatori după ce i-a spart nasul Războinicului Andrei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'O luptătoare MMA, concurentă de la Survivor România, i-a dat un cap în')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/altele/video-ana-maria-pal-luptatoare-mma-gest-socant-la-tv-si-a-lovit-un-coleg-cu-capul-in-gura-590664.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="O luptătoare MMA, concurentă de la Survivor România, i-a dat un cap în gură. Decizia luată de organizatori după ce i-a spart nasul Războinicului Andrei">O luptătoare MMA, concurentă de la Survivor România, i-a dat un cap în gură. Decizia luată de organizatori...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Anamaria Prodan, sufletul petrecerii! S-a pozat în brațele unui fost')" target="_blank" rel="nofollow" href="https://www.gsp.ro/stiri-externe/stiri-extrasport/foto-anamaria-prodan-sufletul-petrecerii-in-absenta-lui-laurentiu-reghecampf-s-a-pozat-in-bratele-unui-fost-antrenor-din-liga-1-590228.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Anamaria Prodan, sufletul petrecerii! S-a pozat în brațele unui fost antrenor din Liga 1">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/32d5b5f942bab95aa43b51a8d44ac080.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/32d5b5f942bab95aa43b51a8d44ac080.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/32d5b5f942bab95aa43b51a8d44ac080.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/32d5b5f942bab95aa43b51a8d44ac080.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/32d5b5f942bab95aa43b51a8d44ac080.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/32d5b5f942bab95aa43b51a8d44ac080.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Anamaria Prodan, sufletul petrecerii! S-a pozat în brațele unui fost antrenor din Liga 1">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Anamaria Prodan, sufletul petrecerii! S-a pozat în brațele unui fost')" target="_blank" rel="nofollow" href="https://www.gsp.ro/stiri-externe/stiri-extrasport/foto-anamaria-prodan-sufletul-petrecerii-in-absenta-lui-laurentiu-reghecampf-s-a-pozat-in-bratele-unui-fost-antrenor-din-liga-1-590228.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Anamaria Prodan, sufletul petrecerii! S-a pozat în brațele unui fost antrenor din Liga 1">Anamaria Prodan, sufletul petrecerii! S-a pozat în brațele unui fost antrenor din Liga 1</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>bzi.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Bombă! Andreea Antonescu a mințit! Avem înregistrarea că ea a sunat la')" target="_blank" href="https://www.bzi.ro/bomba-andreea-antonescu-a-mintit-avem-inregistrarea-ca-ea-a-sunat-la-112-audio-3886046" title="Bombă! Andreea Antonescu a mințit! Avem înregistrarea că ea a sunat la 112 – AUDIO">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/fd685ee4279bbadc8c9ba6809b1d6504.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/fd685ee4279bbadc8c9ba6809b1d6504.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/fd685ee4279bbadc8c9ba6809b1d6504.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/fd685ee4279bbadc8c9ba6809b1d6504.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/fd685ee4279bbadc8c9ba6809b1d6504.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/fd685ee4279bbadc8c9ba6809b1d6504.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Bombă! Andreea Antonescu a mințit! Avem înregistrarea că ea a sunat la 112 – AUDIO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Bombă! Andreea Antonescu a mințit! Avem înregistrarea că ea a sunat la')" target="_blank" href="https://www.bzi.ro/bomba-andreea-antonescu-a-mintit-avem-inregistrarea-ca-ea-a-sunat-la-112-audio-3886046" title="Bombă! Andreea Antonescu a mințit! Avem înregistrarea că ea a sunat la 112 – AUDIO">Bombă! Andreea Antonescu a mințit! Avem înregistrarea că ea a sunat la 112 – AUDIO</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>evz.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Larisa Iordache și-a găsit fericirea. Cine este noul iubit al')" target="_blank" rel="nofollow" href="https://evz.ro/larisa-iordache-si-a-gasit-fericirea-cine-este-noul-iubit-al-reputatei-gimnaste.html" title="Larisa Iordache și-a găsit fericirea. Cine este noul iubit al reputatei gimnaste">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e83a883b2583e1ff0a81ab7d6e82ddf7.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Larisa Iordache și-a găsit fericirea. Cine este noul iubit al reputatei gimnaste">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Larisa Iordache și-a găsit fericirea. Cine este noul iubit al')" target="_blank" rel="nofollow" href="https://evz.ro/larisa-iordache-si-a-gasit-fericirea-cine-este-noul-iubit-al-reputatei-gimnaste.html" title="Larisa Iordache și-a găsit fericirea. Cine este noul iubit al reputatei gimnaste">Larisa Iordache și-a găsit fericirea. Cine este noul iubit al reputatei gimnaste</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Sezon nou la iUmor. Bendeac dă din casă. „Ce urmează este…”')" target="_blank" rel="nofollow" href="https://evz.ro/sezon-nou-la-iumor-bendeac-da-din-casa-ce-urmeaza-este.html" title="Sezon nou la iUmor. Bendeac dă din casă. „Ce urmează este…”">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/d2a89387cee0fde10658633d0b5fa498.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/d2a89387cee0fde10658633d0b5fa498.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/d2a89387cee0fde10658633d0b5fa498.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/d2a89387cee0fde10658633d0b5fa498.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/d2a89387cee0fde10658633d0b5fa498.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/d2a89387cee0fde10658633d0b5fa498.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Sezon nou la iUmor. Bendeac dă din casă. „Ce urmează este…”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Sezon nou la iUmor. Bendeac dă din casă. „Ce urmează este…”')" target="_blank" rel="nofollow" href="https://evz.ro/sezon-nou-la-iumor-bendeac-da-din-casa-ce-urmeaza-este.html" title="Sezon nou la iUmor. Bendeac dă din casă. „Ce urmează este…”">Sezon nou la iUmor. Bendeac dă din casă. „Ce urmează este…”</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>libertateapentrufemei.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'După ce a pierdut două sarcini, în sfârșit, a dat marea veste. E')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/e-insarcinata-dat-marea-veste-direct-prima-imagine-cu-burtica-de-gravida-224619" title="După ce a pierdut două sarcini, în sfârșit, a dat marea veste. E însărcinată în cinci luni">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/28121c3fb6634edb7a56ff38012e2dfe.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/28121c3fb6634edb7a56ff38012e2dfe.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/28121c3fb6634edb7a56ff38012e2dfe.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/28121c3fb6634edb7a56ff38012e2dfe.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/28121c3fb6634edb7a56ff38012e2dfe.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/28121c3fb6634edb7a56ff38012e2dfe.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="După ce a pierdut două sarcini, în sfârșit, a dat marea veste. E însărcinată în cinci luni">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'După ce a pierdut două sarcini, în sfârșit, a dat marea veste. E')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/e-insarcinata-dat-marea-veste-direct-prima-imagine-cu-burtica-de-gravida-224619" title="După ce a pierdut două sarcini, în sfârșit, a dat marea veste. E însărcinată în cinci luni">După ce a pierdut două sarcini, în sfârșit, a dat marea veste. E însărcinată în cinci luni</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'E oficial! Prințul Harry și Meghan Markle au confirmat toate')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/e-oficial-printul-harry-si-meghan-markle-au-confirmat-ca-nu-vor-mai-folosi-titulatura-de-sussex-royal-224963" title="E oficial! Prințul Harry și Meghan Markle au confirmat toate zvonurile! Anunțul făcut  de ducii de Sussex">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cde859da3654e1a6c6652514291f97d5.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cde859da3654e1a6c6652514291f97d5.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cde859da3654e1a6c6652514291f97d5.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cde859da3654e1a6c6652514291f97d5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cde859da3654e1a6c6652514291f97d5.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cde859da3654e1a6c6652514291f97d5.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="E oficial! Prințul Harry și Meghan Markle au confirmat toate zvonurile! Anunțul făcut  de ducii de Sussex">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'E oficial! Prințul Harry și Meghan Markle au confirmat toate')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/e-oficial-printul-harry-si-meghan-markle-au-confirmat-ca-nu-vor-mai-folosi-titulatura-de-sussex-royal-224963" title="E oficial! Prințul Harry și Meghan Markle au confirmat toate zvonurile! Anunțul făcut  de ducii de Sussex">E oficial! Prințul Harry și Meghan Markle au confirmat toate zvonurile! Anunțul făcut de ducii de Sussex</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Sufera enorm! Mesajul postat de Andreea Balan pe retelele de')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/aurelian-temisan-rupt-tacerea-si-vorbit-despre-casnicia-andreei-balan-cu-george-burcea-daca-s-ar-renunta-la-orgolii-inutile-la-mandrie-224949" title="Sufera enorm! Mesajul postat de Andreea Balan pe retelele de socializare">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cfe147238a12a7dce73db8e58fb1f8c6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cfe147238a12a7dce73db8e58fb1f8c6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cfe147238a12a7dce73db8e58fb1f8c6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cfe147238a12a7dce73db8e58fb1f8c6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cfe147238a12a7dce73db8e58fb1f8c6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cfe147238a12a7dce73db8e58fb1f8c6.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Sufera enorm! Mesajul postat de Andreea Balan pe retelele de socializare">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Sufera enorm! Mesajul postat de Andreea Balan pe retelele de')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/aurelian-temisan-rupt-tacerea-si-vorbit-despre-casnicia-andreei-balan-cu-george-burcea-daca-s-ar-renunta-la-orgolii-inutile-la-mandrie-224949" title="Sufera enorm! Mesajul postat de Andreea Balan pe retelele de socializare">Sufera enorm! Mesajul postat de Andreea Balan pe retelele de socializare</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>adevarul.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/tv/ce-spune-fosta-colega-trust-andreeiberecleanu-despre-fosta-prezentatoare-observatorului-nu-fost-niciodata-jurnalista-nu-aflat-niciodata-nicio-stire-1_5e50156b5163ec42714ff481/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/tv/ce-spune-fosta-colega-trust-andreeiberecleanu-despre-fosta-prezentatoare-observatorului-nu-fost-niciodata-jurnalista-nu-aflat-niciodata-nicio-stire-1_5e50156b5163ec42714ff481/index.html&amp;utm_campaign=CrossPromo" title="Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta prezentatoare a Observatorului: Nu a fost niciodată jurnalistă. Nu a aflat niciodată nicio ştire">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/632186df0a4c63b7297c7c05d28724f5.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta prezentatoare a Observatorului: Nu a fost niciodată jurnalistă. Nu a aflat niciodată nicio ştire">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/tv/ce-spune-fosta-colega-trust-andreeiberecleanu-despre-fosta-prezentatoare-observatorului-nu-fost-niciodata-jurnalista-nu-aflat-niciodata-nicio-stire-1_5e50156b5163ec42714ff481/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/tv/ce-spune-fosta-colega-trust-andreeiberecleanu-despre-fosta-prezentatoare-observatorului-nu-fost-niciodata-jurnalista-nu-aflat-niciodata-nicio-stire-1_5e50156b5163ec42714ff481/index.html&amp;utm_campaign=CrossPromo" title="Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta prezentatoare a Observatorului: Nu a fost niciodată jurnalistă. Nu a aflat niciodată nicio ştire">Ce spune o fostă colegă de trust a Andreei
Berecleanu despre fosta prezentatoare a Observatorului: Nu a...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/giurgiu/cine-romanul-ucis-atentatul-hanau-doar-23-ani-oprise-chiosc-sa-si-ia-mancare-n-a-mai-apucat-coboare-masina-1_5e4ee8525163ec4271483de7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/giurgiu/cine-romanul-ucis-atentatul-hanau-doar-23-ani-oprise-chiosc-sa-si-ia-mancare-n-a-mai-apucat-coboare-masina-1_5e4ee8525163ec4271483de7/index.html&amp;utm_campaign=CrossPromo" title="Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi oprise la un chioşc să-şi ia de mâncare. N-a mai apucat să coboare din maşină">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7c8daa6f95d5b8857b56eb9b85eec276.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi oprise la un chioşc să-şi ia de mâncare. N-a mai apucat să coboare din maşină">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/giurgiu/cine-romanul-ucis-atentatul-hanau-doar-23-ani-oprise-chiosc-sa-si-ia-mancare-n-a-mai-apucat-coboare-masina-1_5e4ee8525163ec4271483de7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/giurgiu/cine-romanul-ucis-atentatul-hanau-doar-23-ani-oprise-chiosc-sa-si-ia-mancare-n-a-mai-apucat-coboare-masina-1_5e4ee8525163ec4271483de7/index.html&amp;utm_campaign=CrossPromo" title="Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi oprise la un chioşc să-şi ia de mâncare. N-a mai apucat să coboare din maşină">Cine este românul ucis în atentatul din Hanau. Avea doar 23 ani şi oprise la un chioşc să-şi ia de mâncare....</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stiripesurse.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Cristiano Ronaldo a marcat din nou pentru Juventus în victoria cu')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/cristiano-ronaldo-a-marcat-din-nou-pentru-juventus-in-victoria-cu-spal-scor-2-1-din-etapa-a-xxv-a-a-campionatului-italiei_1433646.html" title="Cristiano Ronaldo a marcat din nou pentru Juventus în victoria cu Spal, scor 2-1, din etapa a XXV-a a campionatului Italiei">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7bd3b35eb97bfc275fa794c21d8b5ed1.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7bd3b35eb97bfc275fa794c21d8b5ed1.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7bd3b35eb97bfc275fa794c21d8b5ed1.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7bd3b35eb97bfc275fa794c21d8b5ed1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7bd3b35eb97bfc275fa794c21d8b5ed1.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7bd3b35eb97bfc275fa794c21d8b5ed1.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Cristiano Ronaldo a marcat din nou pentru Juventus în victoria cu Spal, scor 2-1, din etapa a XXV-a a campionatului Italiei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Cristiano Ronaldo a marcat din nou pentru Juventus în victoria cu')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/cristiano-ronaldo-a-marcat-din-nou-pentru-juventus-in-victoria-cu-spal-scor-2-1-din-etapa-a-xxv-a-a-campionatului-italiei_1433646.html" title="Cristiano Ronaldo a marcat din nou pentru Juventus în victoria cu Spal, scor 2-1, din etapa a XXV-a a campionatului Italiei">Cristiano Ronaldo a marcat din nou pentru Juventus în victoria cu Spal, scor 2-1, din etapa a XXV-a a...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'SCM Râmnicu Vâlcea, a remizat cu Krim Ljubljana, scor 28-28, în al')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/scm-ramnicu-valcea-a-remizat-cu-krim-ljubljana-scor-28-28-in-al-patrulea-meci-din-grupa-principala-ii-a-ligii-campionilor_1433644.html" title="SCM Râmnicu Vâlcea, a remizat cu Krim Ljubljana, scor 28-28, în al patrulea meci din grupa principală II a Ligii Campionilor">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/643b795af21b06413f1fb7a6a2e6ebe3.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/643b795af21b06413f1fb7a6a2e6ebe3.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/643b795af21b06413f1fb7a6a2e6ebe3.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/643b795af21b06413f1fb7a6a2e6ebe3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/643b795af21b06413f1fb7a6a2e6ebe3.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/643b795af21b06413f1fb7a6a2e6ebe3.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="SCM Râmnicu Vâlcea, a remizat cu Krim Ljubljana, scor 28-28, în al patrulea meci din grupa principală II a Ligii Campionilor">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'SCM Râmnicu Vâlcea, a remizat cu Krim Ljubljana, scor 28-28, în al')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/scm-ramnicu-valcea-a-remizat-cu-krim-ljubljana-scor-28-28-in-al-patrulea-meci-din-grupa-principala-ii-a-ligii-campionilor_1433644.html" title="SCM Râmnicu Vâlcea, a remizat cu Krim Ljubljana, scor 28-28, în al patrulea meci din grupa principală II a Ligii Campionilor">SCM Râmnicu Vâlcea, a remizat cu Krim Ljubljana, scor 28-28, în al patrulea meci din grupa principală II a...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Conflict dus la extrem după o șicanare în trafic la Ploiești: Un tânăr')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/conflict-dus-la-extrem-dupa-o-sicanare-in-trafic-la-ploiesti-un-tanar-de-37-de-ani-a-ajuns-la-spital-injunghiat_1433641.html" title="Conflict dus la extrem după o șicanare în trafic la Ploiești: Un tânăr de 37 de ani a ajuns la spital înjunghiat">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/24294fd7b6cd09ac58c19ece6bc21164.JPG?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/24294fd7b6cd09ac58c19ece6bc21164.JPG?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/24294fd7b6cd09ac58c19ece6bc21164.JPG?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/24294fd7b6cd09ac58c19ece6bc21164.JPG?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/24294fd7b6cd09ac58c19ece6bc21164.JPG?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/24294fd7b6cd09ac58c19ece6bc21164.JPG?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Conflict dus la extrem după o șicanare în trafic la Ploiești: Un tânăr de 37 de ani a ajuns la spital înjunghiat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Conflict dus la extrem după o șicanare în trafic la Ploiești: Un tânăr')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/conflict-dus-la-extrem-dupa-o-sicanare-in-trafic-la-ploiesti-un-tanar-de-37-de-ani-a-ajuns-la-spital-injunghiat_1433641.html" title="Conflict dus la extrem după o șicanare în trafic la Ploiești: Un tânăr de 37 de ani a ajuns la spital înjunghiat">Conflict dus la extrem după o șicanare în trafic la Ploiești: Un tânăr de 37 de ani a ajuns la spital...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stirilekanald.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Simina și Alex Zănoagă de la Puterea Dragostei, surprinși în pat, deși')" target="_blank" href="https://www.stirilekanald.ro/simina-si-alex-zanoaga-de-la-puterea-dragostei-20066870?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Simina și Alex Zănoagă de la Puterea Dragostei, surprinși în pat, deși mai are puțin și naște">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/54e03e50da5f53605ec575116d6a1fe9.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/54e03e50da5f53605ec575116d6a1fe9.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/54e03e50da5f53605ec575116d6a1fe9.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/54e03e50da5f53605ec575116d6a1fe9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/54e03e50da5f53605ec575116d6a1fe9.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/54e03e50da5f53605ec575116d6a1fe9.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Simina și Alex Zănoagă de la Puterea Dragostei, surprinși în pat, deși mai are puțin și naște">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Simina și Alex Zănoagă de la Puterea Dragostei, surprinși în pat, deși')" target="_blank" href="https://www.stirilekanald.ro/simina-si-alex-zanoaga-de-la-puterea-dragostei-20066870?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Simina și Alex Zănoagă de la Puterea Dragostei, surprinși în pat, deși mai are puțin și naște">Simina și Alex Zănoagă de la Puterea Dragostei, surprinși în pat, deși mai are puțin și naște</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Producătorii de medicamente avertizează asupra problemelor cauzate de')" target="_blank" href="https://www.stirilekanald.ro/producatorii-de-medicamente-avertizeaza-asupra-problemelor-cauzate-de-coronarivus-20067000?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Producătorii de medicamente avertizează asupra problemelor cauzate de coronarivus">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/37594ae1b41b39df6ae7b2ab6bfbf431.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/37594ae1b41b39df6ae7b2ab6bfbf431.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/37594ae1b41b39df6ae7b2ab6bfbf431.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/37594ae1b41b39df6ae7b2ab6bfbf431.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/37594ae1b41b39df6ae7b2ab6bfbf431.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/37594ae1b41b39df6ae7b2ab6bfbf431.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Producătorii de medicamente avertizează asupra problemelor cauzate de coronarivus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Producătorii de medicamente avertizează asupra problemelor cauzate de')" target="_blank" href="https://www.stirilekanald.ro/producatorii-de-medicamente-avertizeaza-asupra-problemelor-cauzate-de-coronarivus-20067000?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Producătorii de medicamente avertizează asupra problemelor cauzate de coronarivus">Producătorii de medicamente avertizează asupra problemelor cauzate de coronarivus</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | Un polițist bătut de soție a sunat la 112')" target="_blank" href="https://www.stirilekanald.ro/video-un-politist-batut-de-sotie-a-sunat-la-112-20066934?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO | Un polițist bătut de soție a sunat la 112">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/0e1ba7a6f448598c7931cf3231373d53.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/0e1ba7a6f448598c7931cf3231373d53.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/0e1ba7a6f448598c7931cf3231373d53.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/0e1ba7a6f448598c7931cf3231373d53.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/0e1ba7a6f448598c7931cf3231373d53.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/0e1ba7a6f448598c7931cf3231373d53.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="VIDEO | Un polițist bătut de soție a sunat la 112">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | Un polițist bătut de soție a sunat la 112')" target="_blank" href="https://www.stirilekanald.ro/video-un-politist-batut-de-sotie-a-sunat-la-112-20066934?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO | Un polițist bătut de soție a sunat la 112">VIDEO | Un polițist bătut de soție a sunat la 112</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rodia, izvor de sănătate pură. Beneficiile fructului minune')" target="_blank" href="https://www.stirilekanald.ro/rodia-beneficiile-fructului-minune-izvor-de-sanatate-20066987?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rodia, izvor de sănătate pură. Beneficiile fructului minune">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6c2a74562463999c0d245eb64aea8713.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6c2a74562463999c0d245eb64aea8713.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6c2a74562463999c0d245eb64aea8713.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6c2a74562463999c0d245eb64aea8713.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6c2a74562463999c0d245eb64aea8713.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6c2a74562463999c0d245eb64aea8713.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Rodia, izvor de sănătate pură. Beneficiile fructului minune">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rodia, izvor de sănătate pură. Beneficiile fructului minune')" target="_blank" href="https://www.stirilekanald.ro/rodia-beneficiile-fructului-minune-izvor-de-sanatate-20066987?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rodia, izvor de sănătate pură. Beneficiile fructului minune">Rodia, izvor de sănătate pură. Beneficiile fructului minune</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Adevărul teribil despre combinația CAFEA cu LAPTE! Acum s-a aflat')" target="_blank" href="https://www.stirilekanald.ro/cafea-cu-lapte-sanatate-20066860?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Adevărul teribil despre combinația CAFEA cu LAPTE! Acum s-a aflat">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6c318e24cf32ff841d00091e3a362020.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6c318e24cf32ff841d00091e3a362020.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6c318e24cf32ff841d00091e3a362020.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6c318e24cf32ff841d00091e3a362020.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6c318e24cf32ff841d00091e3a362020.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6c318e24cf32ff841d00091e3a362020.jpg?width=135&height=102&q=80">
<!--[if IE 9]></video><![endif]-->
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Adevărul teribil despre combinația CAFEA cu LAPTE! Acum s-a aflat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Adevărul teribil despre combinația CAFEA cu LAPTE! Acum s-a aflat')" target="_blank" href="https://www.stirilekanald.ro/cafea-cu-lapte-sanatate-20066860?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Adevărul teribil despre combinația CAFEA cu LAPTE! Acum s-a aflat">Adevărul teribil despre combinația CAFEA cu LAPTE! Acum s-a aflat</a>
</span>
</div>
</article>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="/img/common/no-picture.jpg" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="b-lazy loading img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina')" target="_blank" href="https://www.kanald.ro/ce-masina-de-lux-are-turcu-de-la-puterea-dragostei-nu-o-sa-iti-vina-sa-crezi-cum-arata-unul-dintre-bolizii-tanarului-concurent-roxana-va-fi-extrem-de-incantata-20067058?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina sa crezi cum arata unul dintre bolizii tanarului concurent! Roxana va fi extrem de incantata!">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=195&height=147&q=80">
 <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/a4b25f050a3813e2cf427730a030da74.jpg?width=480&height=360&q=80" alt="Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina sa crezi cum arata unul dintre bolizii tanarului concurent! Roxana va fi extrem de incantata!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina')" target="_blank" href="https://www.kanald.ro/ce-masina-de-lux-are-turcu-de-la-puterea-dragostei-nu-o-sa-iti-vina-sa-crezi-cum-arata-unul-dintre-bolizii-tanarului-concurent-roxana-va-fi-extrem-de-incantata-20067058?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina sa crezi cum arata unul dintre bolizii tanarului concurent! Roxana va fi extrem de incantata!">Ce masini de lux are Turcu de la &quot;Puterea dragostei&quot;! Nu o sa iti vina sa crezi cum arata unul...</a>
</span>
</div>
</article> </aside>
<aside class="card-articles card-articles-row">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Băiețelul de 9 ani i-a cerut mamei o frânghie pentru că vrea să moară.')" target="_blank" href="https://www.stirilekanald.ro/baietelul-de-9-ani-i-a-cerut-mamei-o-franghie-pentru-ca-vrea-sa-moara-20066995?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Băiețelul de 9 ani i-a cerut mamei o frânghie pentru că vrea să moară. Ți se topește inima când vei auzi povestea micuțului">
<picture><!--[if IE 9]><video style="display:none;"><![endif]-->
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/a5cbad830daa0db76e0c9de57a7090c1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/a5cbad830daa0db76e0c9de57a7090c1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/a5cbad830daa0db76e0c9de57a7090c1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/a5cbad830daa0db76e0c9de57a7090c1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/a5cbad830daa0db76e0c9de57a7090c1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/a5cbad830daa0db76e0c9de57a7090c1.jpg?width=360&height=270&q=80">
<!--[if IE 9]></video><![endif]-->
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/a5cbad830daa0db76e0c9de57a7090c1.jpg?width=480&height=360&q=80" alt="Băiețelul de 9 ani i-a cerut mamei o frânghie pentru că vrea să moară. Ți se topește inima când vei auzi povestea micuțului">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Băiețelul de 9 ani i-a cerut mamei o frânghie pentru că vrea să moară.')" target="_blank" href="https://www.stirilekanald.ro/baietelul-de-9-ani-i-a-cerut-mamei-o-franghie-pentru-ca-vrea-sa-moara-20066995?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Băiețelul de 9 ani i-a cerut mamei o frânghie pentru că vrea să moară. Ți se topește inima când vei auzi povestea micuțului">Băiețelul de 9 ani i-a cerut mamei o frânghie pentru că vrea să moară. Ți se topește inima când vei auzi...</a>
</span>
</div>
</article> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">
<a class="optanon-show-settings" onclick="__cmp('_showUI')">Setari de confidentialitate</a>
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/paparazzi/" class="nav-link">Paparazzi</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="b-lazy loading " src="/img/common/no-picture.jpg" data-src=" /img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="b-lazy loading " src="/img/common/no-picture.jpg" data-src=" /img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="b-lazy loading " src="/img/common/no-picture.jpg" data-src=" /img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="b-lazy loading " src="/img/common/no-picture.jpg" data-src=" /img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#45352a2b3105322a32272c3f6b372a"><span class="__cf_email__" data-cfemail="087867667c487f677f6a6172267a67">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#d4a4a1b6b8bdb7bda0b5a0b194bfb5bab5b8b0faa6bb"><span class="__cf_email__" data-cfemail="cdbdb8afa1a4aea4b9acb9a88da6aca3aca1a9e3bfa2">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}	
					</script></script>

<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1582197147',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
					window.setUpAgknTag = function(tag){					 
					console.log('Init AGKN'); 					 
					tag.setBpId("dogan");					 
					tag.setCat("vedete");					 
					tag.addEchoKeyValue("subcategory", "");				 
					var script = document.createElement('script');
				script.src = '//js.agkn.com/prod/v0/tag.js';				 
				document.head.appendChild(script); 
				</script>
</body>
</html>
