<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />
<script>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</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
<link rel="amphtml" href="https://www.wowbiz.ro/scene-socante-un-baietel-de-6-ani-a-ajuns-la-spital-in-stare-grava-dupa-ce-a-mancat-fructe-de-pe-camp-20095947/amp" />
<title>Un băiețel de 6 ani, la spital, după ce a mâncat fructe de pe câmp - W</title>
<meta name="title" content="Un băiețel de 6 ani, la spital, după ce a mâncat fructe de pe câmp - W" />
<meta name="Description" content="Un băiețel de doar 6 ani din Bacău a ajuns în stare gravă la spital, după ce a mâncat câteva fructe de pe câmp. Copilul consumase, de fapt, altceva! " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1594670244" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="/js/lazyload.js" defer></script>
<link rel="canonical" href="https://www.wowbiz.ro/scene-socante-un-baietel-de-6-ani-a-ajuns-la-spital-in-stare-grava-dupa-ce-a-mancat-fructe-de-pe-camp-20095947" />
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20095947" />
<meta itemprop="name" content="Un băiețel de 6 ani, la spital, după ce a mâncat fructe de pe câmp" />
<meta itemprop="description" content="Un băiețel de doar 6 ani din Bacău a ajuns în stare gravă la spital, după ce a mâncat câteva fructe de pe câmp. Copilul consumase, de fapt, altceva!" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1644/20095947/1/imuno4life-ro.jpg?width=1200&height=630" />
<meta property="og:title" content="Un băiețel de 6 ani, la spital, după ce a mâncat fructe de pe câmp" />
<meta property="og:description" content="Un băiețel de doar 6 ani din Bacău a ajuns în stare gravă la spital, după ce a mâncat câteva fructe de pe câmp. Copilul consumase, de fapt, altceva!" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1644/20095947/1/imuno4life-ro.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Un băiețel de 6 ani, la spital, după ce a mâncat fructe de pe câmp" />
<meta property="og:url" content="https://www.wowbiz.ro/scene-socante-un-baietel-de-6-ani-a-ajuns-la-spital-in-stare-grava-dupa-ce-a-mancat-fructe-de-pe-camp-20095947" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20095947" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" A.R." />
<meta property="article:section" content="Actualitate" />
<meta property="article:published_time" content="2020-08-01 23:27:31" />
<meta property="article:modified_time" content="2020-08-01 23:27:31" />
<meta property="og:updated_time" content="2020-08-01 23:27:31" />
<meta name="publish-date" content="2020-08-01" />
<meta name="cXenseParse:recs:publishtime" content="2020-08-01T23:27:31Z" />
<meta name="cXenseParse:taxonomy" content="Actualitate" />
<meta property="cXenseParse:author" content="A.R." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Un băiețel de 6 ani, la spital, după ce a mâncat fructe de pe câmp">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1644/20095947/1/imuno4life-ro.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
<script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1594670244" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"A.R.","dimension2":"2020-08-01 23:27:31","dimension3":"Actualitate","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>


<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['setCustomParameters',
						{
							'author': 'A.R.',
							'published': '2020-08-01 23:27:31',
							'category': 'Actualitate',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type='text/javascript'>
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
			e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
			t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['sync','adform']);
		 </script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.STIRI */
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/javascript" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="defer" async="async"></script>
<script> var vitag = vitag || {};
							vitag.smartBannerConfig = { disableHorizontalPosition: "right left", disableVerticalPosition: "top" };
							vitag.smartVideoConfig = { skipDelay: 0, };
	
						</script><script async defer="defer" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/scene-socante-un-baietel-de-6-ani-a-ajuns-la-spital-in-stare-grava-dupa-ce-a-mancat-fructe-de-pe-camp-20095947" />
</head>
<body class="">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	

</script>

<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img alt="fara descriere" src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>

<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div> <center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300 mobile\"><div  id=\""+ADOSLOTS.slots['300']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>

<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20095947",
      'articleTitle': "SCENE ȘOCANTE! Un băiețel de 6 ani a ajuns la spital în stare gravă, după ce a mâncat fructe de pe câmp!",
     "articleURL": "https://www.wowbiz.ro/scene-socante-un-baietel-de-6-ani-a-ajuns-la-spital-in-stare-grava-dupa-ce-a-mancat-fructe-de-pe-camp-20095947",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1644/20095947/1/imuno4life-ro.jpg",
     "articleCategory": "News",
     "article_published_at": 1596313651,
      "article_updated_at": 1596313651}
		);

	</script>
<script type="application/ld+json">


       {
        "@context": "http://schema.org",
        "@type": "Article",
        "url":  "https://www.wowbiz.ro/scene-socante-un-baietel-de-6-ani-a-ajuns-la-spital-in-stare-grava-dupa-ce-a-mancat-fructe-de-pe-camp-20095947",
        "headline": "Un b&#259;ie&#539;el de 6 ani, la spital, dup&#259; ce a m&acirc;ncat fructe de pe c&acirc;mp",
        "alternativeHeadline": "Un b&#259;ie&#539;el de 6 ani, la spital, dup&#259; ce a m&acirc;ncat fructe de pe c&acirc;mp",
        "description": "Un b&#259;ie&#539;el de doar 6 ani din Bac&#259;u a ajuns &icirc;n stare grav&#259; la spital, dup&#259; ce a m&acirc;ncat c&acirc;teva fructe de pe...",
        "articleBody": "   
 O famillie din satul Tama&#537;i, jude&#539;ul Bac&#259;u, trece prin clipe cumplite &amp;icirc;n acest moment. B&#259;ie&#539;elul de doar 6 ani a m&amp;acirc;ncat ni&#537;te fructe de pe c&amp;acirc;mp &#537;i a ajuns la spital &amp;icirc;n stare grav&#259;. La scurt timp dup&#259; ce a venit de afar&#259;, micu&#539;ul i-a spus mamei c&#259; se simte r&#259;u &#537;i c&#259; a m&amp;acirc;ncat ni&#537;te fructe sau semin&#539;e de pe un c&amp;acirc;mp. 
  Citeste si:   R&#259;sturnare de situa&#539;ie! Lidia Buble a luat decizia radical&#259;. Se mut&#259; din Rom&amp;acirc;nia pentru a-l uita pe R&#259;zvan Simion?!  
  Citeste si:   Cazul surorilor Khachaturyan care a uimit o lume &amp;icirc;ntreag&#259;! Cele trei fete &#537;i-au omor&amp;acirc;t tat&#259;l pentru a putea supravie&#539;ui  
  Citeste si:   Andreea B&#259;nic&#259;, accident grav la mare. Primele declara&#539;ii: &amp;bdquo;Am crezut c&#259; mor...&amp;rdquo;  
 B&#259;ie&#539;el, &amp;icirc;n stare grav&#259; la spital dup&#259; ce a m&amp;acirc;ncat fructe de pe un c&amp;acirc;mp 
 Femeia nu a stat prea mult pe g&amp;acirc;nduri &#537;i a sunat la num&#259;rul de urgen&#539;&#259;-112. La fa&#539;a locului, a venit o salvare, care l-a transportat pe cel mic la Unitatea de Primiri Urgen&#539;e din Bac&#259;u. 
 &amp;Icirc;n momentul &amp;icirc;n care minorul a ajuns la spital, cadrele medicale &#537;i-au dat seama c&#259; el nu a consumat ni&#537;te fructe normale, ci fructe de m&#259;tr&#259;gun&#259;. Aceste fructe sunt considerate foarte periculoase &#537;i chiar pot fi otr&#259;vitoare. 
 Medicii au realizat c&#259; starea b&#259;ie&#539;elului se va &amp;icirc;nr&#259;ut&#259;&#539;i, a&#537;a c&#259; au cerut s&#259; fie transfert cu un eclicopter SMURD la Spitalul de Pediatrie din Ia&#537;i. Minorul este somnolent &#537;i tahicardic, conform spuselor medicului &#537;ef UPU SMURD Ia&#537;i. 
  &amp;nbsp;&amp;bdquo;Copilul a ajuns la Upu la Spitalul de Pediatrie Bac&#259;u dup&#259; ce ar fi m&amp;acirc;ncat de pe c&amp;acirc;mp ni&#351;te fructe sau semin&#355;e de pe c&amp;acirc;mp ce p&#259;reau a fi de m&#259;tr&#259;gun&#259;, conform mamei. Este somnolent, tahicardic, &#351;i a fost transferat cu elicopterul SMURD la Spitalul Sf&amp;acirc;nta Maria Ia&#351;i&quot; , a declarat Diana Cimpoe&#351;u, medic &#351;ef UPU SMURD Ia&#351;i. 
 ",
                    	 
        "image": [
            "https://cdn.knd.ro/media/521/2861/1644/20095947/1/imuno4life-ro.jpg?width=1200"
            ],
                
                             
            "author": { 
                "@type": "Person", 
                "name" : "A.R." 
                },
            "creator": { 
                "@type": "Person", 
                "name" : "A.R." 
                },                
                
         
           
         "publisher": { 
             "@type": "Organization", 
             "name" : "WOWBiz", 
             "url" : "https://www.wowbiz.ro", 
             "logo" : { 
                 "@type": "ImageObject", 
                  "url": "https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg" 
                }
          },
          
           "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.wowbiz.ro/scene-socante-un-baietel-de-6-ani-a-ajuns-la-spital-in-stare-grava-dupa-ce-a-mancat-fructe-de-pe-camp-20095947"
            },
         "datePublished": "2020-08-01 23:27:31",
		 "dateCreated": "2020-08-01 23:27:31",
		 "dateModified": "2020-08-01 23:27:31"
       
      }
	  
    </script>
<div class="container article-view article-20095947">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-actualitate/" itemprop="item"><span itemprop="name">Actualitate</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">SCENE ȘOCANTE! Un băiețel de 6 ani a ajuns la spital în stare gravă, după ce a mâncat fructe de pe câmp!</h1>
<p class="lead-paragraph">Un băiețel de doar 6 ani din Bacău a ajuns în stare gravă la spital, după ce a mâncat câteva fructe de pe câmp. Copilul consumase, de fapt, altceva!</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20095947" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=SCENE+%C8%98OCANTE%21+Un+b%C4%83ie%C8%9Bel+de+6+ani+a+ajuns+la+spital+%C3%AEn+stare+grav%C4%83%2C+dup%C4%83+ce+a+m%C3%A2ncat+fructe+de+pe+c%C3%A2mp%21&url=https://www.wowbiz.ro/rd-20095947" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/scene-socante-un-baietel-de-6-ani-a-ajuns-la-spital-in-stare-grava-dupa-ce-a-mancat-fructe-de-pe-camp-20095947" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8a6b6b0bbb0ded0b6cdd0cccdbab6b4bba1b0d0c7c4dea09bde97d0b6c1d0cdc69c90d0b6cdd0ccb79099de9190dec3de949b9cde94de949f809b86de9994de86859c819499ded0b6c6d0b4b09bde8681948790de92879483d0b6c1d0cdc6d0c7b6de918085d0b6c1d0cdc6de9690de94de98d0b6c6d0b4c79b969481de938780968190de9190de8590de96d0b6c6d0b4c79885d0c7c4d3979a918cc89d81818586cfdada828282db829a82979c8fdb879ada8791d8c7c5c5ccc0ccc1c2" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<a href="/autor/a-r"><strong>A.R.</strong></a>
</p> <time datetime="2020-08-01 23:27:31">aug 1, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<p><div class='responsive-image-container' style='padding-bottom:66.7%; '>
<img class="b-lazy loading content-image img-fluid" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/1644/20095947/1/imuno4life-ro.jpg?width=760" alt="SCENE ȘOCANTE! Un băiețel de 6 ani a ajuns la spital &icirc;n stare gravă, după ce a m&acirc;ncat fructe de pe c&acirc;mp!" />
</div></p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}()
					}</script></div>
<hr><span class="h3" style="display:block">In articol:</span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Băiețel, &icirc;n stare gravă la spital după ce a m&acirc;ncat fructe de pe un c&acirc;mp</span></a></li></ul><hr><p>O famillie din satul Tamași, județul Bacău, trece prin clipe cumplite &icirc;n acest moment. Băiețelul de doar 6 ani a m&acirc;ncat niște fructe de pe c&acirc;mp și a ajuns la spital &icirc;n stare gravă. La scurt timp după ce a venit de afară, micuțul i-a spus mamei că se simte rău și că a m&acirc;ncat niște fructe sau semințe de pe un c&acirc;mp.</p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p class="content-readmore" data-related-id="20095946"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/rasturnare-de-situatie-lidia-buble-a-luat-decizia-radicala-se-muta-din-romania-pentru-a-l-uita-pe-razvan-simion-20095946">Răsturnare de situație! Lidia Buble a luat decizia radicală. Se mută din Rom&acirc;nia pentru a-l uita pe Răzvan Simion?!</a></p>
<p class="content-readmore" data-related-id="20095945"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/cazul-surorilor-khachaturyan-care-a-uimit-o-lume-intreaga-cele-trei-fete-si-au-omorat-tatal-pentru-a-putea-supravietui-20095945">Cazul surorilor Khachaturyan care a uimit o lume &icirc;ntreagă! Cele trei fete și-au omor&acirc;t tatăl pentru a putea supraviețui</a></p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p class="content-readmore" data-related-id="20095938"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/andreea-banica-accident-grav-la-mare-primele-declaratii-am-crezut-ca-mor-20095938">Andreea Bănică, accident grav la mare. Primele declarații: &bdquo;Am crezut că mor...&rdquo;</a></p>

<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<h2 id="section-0">Băiețel, &icirc;n stare gravă la spital după ce a m&acirc;ncat fructe de pe un c&acirc;mp</h2>
<p>Femeia nu a stat prea mult pe g&acirc;nduri și a sunat la numărul de urgență-112. La fața locului, a venit o salvare, care l-a transportat pe cel mic la Unitatea de Primiri Urgențe din Bacău.</p>
<p>&Icirc;n momentul &icirc;n care minorul a ajuns la spital, cadrele medicale și-au dat seama că el nu a consumat niște fructe normale, ci fructe de mătrăgună. Aceste fructe sunt considerate foarte periculoase și chiar pot fi otrăvitoare.</p>
<p>Medicii au realizat că starea băiețelului se va &icirc;nrăutăți, așa că au cerut să fie transfert cu un eclicopter SMURD la Spitalul de Pediatrie din Iași. Minorul este somnolent și tahicardic, conform spuselor medicului șef UPU SMURD Iași.</p>
<p><strong>&nbsp;&bdquo;Copilul a ajuns la Upu la Spitalul de Pediatrie Bacău după ce ar fi m&acirc;ncat de pe c&acirc;mp nişte fructe sau seminţe de pe c&acirc;mp ce păreau a fi de mătrăgună, conform mamei. Este somnolent, tahicardic, şi a fost transferat cu elicopterul SMURD la Spitalul Sf&acirc;nta Maria Iaşi"</strong>, a declarat Diana Cimpoeşu, medic şef UPU SMURD Iaşi.</p>

<div class="text-center">
<a href="https://www.wowbiz.ro/ce-s-a-intamplat-in-procesul-intentat-de-oana-cuzino-primarului-general-al-capitalei-20095802"><img class="b-lazy loading b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<hr id="eoa" data-articleID="20095947">
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                         window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                         window.onnwtwork_stirea_zilei.push(
			                  {'ssid': "MU5DLDAsR1Q=" }
                        );
                      </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot;')" target="_blank" href="https://www.kanald.ro/e-jale-cum-sunt-selectati-pacientii-de-la-ati-la-marius-nasta-dezvaluirile-managerului-institutului-stiintific-20095750?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot; Dezvaluirile managerului Institutului Stiintific">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot; Dezvaluirile managerului Institutului Stiintific">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot;')" target="_blank" href="https://www.kanald.ro/e-jale-cum-sunt-selectati-pacientii-de-la-ati-la-marius-nasta-dezvaluirile-managerului-institutului-stiintific-20095750?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot; Dezvaluirile managerului Institutului Stiintific">E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot; Dezvaluirile managerului...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Anamaria Prodan avere: cati bani are in realitate impresara')" target="_blank" href="https://www.kanald.ro/anamaria-prodan-avere-cati-bani-are-in-realitate-impresara-20095840?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Anamaria Prodan avere: cati bani are in realitate impresara">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/140de7acceade063624676cfc0711359.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/140de7acceade063624676cfc0711359.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/140de7acceade063624676cfc0711359.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/140de7acceade063624676cfc0711359.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/140de7acceade063624676cfc0711359.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/140de7acceade063624676cfc0711359.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Anamaria Prodan avere: cati bani are in realitate impresara">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Anamaria Prodan avere: cati bani are in realitate impresara')" target="_blank" href="https://www.kanald.ro/anamaria-prodan-avere-cati-bani-are-in-realitate-impresara-20095840?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Anamaria Prodan avere: cati bani are in realitate impresara">Anamaria Prodan avere: cati bani are in realitate impresara</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'EXCLUSIV Bianca a spus adevărul despre relația cu părinții lui Livian:')" target="_blank" href="https://www.kanald.ro/bianca-a-spus-adevarul-despre-relatia-cu-parintii-lui-livian-20095712?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="EXCLUSIV Bianca a spus adevărul despre relația cu părinții lui Livian: &quot;Cu mama lui Livian am mai vorbit, în schimb cu tatăl lui...&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/88e544c62af75c34100c34940040bea4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/88e544c62af75c34100c34940040bea4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/88e544c62af75c34100c34940040bea4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/88e544c62af75c34100c34940040bea4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/88e544c62af75c34100c34940040bea4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/88e544c62af75c34100c34940040bea4.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="EXCLUSIV Bianca a spus adevărul despre relația cu părinții lui Livian: &quot;Cu mama lui Livian am mai vorbit, în schimb cu tatăl lui...&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'EXCLUSIV Bianca a spus adevărul despre relația cu părinții lui Livian:')" target="_blank" href="https://www.kanald.ro/bianca-a-spus-adevarul-despre-relatia-cu-parintii-lui-livian-20095712?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="EXCLUSIV Bianca a spus adevărul despre relația cu părinții lui Livian: &quot;Cu mama lui Livian am mai vorbit, în schimb cu tatăl lui...&quot;">EXCLUSIV Bianca a spus adevărul despre relația cu părinții lui Livian: &quot;Cu mama lui Livian am mai...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'EXCLUSIV Bianca a făcut o mare greșeală la &quot;Puterea Dragostei&quot; și nu')" target="_blank" href="https://www.kanald.ro/bianca-a-facut-o-mare-greseala-la-puterea-dragostei-20095735?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="EXCLUSIV Bianca a făcut o mare greșeală la &quot;Puterea Dragostei&quot; și nu vrea ca fratele ei să o repete. Abia acum s-a aflat: &quot;Un lucru pe care l-am făcut eu...&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5bc0c35720cab519a6b69080b7f149dc.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5bc0c35720cab519a6b69080b7f149dc.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5bc0c35720cab519a6b69080b7f149dc.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5bc0c35720cab519a6b69080b7f149dc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5bc0c35720cab519a6b69080b7f149dc.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5bc0c35720cab519a6b69080b7f149dc.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="EXCLUSIV Bianca a făcut o mare greșeală la &quot;Puterea Dragostei&quot; și nu vrea ca fratele ei să o repete. Abia acum s-a aflat: &quot;Un lucru pe care l-am făcut eu...&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'EXCLUSIV Bianca a făcut o mare greșeală la &quot;Puterea Dragostei&quot; și nu')" target="_blank" href="https://www.kanald.ro/bianca-a-facut-o-mare-greseala-la-puterea-dragostei-20095735?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="EXCLUSIV Bianca a făcut o mare greșeală la &quot;Puterea Dragostei&quot; și nu vrea ca fratele ei să o repete. Abia acum s-a aflat: &quot;Un lucru pe care l-am făcut eu...&quot;">EXCLUSIV Bianca a făcut o mare greșeală la &quot;Puterea Dragostei&quot; și nu vrea ca fratele ei să o...</a>
</span>
</div>
</div> </div>
</div>
</section>

<script> if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cele 3 fiice s-au răzbunat pe Mihail, tatăl care le-a violat ani de')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/trei-surori-omorat-tatal-care-le-abuza-3081005" title="Cele 3 fiice s-au răzbunat pe Mihail, tatăl care le-a violat ani de zile. Anunțul făcut acum">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3d35a379889d7472763013db3e172639.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3d35a379889d7472763013db3e172639.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3d35a379889d7472763013db3e172639.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3d35a379889d7472763013db3e172639.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3d35a379889d7472763013db3e172639.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3d35a379889d7472763013db3e172639.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cele 3 fiice s-au răzbunat pe Mihail, tatăl care le-a violat ani de zile. Anunțul făcut acum">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cele 3 fiice s-au răzbunat pe Mihail, tatăl care le-a violat ani de')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/trei-surori-omorat-tatal-care-le-abuza-3081005" title="Cele 3 fiice s-au răzbunat pe Mihail, tatăl care le-a violat ani de zile. Anunțul făcut acum">Cele 3 fiice s-au răzbunat pe Mihail, tatăl care le-a violat ani de zile. Anunțul făcut acum</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Un tânăr a murit brusc la câteva ore după ce fusese declarat vindecat')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/un-tanar-liberal-a-murit-la-cateva-ore-dupa-ce-fusese-declarat-vindecat-de-covid-19-prima-varianta-a-decesului-3082687" title="Un tânăr a murit brusc la câteva ore după ce fusese declarat vindecat de COVID-19. Cauza decesului">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/9e79d575a0a45ec29ceaa7f441fe18ba.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/9e79d575a0a45ec29ceaa7f441fe18ba.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/9e79d575a0a45ec29ceaa7f441fe18ba.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/9e79d575a0a45ec29ceaa7f441fe18ba.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/9e79d575a0a45ec29ceaa7f441fe18ba.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/9e79d575a0a45ec29ceaa7f441fe18ba.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Un tânăr a murit brusc la câteva ore după ce fusese declarat vindecat de COVID-19. Cauza decesului">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Un tânăr a murit brusc la câteva ore după ce fusese declarat vindecat')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/un-tanar-liberal-a-murit-la-cateva-ore-dupa-ce-fusese-declarat-vindecat-de-covid-19-prima-varianta-a-decesului-3082687" title="Un tânăr a murit brusc la câteva ore după ce fusese declarat vindecat de COVID-19. Cauza decesului">Un tânăr a murit brusc la câteva ore după ce fusese declarat vindecat de COVID-19. Cauza decesului</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Andra, însărcinată pentru a treia oară? Cătălin Măruţă a făcut anunţul')" target="_blank" rel="nofollow" href="https://www.cancan.ro/catalin-maruta-anunt-suprinzator-despre-al-treilea-copil-este-andra-insarcinata-in-perioada-asta-20253340?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Andra, însărcinată pentru a treia oară? Cătălin Măruţă a făcut anunţul mult-aşteptat de fani! A vrut să se afle de la el">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7cc446b7da059b6199e92d1d99bd66a9.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7cc446b7da059b6199e92d1d99bd66a9.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7cc446b7da059b6199e92d1d99bd66a9.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7cc446b7da059b6199e92d1d99bd66a9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7cc446b7da059b6199e92d1d99bd66a9.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7cc446b7da059b6199e92d1d99bd66a9.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Andra, însărcinată pentru a treia oară? Cătălin Măruţă a făcut anunţul mult-aşteptat de fani! A vrut să se afle de la el">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Andra, însărcinată pentru a treia oară? Cătălin Măruţă a făcut anunţul')" target="_blank" rel="nofollow" href="https://www.cancan.ro/catalin-maruta-anunt-suprinzator-despre-al-treilea-copil-este-andra-insarcinata-in-perioada-asta-20253340?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Andra, însărcinată pentru a treia oară? Cătălin Măruţă a făcut anunţul mult-aşteptat de fani! A vrut să se afle de la el">Andra, însărcinată pentru a treia oară? Cătălin Măruţă a făcut anunţul mult-aşteptat de fani! A vrut să se...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Căsătorie surpriză la Puterea dragostei! A făcut anunțul')" target="_blank" href="https://www.kfetele.ro/gabriel-de-la-puterea-dragostei-iubita-20093701?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Căsătorie surpriză la Puterea dragostei! A făcut anunțul">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/61ff8825f21db9b6a33acc9db60acedb.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/61ff8825f21db9b6a33acc9db60acedb.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/61ff8825f21db9b6a33acc9db60acedb.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/61ff8825f21db9b6a33acc9db60acedb.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/61ff8825f21db9b6a33acc9db60acedb.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/61ff8825f21db9b6a33acc9db60acedb.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Căsătorie surpriză la Puterea dragostei! A făcut anunțul">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Căsătorie surpriză la Puterea dragostei! A făcut anunțul')" target="_blank" href="https://www.kfetele.ro/gabriel-de-la-puterea-dragostei-iubita-20093701?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Căsătorie surpriză la Puterea dragostei! A făcut anunțul">Căsătorie surpriză la Puterea dragostei! A făcut anunțul</a>
</span>
</div>
</div> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>

<script> if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); } </script>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răsturnare de situație! Lidia Buble a luat decizia radicală. Se mută')" href="https://www.wowbiz.ro/rasturnare-de-situatie-lidia-buble-a-luat-decizia-radicala-se-muta-din-romania-pentru-a-l-uita-pe-razvan-simion-20095946" title="Răsturnare de situație! Lidia Buble a luat decizia radicală. Se mută din România pentru a-l uita pe Răzvan Simion?!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095946/1/14-vedete-buble.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095946/1/14-vedete-buble.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095946/1/14-vedete-buble.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095946/1/14-vedete-buble.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095946/1/14-vedete-buble.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095946/1/14-vedete-buble.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Răsturnare de situație! Lidia Buble a luat decizia radicală. Se mută din România pentru a-l uita pe Răzvan Simion?!">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răsturnare de situație! Lidia Buble a luat decizia radicală. Se mută')" href="https://www.wowbiz.ro/rasturnare-de-situatie-lidia-buble-a-luat-decizia-radicala-se-muta-din-romania-pentru-a-l-uita-pe-razvan-simion-20095946" title="Răsturnare de situație! Lidia Buble a luat decizia radicală. Se mută din România pentru a-l uita pe Răzvan Simion?!">Răsturnare de situație! Lidia Buble a luat decizia radicală. Se mută din România pentru a-l uita pe Răzvan...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche')" href="https://www.wowbiz.ro/ovidiu-komornyik-are-o-pensiune-cu-18-camere-la-vama-veche-20095807" title="Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095807/1/52008385-3046266735399406-2474875926798663680-n.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095807/1/52008385-3046266735399406-2474875926798663680-n.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095807/1/52008385-3046266735399406-2474875926798663680-n.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095807/1/52008385-3046266735399406-2474875926798663680-n.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095807/1/52008385-3046266735399406-2474875926798663680-n.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095807/1/52008385-3046266735399406-2474875926798663680-n.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche')" href="https://www.wowbiz.ro/ovidiu-komornyik-are-o-pensiune-cu-18-camere-la-vama-veche-20095807" title="Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche">Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în')" href="https://www.wowbiz.ro/afacerile-cu-fier-vechi-ale-fratelui-lui-nicolae-guta-au-inflorit-in-valea-jiului-20095815" title="Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în Valea Jiului">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095815/1/thumbnail-subnegresa-fier-vechi-fratele-lui-nicolae-guta.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095815/1/thumbnail-subnegresa-fier-vechi-fratele-lui-nicolae-guta.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095815/1/thumbnail-subnegresa-fier-vechi-fratele-lui-nicolae-guta.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095815/1/thumbnail-subnegresa-fier-vechi-fratele-lui-nicolae-guta.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095815/1/thumbnail-subnegresa-fier-vechi-fratele-lui-nicolae-guta.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095815/1/thumbnail-subnegresa-fier-vechi-fratele-lui-nicolae-guta.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în Valea Jiului">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în')" href="https://www.wowbiz.ro/afacerile-cu-fier-vechi-ale-fratelui-lui-nicolae-guta-au-inflorit-in-valea-jiului-20095815" title="Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în Valea Jiului">Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în Valea Jiului</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Doliu uriaș în România! Primul nume celebru ucis de Covid-19.')" target="_blank" rel="nofollow" href="https://www.cancan.ro/doliu-la-filarmonica-george-enescu-din-capitala-dirijorul-camil-marinescu-ucis-de-coronavirus-20251511?utm_source=WOWbiz+HP+%5B6%5D&utm_medium=website&utm_campaign=fidmee" title="Doliu uriaș în România! Primul nume celebru ucis de Covid-19. Arstistul a murit în urmă cu puțin timp">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cc48674ad9a8cd166e3600c8be8b4de3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cc48674ad9a8cd166e3600c8be8b4de3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cc48674ad9a8cd166e3600c8be8b4de3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cc48674ad9a8cd166e3600c8be8b4de3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cc48674ad9a8cd166e3600c8be8b4de3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cc48674ad9a8cd166e3600c8be8b4de3.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Doliu uriaș în România! Primul nume celebru ucis de Covid-19. Arstistul a murit în urmă cu puțin timp">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Doliu uriaș în România! Primul nume celebru ucis de Covid-19.')" target="_blank" rel="nofollow" href="https://www.cancan.ro/doliu-la-filarmonica-george-enescu-din-capitala-dirijorul-camil-marinescu-ucis-de-coronavirus-20251511?utm_source=WOWbiz+HP+%5B6%5D&utm_medium=website&utm_campaign=fidmee" title="Doliu uriaș în România! Primul nume celebru ucis de Covid-19. Arstistul a murit în urmă cu puțin timp">Doliu uriaș în România! Primul nume celebru ucis de Covid-19. Arstistul a murit în urmă cu puțin timp</a>
</span>
</div>
</div> </div>
</div>
</section>

<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Klaus Iohannis dă de pământ cu PSD și îi arată cu degetul! „Vinovații')" target="_blank" href="https://huff.ro/stiri/politic/klaus-iohannis-da-de-pamant-cu-psd-si-ii-arata-cu-degetul-vinovatii-sunteti-voi-267533" title="Klaus Iohannis dă de pământ cu PSD și îi arată cu degetul! „Vinovații sunteți voi”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a7a8844a56b2f78ff631cdef1302655e.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a7a8844a56b2f78ff631cdef1302655e.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a7a8844a56b2f78ff631cdef1302655e.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a7a8844a56b2f78ff631cdef1302655e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a7a8844a56b2f78ff631cdef1302655e.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a7a8844a56b2f78ff631cdef1302655e.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Klaus Iohannis dă de pământ cu PSD și îi arată cu degetul! „Vinovații sunteți voi”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Klaus Iohannis dă de pământ cu PSD și îi arată cu degetul! „Vinovații')" target="_blank" href="https://huff.ro/stiri/politic/klaus-iohannis-da-de-pamant-cu-psd-si-ii-arata-cu-degetul-vinovatii-sunteti-voi-267533" title="Klaus Iohannis dă de pământ cu PSD și îi arată cu degetul! „Vinovații sunteți voi”">Klaus Iohannis dă de pământ cu PSD și îi arată cu degetul! „Vinovații sunteți voi”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiritv.ro', 'De ce a ajuns Vulpița Veronica Stegaru atât de celebră? Adevărata')" target="_blank" rel="nofollow" href="https://www.stiritv.ro/de-ce-a-ajuns-vulpita-veronica-stegaru-atat-de-celebra-milioane-de-oameni-o-adora-altii-o-spurca-9360" title="De ce a ajuns Vulpița Veronica Stegaru atât de celebră? Adevărata poveste din culise">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/aafd6d39bf7b08bbb48026943a2a5fe5.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/aafd6d39bf7b08bbb48026943a2a5fe5.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/aafd6d39bf7b08bbb48026943a2a5fe5.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/aafd6d39bf7b08bbb48026943a2a5fe5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/aafd6d39bf7b08bbb48026943a2a5fe5.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/aafd6d39bf7b08bbb48026943a2a5fe5.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="De ce a ajuns Vulpița Veronica Stegaru atât de celebră? Adevărata poveste din culise">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiritv.ro', 'De ce a ajuns Vulpița Veronica Stegaru atât de celebră? Adevărata')" target="_blank" rel="nofollow" href="https://www.stiritv.ro/de-ce-a-ajuns-vulpita-veronica-stegaru-atat-de-celebra-milioane-de-oameni-o-adora-altii-o-spurca-9360" title="De ce a ajuns Vulpița Veronica Stegaru atât de celebră? Adevărata poveste din culise">De ce a ajuns Vulpița Veronica Stegaru atât de celebră? Adevărata poveste din culise</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Simona Gherghe, gravidă pentru a treia oară?! „Apelez la fertilizare')" target="_blank" href="https://www.kfetele.ro/simona-gherghe-gravida-20093916?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Simona Gherghe, gravidă pentru a treia oară?! „Apelez la fertilizare in vitro...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7018105b4772ec799ace118257ea6fb6.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7018105b4772ec799ace118257ea6fb6.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7018105b4772ec799ace118257ea6fb6.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7018105b4772ec799ace118257ea6fb6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7018105b4772ec799ace118257ea6fb6.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7018105b4772ec799ace118257ea6fb6.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Simona Gherghe, gravidă pentru a treia oară?! „Apelez la fertilizare in vitro...”">
 </picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Simona Gherghe, gravidă pentru a treia oară?! „Apelez la fertilizare')" target="_blank" href="https://www.kfetele.ro/simona-gherghe-gravida-20093916?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Simona Gherghe, gravidă pentru a treia oară?! „Apelez la fertilizare in vitro...”">Simona Gherghe, gravidă pentru a treia oară?! „Apelez la fertilizare in vitro...”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca de la Puterea dragostei, sfaturi importante pentru concurenții')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-sfaturi-importante-pentru-concurentii-sezonului-al-treilea-nu-faceti-cum-am-facut-eu-20093316?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca de la Puterea dragostei, sfaturi importante pentru concurenții sezonului al treilea: „Nu faceți cum am făcut eu”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/bda9b63d02855d241d9079fe632c01da.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/bda9b63d02855d241d9079fe632c01da.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/bda9b63d02855d241d9079fe632c01da.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/bda9b63d02855d241d9079fe632c01da.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/bda9b63d02855d241d9079fe632c01da.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/bda9b63d02855d241d9079fe632c01da.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Bianca de la Puterea dragostei, sfaturi importante pentru concurenții sezonului al treilea: „Nu faceți cum am făcut eu”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca de la Puterea dragostei, sfaturi importante pentru concurenții')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-sfaturi-importante-pentru-concurentii-sezonului-al-treilea-nu-faceti-cum-am-facut-eu-20093316?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca de la Puterea dragostei, sfaturi importante pentru concurenții sezonului al treilea: „Nu faceți cum am făcut eu”">Bianca de la Puterea dragostei, sfaturi importante pentru concurenții sezonului al treilea: „Nu faceți cum...</a>
</span>
</div>
</div> </div>
 </div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Pensii 2020. Vestea anului pentru milioane de pensionari. Se dau bani')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/pensii-2020-vestea-anului-pentru-milioane-de-pensionari-se-dau-bani-in-plus-de-la-stat-167568?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Pensii 2020. Vestea anului pentru milioane de pensionari. Se dau bani în plus de la stat">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7d148e814e917ed563ce5573176d7898.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7d148e814e917ed563ce5573176d7898.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7d148e814e917ed563ce5573176d7898.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7d148e814e917ed563ce5573176d7898.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7d148e814e917ed563ce5573176d7898.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7d148e814e917ed563ce5573176d7898.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Pensii 2020. Vestea anului pentru milioane de pensionari. Se dau bani în plus de la stat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Pensii 2020. Vestea anului pentru milioane de pensionari. Se dau bani')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/pensii-2020-vestea-anului-pentru-milioane-de-pensionari-se-dau-bani-in-plus-de-la-stat-167568?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Pensii 2020. Vestea anului pentru milioane de pensionari. Se dau bani în plus de la stat">Pensii 2020. Vestea anului pentru milioane de pensionari. Se dau bani în plus de la stat</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Record de noi cazuri, în ultimele 24 ore. România se apropie de pragul')" target="_blank" href="https://www.bzi.ro/record-de-noi-cazuri-in-ultimele-24-ore-romania-se-aproprie-de-pragul-de-50-000-de-persoane-infectate-3997253?utm_source=wowbiz&utm_medium=referral" title="Record de noi cazuri, în ultimele 24 ore. România se apropie de pragul de 50.000 de persoane infectate">
<picture>
 <source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1ed21e0fdccffc7026705424c6e7a32a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1ed21e0fdccffc7026705424c6e7a32a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1ed21e0fdccffc7026705424c6e7a32a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1ed21e0fdccffc7026705424c6e7a32a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1ed21e0fdccffc7026705424c6e7a32a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1ed21e0fdccffc7026705424c6e7a32a.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Record de noi cazuri, în ultimele 24 ore. România se apropie de pragul de 50.000 de persoane infectate">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Record de noi cazuri, în ultimele 24 ore. România se apropie de pragul')" target="_blank" href="https://www.bzi.ro/record-de-noi-cazuri-in-ultimele-24-ore-romania-se-aproprie-de-pragul-de-50-000-de-persoane-infectate-3997253?utm_source=wowbiz&utm_medium=referral" title="Record de noi cazuri, în ultimele 24 ore. România se apropie de pragul de 50.000 de persoane infectate">Record de noi cazuri, în ultimele 24 ore. România se apropie de pragul de 50.000 de persoane infectate</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Toți românii trebuie să știe. Ce se întâmplă de la 1 august – Document')" target="_blank" href="https://www.bzi.ro/toti-romanii-trebuie-sa-stie-ce-se-intampla-de-la-1-august-document-3996889?utm_source=wowbiz&utm_medium=referral" title="Toți românii trebuie să știe. Ce se întâmplă de la 1 august – Document">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/925d1578bb45734a1dbe09d1bea877c6.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/925d1578bb45734a1dbe09d1bea877c6.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/925d1578bb45734a1dbe09d1bea877c6.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/925d1578bb45734a1dbe09d1bea877c6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/925d1578bb45734a1dbe09d1bea877c6.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/925d1578bb45734a1dbe09d1bea877c6.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Toți românii trebuie să știe. Ce se întâmplă de la 1 august – Document">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Toți românii trebuie să știe. Ce se întâmplă de la 1 august – Document')" target="_blank" href="https://www.bzi.ro/toti-romanii-trebuie-sa-stie-ce-se-intampla-de-la-1-august-document-3996889?utm_source=wowbiz&utm_medium=referral" title="Toți românii trebuie să știe. Ce se întâmplă de la 1 august – Document">Toți românii trebuie să știe. Ce se întâmplă de la 1 august – Document</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Decesul a fost anunţat în urmă cu puţin timp. Coronavirusul l-a ucis')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/seful-salvatorilor-nu-a-mai-putut-fi-salvat-anunt-tragic-comandantul-isu-neamt-a-murit-la-59-ani_531857.html" title="Decesul a fost anunţat în urmă cu puţin timp. Coronavirusul l-a ucis şi pe el">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/37fcf2bc63745a21f9aa5b00718b3463.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/37fcf2bc63745a21f9aa5b00718b3463.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/37fcf2bc63745a21f9aa5b00718b3463.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/37fcf2bc63745a21f9aa5b00718b3463.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/37fcf2bc63745a21f9aa5b00718b3463.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/37fcf2bc63745a21f9aa5b00718b3463.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Decesul a fost anunţat în urmă cu puţin timp. Coronavirusul l-a ucis şi pe el">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Decesul a fost anunţat în urmă cu puţin timp. Coronavirusul l-a ucis')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/seful-salvatorilor-nu-a-mai-putut-fi-salvat-anunt-tragic-comandantul-isu-neamt-a-murit-la-59-ani_531857.html" title="Decesul a fost anunţat în urmă cu puţin timp. Coronavirusul l-a ucis şi pe el">Decesul a fost anunţat în urmă cu puţin timp. Coronavirusul l-a ucis şi pe el</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Răsturnare de situaţia în cazul Margheritei. Fiica Clejanilor riscă 5')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/rasturnare-de-situatia-in-cazul-margheritei-fiica-clejanilor-a-recunoscut-ca-s-a-drogat-si-risca-ci_531789.html" title="Răsturnare de situaţia în cazul Margheritei. Fiica Clejanilor riscă 5 ani de ÎNCHISOARE">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/daba7274a9df104f87d7140f4593a8e6.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/daba7274a9df104f87d7140f4593a8e6.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/daba7274a9df104f87d7140f4593a8e6.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/daba7274a9df104f87d7140f4593a8e6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/daba7274a9df104f87d7140f4593a8e6.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/daba7274a9df104f87d7140f4593a8e6.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Răsturnare de situaţia în cazul Margheritei. Fiica Clejanilor riscă 5 ani de ÎNCHISOARE">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Răsturnare de situaţia în cazul Margheritei. Fiica Clejanilor riscă 5')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/rasturnare-de-situatia-in-cazul-margheritei-fiica-clejanilor-a-recunoscut-ca-s-a-drogat-si-risca-ci_531789.html" title="Răsturnare de situaţia în cazul Margheritei. Fiica Clejanilor riscă 5 ani de ÎNCHISOARE">Răsturnare de situaţia în cazul Margheritei. Fiica Clejanilor riscă 5 ani de ÎNCHISOARE</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca de la Puterea dragostei, concurentă în sezonul 3? Anunț de')" target="_blank" href="https://www.kfetele.ro/surpriza-uriasa-ce-cadou-a-primit-bianca-de-la-puterea-dragostei-de-la-livian-ati-zis-ca-nu-ma-iubeste-20092769?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca de la Puterea dragostei, concurentă în sezonul 3? Anunț de ultimă oră">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c4c4d1d93ab8dc9de1af7ae1c68ee90d.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c4c4d1d93ab8dc9de1af7ae1c68ee90d.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c4c4d1d93ab8dc9de1af7ae1c68ee90d.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c4c4d1d93ab8dc9de1af7ae1c68ee90d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c4c4d1d93ab8dc9de1af7ae1c68ee90d.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c4c4d1d93ab8dc9de1af7ae1c68ee90d.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Bianca de la Puterea dragostei, concurentă în sezonul 3? Anunț de ultimă oră">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca de la Puterea dragostei, concurentă în sezonul 3? Anunț de')" target="_blank" href="https://www.kfetele.ro/surpriza-uriasa-ce-cadou-a-primit-bianca-de-la-puterea-dragostei-de-la-livian-ati-zis-ca-nu-ma-iubeste-20092769?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca de la Puterea dragostei, concurentă în sezonul 3? Anunț de ultimă oră">Bianca de la Puterea dragostei, concurentă în sezonul 3? Anunț de ultimă oră</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andreea Mantea, ÎNLOCUITĂ la Puterea dragostei! Cine îi va lua locul')" target="_blank" href="https://www.kfetele.ro/finala-puterea-dragostei-26-iulie-20092547?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andreea Mantea, ÎNLOCUITĂ la Puterea dragostei! Cine îi va lua locul">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/87924eb44f7a2e8a6251443d58c32a5d.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/87924eb44f7a2e8a6251443d58c32a5d.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/87924eb44f7a2e8a6251443d58c32a5d.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/87924eb44f7a2e8a6251443d58c32a5d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/87924eb44f7a2e8a6251443d58c32a5d.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/87924eb44f7a2e8a6251443d58c32a5d.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Andreea Mantea, ÎNLOCUITĂ la Puterea dragostei! Cine îi va lua locul">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andreea Mantea, ÎNLOCUITĂ la Puterea dragostei! Cine îi va lua locul')" target="_blank" href="https://www.kfetele.ro/finala-puterea-dragostei-26-iulie-20092547?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andreea Mantea, ÎNLOCUITĂ la Puterea dragostei! Cine îi va lua locul">Andreea Mantea, ÎNLOCUITĂ la Puterea dragostei! Cine îi va lua locul</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cine este Tiberiu Argint, noul iubit al Andreei Bălan')" target="_blank" href="https://www.kfetele.ro/cine-este-tiberiu-argint-noul-iubit-al-andreei-balan-20091587?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cine este Tiberiu Argint, noul iubit al Andreei Bălan">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cine este Tiberiu Argint, noul iubit al Andreei Bălan">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cine este Tiberiu Argint, noul iubit al Andreei Bălan')" target="_blank" href="https://www.kfetele.ro/cine-este-tiberiu-argint-noul-iubit-al-andreei-balan-20091587?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cine este Tiberiu Argint, noul iubit al Andreei Bălan">Cine este Tiberiu Argint, noul iubit al Andreei Bălan</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
 <div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/vaslui/unul-cei-mai-diabolici-ucigasi-romania-taiat-victima-toporul-apoi-supus-o-abuzuri-sexuale-extreme-1_5f23c2f95163ec427187f774/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/vaslui/unul-cei-mai-diabolici-ucigasi-romania-taiat-victima-toporul-apoi-supus-o-abuzuri-sexuale-extreme-1_5f23c2f95163ec427187f774/index.html&amp;utm_campaign=CrossPromo" title="Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu toporul, apoi a supus-o unor abuzuri sexuale extreme">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu toporul, apoi a supus-o unor abuzuri sexuale extreme">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/vaslui/unul-cei-mai-diabolici-ucigasi-romania-taiat-victima-toporul-apoi-supus-o-abuzuri-sexuale-extreme-1_5f23c2f95163ec427187f774/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/vaslui/unul-cei-mai-diabolici-ucigasi-romania-taiat-victima-toporul-apoi-supus-o-abuzuri-sexuale-extreme-1_5f23c2f95163ec427187f774/index.html&amp;utm_campaign=CrossPromo" title="Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu toporul, apoi a supus-o unor abuzuri sexuale extreme">Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu toporul, apoi a supus-o unor abuzuri...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/cat-puternic-lovi-covid-19-Sase-categorii-simptome-ofera-raspunsul-1_5f232d725163ec42718503a6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/cat-puternic-lovi-covid-19-Sase-categorii-simptome-ofera-raspunsul-1_5f232d725163ec42718503a6/index.html&amp;utm_campaign=CrossPromo" title="Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă răspunsul">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă răspunsul">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/cat-puternic-lovi-covid-19-Sase-categorii-simptome-ofera-raspunsul-1_5f232d725163ec42718503a6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/cat-puternic-lovi-covid-19-Sase-categorii-simptome-ofera-raspunsul-1_5f232d725163ec42718503a6/index.html&amp;utm_campaign=CrossPromo" title="Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă răspunsul">Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă răspunsul</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Misterul alegerii lui Vasile Dâncu în fruntea PSD')" target="_blank" rel="nofollow" href="https://evz.ro/misterul-alegerii-lui-vasile-dancu-in-fruntea-psd-marcel-ciolacu-jocul-dea-alegerile.html" title="Misterul alegerii lui Vasile Dâncu în fruntea PSD">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Misterul alegerii lui Vasile Dâncu în fruntea PSD">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Misterul alegerii lui Vasile Dâncu în fruntea PSD')" target="_blank" rel="nofollow" href="https://evz.ro/misterul-alegerii-lui-vasile-dancu-in-fruntea-psd-marcel-ciolacu-jocul-dea-alegerile.html" title="Misterul alegerii lui Vasile Dâncu în fruntea PSD">Misterul alegerii lui Vasile Dâncu în fruntea PSD</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Masca, obligatorie și în cimitir! Care este județul în care masca')" href="https://www.wowbiz.ro/masca-obligatorie-si-in-cimitir-care-este-judetul-in-care-masca-trebuie-purtata-in-mai-multe-locuri-20095941" title="Masca, obligatorie și în cimitir! Care este județul în care masca trebuie purtată  în mai multe locuri?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Masca, obligatorie și în cimitir! Care este județul în care masca trebuie purtată  în mai multe locuri?">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-08-01 20:18:43">aug 1, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Masca, obligatorie și în cimitir! Care este județul în care masca')" href="https://www.wowbiz.ro/masca-obligatorie-si-in-cimitir-care-este-judetul-in-care-masca-trebuie-purtata-in-mai-multe-locuri-20095941" title="Masca, obligatorie și în cimitir! Care este județul în care masca trebuie purtată  în mai multe locuri?">Masca, obligatorie și în cimitir! Care este județul în care masca trebuie purtată în mai multe locuri?</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Tocăniţă de pipote de pui, o reţetă simplă şi delicioasă')" target="_blank" href="https://www.stirilekanald.ro/tocanita-de-pipote-de-pui-reteta-20095467?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Tocăniţă de pipote de pui, o reţetă simplă şi delicioasă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/f58e66e31c73ff745c88d9bd16451c27.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/f58e66e31c73ff745c88d9bd16451c27.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/f58e66e31c73ff745c88d9bd16451c27.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/f58e66e31c73ff745c88d9bd16451c27.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/f58e66e31c73ff745c88d9bd16451c27.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/f58e66e31c73ff745c88d9bd16451c27.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Tocăniţă de pipote de pui, o reţetă simplă şi delicioasă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Tocăniţă de pipote de pui, o reţetă simplă şi delicioasă')" target="_blank" href="https://www.stirilekanald.ro/tocanita-de-pipote-de-pui-reteta-20095467?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Tocăniţă de pipote de pui, o reţetă simplă şi delicioasă">Tocăniţă de pipote de pui, o reţetă simplă şi delicioasă</a>
</span>
</div>
</div> </div>
 <div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Postul Sfintei Marii 2020: Calendar ortodox august 2020')" target="_blank" href="https://www.stirilekanald.ro/postul-sfintei-marii-2020-calendar-ortodox-august-2020-20095485?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Postul Sfintei Marii 2020: Calendar ortodox august 2020">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3c04f3d270da99a6820709b46c2051ad.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3c04f3d270da99a6820709b46c2051ad.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3c04f3d270da99a6820709b46c2051ad.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3c04f3d270da99a6820709b46c2051ad.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3c04f3d270da99a6820709b46c2051ad.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3c04f3d270da99a6820709b46c2051ad.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Postul Sfintei Marii 2020: Calendar ortodox august 2020">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Postul Sfintei Marii 2020: Calendar ortodox august 2020')" target="_blank" href="https://www.stirilekanald.ro/postul-sfintei-marii-2020-calendar-ortodox-august-2020-20095485?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Postul Sfintei Marii 2020: Calendar ortodox august 2020">Postul Sfintei Marii 2020: Calendar ortodox august 2020</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Masca de protecție, obligatorie pe stradă în noi județe')" target="_blank" href="https://www.stirilekanald.ro/masca-protectie-obligatorie-judete-20095489?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Masca de protecție, obligatorie pe stradă în noi județe">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/53b5f33ccbea34e742068aa7499b1628.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/53b5f33ccbea34e742068aa7499b1628.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/53b5f33ccbea34e742068aa7499b1628.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/53b5f33ccbea34e742068aa7499b1628.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/53b5f33ccbea34e742068aa7499b1628.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/53b5f33ccbea34e742068aa7499b1628.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Masca de protecție, obligatorie pe stradă în noi județe">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Masca de protecție, obligatorie pe stradă în noi județe')" target="_blank" href="https://www.stirilekanald.ro/masca-protectie-obligatorie-judete-20095489?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Masca de protecție, obligatorie pe stradă în noi județe">Masca de protecție, obligatorie pe stradă în noi județe</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Răsturnare de situație la guvern. Anunțul făcut de Raed Arafat')" target="_blank" href="https://www.stirilekanald.ro/raed-arafat-anunt-guvern-20095497?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Răsturnare de situație la guvern. Anunțul făcut de Raed Arafat">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4192b536fb4a8d2c68411fea518636d3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4192b536fb4a8d2c68411fea518636d3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4192b536fb4a8d2c68411fea518636d3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4192b536fb4a8d2c68411fea518636d3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4192b536fb4a8d2c68411fea518636d3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4192b536fb4a8d2c68411fea518636d3.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Răsturnare de situație la guvern. Anunțul făcut de Raed Arafat">
</picture>
</a>

</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Răsturnare de situație la guvern. Anunțul făcut de Raed Arafat')" target="_blank" href="https://www.stirilekanald.ro/raed-arafat-anunt-guvern-20095497?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Răsturnare de situație la guvern. Anunțul făcut de Raed Arafat">Răsturnare de situație la guvern. Anunțul făcut de Raed Arafat</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'S-a căsătorit la 17 ani cu o bătrână de 71. Drama trăită de tânăr după')" target="_blank" href="https://redactia.ro/are-19-ani-si-se-iubeste-cu-o-femeie-de-72-de-ani-cum-a-aratat-ea-la-nunta-lor-32050?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="S-a căsătorit la 17 ani cu o bătrână de 71. Drama trăită de tânăr după cinci ani de relație. Cutremurător ce s-a întâmplat">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ae38509abe28b109298eaa4c8ede1cac.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ae38509abe28b109298eaa4c8ede1cac.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ae38509abe28b109298eaa4c8ede1cac.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ae38509abe28b109298eaa4c8ede1cac.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ae38509abe28b109298eaa4c8ede1cac.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ae38509abe28b109298eaa4c8ede1cac.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="S-a căsătorit la 17 ani cu o bătrână de 71. Drama trăită de tânăr după cinci ani de relație. Cutremurător ce s-a întâmplat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'S-a căsătorit la 17 ani cu o bătrână de 71. Drama trăită de tânăr după')" target="_blank" href="https://redactia.ro/are-19-ani-si-se-iubeste-cu-o-femeie-de-72-de-ani-cum-a-aratat-ea-la-nunta-lor-32050?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="S-a căsătorit la 17 ani cu o bătrână de 71. Drama trăită de tânăr după cinci ani de relație. Cutremurător ce s-a întâmplat">S-a căsătorit la 17 ani cu o bătrână de 71. Drama trăită de tânăr după cinci ani de relație. Cutremurător...</a>
 </span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Și-a făcut un selfie la volan, iar acum toți polițiștii îl caută. Ce')" target="_blank" href="https://redactia.ro/s-a-pozat-la-volan-si-acum-il-cauta-autoritatile-ce-facuse-de-fapt-soferul-29695?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Și-a făcut un selfie la volan, iar acum toți polițiștii îl caută. Ce au văzut oamenii legii în ochelarii șoferului">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/f717cceb22bf2ba39a284c110047e5d9.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/f717cceb22bf2ba39a284c110047e5d9.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/f717cceb22bf2ba39a284c110047e5d9.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/f717cceb22bf2ba39a284c110047e5d9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/f717cceb22bf2ba39a284c110047e5d9.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/f717cceb22bf2ba39a284c110047e5d9.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Și-a făcut un selfie la volan, iar acum toți polițiștii îl caută. Ce au văzut oamenii legii în ochelarii șoferului">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Și-a făcut un selfie la volan, iar acum toți polițiștii îl caută. Ce')" target="_blank" href="https://redactia.ro/s-a-pozat-la-volan-si-acum-il-cauta-autoritatile-ce-facuse-de-fapt-soferul-29695?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Și-a făcut un selfie la volan, iar acum toți polițiștii îl caută. Ce au văzut oamenii legii în ochelarii șoferului">Și-a făcut un selfie la volan, iar acum toți polițiștii îl caută. Ce au văzut oamenii legii în ochelarii...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Doua saptamani carantina obligatorie pentru cei care se intorc din')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/07/26/doua-saptamani-carantina-obligatorie-pentru-cei-care-se-intorc-din-aceste-tari-lista-oficiala/?utm_source=wowbiz&utm_medium=referral" title="Doua saptamani carantina obligatorie pentru cei care se intorc din aceste tari. Lista oficiala">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/649f4e78984b47a47d44e672e483321a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/649f4e78984b47a47d44e672e483321a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/649f4e78984b47a47d44e672e483321a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/649f4e78984b47a47d44e672e483321a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/649f4e78984b47a47d44e672e483321a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/649f4e78984b47a47d44e672e483321a.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Doua saptamani carantina obligatorie pentru cei care se intorc din aceste tari. Lista oficiala">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Doua saptamani carantina obligatorie pentru cei care se intorc din')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/07/26/doua-saptamani-carantina-obligatorie-pentru-cei-care-se-intorc-din-aceste-tari-lista-oficiala/?utm_source=wowbiz&utm_medium=referral" title="Doua saptamani carantina obligatorie pentru cei care se intorc din aceste tari. Lista oficiala">Doua saptamani carantina obligatorie pentru cei care se intorc din aceste tari. Lista oficiala</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Masca, obligatorie și în cimitir! Care este județul în care masca')" href="https://www.wowbiz.ro/masca-obligatorie-si-in-cimitir-care-este-judetul-in-care-masca-trebuie-purtata-in-mai-multe-locuri-20095941" title="Masca, obligatorie și în cimitir! Care este județul în care masca trebuie purtată  în mai multe locuri?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095941/1/11111111123.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Masca, obligatorie și în cimitir! Care este județul în care masca trebuie purtată  în mai multe locuri?">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-08-01 20:18:43">aug 1, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Masca, obligatorie și în cimitir! Care este județul în care masca')" href="https://www.wowbiz.ro/masca-obligatorie-si-in-cimitir-care-este-judetul-in-care-masca-trebuie-purtata-in-mai-multe-locuri-20095941" title="Masca, obligatorie și în cimitir! Care este județul în care masca trebuie purtată  în mai multe locuri?">Masca, obligatorie și în cimitir! Care este județul în care masca trebuie purtată în mai multe locuri?</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Caz șocant la spitalul din Arad! Drama prin care avocatul Alexandru')" href="https://www.wowbiz.ro/caz-socant-la-spitalul-din-arad-drama-prin-care-avocatul-alexandru-nistor-a-trecut-cu-tatal-sau-l-au-tinut-nemancat-si-fara-tratament-20095935" title="Caz șocant la spitalul din Arad! Drama prin care avocatul Alexandru Nistor a trecut cu tatăl său! “L-au ținut nemâncat și fără tratament...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095935/1/1546615634-142.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095935/1/1546615634-142.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095935/1/1546615634-142.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095935/1/1546615634-142.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095935/1/1546615634-142.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095935/1/1546615634-142.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Caz șocant la spitalul din Arad! Drama prin care avocatul Alexandru Nistor a trecut cu tatăl său! “L-au ținut nemâncat și fără tratament...”">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-08-01 19:05:32">aug 1, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Caz șocant la spitalul din Arad! Drama prin care avocatul Alexandru')" href="https://www.wowbiz.ro/caz-socant-la-spitalul-din-arad-drama-prin-care-avocatul-alexandru-nistor-a-trecut-cu-tatal-sau-l-au-tinut-nemancat-si-fara-tratament-20095935" title="Caz șocant la spitalul din Arad! Drama prin care avocatul Alexandru Nistor a trecut cu tatăl său! “L-au ținut nemâncat și fără tratament...”">Caz șocant la spitalul din Arad! Drama prin care avocatul Alexandru Nistor a trecut cu tatăl său! “L-au...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Familia unui român mort de COVID-19 a rămas șocată când s-a uitat în')" href="https://www.wowbiz.ro/familia-unui-roman-mort-de-covid-19-a-ramas-socata-cand-s-a-uitat-in-telefonul-barbatului-facuse-niste-poze-chiar-inainte-sa-moara-e-semn-20095917" title="Un bolnav de COVID făcuse poze chiar înainte să moară. Familia, șocată">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095917/1/bolnav-covid.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095917/1/bolnav-covid.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095917/1/bolnav-covid.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095917/1/bolnav-covid.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095917/1/bolnav-covid.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095917/1/bolnav-covid.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Familia unui român mort de COVID-19 a rămas șocată când s-a uitat în telefonul bărbatului. Făcuse niște poze chiar înainte să moară: „E semn!”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-08-01 16:36:49">aug 1, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Familia unui român mort de COVID-19 a rămas șocată când s-a uitat în')" href="https://www.wowbiz.ro/familia-unui-roman-mort-de-covid-19-a-ramas-socata-cand-s-a-uitat-in-telefonul-barbatului-facuse-niste-poze-chiar-inainte-sa-moara-e-semn-20095917" title="Un bolnav de COVID făcuse poze chiar înainte să moară. Familia, șocată">Familia unui român mort de COVID-19 a rămas șocată când s-a uitat în telefonul bărbatului. Făcuse niște...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Muncitor rupt cu bătaia de un profesor universitar din Iași! Totul a')" href="https://www.wowbiz.ro/muncitor-rupt-cu-bataia-de-un-profesor-universitar-din-iasi-totul-a-fost-filmat-de-la-ce-a-pornit-scandalul-20095902" title="Muncitor rupt cu bătaia de un profesor universitar din Iași! Totul a fost filmat. De la ce a pornit scandalul">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095902/1/muncitor-batut-1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095902/1/muncitor-batut-1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095902/1/muncitor-batut-1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095902/1/muncitor-batut-1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095902/1/muncitor-batut-1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095902/1/muncitor-batut-1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Muncitor rupt cu bătaia de un profesor universitar din Iași! Totul a fost filmat. De la ce a pornit scandalul">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-08-01 13:31:28">aug 1, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Muncitor rupt cu bătaia de un profesor universitar din Iași! Totul a')" href="https://www.wowbiz.ro/muncitor-rupt-cu-bataia-de-un-profesor-universitar-din-iasi-totul-a-fost-filmat-de-la-ce-a-pornit-scandalul-20095902" title="Muncitor rupt cu bătaia de un profesor universitar din Iași! Totul a fost filmat. De la ce a pornit scandalul">Muncitor rupt cu bătaia de un profesor universitar din Iași! Totul a fost filmat. De la ce a pornit scandalul</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bilanț îngrijorător al cazurilor de coronavirus în prima zi din')" href="https://www.wowbiz.ro/bilant-ingrijorator-al-cazurilor-de-coronavirus-in-prima-zi-din-august-1-225-de-noi-cazuri-de-imbolnavire-cu-coronavirus-20095899" title="Bilanț îngrijorător al cazurilor de coronavirus în prima zi din August! 1.225 de noi cazuri de îmbolnăvire cu coronavirus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095899/1/coronavirus-autopsii.jfif?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095899/1/coronavirus-autopsii.jfif?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095899/1/coronavirus-autopsii.jfif?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095899/1/coronavirus-autopsii.jfif?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095899/1/coronavirus-autopsii.jfif?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095899/1/coronavirus-autopsii.jfif?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Bilanț îngrijorător al cazurilor de coronavirus în prima zi din August! 1.225 de noi cazuri de îmbolnăvire cu coronavirus">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-08-01 13:12:28">aug 1, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bilanț îngrijorător al cazurilor de coronavirus în prima zi din')" href="https://www.wowbiz.ro/bilant-ingrijorator-al-cazurilor-de-coronavirus-in-prima-zi-din-august-1-225-de-noi-cazuri-de-imbolnavire-cu-coronavirus-20095899" title="Bilanț îngrijorător al cazurilor de coronavirus în prima zi din August! 1.225 de noi cazuri de îmbolnăvire cu coronavirus">Bilanț îngrijorător al cazurilor de coronavirus în prima zi din August! 1.225 de noi cazuri de îmbolnăvire...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche')" href="https://www.wowbiz.ro/ovidiu-komornyik-are-o-pensiune-cu-18-camere-la-vama-veche-20095807" title="Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095807/1/52008385-3046266735399406-2474875926798663680-n.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095807/1/52008385-3046266735399406-2474875926798663680-n.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095807/1/52008385-3046266735399406-2474875926798663680-n.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095807/1/52008385-3046266735399406-2474875926798663680-n.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-08-01 22:49:25">aug 1, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche')" href="https://www.wowbiz.ro/ovidiu-komornyik-are-o-pensiune-cu-18-camere-la-vama-veche-20095807" title="Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche">Ovidiu Komornyik are o pensiune cu 18 camere la Vama Veche</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în')" href="https://www.wowbiz.ro/afacerile-cu-fier-vechi-ale-fratelui-lui-nicolae-guta-au-inflorit-in-valea-jiului-20095815" title="Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în Valea Jiului">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095815/1/thumbnail-subnegresa-fier-vechi-fratele-lui-nicolae-guta.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095815/1/thumbnail-subnegresa-fier-vechi-fratele-lui-nicolae-guta.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095815/1/thumbnail-subnegresa-fier-vechi-fratele-lui-nicolae-guta.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095815/1/thumbnail-subnegresa-fier-vechi-fratele-lui-nicolae-guta.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în Valea Jiului">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-08-01 22:49:05">aug 1, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în')" href="https://www.wowbiz.ro/afacerile-cu-fier-vechi-ale-fratelui-lui-nicolae-guta-au-inflorit-in-valea-jiului-20095815" title="Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în Valea Jiului">Afacerile cu fier vechi ale fratelui lui Nicolae Guță au înflorit în Valea Jiului</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'ȘOC TOTAL!  Mormântul Denisei Manelista, din nou în pericol! Mama')" href="https://www.wowbiz.ro/soc-total-mormantul-denisei-manelista-din-nou-in-pericol-mama-regretatei-cantarete-se-teme-ca-locul-de-veci-sa-nu-ia-foc-nu-mai-lasati-lumanari-aprinse-cum-arata-acum-totul-imagini-exclusive-20095810" title="ȘOC TOTAL!  Mormântul Denisei Manelista, din nou în pericol! Mama regretatei cântărețe se teme ca locul de veci să nu ia foc! ”Nu mai lăsați lumânări aprinse”! Cum arată acum totul! Imagini exclusive">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095810/1/thumbnail-negresa-mormantul-denisei-manelista.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095810/1/thumbnail-negresa-mormantul-denisei-manelista.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095810/1/thumbnail-negresa-mormantul-denisei-manelista.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095810/1/thumbnail-negresa-mormantul-denisei-manelista.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="ȘOC TOTAL!  Mormântul Denisei Manelista, din nou în pericol! Mama regretatei cântărețe se teme ca locul de veci să nu ia foc! ”Nu mai lăsați lumânări aprinse”! Cum arată acum totul! Imagini exclusive">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-08-01 22:41:52">aug 1, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'ȘOC TOTAL!  Mormântul Denisei Manelista, din nou în pericol! Mama')" href="https://www.wowbiz.ro/soc-total-mormantul-denisei-manelista-din-nou-in-pericol-mama-regretatei-cantarete-se-teme-ca-locul-de-veci-sa-nu-ia-foc-nu-mai-lasati-lumanari-aprinse-cum-arata-acum-totul-imagini-exclusive-20095810" title="ȘOC TOTAL!  Mormântul Denisei Manelista, din nou în pericol! Mama regretatei cântărețe se teme ca locul de veci să nu ia foc! ”Nu mai lăsați lumânări aprinse”! Cum arată acum totul! Imagini exclusive">ȘOC TOTAL! Mormântul Denisei Manelista, din nou în pericol! Mama regretatei cântărețe se teme ca locul de...</a>
 </span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gina Chirila si Bogdan Vladau invart “Roata Norocului”. Duminica, de')" href="https://www.wowbiz.ro/gina-chirila-si-bogdan-vladau-invart-roata-norocului-duminica-de-la-ora-20-00-la-kanal-d-20095863" title="Gina Chirila si Bogdan Vladau invart “Roata Norocului”. Duminica, de la ora 20:00, la Kanal D">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095863/1/thumbnail-bomba-roata-norocului.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095863/1/thumbnail-bomba-roata-norocului.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095863/1/thumbnail-bomba-roata-norocului.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095863/1/thumbnail-bomba-roata-norocului.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Gina Chirila si Bogdan Vladau invart “Roata Norocului”. Duminica, de la ora 20:00, la Kanal D">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-08-01 22:39:11">aug 1, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gina Chirila si Bogdan Vladau invart “Roata Norocului”. Duminica, de')" href="https://www.wowbiz.ro/gina-chirila-si-bogdan-vladau-invart-roata-norocului-duminica-de-la-ora-20-00-la-kanal-d-20095863" title="Gina Chirila si Bogdan Vladau invart “Roata Norocului”. Duminica, de la ora 20:00, la Kanal D">Gina Chirila si Bogdan Vladau invart “Roata Norocului”. Duminica, de la ora 20:00, la Kanal D</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mamaia – polul consacrat al României cu bani! Duminică, de la ora')" href="https://www.wowbiz.ro/mamaia-polul-consacrat-al-romaniei-cu-bani-duminica-de-la-ora-14-30-la-asta-i-romania-la-kanal-d-20095819" title="Mamaia – polul consacrat al României cu bani! Duminică, de la ora 14:30, la “Asta-i Romania!”, la Kanal D">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095819/1/thumbnail-bomba-promo-asta-i-romania.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095819/1/thumbnail-bomba-promo-asta-i-romania.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095819/1/thumbnail-bomba-promo-asta-i-romania.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1644/20095819/1/thumbnail-bomba-promo-asta-i-romania.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Mamaia – polul consacrat al României cu bani! Duminică, de la ora 14:30, la “Asta-i Romania!”, la Kanal D">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-08-01 22:38:35">aug 1, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mamaia – polul consacrat al României cu bani! Duminică, de la ora')" href="https://www.wowbiz.ro/mamaia-polul-consacrat-al-romaniei-cu-bani-duminica-de-la-ora-14-30-la-asta-i-romania-la-kanal-d-20095819" title="Mamaia – polul consacrat al României cu bani! Duminică, de la ora 14:30, la “Asta-i Romania!”, la Kanal D">Mamaia – polul consacrat al României cu bani! Duminică, de la ora 14:30, la “Asta-i Romania!”, la Kanal D</a>
</span>
</div>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Ce preț au măștile de protecție lansate de Ana Morodan. Fiecare are un')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/de-la-asia-express-la-afacerea-cu-masti" title="Ce preț au măștile de protecție lansate de Ana Morodan. Fiecare are un imprimeu amuzant">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e4ca4e34e95549e5e6134012fb9aa692.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e4ca4e34e95549e5e6134012fb9aa692.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e4ca4e34e95549e5e6134012fb9aa692.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e4ca4e34e95549e5e6134012fb9aa692.jpg?width=225&height=169&q=80">
 <source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e4ca4e34e95549e5e6134012fb9aa692.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e4ca4e34e95549e5e6134012fb9aa692.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce preț au măștile de protecție lansate de Ana Morodan. Fiecare are un imprimeu amuzant">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Ce preț au măștile de protecție lansate de Ana Morodan. Fiecare are un')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/de-la-asia-express-la-afacerea-cu-masti" title="Ce preț au măștile de protecție lansate de Ana Morodan. Fiecare are un imprimeu amuzant">Ce preț au măștile de protecție lansate de Ana Morodan. Fiecare are un imprimeu amuzant</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Maria Băsescu a luat o pauză de la nepoței și s-a relaxat în oraș. Ce')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/maria-basescu-luat-o-pauza-de-la-nepotei-si-s-relaxat-oras-ce-mesaj-are-fosta-prima" title="Maria Băsescu a luat o pauză de la nepoței și s-a relaxat în oraș. Ce mesaj are fosta prima doamnă pe bluză">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b5473131e9755973c4bf8090b08e1334.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b5473131e9755973c4bf8090b08e1334.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b5473131e9755973c4bf8090b08e1334.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b5473131e9755973c4bf8090b08e1334.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b5473131e9755973c4bf8090b08e1334.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b5473131e9755973c4bf8090b08e1334.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Maria Băsescu a luat o pauză de la nepoței și s-a relaxat în oraș. Ce mesaj are fosta prima doamnă pe bluză">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Maria Băsescu a luat o pauză de la nepoței și s-a relaxat în oraș. Ce')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/maria-basescu-luat-o-pauza-de-la-nepotei-si-s-relaxat-oras-ce-mesaj-are-fosta-prima" title="Maria Băsescu a luat o pauză de la nepoței și s-a relaxat în oraș. Ce mesaj are fosta prima doamnă pe bluză">Maria Băsescu a luat o pauză de la nepoței și s-a relaxat în oraș. Ce mesaj are fosta prima doamnă pe bluză</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'De ce a murit, de fapt, Călin Gheorghe. Ce i-au găsit medicii în')" target="_blank" rel="nofollow" href="https://www.cancan.ro/de-ce-a-murit-calin-gheorghe-jurnalistul-radio-guerilla-omul-de-radio-s-a-stins-fulgerator-20250814?utm_source=WOWbiz+Articol+%5B6%5D&utm_medium=website&utm_campaign=fidmee" title="De ce a murit, de fapt, Călin Gheorghe. Ce i-au găsit medicii în organism! Cumplit">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a79e9d5608d800c93cae23dbf2ce380e.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a79e9d5608d800c93cae23dbf2ce380e.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a79e9d5608d800c93cae23dbf2ce380e.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a79e9d5608d800c93cae23dbf2ce380e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a79e9d5608d800c93cae23dbf2ce380e.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a79e9d5608d800c93cae23dbf2ce380e.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="De ce a murit, de fapt, Călin Gheorghe. Ce i-au găsit medicii în organism! Cumplit">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'De ce a murit, de fapt, Călin Gheorghe. Ce i-au găsit medicii în')" target="_blank" rel="nofollow" href="https://www.cancan.ro/de-ce-a-murit-calin-gheorghe-jurnalistul-radio-guerilla-omul-de-radio-s-a-stins-fulgerator-20250814?utm_source=WOWbiz+Articol+%5B6%5D&utm_medium=website&utm_campaign=fidmee" title="De ce a murit, de fapt, Călin Gheorghe. Ce i-au găsit medicii în organism! Cumplit">De ce a murit, de fapt, Călin Gheorghe. Ce i-au găsit medicii în organism! Cumplit</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'El avea 17 ani, ea 71, dar s-au căsătorit. Șocant ce s-a întâmplat')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/un-tanar-de-17-ani-s-a-casatorit-cu-iubita-de-71-de-ani-ce-s-a-intamplat-dupa-5-ani-167503?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="El avea 17 ani, ea 71, dar s-au căsătorit. Șocant ce s-a întâmplat după cinci ani">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/795145f264c921acaa7b2e0be3d66de9.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/795145f264c921acaa7b2e0be3d66de9.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/795145f264c921acaa7b2e0be3d66de9.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/795145f264c921acaa7b2e0be3d66de9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/795145f264c921acaa7b2e0be3d66de9.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/795145f264c921acaa7b2e0be3d66de9.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="El avea 17 ani, ea 71, dar s-au căsătorit. Șocant ce s-a întâmplat după cinci ani">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'El avea 17 ani, ea 71, dar s-au căsătorit. Șocant ce s-a întâmplat')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/un-tanar-de-17-ani-s-a-casatorit-cu-iubita-de-71-de-ani-ce-s-a-intamplat-dupa-5-ani-167503?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="El avea 17 ani, ea 71, dar s-au căsătorit. Șocant ce s-a întâmplat după cinci ani">El avea 17 ani, ea 71, dar s-au căsătorit. Șocant ce s-a întâmplat după cinci ani</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce înseamnă, de fapt, când pui luminile de avarie. Cum mulțumești')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-inseamna-de-fapt-cand-pui-luminile-de-avarie-cum-multumesti-altui-sofer-167474?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce înseamnă, de fapt, când pui luminile de avarie. Cum mulțumești altui șofer">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ba43f9d7ba1bdda2e8cccb983af33792.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ba43f9d7ba1bdda2e8cccb983af33792.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ba43f9d7ba1bdda2e8cccb983af33792.jpg?width=82&height=62&q=80">
 <source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ba43f9d7ba1bdda2e8cccb983af33792.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ba43f9d7ba1bdda2e8cccb983af33792.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ba43f9d7ba1bdda2e8cccb983af33792.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce înseamnă, de fapt, când pui luminile de avarie. Cum mulțumești altui șofer">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce înseamnă, de fapt, când pui luminile de avarie. Cum mulțumești')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-inseamna-de-fapt-cand-pui-luminile-de-avarie-cum-multumesti-altui-sofer-167474?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce înseamnă, de fapt, când pui luminile de avarie. Cum mulțumești altui șofer">Ce înseamnă, de fapt, când pui luminile de avarie. Cum mulțumești altui șofer</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Mihaela Bilic insistă: aceste fructe chiar ne îngrașă! Ar trebui să le')" target="_blank" rel="nofollow" href="https://www.antena3.ro/life/mihale-bilic-insista-aceste-fructe-chiar-ne-ingrasa-ar-trebui-sa-le-consumati-ponderat-578701.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Mihaela Bilic insistă: aceste fructe chiar ne îngrașă! Ar trebui să le consumați ponderat">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6bb6d2ab8677627eade74f2d7bf81e2f.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6bb6d2ab8677627eade74f2d7bf81e2f.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6bb6d2ab8677627eade74f2d7bf81e2f.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6bb6d2ab8677627eade74f2d7bf81e2f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6bb6d2ab8677627eade74f2d7bf81e2f.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6bb6d2ab8677627eade74f2d7bf81e2f.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Mihaela Bilic insistă: aceste fructe chiar ne îngrașă! Ar trebui să le consumați ponderat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Mihaela Bilic insistă: aceste fructe chiar ne îngrașă! Ar trebui să le')" target="_blank" rel="nofollow" href="https://www.antena3.ro/life/mihale-bilic-insista-aceste-fructe-chiar-ne-ingrasa-ar-trebui-sa-le-consumati-ponderat-578701.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Mihaela Bilic insistă: aceste fructe chiar ne îngrașă! Ar trebui să le consumați ponderat">Mihaela Bilic insistă: aceste fructe chiar ne îngrașă! Ar trebui să le consumați ponderat</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Bombă în showbiz! Este divorțul anului! Vedeta se teme pentru ceea ce')" target="_blank" rel="nofollow" href="https://www.antena3.ro/externe/divortul-anului-cea-mai-cunoscuta-vedeta-din-lume-se-teme-pentru-siguranta-propriilor-copii-578636.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Bombă în showbiz! Este divorțul anului! Vedeta se teme pentru ceea ce va urma">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/29e7ee046670451ba4589cf3482f0bd8.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/29e7ee046670451ba4589cf3482f0bd8.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/29e7ee046670451ba4589cf3482f0bd8.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/29e7ee046670451ba4589cf3482f0bd8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/29e7ee046670451ba4589cf3482f0bd8.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/29e7ee046670451ba4589cf3482f0bd8.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Bombă în showbiz! Este divorțul anului! Vedeta se teme pentru ceea ce va urma">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Bombă în showbiz! Este divorțul anului! Vedeta se teme pentru ceea ce')" target="_blank" rel="nofollow" href="https://www.antena3.ro/externe/divortul-anului-cea-mai-cunoscuta-vedeta-din-lume-se-teme-pentru-siguranta-propriilor-copii-578636.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Bombă în showbiz! Este divorțul anului! Vedeta se teme pentru ceea ce va urma">Bombă în showbiz! Este divorțul anului! Vedeta se teme pentru ceea ce va urma</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'La 4 ani era declarată „cea mai frumoasă fată din lume”. Cum arată la')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/stiri-extrasport/foto-fiica-fostului-fotbalist-patrick-blondeau-e-cea-mai-frumoasa-fata-din-lume-cum-arata-la-18-ani-571166.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="La 4 ani era declarată „cea mai frumoasă fată din lume”. Cum arată la 18 ani fiica fostului fotbalist">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/191b76285698f775258a8ebd5be47a36.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/191b76285698f775258a8ebd5be47a36.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/191b76285698f775258a8ebd5be47a36.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/191b76285698f775258a8ebd5be47a36.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/191b76285698f775258a8ebd5be47a36.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/191b76285698f775258a8ebd5be47a36.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="La 4 ani era declarată „cea mai frumoasă fată din lume”. Cum arată la 18 ani fiica fostului fotbalist">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'La 4 ani era declarată „cea mai frumoasă fată din lume”. Cum arată la')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/stiri-extrasport/foto-fiica-fostului-fotbalist-patrick-blondeau-e-cea-mai-frumoasa-fata-din-lume-cum-arata-la-18-ani-571166.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="La 4 ani era declarată „cea mai frumoasă fată din lume”. Cum arată la 18 ani fiica fostului fotbalist">La 4 ani era declarată „cea mai frumoasă fată din lume”. Cum arată la 18 ani fiica fostului fotbalist</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'A făcut scandal la Urgențe! Poliţia, chemată să calmeze un bărbat')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/un-star-al-lui-inter-a-facut-scandal-la-urgente-politia-chemata-sa-l-calmeze-606177.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="A făcut scandal la Urgențe! Poliţia, chemată să calmeze un bărbat celebru prins băut la volan">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/13ad598efcc3f5f61dca735f3956215a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/13ad598efcc3f5f61dca735f3956215a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/13ad598efcc3f5f61dca735f3956215a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/13ad598efcc3f5f61dca735f3956215a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/13ad598efcc3f5f61dca735f3956215a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/13ad598efcc3f5f61dca735f3956215a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="A făcut scandal la Urgențe! Poliţia, chemată să calmeze un bărbat celebru prins băut la volan">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'A făcut scandal la Urgențe! Poliţia, chemată să calmeze un bărbat')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/un-star-al-lui-inter-a-facut-scandal-la-urgente-politia-chemata-sa-l-calmeze-606177.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="A făcut scandal la Urgențe! Poliţia, chemată să calmeze un bărbat celebru prins băut la volan">A făcut scandal la Urgențe! Poliţia, chemată să calmeze un bărbat celebru prins băut la volan</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Care sunt județele cu cele mai multe cazuri noi de CoVid-19 în')" target="_blank" href="https://www.bzi.ro/care-sunt-judetele-cu-cele-mai-multe-cazuri-noi-de-covid-19-in-ultimele-24-de-ore-3996331" title="Care sunt județele cu cele mai multe cazuri noi de CoVid-19 în ultimele 24 de ore">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ca208674e06fc6e1729819dc0f4b88cc.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ca208674e06fc6e1729819dc0f4b88cc.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ca208674e06fc6e1729819dc0f4b88cc.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ca208674e06fc6e1729819dc0f4b88cc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ca208674e06fc6e1729819dc0f4b88cc.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ca208674e06fc6e1729819dc0f4b88cc.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Care sunt județele cu cele mai multe cazuri noi de CoVid-19 în ultimele 24 de ore">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Care sunt județele cu cele mai multe cazuri noi de CoVid-19 în')" target="_blank" href="https://www.bzi.ro/care-sunt-judetele-cu-cele-mai-multe-cazuri-noi-de-covid-19-in-ultimele-24-de-ore-3996331" title="Care sunt județele cu cele mai multe cazuri noi de CoVid-19 în ultimele 24 de ore">Care sunt județele cu cele mai multe cazuri noi de CoVid-19 în ultimele 24 de ore</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Misterul alegerii lui Vasile Dâncu în fruntea PSD')" target="_blank" rel="nofollow" href="https://evz.ro/misterul-alegerii-lui-vasile-dancu-in-fruntea-psd-marcel-ciolacu-jocul-dea-alegerile.html" title="Misterul alegerii lui Vasile Dâncu în fruntea PSD">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/dadc465bf66039d746792d506da4a1dc.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Misterul alegerii lui Vasile Dâncu în fruntea PSD">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Misterul alegerii lui Vasile Dâncu în fruntea PSD')" target="_blank" rel="nofollow" href="https://evz.ro/misterul-alegerii-lui-vasile-dancu-in-fruntea-psd-marcel-ciolacu-jocul-dea-alegerile.html" title="Misterul alegerii lui Vasile Dâncu în fruntea PSD">Misterul alegerii lui Vasile Dâncu în fruntea PSD</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Fotografie „scăpată” pe internet! Două vedete autohtone, surprinse în')" target="_blank" rel="nofollow" href="https://evz.ro/fotografie-scapata-pe-internet-doua-vedete-autohtone-surprinse-in-ipostaze-intime-pe-plaja.html" title="Fotografie „scăpată” pe internet! Două vedete autohtone, surprinse în ipostaze intime pe plajă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/80fc98d30d82d638a8255860ff1ac19a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/80fc98d30d82d638a8255860ff1ac19a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/80fc98d30d82d638a8255860ff1ac19a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/80fc98d30d82d638a8255860ff1ac19a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/80fc98d30d82d638a8255860ff1ac19a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/80fc98d30d82d638a8255860ff1ac19a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Fotografie „scăpată” pe internet! Două vedete autohtone, surprinse în ipostaze intime pe plajă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Fotografie „scăpată” pe internet! Două vedete autohtone, surprinse în')" target="_blank" rel="nofollow" href="https://evz.ro/fotografie-scapata-pe-internet-doua-vedete-autohtone-surprinse-in-ipostaze-intime-pe-plaja.html" title="Fotografie „scăpată” pe internet! Două vedete autohtone, surprinse în ipostaze intime pe plajă">Fotografie „scăpată” pe internet! Două vedete autohtone, surprinse în ipostaze intime pe plajă</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Adevăratul motiv pentru care prințul Harry s-a distanțat de fratele')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/adevaratul-motiv-pentru-care-printul-harry-s-a-distantat-de-fratele-lui-ce-s-a-intamplat-intre-el-si-william-237477" title="Adevăratul motiv pentru care prințul Harry s-a distanțat de fratele lui. Ce s-a întâmplat, de fapt, între el și William">
<picture>
 <source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b0754fcf76cc2a384fbcac94807991c6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b0754fcf76cc2a384fbcac94807991c6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b0754fcf76cc2a384fbcac94807991c6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b0754fcf76cc2a384fbcac94807991c6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b0754fcf76cc2a384fbcac94807991c6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b0754fcf76cc2a384fbcac94807991c6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Adevăratul motiv pentru care prințul Harry s-a distanțat de fratele lui. Ce s-a întâmplat, de fapt, între el și William">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Adevăratul motiv pentru care prințul Harry s-a distanțat de fratele')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/adevaratul-motiv-pentru-care-printul-harry-s-a-distantat-de-fratele-lui-ce-s-a-intamplat-intre-el-si-william-237477" title="Adevăratul motiv pentru care prințul Harry s-a distanțat de fratele lui. Ce s-a întâmplat, de fapt, între el și William">Adevăratul motiv pentru care prințul Harry s-a distanțat de fratele lui. Ce s-a întâmplat, de fapt, între...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Tatăl ei refuză de ani buni să o vadă. Chiar și așa ea își face mama')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-arata-in-prezent-suri-cruise-la-14-ani-seamana-foarte-bine-cu-tatal-ei-236754/attachment/236756?pid=236754" title="Tatăl ei refuză de ani buni să o vadă. Chiar și așa ea își face mama mândra zi de zi. O recunoști pe fata cu mască roz?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/d2d6ac0ce8816690467bebd57ef68a8a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/d2d6ac0ce8816690467bebd57ef68a8a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/d2d6ac0ce8816690467bebd57ef68a8a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/d2d6ac0ce8816690467bebd57ef68a8a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/d2d6ac0ce8816690467bebd57ef68a8a.jpg?width=193&height=145&q=80">
 <source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/d2d6ac0ce8816690467bebd57ef68a8a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Tatăl ei refuză de ani buni să o vadă. Chiar și așa ea își face mama mândra zi de zi. O recunoști pe fata cu mască roz?">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Tatăl ei refuză de ani buni să o vadă. Chiar și așa ea își face mama')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-arata-in-prezent-suri-cruise-la-14-ani-seamana-foarte-bine-cu-tatal-ei-236754/attachment/236756?pid=236754" title="Tatăl ei refuză de ani buni să o vadă. Chiar și așa ea își face mama mândra zi de zi. O recunoști pe fata cu mască roz?">Tatăl ei refuză de ani buni să o vadă. Chiar și așa ea își face mama mândra zi de zi. O recunoști pe fata...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Părinții au internat-o într-un spital de nebuni pentru că a rămas')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/parintii-internat-spital-nebuni-ramas-insarcinata-162214" title="Părinții au internat-o într-un spital de nebuni pentru că a rămas însărcinată la 19 ani. Ce s-a întâmplat mai târziu este incredibil!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/d22e2c7542ac115859e62fe9e91b102a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/d22e2c7542ac115859e62fe9e91b102a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/d22e2c7542ac115859e62fe9e91b102a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/d22e2c7542ac115859e62fe9e91b102a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/d22e2c7542ac115859e62fe9e91b102a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/d22e2c7542ac115859e62fe9e91b102a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Părinții au internat-o într-un spital de nebuni pentru că a rămas însărcinată la 19 ani. Ce s-a întâmplat mai târziu este incredibil!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Părinții au internat-o într-un spital de nebuni pentru că a rămas')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/parintii-internat-spital-nebuni-ramas-insarcinata-162214" title="Părinții au internat-o într-un spital de nebuni pentru că a rămas însărcinată la 19 ani. Ce s-a întâmplat mai târziu este incredibil!">Părinții au internat-o într-un spital de nebuni pentru că a rămas însărcinată la 19 ani. Ce s-a întâmplat...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/vaslui/unul-cei-mai-diabolici-ucigasi-romania-taiat-victima-toporul-apoi-supus-o-abuzuri-sexuale-extreme-1_5f23c2f95163ec427187f774/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/vaslui/unul-cei-mai-diabolici-ucigasi-romania-taiat-victima-toporul-apoi-supus-o-abuzuri-sexuale-extreme-1_5f23c2f95163ec427187f774/index.html&amp;utm_campaign=CrossPromo" title="Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu toporul, apoi a supus-o unor abuzuri sexuale extreme">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/72db85db9dea5702bfc6f6668620c2d3.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu toporul, apoi a supus-o unor abuzuri sexuale extreme">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/vaslui/unul-cei-mai-diabolici-ucigasi-romania-taiat-victima-toporul-apoi-supus-o-abuzuri-sexuale-extreme-1_5f23c2f95163ec427187f774/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/vaslui/unul-cei-mai-diabolici-ucigasi-romania-taiat-victima-toporul-apoi-supus-o-abuzuri-sexuale-extreme-1_5f23c2f95163ec427187f774/index.html&amp;utm_campaign=CrossPromo" title="Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu toporul, apoi a supus-o unor abuzuri sexuale extreme">Unul dintre cei mai diabolici ucigaşi din România: a tăiat victima cu toporul, apoi a supus-o unor abuzuri...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/cat-puternic-lovi-covid-19-Sase-categorii-simptome-ofera-raspunsul-1_5f232d725163ec42718503a6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/cat-puternic-lovi-covid-19-Sase-categorii-simptome-ofera-raspunsul-1_5f232d725163ec42718503a6/index.html&amp;utm_campaign=CrossPromo" title="Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă răspunsul">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/bf9d8b207d358a8ef37a9768e28c7d0d.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă răspunsul">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/cat-puternic-lovi-covid-19-Sase-categorii-simptome-ofera-raspunsul-1_5f232d725163ec42718503a6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/cat-puternic-lovi-covid-19-Sase-categorii-simptome-ofera-raspunsul-1_5f232d725163ec42718503a6/index.html&amp;utm_campaign=CrossPromo" title="Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă răspunsul">Cât de puternic te va lovi COVID-19: Şase categorii de simptome oferă răspunsul</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ieșire DEVASTATOARE a unui cunoscut medic la adresa lui Ludovic Orban')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/iesire-devastatoare-a-unui-cunoscut-medic-la-adresa-lui-ludovic-orban-si-a-guvernului-o-chestie-absurda_1491568.html" title="Ieșire DEVASTATOARE a unui cunoscut medic la adresa lui Ludovic Orban și a Guvernului: &apos;O chestie ABSURDĂ&apos;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b059b9b9e86c1ba1aa1385452d6e5c24.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b059b9b9e86c1ba1aa1385452d6e5c24.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b059b9b9e86c1ba1aa1385452d6e5c24.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b059b9b9e86c1ba1aa1385452d6e5c24.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b059b9b9e86c1ba1aa1385452d6e5c24.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b059b9b9e86c1ba1aa1385452d6e5c24.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ieșire DEVASTATOARE a unui cunoscut medic la adresa lui Ludovic Orban și a Guvernului: &apos;O chestie ABSURDĂ&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ieșire DEVASTATOARE a unui cunoscut medic la adresa lui Ludovic Orban')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/iesire-devastatoare-a-unui-cunoscut-medic-la-adresa-lui-ludovic-orban-si-a-guvernului-o-chestie-absurda_1491568.html" title="Ieșire DEVASTATOARE a unui cunoscut medic la adresa lui Ludovic Orban și a Guvernului: &apos;O chestie ABSURDĂ&apos;">Ieșire DEVASTATOARE a unui cunoscut medic la adresa lui Ludovic Orban și a Guvernului: &apos;O chestie...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Acuzaţii GRAVE la Spitalul din Arad: Un pacient a rămas paralizat după')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/acuzatii-grave-la-spitalul-din-arad-un-pacient-a-ramas-paralizat-dupa-interventia-medicilor_1491521.html" title="Acuzaţii GRAVE la Spitalul din Arad: Un pacient a rămas paralizat după intervenția medicilor">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/989bb74d7beec069319fab27b4b2c1a6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/989bb74d7beec069319fab27b4b2c1a6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/989bb74d7beec069319fab27b4b2c1a6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/989bb74d7beec069319fab27b4b2c1a6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/989bb74d7beec069319fab27b4b2c1a6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/989bb74d7beec069319fab27b4b2c1a6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Acuzaţii GRAVE la Spitalul din Arad: Un pacient a rămas paralizat după intervenția medicilor">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Acuzaţii GRAVE la Spitalul din Arad: Un pacient a rămas paralizat după')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/acuzatii-grave-la-spitalul-din-arad-un-pacient-a-ramas-paralizat-dupa-interventia-medicilor_1491521.html" title="Acuzaţii GRAVE la Spitalul din Arad: Un pacient a rămas paralizat după intervenția medicilor">Acuzaţii GRAVE la Spitalul din Arad: Un pacient a rămas paralizat după intervenția medicilor</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'FC Botoşani, victorie cu Gaz Metan Mediaş, scor 4-1, în ultima etapă')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/fc-botosani-victorie-cu-gaz-metan-medias-scor-4-1-in-ultima-etapa-din-play-off-ul-ligii-i_1491573.html" title="FC Botoşani, victorie cu Gaz Metan Mediaş, scor 4-1, în ultima etapă din play-off-ul Ligii I">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c2d0f63c99e4e67388b56eb946bcc34d.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c2d0f63c99e4e67388b56eb946bcc34d.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c2d0f63c99e4e67388b56eb946bcc34d.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c2d0f63c99e4e67388b56eb946bcc34d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c2d0f63c99e4e67388b56eb946bcc34d.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c2d0f63c99e4e67388b56eb946bcc34d.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="FC Botoşani, victorie cu Gaz Metan Mediaş, scor 4-1, în ultima etapă din play-off-ul Ligii I">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'FC Botoşani, victorie cu Gaz Metan Mediaş, scor 4-1, în ultima etapă')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/fc-botosani-victorie-cu-gaz-metan-medias-scor-4-1-in-ultima-etapa-din-play-off-ul-ligii-i_1491573.html" title="FC Botoşani, victorie cu Gaz Metan Mediaş, scor 4-1, în ultima etapă din play-off-ul Ligii I">FC Botoşani, victorie cu Gaz Metan Mediaş, scor 4-1, în ultima etapă din play-off-ul Ligii I</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Un preot din Olt s-a îmbrăcat în costum anti-Covid la slujba')" target="_blank" href="https://www.stirilekanald.ro/preot-olt-costum-anti-covid-inmormantare-20095507?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - Un preot din Olt s-a îmbrăcat în costum anti-Covid la slujba de înmormântare">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5e436a5bd69a5f9f46ecf30f8010a8b2.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5e436a5bd69a5f9f46ecf30f8010a8b2.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5e436a5bd69a5f9f46ecf30f8010a8b2.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5e436a5bd69a5f9f46ecf30f8010a8b2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5e436a5bd69a5f9f46ecf30f8010a8b2.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5e436a5bd69a5f9f46ecf30f8010a8b2.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO - Un preot din Olt s-a îmbrăcat în costum anti-Covid la slujba de înmormântare">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - Un preot din Olt s-a îmbrăcat în costum anti-Covid la slujba')" target="_blank" href="https://www.stirilekanald.ro/preot-olt-costum-anti-covid-inmormantare-20095507?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - Un preot din Olt s-a îmbrăcat în costum anti-Covid la slujba de înmormântare">VIDEO - Un preot din Olt s-a îmbrăcat în costum anti-Covid la slujba de înmormântare</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un om moare la fiecare minut din cauza COVID-19, în SUA')" target="_blank" href="https://www.stirilekanald.ro/decese-coronavirus-20095501?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un om moare la fiecare minut din cauza COVID-19, în SUA">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/dd3f1a8ecb38a71888e59487f4810280.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/dd3f1a8ecb38a71888e59487f4810280.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/dd3f1a8ecb38a71888e59487f4810280.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/dd3f1a8ecb38a71888e59487f4810280.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/dd3f1a8ecb38a71888e59487f4810280.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/dd3f1a8ecb38a71888e59487f4810280.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Un om moare la fiecare minut din cauza COVID-19, în SUA">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un om moare la fiecare minut din cauza COVID-19, în SUA')" target="_blank" href="https://www.stirilekanald.ro/decese-coronavirus-20095501?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un om moare la fiecare minut din cauza COVID-19, în SUA">Un om moare la fiecare minut din cauza COVID-19, în SUA</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'A fost rezolvat misterul pietrelor uriașe de la Stonehenge')" target="_blank" href="https://www.stirilekanald.ro/misterul-pietrelor-stonehenge-20095500?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A fost rezolvat misterul pietrelor uriașe de la Stonehenge">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c3a93ff5d5eef6a51c1af43277e4417c.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c3a93ff5d5eef6a51c1af43277e4417c.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c3a93ff5d5eef6a51c1af43277e4417c.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c3a93ff5d5eef6a51c1af43277e4417c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c3a93ff5d5eef6a51c1af43277e4417c.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c3a93ff5d5eef6a51c1af43277e4417c.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="A fost rezolvat misterul pietrelor uriașe de la Stonehenge">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'A fost rezolvat misterul pietrelor uriașe de la Stonehenge')" target="_blank" href="https://www.stirilekanald.ro/misterul-pietrelor-stonehenge-20095500?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A fost rezolvat misterul pietrelor uriașe de la Stonehenge">A fost rezolvat misterul pietrelor uriașe de la Stonehenge</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Serialul “Dragoste şi secrete” cucereşte România!')" target="_blank" href="https://www.stirilekanald.ro/serialul-dragoste-si-secrete-cucereste-romania-20095550?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Serialul “Dragoste şi secrete” cucereşte România!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/58c8d6892d671481641782cf72410611.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/58c8d6892d671481641782cf72410611.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/58c8d6892d671481641782cf72410611.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/58c8d6892d671481641782cf72410611.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/58c8d6892d671481641782cf72410611.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/58c8d6892d671481641782cf72410611.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Serialul “Dragoste şi secrete” cucereşte România!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Serialul “Dragoste şi secrete” cucereşte România!')" target="_blank" href="https://www.stirilekanald.ro/serialul-dragoste-si-secrete-cucereste-romania-20095550?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Serialul “Dragoste şi secrete” cucereşte România!">Serialul “Dragoste şi secrete” cucereşte România!</a>
</span>
</div>
</div>

<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sporuri salariale de 25% din salariu începând de joi')" target="_blank" href="https://www.stirilekanald.ro/sporuri-salariale-angajati-20095581?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sporuri salariale de 25% din salariu începând de joi">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/de3aafe61cff374b3dde8982d8e30ea3.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/de3aafe61cff374b3dde8982d8e30ea3.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/de3aafe61cff374b3dde8982d8e30ea3.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/de3aafe61cff374b3dde8982d8e30ea3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/de3aafe61cff374b3dde8982d8e30ea3.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/de3aafe61cff374b3dde8982d8e30ea3.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Sporuri salariale de 25% din salariu începând de joi">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sporuri salariale de 25% din salariu începând de joi')" target="_blank" href="https://www.stirilekanald.ro/sporuri-salariale-angajati-20095581?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sporuri salariale de 25% din salariu începând de joi">Sporuri salariale de 25% din salariu începând de joi</a>
</span>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="b-lazy loading img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot;')" target="_blank" href="https://www.kanald.ro/e-jale-cum-sunt-selectati-pacientii-de-la-ati-la-marius-nasta-dezvaluirile-managerului-institutului-stiintific-20095750?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot; Dezvaluirile managerului Institutului Stiintific">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/41c46197b155567bc79b70cf383666a7.jfif?width=480&height=360&q=80" alt="E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot; Dezvaluirile managerului Institutului Stiintific">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot;')" target="_blank" href="https://www.kanald.ro/e-jale-cum-sunt-selectati-pacientii-de-la-ati-la-marius-nasta-dezvaluirile-managerului-institutului-stiintific-20095750?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot; Dezvaluirile managerului Institutului Stiintific">E jale! Cum sunt selectati pacientii de la ATI, la &quot;Marius Nasta&quot; Dezvaluirile managerului...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Masca devine obligatorie în aer liber în toate stațiunile de pe Valea')" target="_blank" href="https://www.stirilekanald.ro/masca-obligatorie-valea-prahovei-20095585?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Masca devine obligatorie în aer liber în toate stațiunile de pe Valea Prahovei">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8988ff118fdbd310234a619292775b2b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8988ff118fdbd310234a619292775b2b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8988ff118fdbd310234a619292775b2b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8988ff118fdbd310234a619292775b2b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8988ff118fdbd310234a619292775b2b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/8988ff118fdbd310234a619292775b2b.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/8988ff118fdbd310234a619292775b2b.jpg?width=480&height=360&q=80" alt="Masca devine obligatorie în aer liber în toate stațiunile de pe Valea Prahovei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Masca devine obligatorie în aer liber în toate stațiunile de pe Valea')" target="_blank" href="https://www.stirilekanald.ro/masca-obligatorie-valea-prahovei-20095585?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Masca devine obligatorie în aer liber în toate stațiunile de pe Valea Prahovei">Masca devine obligatorie în aer liber în toate stațiunile de pe Valea Prahovei</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">
<a class="optanon-show-settings" href="?_aui_consent_management=1">Setari de confidentialitate</a>
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#f3839c9d87b3849c84919a89dd819c"><span class="__cf_email__" data-cfemail="1a6a75746e5a6d756d787360346875">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#9cece9fef0f5fff5e8fde8f9dcf7fdf2fdf0f8b2eef3"><span class="__cf_email__" data-cfemail="d1a1a4b3bdb8b2b8a5b0a5b491bab0bfb0bdb5ffa3be">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1584629834',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script> vitag.outStreamConfig = { position: "right" }; </script><script>
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script><script type="text/javascript">
						window._taboola = window._taboola || [];
						_taboola.push({article:'auto'});
						!function (e, f, u, i) {
						if (!document.getElementById(i)){
							e.async = 1; e.defer=true;
							e.src = u;
							e.id = i;
							f.parentNode.insertBefore(e, f);
						}
						}(document.createElement('script'),
						document.getElementsByTagName('script')[0],
						'\/\/cdn.taboola.com\/libtrc\/tdgropremiumkanaldwowbizro\/loader.js',
						'tb_loader_script');
						_taboola.push({
						mode: 'alternating-wowbiz',
						container: 'taboola-alternating',
						placement: 'alternating',
						target_type: 'mix',
						tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_wowbiz'
						});
					</script><script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){	
					window.setUpAgknTag = function(tag){	
						console.log('Init AGKN');	
						tag.setBpId("dogan");	
						tag.setCat("stiri-actualitate");					 
						tag.addEchoKeyValue("subcategory", "");			
						tag.setGdpr("1");	
						tag.setGdprConsent(consentCookie.consentData);	};	
						var script = document.createElement('script');	
						script.src = '//js.agkn.com/prod/v0/tag.js';	
						document.body.appendChild(script);			
					});	
			}
		</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:1500620,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script src="https://push.knd.ro/subscribe.php?from=2861"></script>
</body>
</html>
