<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>

<link rel="amphtml" href="https://www.wowbiz.ro/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067/amp" />
<title>„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele gratiilor! Ce spune despre rejudecarea dosarului Gala Bute: „Cine se teme?” - WOWBiz</title>
<meta name="title" content="„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din..." />
<meta name="Description" content="Elena Udrea se află în aceste momente în spatele gratiilor " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20231067" />
<meta itemprop="name" content="„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din..." />
<meta itemprop="description" content="Elena Udrea se află în aceste momente în spatele gratiilor" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-va-fi-extradata-in-romania-772893.jpg?width=1200&height=630" />
<meta property="og:title" content="„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele gratiilor! Ce spune despre rejudecarea dosarului Gala Bute: „Cine se teme?”" />
<meta property="og:description" content="Elena Udrea se află în aceste momente în spatele gratiilor" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-va-fi-extradata-in-romania-772893.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele gratiilor! Ce spune despre rejudecarea dosarului Gala Bute: „Cine se teme?”" />
<meta property="og:url" content="https://www.wowbiz.ro/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20231067" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Madalina Kovacs" />
<meta property="article:section" content="GALERIE" />
<meta property="article:published_time" content="2022-06-20 12:25:04" />
<meta property="article:modified_time" content="2022-06-20 12:25:04" />
<meta property="og:updated_time" content="2022-06-20 12:25:04" />
<meta name="publish-date" content="2022-06-20" />
<meta name="cXenseParse:recs:publishtime" content="2022-06-20T12:25:04Z" />
<meta name="cXenseParse:taxonomy" content="Politica" />
<meta property="cXenseParse:author" content="Madalina Kovacs" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele gratiilor! Ce spune despre rejudecarea dosarului Gala Bute: „Cine se teme?”">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-va-fi-extradata-in-romania-772893.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true,
			'CANONICAL_URL':'https://www.wowbiz.ro/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067'
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script type="text/plain" class="optanon-category-C0002">

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Madalina Kovacs","dimension2":"2022-06-20 12:25:04","dimension3":"Politica","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>

<script type="text/plain" class="optanon-category-C0002" async src="https://www.googletagmanager.com/gtag/js?id=G-MXZLW3X6FH"></script>
<script type="text/plain" class="optanon-category-C0002">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'G-MXZLW3X6FH');
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());
	
	function getQueryVariable(variable, returnValue=false)
	{
       var query = window.location.search.substring(1);
       var vars = query.split("&");
       for (var i=0;i<vars.length;i++) {
               var pair = vars[i].split("=");
               if(pair[0] == variable){return pair[1];}
       }
       return(returnValue);
	}

	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//cdn.cxense.com/cx.js"></script>
<script>
				var cxDimensions = ['setCustomParameters',
						{
							'author': 'Madalina Kovacs',
							'published': '2022-06-20 12:25:04',
							'category': 'Politica',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						] || [];

				cxDimensions[1]['source']   = getQueryVariable('utm_source', 'none');
				cxDimensions[1]['medium']   = getQueryVariable('utm_medium', 'direct');
				cxDimensions[1]['campaign'] = getQueryVariable('utm_campaign', '');


				</script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(cxDimensions);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script type="text/plain" class="optanon-category-C0002-C0013" src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2022, MASTER: WOWBiz.STIRI */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>

						var wBody = (window.innerWidth > 0) ? window.innerWidth : screen.width;
						var vitag = vitag || {};
						vitag.outStreamConfig = vitag.outStreamConfig || {};
						
						if (!isMobile.any()) vitag.outStreamConfig.fixedSlider = true;

						if (wBody < 480) { // mobile
							vitag.outStreamConfig.distanceBottom = 490; // Max 499 - Min 0
							vitag.outStreamConfig.version = "v1";
						  } else {
							vitag.outStreamConfig.enablePC = false;
							vitag.outStreamConfig.enableMobile = false;
						  }

						vitag.interstitialConfig = {volume: false, enableMobile: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script type="text/plain" class="optanon-category-C0002-C0013" src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0013">						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script>
			window.teads_analytics = window.teads_analytics || {};
			window.teads_analytics.analytics_tag_id = "PUB_14314";
			window.teads_analytics.share = window.teads_analytics.share || function() {
			  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
			};
		  </script>
<script async src="https://a.teads.tv/analytics/tag.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script><script src="//ro.adocean.pl/files/js/aomini.js"></script><script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//agorahtag.tech/c/wowbiz.js"></script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013">	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5815440063775919";
							element.async = true;
							element.type = 'text/javascript';
							element.crossorigin = 'anonymous';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" />
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655726400'></script></head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/plain" class="optanon-category-C0002-C00013">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20231067",
      'articleTitle': "„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele gratiilor! Ce spune despre rejudecarea dosarului Gala Bute: „Cine se teme?”",
     "articleURL": "https://www.wowbiz.ro/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-va-fi-extradata-in-romania-772893.jpg",
     "articleCategory": "News",
     "article_published_at": 1655717104,
      "article_updated_at": 1655717104}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20231067">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-politica/"><span>Politica</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele gratiilor! Ce spune despre rejudecarea dosarului Gala Bute: „Cine se teme?”</h1>
<p class="lead-paragraph">Elena Udrea se află în aceste momente în spatele gratiilor</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div class="container-fluid" style="margin-bottom:2rem">
<div class="row pl-0 pr-0" style="padding-bottom:56%;height:0;position:relative">
<a href="/galerie/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-va-fi-extradata-in-romania-772893.jpg?width=800&r=16x9" style="position:relative" class="img-responsive noLazy" loading="lazy" decoding="async">
</a>
<div style="position:absolute; bottom: -1rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time style="color:white; display:block" datetime="2022-06-20 12:25:04">12:25, Jun 20, 2022</time>
<span style="color:white">Autor: <a style="color:white" href="/autor/madalina-kovacs">Madalina Kovacs</a></span>
</div>
</div>
<style>
    .aspect-ratio-container-inner {
            display: flex;
            flex-direction: column;
            align-content: center;
            align-items: center;
            justify-content: center;
            color:white
    }

    span.gallery_cta {
        font-size: 12px
    }
    @media only screen and (min-width: 600px) {

           span.gallery_cta {
        font-size: 20px
    }

    }
    </style>
<div class="row mt-4" style="">
<div class="col-4 col-md-3 pl-0 pr-2 d-none d-md-block">
<a href="/galerie/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-bulgaria.webp?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1683/20231067/1/download-14.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-depus-contestatie-decizie-extradare-romania-764116.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-0">
<div class="aspect-ratio-container" style="position:relative; padding-top:56%; height:0; overflow: hidden; ">
<a href="/galerie/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" style="display:block" target="_blank">
<div class="aspect-ratio-container-inner" style="background-color:red; position: absolute; top: 0; left: 0; width: 100%; bottom:5px">
<span class="gallery_cta d-block">5 POZE</span>
<span class="gallery_cta"> Vezi galeria</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Elena Udrea, afirmații halucinante. Este convinsă că se vrea ca ea să răm&acirc;nă &icirc;n spatele gratiilor&nbsp; </span></a></li></ul><hr><p>Elena Udrea a fost condamnată de ICCJ la șase ani de &icirc;nchisoare cu executare &icirc;n dosarul &bdquo;Gala Bute&rdquo;. Aceasta a &icirc;ncercat să scape de condamnarea pe care o consideră ilegală și a fost prinsă &icirc;n Bulgaria, foarte aproape de granița cu Grecia. 

<script>
								if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
									document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
								}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
									if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
									(function(window, document, undefined) {
										window.__moxGdprApplies = false;
									var script_tag = document.createElement('script');
									script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
									script_tag.defer=true;
									var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
									container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
									container.removeAttribute('data-id');
									container.parentNode.insertBefore(script_tag, container);
									})(window, document);     
									}
								</script>După ce mai mulți judecători bulgari au studiat dosarul ei au luat decizia de a o extrăda &icirc;n Rom&acirc;nia pentru a-și ispăși pedeapsa. </p>
<p>Săptăm&acirc;na trecută, Elena Udrea a ajuns la Penitenciarul T&acirc;rgșor, iar acum face dezvăluiri neașteptate din spatele gratiilor. Fostul ministru al Turismului susține, &icirc;n continuare, că există o conspirație la mijloc, iar un grup de oameni ar prefera să o vadă &icirc;nchisă.&nbsp; </p>
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:56.25%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-depus-contestatie-decizie-extradare-romania-764116.jpg?width=544&height=306&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-depus-contestatie-decizie-extradare-romania-764116.jpg?width=532&height=300&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-depus-contestatie-decizie-extradare-romania-764116.jpg?width=450&height=254&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt=""> </div> </figure>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></p>
<p><strong>&bdquo;Cine se teme de rejudecarea Galei Bute? </strong></p>
<p><strong>Am citit motivarea halucinantei Decizii a ICCJ prin care DOAR MIE, dintre toate cazurile similare, mi s-a respins dreptul a fi rejudecată legal &icirc;n dosarul Gala Bute, și sunt uluită de argumentele pe care cei 4 judecători le aduc pentru respingerea contestației mele &icirc;n anulare. Dacă această motivare ar fi fost făcută de judecători de la cea mai mică judecătorie din țară, poate cineva le găsea o scuză. 
<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
								var script = document.createElement('script');
								script.src = '//a.teads.tv/page/64529/tag';
								script.className = 'teads';
								script.async = true;
								script.type = 'text/javascript';
								document.head.appendChild(script);
								</script>Dar ea este asumată de judecători de la cea mai &icirc;naltă instanță din Rom&acirc;nia, &Icirc;nalta Curte de Casație și Justiție, și, chiar de către niște judecători pe care eu &icirc;i consider dintre cei profesioniști! </strong><br /><strong>Dau doar două exemple din motivare: </strong></p>
<p><strong>1) Cei 4 au considerat că 6 ani nu sunt de ajuns să se rejudece apelul &icirc;n Gala Bute, invoc&acirc;nd astfel riscul de prescripție despre care vorbește decizia CJUE din decembrie 2021. <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div>Apelul inițial a fost judecat &icirc;n 8 luni!!! Tot procesul a durat 3 ani, cu tot cu urmărirea penală. Cum să spui că nu ți-ar ajunge 6 ani să rejudeci apelul? Apoi, timpul necesar judecarii este &icirc;n mana judecătorilor, ei pot decide c&acirc;t de repede se judecă un dosar și ar putea rejudeca un apel și &icirc;n 6 luni, și &icirc;n 3 luni. </strong></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','kfetele.ro - inarticle', Cum arată Iulia Sălăgean fără machiaj. Fosta soție a lui Alex Bo)" target="_blank" href='https://www.kfetele.ro/cum-arata-iulia-salagean-fara-machiaj-fosta-iubita-a-lui-alex-bodi-s-a-pozat-nemachiata-chiar-de-dimineata-20230916?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-intext'>Cum arată Iulia Sălăgean fără machiaj. Fosta soție a lui Alex Bodi s-a pozat nemachiată chiar de dimineaţă- kfetele.ro</a></p>

<div class="adsbyvli standard_300x350" style="width:300px; height:250px" data-ad-slot="vi_10442450"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_10442450") })</script><p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Vestea tristă a zilei despre Saveta Bogdan. Să ne rugăm pentru ea..)" target="_blank" href='https://www.bzi.ro/saveta-bogdan-se-plange-ca-a-ajuns-la-sapa-de-lemn-si-abia-ii-mai-ajunge-pensia-4431604'>Vestea tristă a zilei despre Saveta Bogdan. Să ne rugăm pentru ea..- bzi.ro</a></p>
<!--googleon: index-->
<p><strong>2) Au spus că există riscul ca, după at&acirc;ta timp, martorii să nu &icirc;și mai amintească faptele! Pai legea prevede prescripție de 15 ani, chiar și de 20 de ani la abuzul &icirc;n serviciu! Asta &icirc;nseamnă că legea are &icirc;n vedere faptul că un proces poate dura at&acirc;t, fără probleme de administrare de probe. Teoria judecătorilor este buna să fie predată celor care vor ca prescripția să nu existe, eventual! Dar nu funcționează &icirc;n contextul legii existente și nu a fost un argument care să &icirc;i oprească pe acești judecători să redeschidă toate celelalte dosare care acum se rejudecă. Mai degrabă cred că temerea lor este că, nemaifiind amenințați cu arestarea astăzi, cei trei denunțători din dosar, Nastasia, Lungu, Topoliceanu, ar putea să &icirc;și retragă denunțurile mincinoase&rdquo;, </strong>a scris Elena Udrea pe rețelele de socializare.&nbsp; </p>
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:56.41%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20231067/1/download-14.jpg?width=544&height=307&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1683/20231067/1/download-14.jpg?width=532&height=301&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1683/20231067/1/download-14.jpg?width=450&height=254&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt=""> </div> </figure></p>
<h2 id="section-0">Elena Udrea, afirmații halucinante. Este convinsă că se vrea ca ea să răm&acirc;nă &icirc;n spatele gratiilor&nbsp; </h2>
<p>Mai mult, Elena Udrea spune că dacă tot procesul ar fi reluat și rejudecat de judecători independenți, aceștia ar putea să o achite și astfel ar scăpa de condamnarea dată de ICCJ.&nbsp; </p>
<p><strong>&bdquo;Toate motivarea poate fi rezumată așa: Nu vrem să aplicăm legea &icirc;n cazul lui Udrea, pentru că, dacă este rejudecată, este posibil să ne scape! </strong><br /><strong>Da, așa este! Dacă dosarul Gala Bute este rejudecat de către judecători independenți, singura soluție posibilă este ACHITAREA MEA! </strong></p>
<p><strong>Nu uitați, este vorba despre dosarul &icirc;n care singurele probe &icirc;n acuzarea mea sunt declarațiile celor 3 denunțători, care au rămas liberi ca urmare a acestor declarații mincinoase! </strong><br /><strong>Asta nu a contat pentru judecătorii &bdquo;sistemului paralel&rdquo;, Florentina Dragomir sau Ionuț Matei, care, puși cu m&acirc;na &icirc;n completele care m-au judecat, au executat ordinul de condamnare a mea, &icirc;mpotriva oricăror evidențe din dosar. </strong></p>
<p class="content-readmore" data-related-id="20230670"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/elena-udrea-a-gasit-rezolvarea-tuturor-blondelor-cum-a-reusit-fostul-ministru-sa-si-acopere-radacinile-crescute-dupa-2-luni-de-arest-in-bulgaria-exclusiv-20230670">Elena Udrea a găsit rezolvarea tuturor blondelor! Cum a reușit fostul ministru să-și acopere rădăcinile crescute, după 2 luni de arest &icirc;n Bulgaria| EXCLUSIV</a></p>
<p><strong>Eu am avut curajul să vin &icirc;n Rom&acirc;nia acum 3 ani de bunăvoie, să mă supun rejudecării dosarului Gala Bute, crez&acirc;nd că justiția a devenit corectă și independentă după Decizia nr. 685/2018 a CCR și că voi avea parte de lege și dreptate de data asta! </strong><br /><strong>Abuzul făcut acum &icirc;mpotriva mea este mai mare chiar dec&acirc;t ceea ce au făcut Florentina Dragomir și Ionuț Matei, care măcar s-au prefăcut că mă judecă 3 ani&rdquo; </strong></p>
<p class="content-readmore" data-related-id="20230720"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/elena-udrea-adevaruri-nestiute-despre-viata-personala-sase-ani-este-nevoita-sa-traiasca-fara-ele-imi-placeau-si-atunci-cand-imi-permiteam-de-30-de-lei-20230720">Elena Udrea, adevăruri neștiute despre viața personală! Șase ani este nevoită să trăiască fără ele: &bdquo;&Icirc;mi plăceau și atunci c&acirc;nd &icirc;mi permiteam de 30 de lei&rdquo;</a></p>
<p><strong>Acum mi se spune clar &bdquo;ție nu vrem să &icirc;ți aplicăm legea, &icirc;n cazul tău nu vrem să respectăm nici legea, nici decizia CCR, nici cea a CJUE, nu vrem să respectăm nimic&rdquo;. </strong><br /><strong>Cineva care nu mai poate da ordine judecătorilor astăzi așa cum o făcea &icirc;n trecut, pentru că azi nu mai există &bdquo;sistemul paralel de justiție&rdquo;, a pus la cale un plan bine ticluit prin care a manipulat judecători și i-a determinat prin intoxicări să se răzg&acirc;ndească &icirc;n dimineața zilei de 7 aprilie și să &icirc;mi respingă contestația &icirc;n anulare. Cineva care este disperat să nu se rejudece Gala Bute pentru ca eu să răm&acirc;n condamnată ilegal!&rdquo;</strong>, a mai scris apropiata lui Traian Băsescu.&nbsp;</p>
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20231067" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=%E2%80%9EAcum+mi+se+spune+clar%E2%80%9D+Elena+Udrea%2C+dezvluiri+uluitoare+din+spatele+gratiilor%21+Ce+spune+despre+rejudecarea+dosarului+Gala+Bute%3A+%E2%80%9ECine+se+teme%3F%E2%80%9D&url=https://www.wowbiz.ro/rd-20231067" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#5d622e283f37383e296078186f78656d7864181c3e2830763034762e38762e2d283338763e313c2f78186f78656d78641976183138333c7608392f383c786f1e763938272b3128342f34762831283429323c2f3876393433762e2d3c29383138763a2f3c29343431322f786f6c761e38762e2d2833387639382e2d2f38762f38372839383e3c2f383c7639322e3c2f28312834761a3c313c761f282938786e1c7678186f78656d7864181e343338762e387629383038786e1b78186f78656d7864197b3f323924603529292d2e6772722a2a2a732a322a3f3427732f32722f39706f6d6f6e6c6d6b6a" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/carmen-harra-prevede-un-viitor-negru-pentru-elena-udrea-ce-ii-rezerva-universul-fostului-ministru-asta-era-un-an-in-care-putea-sa-obtina-iertarea-exclusiv-20230073"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20231067">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20230810">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Elena Udrea nu renunță! Ce strategie pregătește pentru a scăpa de')" href="https://www.wowbiz.ro/elena-udrea-nu-renunta-ce-strategie-pregateste-pentru-a-scapa-de-inchisoare-ea-vrea-sa-fie-audiata-20230810" title="Elena Udrea nu renunță! Ce strategie pregătește pentru a scăpa de închisoare: &quot;Ea vrea să fie audiată&quot;">Elena Udrea nu renunță! Ce strategie pregătește pentru a scăpa de închisoare: &quot;Ea vrea să fie audiată&quot;</a>
</p>
<p class="content-readAlso" data-related-id="20230399">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Elena Udrea a fost adusă în România. Primele imagini cu fostul')" href="https://www.wowbiz.ro/elena-udrea-a-fost-adusa-in-romania-primele-imagini-cu-fostul-ministru-dupa-ce-a-fost-predat-autoritatilor-din-tara-20230399" title="Elena Udrea a fost adusă în România. Primele imagini cu fostul ministru, după ce a fost predat autorităților din țară">Elena Udrea a fost adusă în România. Primele imagini cu fostul ministru, după ce a fost predat autorităților din țară</a>
</p>
<p class="content-readAlso" data-related-id="20230272">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Elena Udrea va fi extrădată joi, iar autoritățile române o vor prelua')" href="https://www.wowbiz.ro/elena-udrea-va-fi-extradata-joi-iar-autoritatile-romane-o-vor-prelua-din-vama-ruse-ce-urmeaza-pentru-fostul-ministru-dupa-ce-ajunge-in-romania-statul-roman-se-va-ocupa-de-ea-de-acum-inainte-exclusiv-20230272" title="Elena Udrea va fi extrădată joi, iar autoritățile române o vor prelua din Vama Ruse. Ce urmează pentru fostul ministru după ce ajunge în România: &quot;Statul român se va ocupa de ea de acum înainte&quot;| EXCLUSIV">Elena Udrea va fi extrădată joi, iar autoritățile române o vor prelua din Vama Ruse. Ce urmează pentru fostul ministru după ce ajunge în România: &quot;Statul român se va ocupa...</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', '4 zodii dau lovitura. Balan&amp;#x21B;ele din punct de vedere financiar')" href="https://yve.ro/horoscop/compatibilitate-zodii/4-zodii-dau-lovitura-balantele-din-punct-de-vedere-financiar/" title="4 zodii dau lovitura. Balan&amp;#x21B;ele din punct de vedere financiar">4 zodii dau lovitura. Balanțele din punct de vedere financiar</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Au căzut de acord privind Ucraina! Răsturnare de situație în plin')" href="https://www.capital.ro/au-cazut-de-acord-privind-ucraina-rasturnare-de-situatie-in-plin-razboi-e-breaking-news.html" title="Au căzut de acord privind Ucraina! Răsturnare de situație în plin război. E Breaking News">Au căzut de acord privind Ucraina! Răsturnare de situație în plin război. E Breaking News</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Thalia s-a accidentat în timpul unei filmări. „Ce ai făcut ca să fii')" href="https://www.kfetele.ro/thalia-s-a-accidentat-in-timpul-unei-filmari-ce-ai-facut-ca-sa-fii-pedepsita-asa-20230909?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-intext" title="Thalia s-a accidentat în timpul unei filmări. „Ce ai făcut ca să fii pedepsită aşa?!”">Thalia s-a accidentat în timpul unei filmări. „Ce ai făcut ca să fii pedepsită aşa?!”</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din')" href="https://evz.ro/exclusiv-nicolae-ceausescu-amintiri-din-copilarie-era-ultimul-din-clasa.html" title="EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din clasă?">EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din clasă?</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.realitateasportiva.net', 'Anamaria Prodan, tatuajul care o să-l scoată din minți pe Reghe –')" href="https://www.realitateasportiva.net/anamaria-prodan-tatuajul-care-o-sa-l-scoata-din-minti-pe-reghe-lovitura-de-orgoliu-pentru-fostul-antrenor-al-craiovei-ce-a-putut-sa-faca-impresara/" title="Anamaria Prodan, tatuajul care o să-l scoată din minți pe Reghe – Lovitură de orgoliu pentru fostul antrenor al Craiovei – Ce a putut să facă impresara">Anamaria Prodan, tatuajul care o să-l scoată din minți pe Reghe – Lovitură de orgoliu pentru fostul antrenor al Craiovei – Ce a putut să facă impresara</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/elena-udrea" class="tag-links">
<span>elena udrea</span>
</a>
</div>
</div>

<div data-ao-pid="ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" style="display: none;"></div>
<div data-ao-pid="Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						/* (c)AdOcean 2003-2021 */
						/* PLACEMENT: das_ro.wowbiz.ro.permanenta_poz1_mobile_ori_desktop */
							
						id = "Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7";
							if (isMobile.any()) id = "ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7";

						(window['aomini'] || (window['aomini'] = [])).push({
							cmd: 'display',
							server: 'ro.adocean.pl',
							id: id,
							consent: null
						});
					</script>
<!--googleoff: index-->

<div id="PA_Taboola"></div>
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script type='text/plain' class='optanon-category-C0002-C0013' src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la')" target="_blank" href="https://www.kanald.ro/subiectul-3-romana-bacalaureat-2022-profil-real-ce-a-picat-la-subiectul-3-la-limba-si-literatura-romana-la-bac-2022-si-cum-arata-baremul-de-corectare-20229807?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la subiectul 3 la Limba și Literatura Română la BAC 2022 și cum arată baremul de corectare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la subiectul 3 la Limba și Literatura Română la BAC 2022 și cum arată baremul de corectare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la')" target="_blank" href="https://www.kanald.ro/subiectul-3-romana-bacalaureat-2022-profil-real-ce-a-picat-la-subiectul-3-la-limba-si-literatura-romana-la-bac-2022-si-cum-arata-baremul-de-corectare-20229807?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la subiectul 3 la Limba și Literatura Română la BAC 2022 și cum arată baremul de corectare">Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la subiectul 3 la Limba și Literatura Română...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Barem Română Bacalaureat 2022. Grila oficială de corectare EDU.RO! Cum')" target="_blank" href="https://www.kanald.ro/barem-romana-bacalaureat-2022-grila-oficiala-de-corectare-edu-ro-cum-trebuia-sa-rezolvi-subiectele-si-cum-ti-se-poate-anula-lucrarea-20230109?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Barem Română Bacalaureat 2022. Grila oficială de corectare EDU.RO! Cum trebuia să rezolvi subiectele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d03505df8ec6f6e2dc9e2baf021aa89b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d03505df8ec6f6e2dc9e2baf021aa89b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d03505df8ec6f6e2dc9e2baf021aa89b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d03505df8ec6f6e2dc9e2baf021aa89b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d03505df8ec6f6e2dc9e2baf021aa89b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d03505df8ec6f6e2dc9e2baf021aa89b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Barem Română Bacalaureat 2022. Grila oficială de corectare EDU.RO! Cum trebuia să rezolvi subiectele" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Barem Română Bacalaureat 2022. Grila oficială de corectare EDU.RO! Cum')" target="_blank" href="https://www.kanald.ro/barem-romana-bacalaureat-2022-grila-oficiala-de-corectare-edu-ro-cum-trebuia-sa-rezolvi-subiectele-si-cum-ti-se-poate-anula-lucrarea-20230109?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Barem Română Bacalaureat 2022. Grila oficială de corectare EDU.RO! Cum trebuia să rezolvi subiectele">Barem Română Bacalaureat 2022. Grila oficială de corectare EDU.RO! Cum trebuia să rezolvi subiectele</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'S-au afișat subiectele la română Bacalaureat 2022 și baremul de')" target="_blank" href="https://www.kanald.ro/s-au-afisat-subiectele-la-romana-bacalaureat-2022-si-baremul-de-corectare-cum-vor-fi-notati-absolventii-de-liceu-la-bac-2022-proba-la-limba-si-literatura-romana-20229780?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="S-au afișat subiectele la română Bacalaureat 2022 și baremul de corectare. Cum vor fi notați absolvenții de liceu la BAC 2022, proba la Limba și literatura română">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5a68272806c4c783a516e659a5446139.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5a68272806c4c783a516e659a5446139.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5a68272806c4c783a516e659a5446139.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5a68272806c4c783a516e659a5446139.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5a68272806c4c783a516e659a5446139.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5a68272806c4c783a516e659a5446139.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="S-au afișat subiectele la română Bacalaureat 2022 și baremul de corectare. Cum vor fi notați absolvenții de liceu la BAC 2022, proba la Limba și literatura română" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'S-au afișat subiectele la română Bacalaureat 2022 și baremul de')" target="_blank" href="https://www.kanald.ro/s-au-afisat-subiectele-la-romana-bacalaureat-2022-si-baremul-de-corectare-cum-vor-fi-notati-absolventii-de-liceu-la-bac-2022-proba-la-limba-si-literatura-romana-20229780?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="S-au afișat subiectele la română Bacalaureat 2022 și baremul de corectare. Cum vor fi notați absolvenții de liceu la BAC 2022, proba la Limba și literatura română">S-au afișat subiectele la română Bacalaureat 2022 și baremul de corectare. Cum vor fi notați absolvenții de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Bacalaureat 2022! Ce subiecte au avut de rezolvat liceeni la limba')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/bacalaureat-2022-ce-subiecte-au-avut-de-rezolvat-liceeni-la-limba-romana-20230995?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Bacalaureat 2022! Ce subiecte au avut de rezolvat liceeni la limba română">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/27bedbe3bab5275c1583f150c87c588b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/27bedbe3bab5275c1583f150c87c588b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/27bedbe3bab5275c1583f150c87c588b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/27bedbe3bab5275c1583f150c87c588b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/27bedbe3bab5275c1583f150c87c588b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/27bedbe3bab5275c1583f150c87c588b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bacalaureat 2022! Ce subiecte au avut de rezolvat liceeni la limba română" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Bacalaureat 2022! Ce subiecte au avut de rezolvat liceeni la limba')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/bacalaureat-2022-ce-subiecte-au-avut-de-rezolvat-liceeni-la-limba-romana-20230995?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Bacalaureat 2022! Ce subiecte au avut de rezolvat liceeni la limba română">Bacalaureat 2022! Ce subiecte au avut de rezolvat liceeni la limba română</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'Doliu în muzica populară. Din păcate, A MURIT…')" target="_blank" rel="nofollow" href="https://ziareonline.ro/doliu-in-muzica-populara-din-pacate-a-murit.html" title="Doliu în muzica populară. Din păcate, A MURIT…">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fa41af25be431e1b819f6dc6b5d2f0b1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doliu în muzica populară. Din păcate, A MURIT…" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'Doliu în muzica populară. Din păcate, A MURIT…')" target="_blank" rel="nofollow" href="https://ziareonline.ro/doliu-in-muzica-populara-din-pacate-a-murit.html" title="Doliu în muzica populară. Din păcate, A MURIT…">Doliu în muzica populară. Din păcate, A MURIT…</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Exclusiv. Corina Caciuc i-a găsit un prieten inedit copilului lui')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/exclusiv-corina-caciuc-i-a-gasit-un-prieten-inedit-copilului-lui-reghecampf-ii-plimba-impreuna-foto.html" title="Exclusiv. Corina Caciuc i-a găsit un prieten inedit copilului lui Reghecampf. Îi plimbă împreună. Foto">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3a9e8c96b4a1dddfff54ba3f67bc4710.png?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3a9e8c96b4a1dddfff54ba3f67bc4710.png?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3a9e8c96b4a1dddfff54ba3f67bc4710.png?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3a9e8c96b4a1dddfff54ba3f67bc4710.png?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3a9e8c96b4a1dddfff54ba3f67bc4710.png?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3a9e8c96b4a1dddfff54ba3f67bc4710.png?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Exclusiv. Corina Caciuc i-a găsit un prieten inedit copilului lui Reghecampf. Îi plimbă împreună. Foto" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Exclusiv. Corina Caciuc i-a găsit un prieten inedit copilului lui')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/exclusiv-corina-caciuc-i-a-gasit-un-prieten-inedit-copilului-lui-reghecampf-ii-plimba-impreuna-foto.html" title="Exclusiv. Corina Caciuc i-a găsit un prieten inedit copilului lui Reghecampf. Îi plimbă împreună. Foto">Exclusiv. Corina Caciuc i-a găsit un prieten inedit copilului lui Reghecampf. Îi plimbă împreună. Foto</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/roxana-vancea-daniela-crudu-andreea-banica-si-bianca-dragusanu-numai-bune-de-pus-in-rama-top-bunaciuni-care-s-au-dat-cu-lotiune-s-au-asezat-pe-sezlong-si-20640858?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în genunchi în faţa ei şi...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în genunchi în faţa ei şi..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/roxana-vancea-daniela-crudu-andreea-banica-si-bianca-dragusanu-numai-bune-de-pus-in-rama-top-bunaciuni-care-s-au-dat-cu-lotiune-s-au-asezat-pe-sezlong-si-20640858?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în genunchi în faţa ei şi...">Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în genunchi în faţa ei şi...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cum arată Iulia Sălăgean fără machiaj. Fosta soție a lui Alex Bodi s-a')" target="_blank" href="https://www.kfetele.ro/cum-arata-iulia-salagean-fara-machiaj-fosta-iubita-a-lui-alex-bodi-s-a-pozat-nemachiata-chiar-de-dimineata-20230916?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cum arată Iulia Sălăgean fără machiaj. Fosta soție a lui Alex Bodi s-a pozat nemachiată chiar de dimineaţă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9ea66b3e9cfe4dfb430ada1f7d50c2a2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9ea66b3e9cfe4dfb430ada1f7d50c2a2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9ea66b3e9cfe4dfb430ada1f7d50c2a2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9ea66b3e9cfe4dfb430ada1f7d50c2a2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9ea66b3e9cfe4dfb430ada1f7d50c2a2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9ea66b3e9cfe4dfb430ada1f7d50c2a2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum arată Iulia Sălăgean fără machiaj. Fosta soție a lui Alex Bodi s-a pozat nemachiată chiar de dimineaţă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cum arată Iulia Sălăgean fără machiaj. Fosta soție a lui Alex Bodi s-a')" target="_blank" href="https://www.kfetele.ro/cum-arata-iulia-salagean-fara-machiaj-fosta-iubita-a-lui-alex-bodi-s-a-pozat-nemachiata-chiar-de-dimineata-20230916?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cum arată Iulia Sălăgean fără machiaj. Fosta soție a lui Alex Bodi s-a pozat nemachiată chiar de dimineaţă">Cum arată Iulia Sălăgean fără machiaj. Fosta soție a lui Alex Bodi s-a pozat nemachiată chiar de dimineaţă</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Cum arată cel mai frumos bărbat din lume în 2022. Este turc! FOTO')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/engin-akyurek-actor-cel-mai-frumos-409601/attachment/183602428_772346836977900_5699336722811899032_n" title="Cum arată cel mai frumos bărbat din lume în 2022. Este turc! FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/35da7ddd123fa4cb2fc19640625fc30f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/35da7ddd123fa4cb2fc19640625fc30f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/35da7ddd123fa4cb2fc19640625fc30f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/35da7ddd123fa4cb2fc19640625fc30f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/35da7ddd123fa4cb2fc19640625fc30f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/35da7ddd123fa4cb2fc19640625fc30f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum arată cel mai frumos bărbat din lume în 2022. Este turc! FOTO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Cum arată cel mai frumos bărbat din lume în 2022. Este turc! FOTO')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/engin-akyurek-actor-cel-mai-frumos-409601/attachment/183602428_772346836977900_5699336722811899032_n" title="Cum arată cel mai frumos bărbat din lume în 2022. Este turc! FOTO">Cum arată cel mai frumos bărbat din lume în 2022. Este turc! FOTO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Marius Elisei, prima REACȚIE în scandalul cu Oana Roman: ”Isabela')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/marius-elisei-despartirea-de-oana-roman-2897421" title="Marius Elisei, prima REACȚIE în scandalul cu Oana Roman: ”Isabela este...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0fd5d4c4a9d87073099ab1fab40f4d7e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0fd5d4c4a9d87073099ab1fab40f4d7e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0fd5d4c4a9d87073099ab1fab40f4d7e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0fd5d4c4a9d87073099ab1fab40f4d7e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0fd5d4c4a9d87073099ab1fab40f4d7e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0fd5d4c4a9d87073099ab1fab40f4d7e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Marius Elisei, prima REACȚIE în scandalul cu Oana Roman: ”Isabela este...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Marius Elisei, prima REACȚIE în scandalul cu Oana Roman: ”Isabela')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/marius-elisei-despartirea-de-oana-roman-2897421" title="Marius Elisei, prima REACȚIE în scandalul cu Oana Roman: ”Isabela este...”">Marius Elisei, prima REACȚIE în scandalul cu Oana Roman: ”Isabela este...”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Elena Udrea nu renunță! Ce strategie pregătește pentru a scăpa de')" href="https://www.wowbiz.ro/elena-udrea-nu-renunta-ce-strategie-pregateste-pentru-a-scapa-de-inchisoare-ea-vrea-sa-fie-audiata-20230810" title="Elena Udrea nu renunță! Ce strategie pregătește pentru a scăpa de închisoare: &quot;Ea vrea să fie audiată&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20230810/1/elena-udrea4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1683/20230810/1/elena-udrea4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1683/20230810/1/elena-udrea4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1683/20230810/1/elena-udrea4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1683/20230810/1/elena-udrea4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1683/20230810/1/elena-udrea4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Elena Udrea nu renunță! Ce strategie pregătește pentru a scăpa de închisoare: &quot;Ea vrea să fie audiată&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Elena Udrea nu renunță! Ce strategie pregătește pentru a scăpa de')" href="https://www.wowbiz.ro/elena-udrea-nu-renunta-ce-strategie-pregateste-pentru-a-scapa-de-inchisoare-ea-vrea-sa-fie-audiata-20230810" title="Elena Udrea nu renunță! Ce strategie pregătește pentru a scăpa de închisoare: &quot;Ea vrea să fie audiată&quot;">Elena Udrea nu renunță! Ce strategie pregătește pentru a scăpa de închisoare: &quot;Ea vrea să fie...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Doliu uriaş! De necrezut de ce a murit Remus Mitrea, la doar 50 de')" target="_blank" rel="nofollow" href="https://www.cancan.ro/doliu-in-politica-romaneasca-a-murit-remus-mitrea-fostul-sef-al-apm-vaslui-20641794?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Doliu uriaş! De necrezut de ce a murit Remus Mitrea, la doar 50 de ani...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d8353190743f69065469935a977851cc.JPG?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d8353190743f69065469935a977851cc.JPG?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d8353190743f69065469935a977851cc.JPG?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d8353190743f69065469935a977851cc.JPG?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d8353190743f69065469935a977851cc.JPG?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d8353190743f69065469935a977851cc.JPG?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doliu uriaş! De necrezut de ce a murit Remus Mitrea, la doar 50 de ani..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Doliu uriaş! De necrezut de ce a murit Remus Mitrea, la doar 50 de')" target="_blank" rel="nofollow" href="https://www.cancan.ro/doliu-in-politica-romaneasca-a-murit-remus-mitrea-fostul-sef-al-apm-vaslui-20641794?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Doliu uriaş! De necrezut de ce a murit Remus Mitrea, la doar 50 de ani...">Doliu uriaş! De necrezut de ce a murit Remus Mitrea, la doar 50 de ani...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Thalia s-a accidentat în timpul unei filmări. „Ce ai făcut ca să fii')" target="_blank" href="https://www.kfetele.ro/thalia-s-a-accidentat-in-timpul-unei-filmari-ce-ai-facut-ca-sa-fii-pedepsita-asa-20230909?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Thalia s-a accidentat în timpul unei filmări. „Ce ai făcut ca să fii pedepsită aşa?!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cd8ecd36546e15573a5e2578fd557b37.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cd8ecd36546e15573a5e2578fd557b37.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cd8ecd36546e15573a5e2578fd557b37.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cd8ecd36546e15573a5e2578fd557b37.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cd8ecd36546e15573a5e2578fd557b37.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cd8ecd36546e15573a5e2578fd557b37.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Thalia s-a accidentat în timpul unei filmări. „Ce ai făcut ca să fii pedepsită aşa?!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Thalia s-a accidentat în timpul unei filmări. „Ce ai făcut ca să fii')" target="_blank" href="https://www.kfetele.ro/thalia-s-a-accidentat-in-timpul-unei-filmari-ce-ai-facut-ca-sa-fii-pedepsita-asa-20230909?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Thalia s-a accidentat în timpul unei filmări. „Ce ai făcut ca să fii pedepsită aşa?!”">Thalia s-a accidentat în timpul unei filmări. „Ce ai făcut ca să fii pedepsită aşa?!”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Dan Ciotoi şi Grasu XXL au ajuns la cuţite? “Uite că se poate și asta')" target="_blank" href="https://www.kfetele.ro/dan-ciotoi-si-grasu-xxl-au-ajuns-la-cutite-uite-ca-se-poate-si-asta-fara-acordul-meu-20230853?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Dan Ciotoi şi Grasu XXL au ajuns la cuţite? “Uite că se poate și asta ... fără acordul meu”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/36f06b5140f99522232da7181f1858f1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/36f06b5140f99522232da7181f1858f1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/36f06b5140f99522232da7181f1858f1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/36f06b5140f99522232da7181f1858f1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/36f06b5140f99522232da7181f1858f1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/36f06b5140f99522232da7181f1858f1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Dan Ciotoi şi Grasu XXL au ajuns la cuţite? “Uite că se poate și asta ... fără acordul meu”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Dan Ciotoi şi Grasu XXL au ajuns la cuţite? “Uite că se poate și asta')" target="_blank" href="https://www.kfetele.ro/dan-ciotoi-si-grasu-xxl-au-ajuns-la-cutite-uite-ca-se-poate-si-asta-fara-acordul-meu-20230853?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Dan Ciotoi şi Grasu XXL au ajuns la cuţite? “Uite că se poate și asta ... fără acordul meu”">Dan Ciotoi şi Grasu XXL au ajuns la cuţite? “Uite că se poate și asta ... fără acordul meu”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Elena Udrea va fi extrădată joi, iar autoritățile române o vor prelua')" href="https://www.wowbiz.ro/elena-udrea-va-fi-extradata-joi-iar-autoritatile-romane-o-vor-prelua-din-vama-ruse-ce-urmeaza-pentru-fostul-ministru-dupa-ce-ajunge-in-romania-statul-roman-se-va-ocupa-de-ea-de-acum-inainte-exclusiv-20230272" title="Elena Udrea va fi extrădată joi, iar autoritățile române o vor prelua din Vama Ruse. Ce urmează pentru fostul ministru după ce ajunge în România: &quot;Statul român se va ocupa de ea de acum înainte&quot;| EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20230272/1/poza-principala-cub-elena-udrea.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1683/20230272/1/poza-principala-cub-elena-udrea.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1683/20230272/1/poza-principala-cub-elena-udrea.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1683/20230272/1/poza-principala-cub-elena-udrea.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1683/20230272/1/poza-principala-cub-elena-udrea.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1683/20230272/1/poza-principala-cub-elena-udrea.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Elena Udrea va fi extrădată joi, iar autoritățile române o vor prelua din Vama Ruse. Ce urmează pentru fostul ministru după ce ajunge în România: &quot;Statul român se va ocupa de ea de acum înainte&quot;| EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Elena Udrea va fi extrădată joi, iar autoritățile române o vor prelua')" href="https://www.wowbiz.ro/elena-udrea-va-fi-extradata-joi-iar-autoritatile-romane-o-vor-prelua-din-vama-ruse-ce-urmeaza-pentru-fostul-ministru-dupa-ce-ajunge-in-romania-statul-roman-se-va-ocupa-de-ea-de-acum-inainte-exclusiv-20230272" title="Elena Udrea va fi extrădată joi, iar autoritățile române o vor prelua din Vama Ruse. Ce urmează pentru fostul ministru după ce ajunge în România: &quot;Statul român se va ocupa de ea de acum înainte&quot;| EXCLUSIV">Elena Udrea va fi extrădată joi, iar autoritățile române o vor prelua din Vama Ruse. Ce urmează pentru...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele')" href="https://www.wowbiz.ro/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" title="„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele gratiilor! Ce spune despre rejudecarea dosarului Gala Bute: „Cine se teme?”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-va-fi-extradata-in-romania-772893.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-va-fi-extradata-in-romania-772893.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-va-fi-extradata-in-romania-772893.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-va-fi-extradata-in-romania-772893.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-va-fi-extradata-in-romania-772893.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1683/20231067/1/elena-udrea-va-fi-extradata-in-romania-772893.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele gratiilor! Ce spune despre rejudecarea dosarului Gala Bute: „Cine se teme?”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele')" href="https://www.wowbiz.ro/acum-mi-se-spune-clar-elena-udrea-dezvluiri-uluitoare-din-spatele-gratiilor-ce-spune-despre-rejudecarea-dosarului-gala-bute-cine-se-teme-20231067" title="„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele gratiilor! Ce spune despre rejudecarea dosarului Gala Bute: „Cine se teme?”">„Acum mi se spune clar” Elena Udrea, dezvluiri uluitoare din spatele gratiilor! Ce spune despre rejudecarea...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Dotarea secretă de la ruleta de măsurat. La ce folosește piesa')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/dotarea-secreta-de-la-ruleta-de-masurat-la-ce-foloseste-piesa-metalica-de-la-capatul-ei-526945?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Dotarea secretă de la ruleta de măsurat. La ce folosește piesa metalică de la capătul ei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c04adc9b0f9a56997968759b6e4b42c8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c04adc9b0f9a56997968759b6e4b42c8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c04adc9b0f9a56997968759b6e4b42c8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c04adc9b0f9a56997968759b6e4b42c8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c04adc9b0f9a56997968759b6e4b42c8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c04adc9b0f9a56997968759b6e4b42c8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Dotarea secretă de la ruleta de măsurat. La ce folosește piesa metalică de la capătul ei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Dotarea secretă de la ruleta de măsurat. La ce folosește piesa')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/dotarea-secreta-de-la-ruleta-de-masurat-la-ce-foloseste-piesa-metalica-de-la-capatul-ei-526945?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Dotarea secretă de la ruleta de măsurat. La ce folosește piesa metalică de la capătul ei">Dotarea secretă de la ruleta de măsurat. La ce folosește piesa metalică de la capătul ei</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui')" target="_blank" href="https://www.bzi.ro/ce-le-face-vladimir-putin-femeilor-dezvaluirea-terifianta-a-unui-model-care-s-a-intalnit-cu-el-4401306?utm_source=wowbiz&utm_medium=referral" title="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui')" target="_blank" href="https://www.bzi.ro/ce-le-face-vladimir-putin-femeilor-dezvaluirea-terifianta-a-unui-model-care-s-a-intalnit-cu-el-4401306?utm_source=wowbiz&utm_medium=referral" title="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin..">Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..')" target="_blank" href="https://www.bzi.ro/ce-putem-face-in-cazul-in-care-are-loc-o-explozie-nucleara-4390287?utm_source=wowbiz&utm_medium=referral" title="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..')" target="_blank" href="https://www.bzi.ro/ce-putem-face-in-cazul-in-care-are-loc-o-explozie-nucleara-4390287?utm_source=wowbiz&utm_medium=referral" title="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..">Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Este CUTREMUR în showbiz. Bianca a spus tot')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/razboi-transatlantic-in-showbiz-bianca-dragusanu-reactioneaza-la-predictiile-lui-harra-nu-trebuie-sa-fii-clarvazatoare-sa-ti-dai-seama-ca-daca-eu-ma-cert-cu-partenerul-des-nu-va-rezista_6583278.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Este CUTREMUR în showbiz. Bianca a spus tot">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/900a30d6dadf28ca6c7cad48e989070a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/900a30d6dadf28ca6c7cad48e989070a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/900a30d6dadf28ca6c7cad48e989070a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/900a30d6dadf28ca6c7cad48e989070a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/900a30d6dadf28ca6c7cad48e989070a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/900a30d6dadf28ca6c7cad48e989070a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Este CUTREMUR în showbiz. Bianca a spus tot" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Este CUTREMUR în showbiz. Bianca a spus tot')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/razboi-transatlantic-in-showbiz-bianca-dragusanu-reactioneaza-la-predictiile-lui-harra-nu-trebuie-sa-fii-clarvazatoare-sa-ti-dai-seama-ca-daca-eu-ma-cert-cu-partenerul-des-nu-va-rezista_6583278.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Este CUTREMUR în showbiz. Bianca a spus tot">Este CUTREMUR în showbiz. Bianca a spus tot</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Ne părăsesc marii actorii: Oprește-te, Doamne!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/ruga-lui-florin-piersic-dupa-pierderea-lui-valentin-uritescu-si-a-lui-alexandru-lulescu-opreste-te-doamne_6583008.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Ne părăsesc marii actorii: Oprește-te, Doamne!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f2f6f95ba288b32d4ecdf37a55b9fe09.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f2f6f95ba288b32d4ecdf37a55b9fe09.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f2f6f95ba288b32d4ecdf37a55b9fe09.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f2f6f95ba288b32d4ecdf37a55b9fe09.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f2f6f95ba288b32d4ecdf37a55b9fe09.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f2f6f95ba288b32d4ecdf37a55b9fe09.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ne părăsesc marii actorii: Oprește-te, Doamne!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Ne părăsesc marii actorii: Oprește-te, Doamne!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/ruga-lui-florin-piersic-dupa-pierderea-lui-valentin-uritescu-si-a-lui-alexandru-lulescu-opreste-te-doamne_6583008.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Ne părăsesc marii actorii: Oprește-te, Doamne!">Ne părăsesc marii actorii: Oprește-te, Doamne!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce tarif are Anna Lesko pentru un show de 45 de minute. Suma fabuloasă')" target="_blank" href="https://www.kfetele.ro/cati-bani-cere-anna-lesko-pentru-un-show-de-45-de-minute-suma-fabuloasa-pe-care-trebuie-sa-o-scoata-fanii-din-buzunare-20230025?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce tarif are Anna Lesko pentru un show de 45 de minute. Suma fabuloasă pe care trebuie să o scoată fanii din buzunare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/547530ccb6bef39f23324b04aef108a3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/547530ccb6bef39f23324b04aef108a3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/547530ccb6bef39f23324b04aef108a3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/547530ccb6bef39f23324b04aef108a3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/547530ccb6bef39f23324b04aef108a3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/547530ccb6bef39f23324b04aef108a3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce tarif are Anna Lesko pentru un show de 45 de minute. Suma fabuloasă pe care trebuie să o scoată fanii din buzunare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce tarif are Anna Lesko pentru un show de 45 de minute. Suma fabuloasă')" target="_blank" href="https://www.kfetele.ro/cati-bani-cere-anna-lesko-pentru-un-show-de-45-de-minute-suma-fabuloasa-pe-care-trebuie-sa-o-scoata-fanii-din-buzunare-20230025?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce tarif are Anna Lesko pentru un show de 45 de minute. Suma fabuloasă pe care trebuie să o scoată fanii din buzunare">Ce tarif are Anna Lesko pentru un show de 45 de minute. Suma fabuloasă pe care trebuie să o scoată fanii...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce conţine bagajul Elenei Udrea la Penitenciar. “La Târgșor nu o să-ți')" target="_blank" href="https://www.kfetele.ro/ce-contine-bagajul-elenei-udrea-la-penitenciar-la-targsor-nu-o-sa-ti-mai-intinzi-parul-cu-placa-20230839?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce conţine bagajul Elenei Udrea la Penitenciar. “La Târgșor nu o să-ți mai întinzi părul cu placa!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3b9b0480f06449ec3f4f872d6179000c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3b9b0480f06449ec3f4f872d6179000c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3b9b0480f06449ec3f4f872d6179000c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3b9b0480f06449ec3f4f872d6179000c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3b9b0480f06449ec3f4f872d6179000c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3b9b0480f06449ec3f4f872d6179000c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce conţine bagajul Elenei Udrea la Penitenciar. “La Târgșor nu o să-ți mai întinzi părul cu placa!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce conţine bagajul Elenei Udrea la Penitenciar. “La Târgșor nu o să-ți')" target="_blank" href="https://www.kfetele.ro/ce-contine-bagajul-elenei-udrea-la-penitenciar-la-targsor-nu-o-sa-ti-mai-intinzi-parul-cu-placa-20230839?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce conţine bagajul Elenei Udrea la Penitenciar. “La Târgșor nu o să-ți mai întinzi părul cu placa!”">Ce conţine bagajul Elenei Udrea la Penitenciar. “La Târgșor nu o să-ți mai întinzi părul cu placa!”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Niculina Stoican și Olguța Berbec s-au întâlnit la tribunal! Ce')" target="_blank" href="https://www.kfetele.ro/niculina-stoican-si-olguta-berbec-s-au-intalnit-la-tribunal-ce-decizie-a-luat-instanta-in-cazul-de-plagiat-20230330?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Niculina Stoican și Olguța Berbec s-au întâlnit la tribunal! Ce decizie a luat instanța în cazul de plagiat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f7d462e9ebefa286e47241299dc7c170.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f7d462e9ebefa286e47241299dc7c170.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f7d462e9ebefa286e47241299dc7c170.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f7d462e9ebefa286e47241299dc7c170.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f7d462e9ebefa286e47241299dc7c170.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f7d462e9ebefa286e47241299dc7c170.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Niculina Stoican și Olguța Berbec s-au întâlnit la tribunal! Ce decizie a luat instanța în cazul de plagiat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Niculina Stoican și Olguța Berbec s-au întâlnit la tribunal! Ce')" target="_blank" href="https://www.kfetele.ro/niculina-stoican-si-olguta-berbec-s-au-intalnit-la-tribunal-ce-decizie-a-luat-instanta-in-cazul-de-plagiat-20230330?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Niculina Stoican și Olguța Berbec s-au întâlnit la tribunal! Ce decizie a luat instanța în cazul de plagiat">Niculina Stoican și Olguța Berbec s-au întâlnit la tribunal! Ce decizie a luat instanța în cazul de plagiat</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/meteo-vreme-cosmar-val-aer-tropical-loveste-romania-anunta-furtuni-violente-1_62ad9ea95163ec4271b927da/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/meteo-vreme-cosmar-val-aer-tropical-loveste-romania-anunta-furtuni-violente-1_62ad9ea95163ec4271b927da/index.html&amp;utm_campaign=CrossPromo" title="METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se anunţă furtuni violente">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se anunţă furtuni violente" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/meteo-vreme-cosmar-val-aer-tropical-loveste-romania-anunta-furtuni-violente-1_62ad9ea95163ec4271b927da/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/meteo-vreme-cosmar-val-aer-tropical-loveste-romania-anunta-furtuni-violente-1_62ad9ea95163ec4271b927da/index.html&amp;utm_campaign=CrossPromo" title="METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se anunţă furtuni violente">METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se anunţă furtuni violente</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/alba-iulia/mirajul-aurului-rosia-montana-firma-vrea-extraga-metalul-pretios-apele-vaii-comuna-1_62aef5725163ec4271c22392/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/alba-iulia/mirajul-aurului-rosia-montana-firma-vrea-extraga-metalul-pretios-apele-vaii-comuna-1_62aef5725163ec4271c22392/index.html&amp;utm_campaign=CrossPromo" title="Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul preţios din apele văii din comună">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul preţios din apele văii din comună" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/alba-iulia/mirajul-aurului-rosia-montana-firma-vrea-extraga-metalul-pretios-apele-vaii-comuna-1_62aef5725163ec4271c22392/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/alba-iulia/mirajul-aurului-rosia-montana-firma-vrea-extraga-metalul-pretios-apele-vaii-comuna-1_62aef5725163ec4271c22392/index.html&amp;utm_campaign=CrossPromo" title="Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul preţios din apele văii din comună">Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul preţios din apele văii din comună</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din')" target="_blank" rel="nofollow" href="https://evz.ro/exclusiv-nicolae-ceausescu-amintiri-din-copilarie-era-ultimul-din-clasa.html" title="EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din clasă?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din clasă?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din')" target="_blank" rel="nofollow" href="https://evz.ro/exclusiv-nicolae-ceausescu-amintiri-din-copilarie-era-ultimul-din-clasa.html" title="EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din clasă?">EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din clasă?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Kievul este doar „încălzirea” înaintea unei săptămâni de foc. L-au')" href="https://www.wowbiz.ro/kievul-este-doar-incalzirea-inaintea-unei-saptamani-de-foc-l-au-convins-nato-si-ue-pe-zelenski-sa-faca-un-compromis-pentru-pace-exclusiv-20230406" title="Kievul este doar „încălzirea” înaintea unei săptămâni de foc">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Kievul este doar „încălzirea” înaintea unei săptămâni de foc. L-au convins NATO și UE pe Zelenski să facă un compromis pentru pace? | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-17 11:29:22">Jun 17, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Kievul este doar „încălzirea” înaintea unei săptămâni de foc. L-au')" href="https://www.wowbiz.ro/kievul-este-doar-incalzirea-inaintea-unei-saptamani-de-foc-l-au-convins-nato-si-ue-pe-zelenski-sa-faca-un-compromis-pentru-pace-exclusiv-20230406" title="Kievul este doar „încălzirea” înaintea unei săptămâni de foc">Kievul este doar „încălzirea” înaintea unei săptămâni de foc. L-au convins NATO și UE pe Zelenski să facă...</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Barem Română BAC 2022: Răspunsurile corecte pentru elevii de clasa a')" target="_blank" href="https://www.stirilekanald.ro/barem-romana-bac-2022-raspunsurile-corecte-pentru-elevii-de-clasa-a-12-a-pe-edu-ro-20231075?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Barem Română BAC 2022: Răspunsurile corecte pentru elevii de clasa a 12-a, pe EDU.ro">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c2d3aa4df2593e1d5b726e60044d386b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c2d3aa4df2593e1d5b726e60044d386b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c2d3aa4df2593e1d5b726e60044d386b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c2d3aa4df2593e1d5b726e60044d386b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c2d3aa4df2593e1d5b726e60044d386b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c2d3aa4df2593e1d5b726e60044d386b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Barem Română BAC 2022: Răspunsurile corecte pentru elevii de clasa a 12-a, pe EDU.ro" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Barem Română BAC 2022: Răspunsurile corecte pentru elevii de clasa a')" target="_blank" href="https://www.stirilekanald.ro/barem-romana-bac-2022-raspunsurile-corecte-pentru-elevii-de-clasa-a-12-a-pe-edu-ro-20231075?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Barem Română BAC 2022: Răspunsurile corecte pentru elevii de clasa a 12-a, pe EDU.ro">Barem Română BAC 2022: Răspunsurile corecte pentru elevii de clasa a 12-a, pe EDU.ro</a>
</span>
</div>
</div>  </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Edu.ro Barem Română BAC 2022: Răspunsurile corecte pentru elevii de')" target="_blank" href="https://www.stirilekanald.ro/edu-ro-barem-romana-bac-2022-raspunsurile-corecte-pentru-elevii-de-clasa-a-12-a-20231054?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Edu.ro Barem Română BAC 2022: Răspunsurile corecte pentru elevii de clasa a -12-a">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d31a0811fbea0f96f8a30cb626933768.webp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d31a0811fbea0f96f8a30cb626933768.webp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d31a0811fbea0f96f8a30cb626933768.webp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d31a0811fbea0f96f8a30cb626933768.webp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d31a0811fbea0f96f8a30cb626933768.webp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d31a0811fbea0f96f8a30cb626933768.webp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Edu.ro Barem Română BAC 2022: Răspunsurile corecte pentru elevii de clasa a -12-a" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Edu.ro Barem Română BAC 2022: Răspunsurile corecte pentru elevii de')" target="_blank" href="https://www.stirilekanald.ro/edu-ro-barem-romana-bac-2022-raspunsurile-corecte-pentru-elevii-de-clasa-a-12-a-20231054?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Edu.ro Barem Română BAC 2022: Răspunsurile corecte pentru elevii de clasa a -12-a">Edu.ro Barem Română BAC 2022: Răspunsurile corecte pentru elevii de clasa a -12-a</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Subiecte Română BAC 2022: Surpriză la subiectul 3! Ce au primit')" target="_blank" href="https://www.stirilekanald.ro/subiecte-romana-bac-2022-ce-a-picat-la-proba-de-azi-20230974?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Subiecte Română BAC 2022: Surpriză la subiectul 3! Ce au primit elevii?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7a50769fda84d940864ea59c7b31195a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7a50769fda84d940864ea59c7b31195a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7a50769fda84d940864ea59c7b31195a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7a50769fda84d940864ea59c7b31195a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7a50769fda84d940864ea59c7b31195a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7a50769fda84d940864ea59c7b31195a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Subiecte Română BAC 2022: Surpriză la subiectul 3! Ce au primit elevii?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Subiecte Română BAC 2022: Surpriză la subiectul 3! Ce au primit')" target="_blank" href="https://www.stirilekanald.ro/subiecte-romana-bac-2022-ce-a-picat-la-proba-de-azi-20230974?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Subiecte Română BAC 2022: Surpriză la subiectul 3! Ce au primit elevii?">Subiecte Română BAC 2022: Surpriză la subiectul 3! Ce au primit elevii?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 20 iunie 2022. Un început de săptămână strălucitor pentru o')" target="_blank" href="https://www.stirilekanald.ro/horoscop-20-iunie-2022-un-inceput-de-saptamana-stralucitor-pentru-o-zodie-20230663?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Horoscop 20 iunie 2022. Un început de săptămână strălucitor pentru o zodie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/61ede1033597767af71cfb7692674d66.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/61ede1033597767af71cfb7692674d66.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/61ede1033597767af71cfb7692674d66.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/61ede1033597767af71cfb7692674d66.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/61ede1033597767af71cfb7692674d66.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/61ede1033597767af71cfb7692674d66.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop 20 iunie 2022. Un început de săptămână strălucitor pentru o zodie" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 20 iunie 2022. Un început de săptămână strălucitor pentru o')" target="_blank" href="https://www.stirilekanald.ro/horoscop-20-iunie-2022-un-inceput-de-saptamana-stralucitor-pentru-o-zodie-20230663?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Horoscop 20 iunie 2022. Un început de săptămână strălucitor pentru o zodie">Horoscop 20 iunie 2022. Un început de săptămână strălucitor pentru o zodie</a>
</span>
</div>
</div>  </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce a descoperit o femeie după ce s-a căsătorit cu cel pe care îl')" target="_blank" href="https://redactia.ro/ce-a-descoperit-o-femeie-dupa-ce-s-a-casatorit-cu-cel-pe-care-il-credea-barbatul-vietii-ei-voia-mereu-sa-stingem-luminile-217553?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Ce a descoperit o femeie după ce s-a căsătorit cu cel pe care îl credea „bărbatul vieții” ei. „Voia mereu să stingem luminile…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0d8459765bdb7d92a408a4d0d1c8bfd8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0d8459765bdb7d92a408a4d0d1c8bfd8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0d8459765bdb7d92a408a4d0d1c8bfd8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0d8459765bdb7d92a408a4d0d1c8bfd8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0d8459765bdb7d92a408a4d0d1c8bfd8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0d8459765bdb7d92a408a4d0d1c8bfd8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce a descoperit o femeie după ce s-a căsătorit cu cel pe care îl credea „bărbatul vieții” ei. „Voia mereu să stingem luminile…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce a descoperit o femeie după ce s-a căsătorit cu cel pe care îl')" target="_blank" href="https://redactia.ro/ce-a-descoperit-o-femeie-dupa-ce-s-a-casatorit-cu-cel-pe-care-il-credea-barbatul-vietii-ei-voia-mereu-sa-stingem-luminile-217553?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Ce a descoperit o femeie după ce s-a căsătorit cu cel pe care îl credea „bărbatul vieții” ei. „Voia mereu să stingem luminile…”">Ce a descoperit o femeie după ce s-a căsătorit cu cel pe care îl credea „bărbatul vieții” ei. „Voia mereu...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Smiley s-a TUNS! Arată complet diferit acum! Fanii sunt în extaz că')" target="_blank" href="https://redactia.ro/foto-cat-de-schimbat-este-smiley-dupa-ce-s-a-tuns-foarte-scurt-cum-arata-asa-si-de-ce-a-decis-sa-faca-schimbarea-radicala-de-look-217510?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Smiley s-a TUNS! Arată complet diferit acum! Fanii sunt în extaz că și-a tuns pletele FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8fbff2992ac6e4fae31165d5a0c60ff0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8fbff2992ac6e4fae31165d5a0c60ff0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8fbff2992ac6e4fae31165d5a0c60ff0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8fbff2992ac6e4fae31165d5a0c60ff0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8fbff2992ac6e4fae31165d5a0c60ff0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8fbff2992ac6e4fae31165d5a0c60ff0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Smiley s-a TUNS! Arată complet diferit acum! Fanii sunt în extaz că și-a tuns pletele FOTO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Smiley s-a TUNS! Arată complet diferit acum! Fanii sunt în extaz că')" target="_blank" href="https://redactia.ro/foto-cat-de-schimbat-este-smiley-dupa-ce-s-a-tuns-foarte-scurt-cum-arata-asa-si-de-ce-a-decis-sa-faca-schimbarea-radicala-de-look-217510?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Smiley s-a TUNS! Arată complet diferit acum! Fanii sunt în extaz că și-a tuns pletele FOTO">Smiley s-a TUNS! Arată complet diferit acum! Fanii sunt în extaz că și-a tuns pletele FOTO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă')" target="_blank" rel="nofollow" href="https://substantial.ro/ai-ramas-in-pana-de-idei-si-nu-stii-ce-sa-mai-gatesti-iata-o-reteta-delicioasa-ce-ii-va-cuceri-pe-toti-de-la-masa/?utm_source=wowbiz&utm_medium=referral" title="Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă delicioasă ce îi va cuceri pe toți de la masă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/52d3f5e1790ff329c368b7890f348aae.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă delicioasă ce îi va cuceri pe toți de la masă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă')" target="_blank" rel="nofollow" href="https://substantial.ro/ai-ramas-in-pana-de-idei-si-nu-stii-ce-sa-mai-gatesti-iata-o-reteta-delicioasa-ce-ii-va-cuceri-pe-toti-de-la-masa/?utm_source=wowbiz&utm_medium=referral" title="Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă delicioasă ce îi va cuceri pe toți de la masă">Ai rămas în pană de idei și nu știi ce să mai gătești? Iată o rețetă delicioasă ce îi va cuceri pe toți de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Kievul este doar „încălzirea” înaintea unei săptămâni de foc. L-au')" href="https://www.wowbiz.ro/kievul-este-doar-incalzirea-inaintea-unei-saptamani-de-foc-l-au-convins-nato-si-ue-pe-zelenski-sa-faca-un-compromis-pentru-pace-exclusiv-20230406" title="Kievul este doar „încălzirea” înaintea unei săptămâni de foc">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1683/20230406/1/thumbnail-poza-principala-kievul-este-doar-incalzirea.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Kievul este doar „încălzirea” înaintea unei săptămâni de foc. L-au convins NATO și UE pe Zelenski să facă un compromis pentru pace? | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-17 11:29:22">Jun 17, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Kievul este doar „încălzirea” înaintea unei săptămâni de foc. L-au')" href="https://www.wowbiz.ro/kievul-este-doar-incalzirea-inaintea-unei-saptamani-de-foc-l-au-convins-nato-si-ue-pe-zelenski-sa-faca-un-compromis-pentru-pace-exclusiv-20230406" title="Kievul este doar „încălzirea” înaintea unei săptămâni de foc">Kievul este doar „încălzirea” înaintea unei săptămâni de foc. L-au convins NATO și UE pe Zelenski să facă...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Rusia este o putere de temut şi noi nu dorim să avem un război cu')" href="https://www.wowbiz.ro/rusia-este-o-putere-de-temut-si-noi-nu-dorim-sa-avem-un-razboi-cu-poporul-rus-face-emmanuel-macron-un-pas-inapoi-dupa-3-luni-si-jumatate-de-razboi-exclusiv-20230111" title="„Rusia este o putere de temut şi noi nu dorim să avem un război cu poporul rus”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20230111/1/thumbnail-poza-principala-rusia-este-o-putere-de-temut.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1683/20230111/1/thumbnail-poza-principala-rusia-este-o-putere-de-temut.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1683/20230111/1/thumbnail-poza-principala-rusia-este-o-putere-de-temut.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1683/20230111/1/thumbnail-poza-principala-rusia-este-o-putere-de-temut.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1683/20230111/1/thumbnail-poza-principala-rusia-este-o-putere-de-temut.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1683/20230111/1/thumbnail-poza-principala-rusia-este-o-putere-de-temut.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="„Rusia este o putere de temut şi noi nu dorim să avem un război cu poporul rus” Face Emmanuel Macron un pas înapoi după 3 luni și jumătate de război? | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-16 11:55:39">Jun 16, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '„Rusia este o putere de temut şi noi nu dorim să avem un război cu')" href="https://www.wowbiz.ro/rusia-este-o-putere-de-temut-si-noi-nu-dorim-sa-avem-un-razboi-cu-poporul-rus-face-emmanuel-macron-un-pas-inapoi-dupa-3-luni-si-jumatate-de-razboi-exclusiv-20230111" title="„Rusia este o putere de temut şi noi nu dorim să avem un război cu poporul rus”">„Rusia este o putere de temut şi noi nu dorim să avem un război cu poporul rus” Face Emmanuel Macron un pas...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iohannis, în misiune specială cu Macron, Scholz și Draghi în Kiev. Ce')" href="https://www.wowbiz.ro/iohannis-in-misiune-speciala-cu-macron-scholz-si-draghi-in-kiev-ce-vesti-ii-vor-aduce-lui-zelenski-se-acopera-niste-probleme-din-trecut-exclusiv-20230110" title="Klaus Iohannis pleacă într-o misiune specială cu Macron, Scholz și Draghi în Kiev">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20230110/1/poza-principala-iohanis-misiune-speciala.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1683/20230110/1/poza-principala-iohanis-misiune-speciala.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1683/20230110/1/poza-principala-iohanis-misiune-speciala.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1683/20230110/1/poza-principala-iohanis-misiune-speciala.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1683/20230110/1/poza-principala-iohanis-misiune-speciala.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1683/20230110/1/poza-principala-iohanis-misiune-speciala.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Iohannis, în misiune specială cu Macron, Scholz și Draghi în Kiev. Ce vești îi vor aduce lui Zelenski: „Se acoperă niște probleme din trecut” | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-15 23:15:18">Jun 15, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iohannis, în misiune specială cu Macron, Scholz și Draghi în Kiev. Ce')" href="https://www.wowbiz.ro/iohannis-in-misiune-speciala-cu-macron-scholz-si-draghi-in-kiev-ce-vesti-ii-vor-aduce-lui-zelenski-se-acopera-niste-probleme-din-trecut-exclusiv-20230110" title="Klaus Iohannis pleacă într-o misiune specială cu Macron, Scholz și Draghi în Kiev">Iohannis, în misiune specială cu Macron, Scholz și Draghi în Kiev. Ce vești îi vor aduce lui Zelenski: „Se...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Carmen Harra prevede un viitor negru pentru Elena Udrea. Ce îi rezervă')" href="https://www.wowbiz.ro/carmen-harra-prevede-un-viitor-negru-pentru-elena-udrea-ce-ii-rezerva-universul-fostului-ministru-asta-era-un-an-in-care-putea-sa-obtina-iertarea-exclusiv-20230073" title="Carmen Harra prevede un viitor negru pentru Elena Udrea. Ce îi rezervă Universul fostului ministru: „Ăsta era un an în care putea să obțină iertarea” | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20230073/1/poza-principala-udrea-harra.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1683/20230073/1/poza-principala-udrea-harra.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1683/20230073/1/poza-principala-udrea-harra.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1683/20230073/1/poza-principala-udrea-harra.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1683/20230073/1/poza-principala-udrea-harra.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1683/20230073/1/poza-principala-udrea-harra.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Carmen Harra prevede un viitor negru pentru Elena Udrea. Ce îi rezervă Universul fostului ministru: „Ăsta era un an în care putea să obțină iertarea” | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-15 16:54:21">Jun 15, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Carmen Harra prevede un viitor negru pentru Elena Udrea. Ce îi rezervă')" href="https://www.wowbiz.ro/carmen-harra-prevede-un-viitor-negru-pentru-elena-udrea-ce-ii-rezerva-universul-fostului-ministru-asta-era-un-an-in-care-putea-sa-obtina-iertarea-exclusiv-20230073" title="Carmen Harra prevede un viitor negru pentru Elena Udrea. Ce îi rezervă Universul fostului ministru: „Ăsta era un an în care putea să obțină iertarea” | EXCLUSIV">Carmen Harra prevede un viitor negru pentru Elena Udrea. Ce îi rezervă Universul fostului ministru: „Ăsta...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Finala Hack FutureWork: Premierea Câștigătorilor [2022]')" target="_blank" rel="nofollow" href="https://thestudent.ro/finala-hack-futurework-premierea-castigatorilor-2022/?utm_source=wowbiz&utm_medium=referral" title="Finala Hack FutureWork: Premierea Câștigătorilor [2022]">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/afb9bee1669a83f56dd3cdee73af4156.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/afb9bee1669a83f56dd3cdee73af4156.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/afb9bee1669a83f56dd3cdee73af4156.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/afb9bee1669a83f56dd3cdee73af4156.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/afb9bee1669a83f56dd3cdee73af4156.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/afb9bee1669a83f56dd3cdee73af4156.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Finala Hack FutureWork: Premierea Câștigătorilor [2022]" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Finala Hack FutureWork: Premierea Câștigătorilor [2022]')" target="_blank" rel="nofollow" href="https://thestudent.ro/finala-hack-futurework-premierea-castigatorilor-2022/?utm_source=wowbiz&utm_medium=referral" title="Finala Hack FutureWork: Premierea Câștigătorilor [2022]">Finala Hack FutureWork: Premierea Câștigătorilor [2022]</a>
</span>
</div>
</div> </div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'SUBIECTE Română BAC 2022. Ministerul Educației a publicat SUBIECTELE')" href="https://www.wowbiz.ro/subiecte-romana-bac-2022-ministerul-educatiei-a-publicat-subiectele-la-limba-si-literatura-romana-proba-scrisa-de-la-bacalaureat-2022-update-20224961" title="SUBIECTE Română BAC 2022. Ministerul Educației a publicat SUBIECTELE la Limba și Literatura Română, proba scrisă de la Bacalaureat 2022 UPDATE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20224961/1/limba-romana-bac-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1683/20224961/1/limba-romana-bac-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1683/20224961/1/limba-romana-bac-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1683/20224961/1/limba-romana-bac-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="SUBIECTE Română BAC 2022. Ministerul Educației a publicat SUBIECTELE la Limba și Literatura Română, proba scrisă de la Bacalaureat 2022 UPDATE" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-20 15:15:29">Jun 20, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'SUBIECTE Română BAC 2022. Ministerul Educației a publicat SUBIECTELE')" href="https://www.wowbiz.ro/subiecte-romana-bac-2022-ministerul-educatiei-a-publicat-subiectele-la-limba-si-literatura-romana-proba-scrisa-de-la-bacalaureat-2022-update-20224961" title="SUBIECTE Română BAC 2022. Ministerul Educației a publicat SUBIECTELE la Limba și Literatura Română, proba scrisă de la Bacalaureat 2022 UPDATE">SUBIECTE Română BAC 2022. Ministerul Educației a publicat SUBIECTELE la Limba și Literatura Română, proba...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Care este echipamentul potrivit pentru sală? TOP 3 lucruri pe care să')" href="https://www.wowbiz.ro/care-este-echipamentul-potrivit-pentru-sala-top-3-lucruri-pe-care-sa-le-ai-in-geanta-ta-20231137" title="Care este echipamentul potrivit pentru sală? TOP 3 lucruri pe care să le ai în geanta ta">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20231137/1/a.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1683/20231137/1/a.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1683/20231137/1/a.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1683/20231137/1/a.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Care este echipamentul potrivit pentru sală? TOP 3 lucruri pe care să le ai în geanta ta" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2022-06-20 15:12:41">Jun 20, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Care este echipamentul potrivit pentru sală? TOP 3 lucruri pe care să')" href="https://www.wowbiz.ro/care-este-echipamentul-potrivit-pentru-sala-top-3-lucruri-pe-care-sa-le-ai-in-geanta-ta-20231137" title="Care este echipamentul potrivit pentru sală? TOP 3 lucruri pe care să le ai în geanta ta">Care este echipamentul potrivit pentru sală? TOP 3 lucruri pe care să le ai în geanta ta</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'SUBIECTE Bacalaureat Română 2022. Edu.ro a publicat SUBIECTELE la')" href="https://www.wowbiz.ro/subiecte-bacalaureat-romana-2022-edu-ro-a-publicat-subiectele-la-limba-si-literatura-romana-proba-scrisa-bac-2022-update-20225140" title="SUBIECTE Bacalaureat Română 2022. Edu.ro a publicat SUBIECTELE la Limba și Literatura Română, proba scrisă BAC 2022 UPDATE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20225140/1/limba-romana-bac-2.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1683/20225140/1/limba-romana-bac-2.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1683/20225140/1/limba-romana-bac-2.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1683/20225140/1/limba-romana-bac-2.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="SUBIECTE Bacalaureat Română 2022. Edu.ro a publicat SUBIECTELE la Limba și Literatura Română, proba scrisă BAC 2022 UPDATE" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-20 15:12:33">Jun 20, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'SUBIECTE Bacalaureat Română 2022. Edu.ro a publicat SUBIECTELE la')" href="https://www.wowbiz.ro/subiecte-bacalaureat-romana-2022-edu-ro-a-publicat-subiectele-la-limba-si-literatura-romana-proba-scrisa-bac-2022-update-20225140" title="SUBIECTE Bacalaureat Română 2022. Edu.ro a publicat SUBIECTELE la Limba și Literatura Română, proba scrisă BAC 2022 UPDATE">SUBIECTE Bacalaureat Română 2022. Edu.ro a publicat SUBIECTELE la Limba și Literatura Română, proba scrisă...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Subiectul 3 Limba Română BAC 2022. Ce a picat la subiectul trei la')" href="https://www.wowbiz.ro/subiectul-3-limba-romana-bac-2022-ce-a-picat-la-subiectul-trei-la-limba-romana-proba-scrisa-bacalaureat-2022-udpate-20225146" title="Subiectul 3 Limba Română BAC 2022. Ce a picat la subiectul trei la Limba Română, proba scrisă Bacalaureat 2022 UDPATE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20225146/1/limba-romana-bac-4.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1683/20225146/1/limba-romana-bac-4.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1683/20225146/1/limba-romana-bac-4.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1683/20225146/1/limba-romana-bac-4.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Subiectul 3 Limba Română BAC 2022. Ce a picat la subiectul trei la Limba Română, proba scrisă Bacalaureat 2022 UDPATE" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-20 15:10:49">Jun 20, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Subiectul 3 Limba Română BAC 2022. Ce a picat la subiectul trei la')" href="https://www.wowbiz.ro/subiectul-3-limba-romana-bac-2022-ce-a-picat-la-subiectul-trei-la-limba-romana-proba-scrisa-bacalaureat-2022-udpate-20225146" title="Subiectul 3 Limba Română BAC 2022. Ce a picat la subiectul trei la Limba Română, proba scrisă Bacalaureat 2022 UDPATE">Subiectul 3 Limba Română BAC 2022. Ce a picat la subiectul trei la Limba Română, proba scrisă Bacalaureat...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '&quot;Au respectat faptul că doi ani am învățat online&quot;. Le-a picat fața')" href="https://www.wowbiz.ro/au-respectat-faptul-ca-doi-ani-am-invatat-online-le-a-picat-fata-sau-subiectul-preferat-reactiile-elevilor-dupa-prima-proba-scrisa-de-la-bac-exclusiv-20231126" title="&quot;Au respectat faptul că doi ani am învățat online&quot;. Le-a picat fața sau subiectul preferat? Reacțiile elevilor după prima probă scrisă de la BAC | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20231126/1/bomba-bac-reactia-elevilor.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1683/20231126/1/bomba-bac-reactia-elevilor.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1683/20231126/1/bomba-bac-reactia-elevilor.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1683/20231126/1/bomba-bac-reactia-elevilor.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="&quot;Au respectat faptul că doi ani am învățat online&quot;. Le-a picat fața sau subiectul preferat? Reacțiile elevilor după prima probă scrisă de la BAC | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-20 15:10:14">Jun 20, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '&quot;Au respectat faptul că doi ani am învățat online&quot;. Le-a picat fața')" href="https://www.wowbiz.ro/au-respectat-faptul-ca-doi-ani-am-invatat-online-le-a-picat-fata-sau-subiectul-preferat-reactiile-elevilor-dupa-prima-proba-scrisa-de-la-bac-exclusiv-20231126" title="&quot;Au respectat faptul că doi ani am învățat online&quot;. Le-a picat fața sau subiectul preferat? Reacțiile elevilor după prima probă scrisă de la BAC | EXCLUSIV">&quot;Au respectat faptul că doi ani am învățat online&quot;. Le-a picat fața sau subiectul preferat?...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'UPDATE BAREM Română BAC 2022. Ministerul Educației a publicat baremul')" href="https://www.wowbiz.ro/update-barem-romana-bac-2022-ministerul-educatiei-a-publicat-baremul-de-corectare-a-subiectelor-la-limba-si-literatura-romana-proba-scrisa-bacalaureat-2022-20225155" title="UPDATE BAREM Română BAC 2022. Ministerul Educației a publicat baremul de corectare a subiectelor la Limba și Literatura Română, proba scrisă Bacalaureat 2022">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20225155/1/limba-romana-bac-3.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1683/20225155/1/limba-romana-bac-3.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1683/20225155/1/limba-romana-bac-3.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1683/20225155/1/limba-romana-bac-3.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="UPDATE BAREM Română BAC 2022. Ministerul Educației a publicat baremul de corectare a subiectelor la Limba și Literatura Română, proba scrisă Bacalaureat 2022" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-20 15:09:05">Jun 20, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'UPDATE BAREM Română BAC 2022. Ministerul Educației a publicat baremul')" href="https://www.wowbiz.ro/update-barem-romana-bac-2022-ministerul-educatiei-a-publicat-baremul-de-corectare-a-subiectelor-la-limba-si-literatura-romana-proba-scrisa-bacalaureat-2022-20225155" title="UPDATE BAREM Română BAC 2022. Ministerul Educației a publicat baremul de corectare a subiectelor la Limba și Literatura Română, proba scrisă Bacalaureat 2022">UPDATE BAREM Română BAC 2022. Ministerul Educației a publicat baremul de corectare a subiectelor la Limba...</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fotografie uluitoare cu Răzvan Fodor și Radu Vâlcan, „scăpată” pe')" href="https://www.wowbiz.ro/fotografie-uluitoare-cu-razvan-fodor-si-radu-valcan-scapata-pe-internet-ne-faceam-de-ras-fanii-au-crezut-ca-nu-vad-bine-20231132" title="Fotografie uluitoare cu Răzvan Fodor și Radu Vâlcan, „scăpată” pe Internet! „Ne făceam de râs”. Fanii au crezut că nu văd bine">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20231132/1/radu-valcan-si-razvan-fodor.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1683/20231132/1/radu-valcan-si-razvan-fodor.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1683/20231132/1/radu-valcan-si-razvan-fodor.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1683/20231132/1/radu-valcan-si-razvan-fodor.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Fotografie uluitoare cu Răzvan Fodor și Radu Vâlcan, „scăpată” pe Internet! „Ne făceam de râs”. Fanii au crezut că nu văd bine" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-20 15:07:54">Jun 20, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fotografie uluitoare cu Răzvan Fodor și Radu Vâlcan, „scăpată” pe')" href="https://www.wowbiz.ro/fotografie-uluitoare-cu-razvan-fodor-si-radu-valcan-scapata-pe-internet-ne-faceam-de-ras-fanii-au-crezut-ca-nu-vad-bine-20231132" title="Fotografie uluitoare cu Răzvan Fodor și Radu Vâlcan, „scăpată” pe Internet! „Ne făceam de râs”. Fanii au crezut că nu văd bine">Fotografie uluitoare cu Răzvan Fodor și Radu Vâlcan, „scăpată” pe Internet! „Ne făceam de râs”. Fanii au...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'BAREM Română Bacalaureat 2022. EDU.RO a publicat BAREMUL și SUBIECTELE')" href="https://www.wowbiz.ro/barem-romana-bacalaureat-2022-edu-ro-a-publicat-baremul-si-subiectele-la-limba-si-literatura-romana-proba-scrisa-bac-2022-update-20225163" title="BAREM Română Bacalaureat 2022. EDU.RO a publicat BAREMUL și SUBIECTELE la Limba și Literatura Română, proba scrisă BAC 2022 UPDATE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20225163/1/limba-romana-bac-5.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1683/20225163/1/limba-romana-bac-5.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1683/20225163/1/limba-romana-bac-5.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1683/20225163/1/limba-romana-bac-5.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="BAREM Română Bacalaureat 2022. EDU.RO a publicat BAREMUL și SUBIECTELE la Limba și Literatura Română, proba scrisă BAC 2022 UPDATE" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-20 15:05:15">Jun 20, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'BAREM Română Bacalaureat 2022. EDU.RO a publicat BAREMUL și SUBIECTELE')" href="https://www.wowbiz.ro/barem-romana-bacalaureat-2022-edu-ro-a-publicat-baremul-si-subiectele-la-limba-si-literatura-romana-proba-scrisa-bac-2022-update-20225163" title="BAREM Română Bacalaureat 2022. EDU.RO a publicat BAREMUL și SUBIECTELE la Limba și Literatura Română, proba scrisă BAC 2022 UPDATE">BAREM Română Bacalaureat 2022. EDU.RO a publicat BAREMUL și SUBIECTELE la Limba și Literatura Română, proba...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ei sunt tinerii care au dat moda la BAC 2022. Parada brand-urilor și')" href="https://www.wowbiz.ro/ei-sunt-tinerii-care-au-dat-moda-la-bac-2022-parada-brand-urilor-si-cum-s-au-imbracat-elevii-din-bucuresti-la-examen-exclusiv-20231113" title="Ei sunt tinerii care au dat moda la BAC 2022. Parada brand-urilor și cum s-au îmbrăcat elevii din București la examen | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20231113/1/poza-principala-bac-adidasi.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1683/20231113/1/poza-principala-bac-adidasi.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1683/20231113/1/poza-principala-bac-adidasi.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1683/20231113/1/poza-principala-bac-adidasi.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ei sunt tinerii care au dat moda la BAC 2022. Parada brand-urilor și cum s-au îmbrăcat elevii din București la examen | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>

</figure>
<div class="card-block">
<time datetime="2022-06-20 14:59:29">Jun 20, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ei sunt tinerii care au dat moda la BAC 2022. Parada brand-urilor și')" href="https://www.wowbiz.ro/ei-sunt-tinerii-care-au-dat-moda-la-bac-2022-parada-brand-urilor-si-cum-s-au-imbracat-elevii-din-bucuresti-la-examen-exclusiv-20231113" title="Ei sunt tinerii care au dat moda la BAC 2022. Parada brand-urilor și cum s-au îmbrăcat elevii din București la examen | EXCLUSIV">Ei sunt tinerii care au dat moda la BAC 2022. Parada brand-urilor și cum s-au îmbrăcat elevii din București...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Tot ce trebuie să știi despre Squid Game 2. Dată de lansare, trailer,')" href="https://www.wowbiz.ro/tot-ce-trebuie-sa-stii-despre-squid-game-2-data-de-lansare-trailer-distributie-20231130" title="Tot ce trebuie să știi despre Squid Game 2. Dată de lansare, trailer, distribuție">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1683/20231130/1/squid-game.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1683/20231130/1/squid-game.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1683/20231130/1/squid-game.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1683/20231130/1/squid-game.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Tot ce trebuie să știi despre Squid Game 2. Dată de lansare, trailer, distribuție" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-06-20 14:50:50">Jun 20, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Tot ce trebuie să știi despre Squid Game 2. Dată de lansare, trailer,')" href="https://www.wowbiz.ro/tot-ce-trebuie-sa-stii-despre-squid-game-2-data-de-lansare-trailer-distributie-20231130" title="Tot ce trebuie să știi despre Squid Game 2. Dată de lansare, trailer, distribuție">Tot ce trebuie să știi despre Squid Game 2. Dată de lansare, trailer, distribuție</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din')" target="_blank" rel="nofollow" href="https://evz.ro/exclusiv-nicolae-ceausescu-amintiri-din-copilarie-era-ultimul-din-clasa.html" title="EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din clasă?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/96c554ef4c2310d87b22402122606e16.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din clasă?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din')" target="_blank" rel="nofollow" href="https://evz.ro/exclusiv-nicolae-ceausescu-amintiri-din-copilarie-era-ultimul-din-clasa.html" title="EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din clasă?">EXCLUSIV. Nicolae Ceaușescu – Amintiri din copilărie. Era ultimul din clasă?</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Loredana Groza, invitată la petrecerea „Împăratului păcănelelor” din')" target="_blank" rel="nofollow" href="https://evz.ro/loredana-groza-invitata-la-petrecerea-imparatului-pacanelelor-din-mykonos-dragos-buriu-a-cheltuit-200-000-de-euro-pentru-aniversarea-zilei-sale-de-nastere.html" title="Loredana Groza, invitată la petrecerea „Împăratului păcănelelor” din Mykonos. Dragoș Buriu a cheltuit 200.000 de euro pentru aniversarea zilei sale de naștere">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8dabf51d7eb99afa528fb137e6fa200d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8dabf51d7eb99afa528fb137e6fa200d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8dabf51d7eb99afa528fb137e6fa200d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8dabf51d7eb99afa528fb137e6fa200d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8dabf51d7eb99afa528fb137e6fa200d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8dabf51d7eb99afa528fb137e6fa200d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Loredana Groza, invitată la petrecerea „Împăratului păcănelelor” din Mykonos. Dragoș Buriu a cheltuit 200.000 de euro pentru aniversarea zilei sale de naștere" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Loredana Groza, invitată la petrecerea „Împăratului păcănelelor” din')" target="_blank" rel="nofollow" href="https://evz.ro/loredana-groza-invitata-la-petrecerea-imparatului-pacanelelor-din-mykonos-dragos-buriu-a-cheltuit-200-000-de-euro-pentru-aniversarea-zilei-sale-de-nastere.html" title="Loredana Groza, invitată la petrecerea „Împăratului păcănelelor” din Mykonos. Dragoș Buriu a cheltuit 200.000 de euro pentru aniversarea zilei sale de naștere">Loredana Groza, invitată la petrecerea „Împăratului păcănelelor” din Mykonos. Dragoș Buriu a cheltuit...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Răsturnare de situaţie! NU Vladimir Putin conduce războiul din')" target="_blank" href="https://www.bzi.ro/vladimir-putin-a-decis-ca-aleksandr-dvornikov-sa-conduca-razboiul-din-ucraina-4426233" title="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Răsturnare de situaţie! NU Vladimir Putin conduce războiul din')" target="_blank" href="https://www.bzi.ro/vladimir-putin-a-decis-ca-aleksandr-dvornikov-sa-conduca-razboiul-din-ucraina-4426233" title="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră..">Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o')" target="_blank" href="https://www.bzi.ro/nutu-camataru-despre-monica-gabor-mi-a-adus-o-dinu-damaschin-am-tinut-o-cateva-zile-era-varza-4327308" title="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o')" target="_blank" href="https://www.bzi.ro/nutu-camataru-despre-monica-gabor-mi-a-adus-o-dinu-damaschin-am-tinut-o-cateva-zile-era-varza-4327308" title="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză..">Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile,...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/roxana-vancea-daniela-crudu-andreea-banica-si-bianca-dragusanu-numai-bune-de-pus-in-rama-top-bunaciuni-care-s-au-dat-cu-lotiune-s-au-asezat-pe-sezlong-si-20640858?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în genunchi în faţa ei şi...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/194d4a6addf05d75dbb6767b54c41a3b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în genunchi în faţa ei şi..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/roxana-vancea-daniela-crudu-andreea-banica-si-bianca-dragusanu-numai-bune-de-pus-in-rama-top-bunaciuni-care-s-au-dat-cu-lotiune-s-au-asezat-pe-sezlong-si-20640858?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în genunchi în faţa ei şi...">Cele două cântăreţe celebre au şocat plaja Mamaia! S-a aşezat în genunchi în faţa ei şi...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Trucul care îți înflorește mușcatele, garantat. Toți florarii îl')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/trucul-care-iti-infloreste-muscatele-garantat-toti-florarii-il-folosesc-526954?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Trucul care îți înflorește mușcatele, garantat. Toți florarii îl folosesc">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f28e4d6d48af4c02415333e814b1f91b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f28e4d6d48af4c02415333e814b1f91b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f28e4d6d48af4c02415333e814b1f91b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f28e4d6d48af4c02415333e814b1f91b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f28e4d6d48af4c02415333e814b1f91b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f28e4d6d48af4c02415333e814b1f91b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Trucul care îți înflorește mușcatele, garantat. Toți florarii îl folosesc" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Trucul care îți înflorește mușcatele, garantat. Toți florarii îl')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/trucul-care-iti-infloreste-muscatele-garantat-toti-florarii-il-folosesc-526954?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Trucul care îți înflorește mușcatele, garantat. Toți florarii îl folosesc">Trucul care îți înflorește mușcatele, garantat. Toți florarii îl folosesc</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Plantele care sunt în pericol de dispariție. Mulți români le folosesc')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/plantele-care-sunt-in-pericol-de-disparitie-multi-romani-le-folosesc-aproape-in-fiecare-zi-526918?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Plantele care sunt în pericol de dispariție. Mulți români le folosesc aproape în fiecare zi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d09f64e6f82be900c3fe044738d900a7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d09f64e6f82be900c3fe044738d900a7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d09f64e6f82be900c3fe044738d900a7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d09f64e6f82be900c3fe044738d900a7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d09f64e6f82be900c3fe044738d900a7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d09f64e6f82be900c3fe044738d900a7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Plantele care sunt în pericol de dispariție. Mulți români le folosesc aproape în fiecare zi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Plantele care sunt în pericol de dispariție. Mulți români le folosesc')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/plantele-care-sunt-in-pericol-de-disparitie-multi-romani-le-folosesc-aproape-in-fiecare-zi-526918?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Plantele care sunt în pericol de dispariție. Mulți români le folosesc aproape în fiecare zi">Plantele care sunt în pericol de dispariție. Mulți români le folosesc aproape în fiecare zi</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Artista care a trăit 17 zile doar cu apă: ”Am văzut modificări pe')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/sanatate/artista-trait-17-zile-apa-modificari-corpul-meu-alt-om-643427.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Artista care a trăit 17 zile doar cu apă: ”Am văzut modificări pe corpul meu, eram alt om”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/89b6d6b205f1b8ec2b1590bc679a8e8e.png?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/89b6d6b205f1b8ec2b1590bc679a8e8e.png?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/89b6d6b205f1b8ec2b1590bc679a8e8e.png?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/89b6d6b205f1b8ec2b1590bc679a8e8e.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/89b6d6b205f1b8ec2b1590bc679a8e8e.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/89b6d6b205f1b8ec2b1590bc679a8e8e.png?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Artista care a trăit 17 zile doar cu apă: ”Am văzut modificări pe corpul meu, eram alt om”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Artista care a trăit 17 zile doar cu apă: ”Am văzut modificări pe')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/sanatate/artista-trait-17-zile-apa-modificari-corpul-meu-alt-om-643427.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Artista care a trăit 17 zile doar cu apă: ”Am văzut modificări pe corpul meu, eram alt om”">Artista care a trăit 17 zile doar cu apă: ”Am văzut modificări pe corpul meu, eram alt om”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Cel mai periculos pește pentru organism. Medicul Radu Țincu: ”Provoacă')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/tonul-cu-mercur-radu-tincu-643111.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Cel mai periculos pește pentru organism. Medicul Radu Țincu: ”Provoacă ceață mentală!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/427a21177f732c18d38cf69f9d0d9d2a.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/427a21177f732c18d38cf69f9d0d9d2a.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/427a21177f732c18d38cf69f9d0d9d2a.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/427a21177f732c18d38cf69f9d0d9d2a.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/427a21177f732c18d38cf69f9d0d9d2a.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/427a21177f732c18d38cf69f9d0d9d2a.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cel mai periculos pește pentru organism. Medicul Radu Țincu: ”Provoacă ceață mentală!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Cel mai periculos pește pentru organism. Medicul Radu Țincu: ”Provoacă')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/tonul-cu-mercur-radu-tincu-643111.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Cel mai periculos pește pentru organism. Medicul Radu Țincu: ”Provoacă ceață mentală!”">Cel mai periculos pește pentru organism. Medicul Radu Țincu: ”Provoacă ceață mentală!”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Vedeta care la 45 de ani se iubește cu o prietenă a fiului decedat')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/michael-ballack-relatie-sophia-schneiderhan-666868.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Vedeta care la 45 de ani se iubește cu o prietenă a fiului decedat anul trecut. Tânăra are 21 de ani și este model">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Vedeta care la 45 de ani se iubește cu o prietenă a fiului decedat')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/michael-ballack-relatie-sophia-schneiderhan-666868.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Vedeta care la 45 de ani se iubește cu o prietenă a fiului decedat anul trecut. Tânăra are 21 de ani și este model">Vedeta care la 45 de ani se iubește cu o prietenă a fiului decedat anul trecut. Tânăra are 21 de ani și...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Un italian venit să lucreze în România, șocat de ce a trăit la Vatra')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-2/cum-s-a-adaptat-juri-cisotti-la-frigul-din-romania-666934.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Un italian venit să lucreze în România, șocat de ce a trăit la Vatra Dornei. Ce a văzut: „Singurele clipe frumoase au fost când stăteam în cameră”">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Un italian venit să lucreze în România, șocat de ce a trăit la Vatra')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-2/cum-s-a-adaptat-juri-cisotti-la-frigul-din-romania-666934.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Un italian venit să lucreze în România, șocat de ce a trăit la Vatra Dornei. Ce a văzut: „Singurele clipe frumoase au fost când stăteam în cameră”">Un italian venit să lucreze în România, șocat de ce a trăit la Vatra Dornei. Ce a văzut: „Singurele clipe...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Divele de la știri Esca și Berecleanu au jucat la nunți, în weekend.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/ploaie-de-nunti-in-weekend-catalina-ponor-o-mireasa-superba-andreea-berecleanu-nasa-cu-lacrimi-in-ochi-andreea-esca-lectie-de-eleganta-291428" title="Divele de la știri Esca și Berecleanu au jucat la nunți, în weekend. Cât de elegante au fost!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2c2cd42c8bbfc8e59187a9de231aac3d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2c2cd42c8bbfc8e59187a9de231aac3d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2c2cd42c8bbfc8e59187a9de231aac3d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2c2cd42c8bbfc8e59187a9de231aac3d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2c2cd42c8bbfc8e59187a9de231aac3d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2c2cd42c8bbfc8e59187a9de231aac3d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Divele de la știri Esca și Berecleanu au jucat la nunți, în weekend. Cât de elegante au fost!" />
</div>

</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Divele de la știri Esca și Berecleanu au jucat la nunți, în weekend.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/ploaie-de-nunti-in-weekend-catalina-ponor-o-mireasa-superba-andreea-berecleanu-nasa-cu-lacrimi-in-ochi-andreea-esca-lectie-de-eleganta-291428" title="Divele de la știri Esca și Berecleanu au jucat la nunți, în weekend. Cât de elegante au fost!">Divele de la știri Esca și Berecleanu au jucat la nunți, în weekend. Cât de elegante au fost!</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cristi Boureanu dezvăluie secretul lui Borcea. Cum vrăjește femeile și')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cristi-boureanu-adevarul-gol-golut-cum-si-de-ce-i-a-furat-o-borcea-pe-valentina-pelinel-cristi-are-calitatea-aia-minunata-290854" title="Cristi Boureanu dezvăluie secretul lui Borcea. Cum vrăjește femeile și cum i-a furat-o pe Valentina">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e5f7b56e2928c43ed27fdbb059477e9e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e5f7b56e2928c43ed27fdbb059477e9e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e5f7b56e2928c43ed27fdbb059477e9e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e5f7b56e2928c43ed27fdbb059477e9e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e5f7b56e2928c43ed27fdbb059477e9e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e5f7b56e2928c43ed27fdbb059477e9e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cristi Boureanu dezvăluie secretul lui Borcea. Cum vrăjește femeile și cum i-a furat-o pe Valentina" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cristi Boureanu dezvăluie secretul lui Borcea. Cum vrăjește femeile și')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cristi-boureanu-adevarul-gol-golut-cum-si-de-ce-i-a-furat-o-borcea-pe-valentina-pelinel-cristi-are-calitatea-aia-minunata-290854" title="Cristi Boureanu dezvăluie secretul lui Borcea. Cum vrăjește femeile și cum i-a furat-o pe Valentina">Cristi Boureanu dezvăluie secretul lui Borcea. Cum vrăjește femeile și cum i-a furat-o pe Valentina</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Da, ea e iubita lui Keanu Reeves! Ce răspunde artista atunci când e')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/keanu-reeves-si-iubita-aparitie-rara-pe-covorul-rosu-alexandra-grant-femeia-speciala-care-l-a-vindecat-pe-actor-de-toti-demonii-trecutului-290102" title="Da, ea e iubita lui Keanu Reeves! Ce răspunde artista atunci când e numită «căruntă» și «bătrână». Cei doi au bifat o apariție rară pe covorul roșu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2f1080022028e5bc6ac83bfac07195ce.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2f1080022028e5bc6ac83bfac07195ce.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2f1080022028e5bc6ac83bfac07195ce.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2f1080022028e5bc6ac83bfac07195ce.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2f1080022028e5bc6ac83bfac07195ce.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2f1080022028e5bc6ac83bfac07195ce.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Da, ea e iubita lui Keanu Reeves! Ce răspunde artista atunci când e numită «căruntă» și «bătrână». Cei doi au bifat o apariție rară pe covorul roșu" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Da, ea e iubita lui Keanu Reeves! Ce răspunde artista atunci când e')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/keanu-reeves-si-iubita-aparitie-rara-pe-covorul-rosu-alexandra-grant-femeia-speciala-care-l-a-vindecat-pe-actor-de-toti-demonii-trecutului-290102" title="Da, ea e iubita lui Keanu Reeves! Ce răspunde artista atunci când e numită «căruntă» și «bătrână». Cei doi au bifat o apariție rară pe covorul roșu">Da, ea e iubita lui Keanu Reeves! Ce răspunde artista atunci când e numită «căruntă» și «bătrână». Cei doi...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/meteo-vreme-cosmar-val-aer-tropical-loveste-romania-anunta-furtuni-violente-1_62ad9ea95163ec4271b927da/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/meteo-vreme-cosmar-val-aer-tropical-loveste-romania-anunta-furtuni-violente-1_62ad9ea95163ec4271b927da/index.html&amp;utm_campaign=CrossPromo" title="METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se anunţă furtuni violente">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c4079dee3980a85ba155a2725ea819e7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se anunţă furtuni violente" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/meteo-vreme-cosmar-val-aer-tropical-loveste-romania-anunta-furtuni-violente-1_62ad9ea95163ec4271b927da/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/meteo-vreme-cosmar-val-aer-tropical-loveste-romania-anunta-furtuni-violente-1_62ad9ea95163ec4271b927da/index.html&amp;utm_campaign=CrossPromo" title="METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se anunţă furtuni violente">METEO Vreme de coşmar. Un val de aer tropical loveşte România, unde se anunţă furtuni violente</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/alba-iulia/mirajul-aurului-rosia-montana-firma-vrea-extraga-metalul-pretios-apele-vaii-comuna-1_62aef5725163ec4271c22392/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/alba-iulia/mirajul-aurului-rosia-montana-firma-vrea-extraga-metalul-pretios-apele-vaii-comuna-1_62aef5725163ec4271c22392/index.html&amp;utm_campaign=CrossPromo" title="Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul preţios din apele văii din comună">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b6599228e81c79634dadc3cbf30cb763.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul preţios din apele văii din comună" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/alba-iulia/mirajul-aurului-rosia-montana-firma-vrea-extraga-metalul-pretios-apele-vaii-comuna-1_62aef5725163ec4271c22392/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/alba-iulia/mirajul-aurului-rosia-montana-firma-vrea-extraga-metalul-pretios-apele-vaii-comuna-1_62aef5725163ec4271c22392/index.html&amp;utm_campaign=CrossPromo" title="Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul preţios din apele văii din comună">Mirajul aurului de la Roşia Montană. O firmă vrea să extragă metalul preţios din apele văii din comună</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Falimentul Revlon a fost complicat de o eroare de 900 de milioane de')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/falimentul-revlon-a-fost-complicat-de-o-eroare-de-900-de-milioane-de-dolari-a-citigroup_2436570.html" title="Falimentul Revlon a fost complicat de o eroare de 900 de milioane de dolari a Citigroup">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2fbf75f209196e38b9961031f3ce0f74.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2fbf75f209196e38b9961031f3ce0f74.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2fbf75f209196e38b9961031f3ce0f74.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2fbf75f209196e38b9961031f3ce0f74.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2fbf75f209196e38b9961031f3ce0f74.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2fbf75f209196e38b9961031f3ce0f74.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Falimentul Revlon a fost complicat de o eroare de 900 de milioane de dolari a Citigroup" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Falimentul Revlon a fost complicat de o eroare de 900 de milioane de')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/falimentul-revlon-a-fost-complicat-de-o-eroare-de-900-de-milioane-de-dolari-a-citigroup_2436570.html" title="Falimentul Revlon a fost complicat de o eroare de 900 de milioane de dolari a Citigroup">Falimentul Revlon a fost complicat de o eroare de 900 de milioane de dolari a Citigroup</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Viktor Orban, măsuri de protecție pentru cetățenii din Ungaria:')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/viktor-orban-masuri-de-protectie-pentru-cetatenii-din-ungaria-plafonarea-pretului-la-carburanti-si-produse-de-baza_2435935.html" title="Viktor Orban, măsuri de protecție pentru cetățenii din Ungaria: plafonarea prețului la carburanți și produse de bază">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8843c2dd21827f9da3da49f76547aec5.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8843c2dd21827f9da3da49f76547aec5.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8843c2dd21827f9da3da49f76547aec5.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8843c2dd21827f9da3da49f76547aec5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8843c2dd21827f9da3da49f76547aec5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8843c2dd21827f9da3da49f76547aec5.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Viktor Orban, măsuri de protecție pentru cetățenii din Ungaria: plafonarea prețului la carburanți și produse de bază" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Viktor Orban, măsuri de protecție pentru cetățenii din Ungaria:')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/viktor-orban-masuri-de-protectie-pentru-cetatenii-din-ungaria-plafonarea-pretului-la-carburanti-si-produse-de-baza_2435935.html" title="Viktor Orban, măsuri de protecție pentru cetățenii din Ungaria: plafonarea prețului la carburanți și produse de bază">Viktor Orban, măsuri de protecție pentru cetățenii din Ungaria: plafonarea prețului la carburanți și...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Studiu - Principala preocupare a românilor este inflaţia')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/studiu-principala-preocupare-a-romanilor-este-inflatia_2436565.html" title="Studiu - Principala preocupare a românilor este inflaţia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3abd3edb51494ed8cf48d38efe73ff13.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3abd3edb51494ed8cf48d38efe73ff13.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3abd3edb51494ed8cf48d38efe73ff13.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3abd3edb51494ed8cf48d38efe73ff13.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3abd3edb51494ed8cf48d38efe73ff13.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3abd3edb51494ed8cf48d38efe73ff13.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Studiu - Principala preocupare a românilor este inflaţia" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Studiu - Principala preocupare a românilor este inflaţia')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/studiu-principala-preocupare-a-romanilor-este-inflatia_2436565.html" title="Studiu - Principala preocupare a românilor este inflaţia">Studiu - Principala preocupare a românilor este inflaţia</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Subiecte BAC 2022 Română EDU.RO. Ce text au avut de analizat elevii.')" target="_blank" href="https://www.stirilekanald.ro/subiecte-bac-2022-romana-edu-ro-ce-text-au-avut-de-analizat-elevii-baremul-de-corectate-pe-edu-ro-20229604?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Subiecte BAC 2022 Română EDU.RO. Ce text au avut de analizat elevii. Baremul de corectate, pe EDU.ro">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8358d745597ec9b0b14e7d46c2b47dac.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8358d745597ec9b0b14e7d46c2b47dac.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8358d745597ec9b0b14e7d46c2b47dac.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8358d745597ec9b0b14e7d46c2b47dac.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8358d745597ec9b0b14e7d46c2b47dac.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8358d745597ec9b0b14e7d46c2b47dac.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Subiecte BAC 2022 Română EDU.RO. Ce text au avut de analizat elevii. Baremul de corectate, pe EDU.ro" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Subiecte BAC 2022 Română EDU.RO. Ce text au avut de analizat elevii.')" target="_blank" href="https://www.stirilekanald.ro/subiecte-bac-2022-romana-edu-ro-ce-text-au-avut-de-analizat-elevii-baremul-de-corectate-pe-edu-ro-20229604?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Subiecte BAC 2022 Română EDU.RO. Ce text au avut de analizat elevii. Baremul de corectate, pe EDU.ro">Subiecte BAC 2022 Română EDU.RO. Ce text au avut de analizat elevii. Baremul de corectate, pe EDU.ro</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 19 iunie 2022. Duminica tuturor sfinților. Sărbătoare')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-19-iunie-2022-duminica-tuturor-sfintilor-sarbatoare-mare-20230533?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox 19 iunie 2022. Duminica tuturor sfinților. Sărbătoare mare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/efce47da8f004f1462c0bd1a89828de0.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/efce47da8f004f1462c0bd1a89828de0.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/efce47da8f004f1462c0bd1a89828de0.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/efce47da8f004f1462c0bd1a89828de0.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/efce47da8f004f1462c0bd1a89828de0.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/efce47da8f004f1462c0bd1a89828de0.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Calendar ortodox 19 iunie 2022. Duminica tuturor sfinților. Sărbătoare mare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 19 iunie 2022. Duminica tuturor sfinților. Sărbătoare')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-19-iunie-2022-duminica-tuturor-sfintilor-sarbatoare-mare-20230533?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox 19 iunie 2022. Duminica tuturor sfinților. Sărbătoare mare">Calendar ortodox 19 iunie 2022. Duminica tuturor sfinților. Sărbătoare mare</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Vijelii, averse torențiale și descărcări electrice în toată țara până')" target="_blank" href="https://www.stirilekanald.ro/vijelii-averse-torentiale-si-descarcari-electrice-in-toata-tara-pana-sambata-20230529?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vijelii, averse torențiale și descărcări electrice în toată țara până sâmbătă - HARTA">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9a8f963a7284209b6102398db0f8c23e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9a8f963a7284209b6102398db0f8c23e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9a8f963a7284209b6102398db0f8c23e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9a8f963a7284209b6102398db0f8c23e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9a8f963a7284209b6102398db0f8c23e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9a8f963a7284209b6102398db0f8c23e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Vijelii, averse torențiale și descărcări electrice în toată țara până sâmbătă - HARTA" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Vijelii, averse torențiale și descărcări electrice în toată țara până')" target="_blank" href="https://www.stirilekanald.ro/vijelii-averse-torentiale-si-descarcari-electrice-in-toata-tara-pana-sambata-20230529?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vijelii, averse torențiale și descărcări electrice în toată țara până sâmbătă - HARTA">Vijelii, averse torențiale și descărcări electrice în toată țara până sâmbătă - HARTA</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Polul nuclear al Europei va fi amplasat într-o comună din România')" target="_blank" href="https://www.stirilekanald.ro/polul-nuclear-al-europei-va-fi-amplasat-intr-o-comuna-din-romania-20230543?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Polul nuclear al Europei va fi amplasat într-o comună din România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/03cfc980540f4797b0d4b713497cf8de.jfif?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/03cfc980540f4797b0d4b713497cf8de.jfif?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/03cfc980540f4797b0d4b713497cf8de.jfif?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/03cfc980540f4797b0d4b713497cf8de.jfif?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/03cfc980540f4797b0d4b713497cf8de.jfif?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/03cfc980540f4797b0d4b713497cf8de.jfif?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Polul nuclear al Europei va fi amplasat într-o comună din România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Polul nuclear al Europei va fi amplasat într-o comună din România')" target="_blank" href="https://www.stirilekanald.ro/polul-nuclear-al-europei-va-fi-amplasat-intr-o-comuna-din-romania-20230543?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Polul nuclear al Europei va fi amplasat într-o comună din România">Polul nuclear al Europei va fi amplasat într-o comună din România</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Începând de mâine, de la 20:00, începe un nou sezon al emisiunii „Se')" target="_blank" href="https://www.stirilekanald.ro/incepand-de-maine-de-la-20-00-incepe-un-nou-sezon-al-emisiunii-se-striga-darul-la-kanal-d-20230599?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Începând de mâine, de la 20:00, începe un nou sezon al emisiunii „Se strigă darul”, la Kanal D!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d6d79a76294bcd9bd59894240c505924.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d6d79a76294bcd9bd59894240c505924.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d6d79a76294bcd9bd59894240c505924.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d6d79a76294bcd9bd59894240c505924.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d6d79a76294bcd9bd59894240c505924.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d6d79a76294bcd9bd59894240c505924.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Începând de mâine, de la 20:00, începe un nou sezon al emisiunii „Se strigă darul”, la Kanal D!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Începând de mâine, de la 20:00, începe un nou sezon al emisiunii „Se')" target="_blank" href="https://www.stirilekanald.ro/incepand-de-maine-de-la-20-00-incepe-un-nou-sezon-al-emisiunii-se-striga-darul-la-kanal-d-20230599?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Începând de mâine, de la 20:00, începe un nou sezon al emisiunii „Se strigă darul”, la Kanal D!">Începând de mâine, de la 20:00, începe un nou sezon al emisiunii „Se strigă darul”, la Kanal D!</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la')" target="_blank" href="https://www.kanald.ro/subiectul-3-romana-bacalaureat-2022-profil-real-ce-a-picat-la-subiectul-3-la-limba-si-literatura-romana-la-bac-2022-si-cum-arata-baremul-de-corectare-20229807?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la subiectul 3 la Limba și Literatura Română la BAC 2022 și cum arată baremul de corectare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/67c68de459fb5adcda85d1c4739d83f6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la subiectul 3 la Limba și Literatura Română la BAC 2022 și cum arată baremul de corectare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la')" target="_blank" href="https://www.kanald.ro/subiectul-3-romana-bacalaureat-2022-profil-real-ce-a-picat-la-subiectul-3-la-limba-si-literatura-romana-la-bac-2022-si-cum-arata-baremul-de-corectare-20229807?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la subiectul 3 la Limba și Literatura Română la BAC 2022 și cum arată baremul de corectare">Subiectul 3 Română Bacalaureat 2022 - profil real. Ce a picat la subiectul 3 la Limba și Literatura Română...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O  nouă epidemie amenință omenirea. Este vorba despre o boală')" target="_blank" href="https://www.stirilekanald.ro/epidemie-boala-intestinala-necunoscuta-20230905?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="O  nouă epidemie amenință omenirea. Este vorba despre o boală intestinală necunoscută">
 <div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/84703112d72b3de02e0ccc6d664013b4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/84703112d72b3de02e0ccc6d664013b4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/84703112d72b3de02e0ccc6d664013b4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/84703112d72b3de02e0ccc6d664013b4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/84703112d72b3de02e0ccc6d664013b4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/84703112d72b3de02e0ccc6d664013b4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O  nouă epidemie amenință omenirea. Este vorba despre o boală intestinală necunoscută" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O  nouă epidemie amenință omenirea. Este vorba despre o boală')" target="_blank" href="https://www.stirilekanald.ro/epidemie-boala-intestinala-necunoscuta-20230905?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="O  nouă epidemie amenință omenirea. Este vorba despre o boală intestinală necunoscută">O nouă epidemie amenință omenirea. Este vorba despre o boală intestinală necunoscută</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#01716e6f7541766e7663687b2f736e"><span class="__cf_email__" data-cfemail="fe8e91908abe8991899c9784d08c91">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#84f4f1e6e8ede7edf0e5f0e1c4efe5eae5e8e0aaf6eb"><span class="__cf_email__" data-cfemail="730306111f1a101a071207163318121d121f175d011c">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2022 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1631176922',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script>
							cX.callQueue.push(['invoke', function () {
								console.log(document.getElementById('AdSense').clientHeight);
								let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
								console.log('HasAdBlock : ' + isAdBlockDetected);
								cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
								cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
								ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected, {nonInteraction:true});
								document.getElementById('status').innerHTML = isAdBlockDetected;
							}]);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71e4a4bc38f75ce8',m:'6hEgzI9DvjSGDmWArChGC0YQj_ny.Nw1eps0Tj3.vAE-1655729566-0-ATVflA8gctTjn5knI4/3ORVAe0+pc6hJTMHbQ5oZo/DIXg5cm7T75/z39PZAlIBueEtw/JbvuI+6dIEwsyvoEggqLTk2NS0hpXqy3EWBWp2AtASAmXWoL5Pby/OhAhSfB6cQEUUaJmcQnLkgCaRb/VH+olUrClrEWB9jvdJLsRieaSELhsu/hP5eTt0O45kAV3iF6dx+xXpgHrDkiTtJHvAsasIfKDfyxwXLN8SlKMrjpvwS+bio3qEkI9FA0YKhct5ccslIGnkC7bt04iFrPp/69X/Ltje98h5KqaiaVkCtDd0NjPydu3LLxcJsAxEkpg==',s:[0x340ecede0d,0x81ed37638e],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71e4a4bc38f75ce8","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
