<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312/amp" />
<title>Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai” ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!” - WOWBiz</title>
<meta name="title" content="Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu..." />
<meta name="Description" content="drian Minune, celebrul cântăreț de manele din România, a făcut dezvăluiri inedite aseară, în cadrul ediției “40 de întrebări cu Denise Rifai”, emisiune difuzată de la ora 23:00, la Kanal D." />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1623414590" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20153312" />
<meta itemprop="name" content="Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu..." />
<meta itemprop="description" content="drian Minune, celebrul cântăreț de manele din România, a făcut dezvăluiri inedite aseară, în cadrul ediției “40 de întrebări cu Denise Rifai”, emisiune difuzată de la ora 23:00, la Kanal D." />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=1200&height=630" />
<meta property="og:title" content="Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai” ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”" />
<meta property="og:description" content="drian Minune, celebrul cântăreț de manele din România, a făcut dezvăluiri inedite aseară, în cadrul ediției “40 de întrebări cu Denise Rifai”, emisiune difuzată de la ora 23:00, la Kanal D." />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai” ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”" />
<meta property="og:url" content="https://www.wowbiz.ro/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20153312" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Amalia Florea" />
<meta property="article:section" content="Vedete" />
<meta property="article:published_time" content="2021-06-16 20:35:45" />
<meta property="article:modified_time" content="2021-06-16 20:35:45" />
<meta property="og:updated_time" content="2021-06-16 20:35:45" />
<meta name="publish-date" content="2021-06-16" />
<meta name="cXenseParse:recs:publishtime" content="2021-06-16T20:35:45Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="Amalia Florea" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai” ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1623414590" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Amalia Florea","dimension2":"2021-06-16 20:35:45","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Amalia Florea',
							'published': '2021-06-16 20:35:45',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2021, MASTER: WOWBiz.VEDETE */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0004" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>
						vitag.outStreamConfig = {
							fixedSlider: false, 
							version: "v1"
						}
						vitag.interstitialConfig = {volume: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script src="https://pghub.io/js/pandg-sdk.js"></script>
<script>						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("vedete");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312" />
</head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20153312",
      'articleTitle': "Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai”  ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”",
     "articleURL": "https://www.wowbiz.ro/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg",
     "articleCategory": "News",
     "article_published_at": 1623864945,
      "article_updated_at": 1623864945}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20153312">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/"><span>Vedete</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai” ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”</h1>
<p class="lead-paragraph">drian Minune, celebrul cântăreț de manele din România, a făcut dezvăluiri inedite aseară, în cadrul ediției “40 de întrebări cu Denise Rifai”, emisiune difuzată de la ora 23:00, la Kanal D.</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div style="width:100%; height:auto;position:relative;">
<figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:66.64%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=544&height=363&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=532&height=355&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=900&height=600&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=450&height=300&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=800&height=534&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=544&height=363 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=532&height=355 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=900&height=600 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=450&height=300 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=800&height=534 800w(min-width: 1200px) 800px 100vw " alt=""> </div> </figure>
<div style="position:absolute; bottom: 2rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time datetime="2021-06-16 20:35:45">20:35, iun 16, 2021</time>
<span>Autor: <a style="color:white" href="/autor/amalia-florea">Amalia Florea</a></span>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<p>&nbsp; </p>
<p>Pe numele său real Adrian Simionescu, artistul nu s-a sfiit să răspundă atunci a fost pus &icirc;n fața unor &icirc;ntrebări &ndash; cheie, oferind detalii inedite &icirc;n ceea ce privește viața personală,&nbsp;dar și cariera sa artistică. </p>
<p>Cum &icirc;n presă s-a vehiculat că Adrian Minune figurează &icirc;n top 3 cei mai bogați c&acirc;ntăreți de manele din Rom&acirc;nia, acesta a lămurit acest aspect, atunci c&acirc;nd a fost &icirc;ntrebat despre averea sa. 

<script>
				if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
					document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
				}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script></p>
<p><i>&rdquo;(&hellip;) Eu &icirc;ntotdeauna am cheltuit mai mult dec&acirc;t am c&acirc;știgat, dar niciodată nu am făcut 1 milion de Euro. (&hellip;) Cea mai mare sumă pe care am str&acirc;ns-o la o nuntă a fost 60.000 de dolari, &icirc;n 2002, &icirc;n America!&rdquo;,&nbsp; </i>a răspuns celebrul manelist la &icirc;ntrebarea <i>&nbsp;&rdquo;C&acirc;nd ați făcut primul million de euro?&rdquo;</i>, &icirc;n cadrul ediției de aseară &rdquo;40 de &icirc;ntrebări cu Denise Rifai&rdquo;.
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></p>
<p>Adrian Minune a vorbit despre copilaria sa, despre neajunsurile pe care le-a avut de &icirc;nfuntat, copil fiind. Iată ce primea celebrul Minune, de la Moș Craciun, &icirc;n copilărie. </p>
<p><i>&rdquo;Mai mult dec&acirc;t o pereche de ciorapi și un maiou, &icirc;n copilărie, nu am primit. Eu am fost cel care a făcut cadouri părinților, bunicilor, pentru că așa mi-a dăruit Dumnezeu, acest har, vocea&hellip;!&rdquo;&nbsp;</i>, a răspuns invitatul la &icirc;ntrebarea&nbsp; <i>&rdquo;Care a fost cel mai frumos cadou de Craciun pe care l-ati primit &icirc;n copilarie?&rdquo; </i></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Noua lege a asociațiilor de proprietari. Mii de români sunt afectaț)" href='https://www.bzi.ro/noua-lege-a-asociatiilor-de-proprietari-mii-de-romani-sunt-afectati-urmeaza-controale-in-blocuri-3935901'>Noua lege a asociațiilor de proprietari. Mii de români sunt afectați! Urmează controale în blocuri?- bzi.ro</a></p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div><!--googleon: index-->
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:66.64%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-1.jpg?width=544&height=363&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-1.jpg?width=532&height=355&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-1.jpg?width=900&height=600&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-1.jpg?width=450&height=300&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-1.jpg?width=800&height=534&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-1.jpg?width=544&height=363 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-1.jpg?width=532&height=355 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-1.jpg?width=900&height=600 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-1.jpg?width=450&height=300 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-1.jpg?width=800&height=534 800w(min-width: 1200px) 800px 100vw " alt=""> </div> </figure></p>
<p>&nbsp;Tot aseară, Adrian Minune a lămurit un alt aspect, legat de faptul că profesia de artist de manele este una periculoasă, &icirc;n urmă cu c&acirc;țiva ani, el primind chiar amenintari cu moartea si fiind la un pas să&nbsp;fie ucis.&nbsp; </p>
<p><i>&rdquo;Am simțit că nu mai ies viu de la o c&acirc;ntare, dar nu o data, de mai multe ori! Este o meserie foarte periculoasă&nbsp; (&hellip;) și trebuie să &icirc;ți asumi atunci c&acirc;nd ești lăutar (&hellip;) Alți lăutari vor să plătească pentru a ajunge la un microfon&rdquo;, </i>&nbsp;este parte din răspunsul oferit de Adrian Minune la 
<div class="adsbyvli standard_300x350" style="width:300px; height:250px" data-ad-slot="vi_10442450"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_10442450") })</script>&icirc;ntrebarea&nbsp; <i>&bdquo;Ați simțit vreodată că nu veți mai ieși viu de la o c&acirc;ntare?&rdquo;</i>, din cadrul ediției de aseară &rdquo;40 de &icirc;ntrebări cu Deninse Rifai&rdquo;, difuzată la Kanal D. </p>
<p><b>Ediția de aseară a emisiunii &ldquo;40 de &icirc;ntrebări cu Denise Rifai&rdquo;, urmarită de peste un million de fani </b></p>
<p>Kanal D s-a clasat pe locul doi, &icirc;n topul televiziunilor aseară, cu emisiunea &ldquo;40 de &icirc;ntrebări cu Denise Rifai&rdquo;, &icirc;n r&acirc;ndul populației din &icirc;ntreaga țară și la orașe. 
<div id="InArticle"></div>Minutul de aur a fost &icirc;nregistrat la 23:02, c&acirc;nd peste 1 milion de rom&acirc;ni (1.019.000)&nbsp;urmăreau interviul cu Adrian Minune. </p>
<p>Interviul cu celebrul c&acirc;ntăreț de manele Adrian Minune a fost urmărit &icirc;n medie, de circa 700 de mii (699.000) de telespectatori din &icirc;ntreagă țară, &icirc;n fiecare minut al difuzării.&nbsp; </p>
<p>Ieri, &icirc;n intervalul de difuzare a emisiunii (23:20 &ndash; 1:00), Kanal D s-a clasat pe a doua poziție, &icirc;n topul audiențelor, la nivel Național, &icirc;nregistr&acirc;nd 4,0% puncte de rating și 15,6% cotă de piață, iar pe targetul All Urban, stația TV a acumulat 3,2% Rating și 12,9% cotă de piață. </p>
<p>&nbsp; </p>
<p>&nbsp;</p>
<div class="adsbyvli" data-ad-slot="outstream"></div><script> vitag.outStreamConfig = { type: "slider", position: "right" }; </script>
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20153312" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Adrian+Minune%2C+dezv%C4%83luiri+inedite%2C+asear%C4%83%2C+la+%E2%80%9C40+de+%C3%AEntreb%C4%83ri+cu+Denise+Rifai%E2%80%9D++%E2%80%9DMai+mult+dec%C3%A2t+o+pereche+de+ciorapi+%C8%99i+un+maiou%2C+%C3%AEn+copil%C4%83rie%2C+nu+am+primit%21%E2%80%9D&url=https://www.wowbiz.ro/rd-20153312" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95e9ccdac1c9c683e5c1c6ddc6cd8d9aeb83cccdd2de8deb9c8d909bc4ddc1dac183c1c6cdccc1dccd8d9aeb83c9dbcdc9da8deb9c8d909b8d9aeb83c4c9838ded9a8d90988d91eb9c9883cccd838deb9b8de9edc6dcdacdca8deb9c8d909bdac183cbdd83eccdc6c1dbcd83fac1cec9c18ded9a8d90988d91ec83838ded9a8d90988d91ece5c9c183c5ddc4dc83cccdcb8deb9b8de99adc83c783d8cddacdcbc0cd83cccd83cbc1c7dac9d8c1838deb908d9191c183ddc683c5c9c1c7dd8d9aeb838deb9b8de9edc683cbc7d8c1c48deb9c8d909bdac1cd8d9aeb83c6dd83c9c583d8dac1c5c1dc8d9a998ded9a8d90988d91ec8ecac7ccd195c0dcdcd8db928787dfdfdf86dfc7dfcac1d286dac787dacc859a98999d9b9b999a" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20153312">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20153314">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot:')" href="https://www.wowbiz.ro/marius-elisei-gest-neasteptat-pentru-oana-roman-asta-spune-tot-dupa-ce-am-plans-toata-ziua-20153314" title="Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot: „După ce am plâns toată ziua...”">Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot: „După ce am plâns toată ziua...”</a>
</p>
<p class="content-readAlso" data-related-id="20153311">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a')" href="https://www.wowbiz.ro/chefi-la-cutite-2021-16-iunie-live-text-online-cu-marea-finala-a-sezonului-9-cine-este-castigatorul-dintre-narcisa-birjaru-elena-matei-si-catalin-amarandei-20153311" title="Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a sezonului 9.  Cine este câștigătorul dintre Narcisa Birjaru, Elena Matei și Cătălin Amarandei">Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a sezonului 9.  Cine este câștigătorul dintre Narcisa Birjaru, Elena Matei și Cătălin Amarandei</a>
</p>
<p class="content-readAlso" data-related-id="20153313">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau')" href="https://www.wowbiz.ro/roxana-vancea-dezvaluiri-la-cald-despre-sarcina-va-avea-fetita-sau-baiat-mi-a-zis-ca-e-20153313" title="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”">Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Prima brioșă pe care ai ales-o va dezvălui defectele pe care le ai')" href="https://yve.ro/stiri-mondene/prima-briosa-pe-care-ai-ales-o-va-dezvalui-defectele-pe-care-le-ai/" title="Prima brioșă pe care ai ales-o va dezvălui defectele pe care le ai">Prima brioșă pe care ai ales-o va dezvălui defectele pe care le ai</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Orban e terminat! S-au făcut deja jocurile în PNL. Cine îi va lua')" href="https://www.capital.ro/raluca-turcan-simte-nevoia-unei-schimbari-in-pnl-increderea-in-clasa-politica-este-redusa.html" title="Orban e terminat! S-au făcut deja jocurile în PNL. Cine îi va lua locul">Orban e terminat! S-au făcut deja jocurile în PNL. Cine îi va lua locul</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','voxbiz.ro', 'BOMBĂ! Florin Ristei, înșelat și părăsit de iubita superă pentru un')" href="https://voxbiz.ro/florin-ristei-a-fost-inselat-si-parasit-de-iubita-pentru-un-alt-barbat-celebru-despre-cine-este-vorba-si-cum-a-ajuns-sa-formeze-un-cuplu-cu-naomi-hedman.html" title="BOMBĂ! Florin Ristei, înșelat și părăsit de iubita superă pentru un bărbat super celebru! Este SCANDAL imens">BOMBĂ! Florin Ristei, înșelat și părăsit de iubita superă pentru un bărbat super celebru! Este SCANDAL imens</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”')" href="https://evz.ro/fratele-madalinei-manole-redeschide-vechi-controverse-nu-cred-in-sinucidere.html" title="Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”">Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/adrian-minune" class="tag-links">
<span>adrian minune</span>
</a>
<a href="https://www.wowbiz.ro/tags/40-de-intrebari-cu-denise-rifai" class="tag-links">
<span>40 de intrebari cu Denise Rifai</span>
</a>
</div>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Amenintari fara precedent in casa Puterea dragostei! Doua concurente')" target="_blank" href="https://www.kanald.ro/amenintari-fara-precedent-in-casa-puterea-dragostei-doua-concurente-ajung-in-pragul-unei-altercatii-teribile-aflati-ce-se-va-intampla-joi-intr-o-noua-editie-exploziva-de-la-ora-11-00-si-17-00-la-kanal-d-20153265?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Amenintari fara precedent in casa Puterea dragostei! Doua concurente ajung in pragul unei altercatii teribile! Aflati ce se va intampla, JOI, intr-o noua editie exploziva, de la ora 11:00 si 17:00, la Kanal D!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6d884a35cb66e646cfe0db0149e73aeb.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6d884a35cb66e646cfe0db0149e73aeb.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6d884a35cb66e646cfe0db0149e73aeb.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6d884a35cb66e646cfe0db0149e73aeb.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6d884a35cb66e646cfe0db0149e73aeb.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6d884a35cb66e646cfe0db0149e73aeb.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Amenintari fara precedent in casa Puterea dragostei! Doua concurente ajung in pragul unei altercatii teribile! Aflati ce se va intampla, JOI, intr-o noua editie exploziva, de la ora 11:00 si 17:00, la Kanal D!" />
</div>
</a>

</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Amenintari fara precedent in casa Puterea dragostei! Doua concurente')" target="_blank" href="https://www.kanald.ro/amenintari-fara-precedent-in-casa-puterea-dragostei-doua-concurente-ajung-in-pragul-unei-altercatii-teribile-aflati-ce-se-va-intampla-joi-intr-o-noua-editie-exploziva-de-la-ora-11-00-si-17-00-la-kanal-d-20153265?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Amenintari fara precedent in casa Puterea dragostei! Doua concurente ajung in pragul unei altercatii teribile! Aflati ce se va intampla, JOI, intr-o noua editie exploziva, de la ora 11:00 si 17:00, la Kanal D!">Amenintari fara precedent in casa Puterea dragostei! Doua concurente ajung in pragul unei altercatii...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Inna a creat isterie în rândul fanilor de pe rețelele de socializare.')" target="_blank" href="https://www.kanald.ro/inna-a-creat-isterie-in-randul-fanilor-de-pe-retelele-de-socializare-cantareata-este-insarcinata-sau-nu-20153249?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Inna a creat isterie în rândul fanilor de pe rețelele de socializare. Cântăreața este însărcinată sau nu?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/abb7c7fec5e364109988b228ffaf5a72.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/abb7c7fec5e364109988b228ffaf5a72.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/abb7c7fec5e364109988b228ffaf5a72.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/abb7c7fec5e364109988b228ffaf5a72.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/abb7c7fec5e364109988b228ffaf5a72.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/abb7c7fec5e364109988b228ffaf5a72.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Inna a creat isterie în rândul fanilor de pe rețelele de socializare. Cântăreața este însărcinată sau nu?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Inna a creat isterie în rândul fanilor de pe rețelele de socializare.')" target="_blank" href="https://www.kanald.ro/inna-a-creat-isterie-in-randul-fanilor-de-pe-retelele-de-socializare-cantareata-este-insarcinata-sau-nu-20153249?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Inna a creat isterie în rândul fanilor de pe rețelele de socializare. Cântăreața este însărcinată sau nu?">Inna a creat isterie în rândul fanilor de pe rețelele de socializare. Cântăreața este însărcinată sau nu?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Alocațiile copiilor, MAJORATE!  De când va intra în vigoare decizia')" target="_blank" href="https://www.kanald.ro/oficial-alocatiile-copiilor-se-vor-majora-cu-20-de-cand-va-intra-in-vigoare-aceasta-decizie-20153236?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Alocațiile copiilor, MAJORATE!  De când va intra în vigoare decizia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6a400d5836d7d59401e05ecb225a3eda.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6a400d5836d7d59401e05ecb225a3eda.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6a400d5836d7d59401e05ecb225a3eda.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6a400d5836d7d59401e05ecb225a3eda.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6a400d5836d7d59401e05ecb225a3eda.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6a400d5836d7d59401e05ecb225a3eda.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alocațiile copiilor, MAJORATE!  De când va intra în vigoare decizia" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Alocațiile copiilor, MAJORATE!  De când va intra în vigoare decizia')" target="_blank" href="https://www.kanald.ro/oficial-alocatiile-copiilor-se-vor-majora-cu-20-de-cand-va-intra-in-vigoare-aceasta-decizie-20153236?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Alocațiile copiilor, MAJORATE!  De când va intra în vigoare decizia">Alocațiile copiilor, MAJORATE! De când va intra în vigoare decizia</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Care este durata maximă a concediului fără plată')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/care-este-durata-maxima-a-concediului-fara-plata-20153187?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Care este durata maximă a concediului fără plată">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/651e8ca47288aa26fb3d6db1a3b5d53d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/651e8ca47288aa26fb3d6db1a3b5d53d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/651e8ca47288aa26fb3d6db1a3b5d53d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/651e8ca47288aa26fb3d6db1a3b5d53d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/651e8ca47288aa26fb3d6db1a3b5d53d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/651e8ca47288aa26fb3d6db1a3b5d53d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Care este durata maximă a concediului fără plată" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Care este durata maximă a concediului fără plată')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/care-este-durata-maxima-a-concediului-fara-plata-20153187?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Care este durata maximă a concediului fără plată">Care este durata maximă a concediului fără plată</a>
</span>
</div>
</div> </div>
</div>
</section>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a')" href="https://www.wowbiz.ro/chefi-la-cutite-2021-16-iunie-live-text-online-cu-marea-finala-a-sezonului-9-cine-este-castigatorul-dintre-narcisa-birjaru-elena-matei-si-catalin-amarandei-20153311" title="Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a sezonului 9.  Cine este câștigătorul dintre Narcisa Birjaru, Elena Matei și Cătălin Amarandei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153311/1/202030208-4942054875821535-8302460468185612922-n.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1660/20153311/1/202030208-4942054875821535-8302460468185612922-n.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1660/20153311/1/202030208-4942054875821535-8302460468185612922-n.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1660/20153311/1/202030208-4942054875821535-8302460468185612922-n.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1660/20153311/1/202030208-4942054875821535-8302460468185612922-n.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1660/20153311/1/202030208-4942054875821535-8302460468185612922-n.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a sezonului 9.  Cine este câștigătorul dintre Narcisa Birjaru, Elena Matei și Cătălin Amarandei" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a')" href="https://www.wowbiz.ro/chefi-la-cutite-2021-16-iunie-live-text-online-cu-marea-finala-a-sezonului-9-cine-este-castigatorul-dintre-narcisa-birjaru-elena-matei-si-catalin-amarandei-20153311" title="Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a sezonului 9.  Cine este câștigătorul dintre Narcisa Birjaru, Elena Matei și Cătălin Amarandei">Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a sezonului 9.  Cine este câștigătorul...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau')" href="https://www.wowbiz.ro/roxana-vancea-dezvaluiri-la-cald-despre-sarcina-va-avea-fetita-sau-baiat-mi-a-zis-ca-e-20153313" title="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau')" href="https://www.wowbiz.ro/roxana-vancea-dezvaluiri-la-cald-despre-sarcina-va-avea-fetita-sau-baiat-mi-a-zis-ca-e-20153313" title="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”">Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;')" target="_blank" rel="nofollow" href="https://www.cancan.ro/valentino-un-periculos-interlop-din-constanta-condamnat-cu-executare-in-dosarul-scandalului-in-trafic-20438623?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;')" target="_blank" rel="nofollow" href="https://www.cancan.ro/valentino-un-periculos-interlop-din-constanta-condamnat-cu-executare-in-dosarul-scandalului-in-trafic-20438623?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;">Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Consiliu de Urgență la Survivor România 2021! Anunțul șoc al')" target="_blank" href="https://www.kfetele.ro/consiliu-de-urgenta-la-survivor-romania-2021-ce-a-declarat-daniel-pavel-despre-un-concurent-ce-mananca-faimosii-si-razboinicii-in-tabara-20153099?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Consiliu de Urgență la Survivor România 2021! Anunțul șoc al prezentatorului Daniel Pavel! Ce se întâmplă joi seara, după cinci luni și jumătate de competiție">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1bcc1f58e20c272d456bf80ba0c8fa50.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1bcc1f58e20c272d456bf80ba0c8fa50.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1bcc1f58e20c272d456bf80ba0c8fa50.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1bcc1f58e20c272d456bf80ba0c8fa50.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1bcc1f58e20c272d456bf80ba0c8fa50.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1bcc1f58e20c272d456bf80ba0c8fa50.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Consiliu de Urgență la Survivor România 2021! Anunțul șoc al prezentatorului Daniel Pavel! Ce se întâmplă joi seara, după cinci luni și jumătate de competiție" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Consiliu de Urgență la Survivor România 2021! Anunțul șoc al')" target="_blank" href="https://www.kfetele.ro/consiliu-de-urgenta-la-survivor-romania-2021-ce-a-declarat-daniel-pavel-despre-un-concurent-ce-mananca-faimosii-si-razboinicii-in-tabara-20153099?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Consiliu de Urgență la Survivor România 2021! Anunțul șoc al prezentatorului Daniel Pavel! Ce se întâmplă joi seara, după cinci luni și jumătate de competiție">Consiliu de Urgență la Survivor România 2021! Anunțul șoc al prezentatorului Daniel Pavel! Ce se întâmplă...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
 <a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Sărutul momentului!! Au făcut tot posibilul să se ascundă, dar')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/video-jennifer-lopez-si-ben-affleck-primul-sarut-pasional-in-public-dupa-reimpacare-375093" title="Sărutul momentului!! Au făcut tot posibilul să se ascundă, dar paparazzi i-au prins în fapt! VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1807abbb0f336932a0a790c308e7f622.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1807abbb0f336932a0a790c308e7f622.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1807abbb0f336932a0a790c308e7f622.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1807abbb0f336932a0a790c308e7f622.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1807abbb0f336932a0a790c308e7f622.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1807abbb0f336932a0a790c308e7f622.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Sărutul momentului!! Au făcut tot posibilul să se ascundă, dar paparazzi i-au prins în fapt! VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Sărutul momentului!! Au făcut tot posibilul să se ascundă, dar')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/video-jennifer-lopez-si-ben-affleck-primul-sarut-pasional-in-public-dupa-reimpacare-375093" title="Sărutul momentului!! Au făcut tot posibilul să se ascundă, dar paparazzi i-au prins în fapt! VIDEO">Sărutul momentului!! Au făcut tot posibilul să se ascundă, dar paparazzi i-au prins în fapt! VIDEO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'EL este iubitul Andreei Mantea! A încercat să-l țină ascuns 5 ani, dar')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/cine-este-valeriu-floricel-iubitul-andreei-mantea-2695513" title="EL este iubitul Andreei Mantea! A încercat să-l țină ascuns 5 ani, dar Cristi Mitrea i-a dat de gol. Bărbatul lucrează la Kanal D">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7e76fc82f77eed3e723aa5acc8ad5407.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7e76fc82f77eed3e723aa5acc8ad5407.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7e76fc82f77eed3e723aa5acc8ad5407.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7e76fc82f77eed3e723aa5acc8ad5407.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7e76fc82f77eed3e723aa5acc8ad5407.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7e76fc82f77eed3e723aa5acc8ad5407.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="EL este iubitul Andreei Mantea! A încercat să-l țină ascuns 5 ani, dar Cristi Mitrea i-a dat de gol. Bărbatul lucrează la Kanal D" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'EL este iubitul Andreei Mantea! A încercat să-l țină ascuns 5 ani, dar')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/cine-este-valeriu-floricel-iubitul-andreei-mantea-2695513" title="EL este iubitul Andreei Mantea! A încercat să-l țină ascuns 5 ani, dar Cristi Mitrea i-a dat de gol. Bărbatul lucrează la Kanal D">EL este iubitul Andreei Mantea! A încercat să-l țină ascuns 5 ani, dar Cristi Mitrea i-a dat de gol....</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot:')" href="https://www.wowbiz.ro/marius-elisei-gest-neasteptat-pentru-oana-roman-asta-spune-tot-dupa-ce-am-plans-toata-ziua-20153314" title="Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot: „După ce am plâns toată ziua...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153314/1/oana-si-marius.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1660/20153314/1/oana-si-marius.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1660/20153314/1/oana-si-marius.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1660/20153314/1/oana-si-marius.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1660/20153314/1/oana-si-marius.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1660/20153314/1/oana-si-marius.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot: „După ce am plâns toată ziua...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot:')" href="https://www.wowbiz.ro/marius-elisei-gest-neasteptat-pentru-oana-roman-asta-spune-tot-dupa-ce-am-plans-toata-ziua-20153314" title="Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot: „După ce am plâns toată ziua...”">Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot: „După ce am plâns toată ziua...”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">

<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Adrian Minune, scuipat la o emisiune TV! Cum a ajuns artistul să fie')" target="_blank" rel="nofollow" href="https://www.cancan.ro/adrian-minune-dezvaluiri-sincere-despre-cel-mai-umilitor-moment-din-cariera-cum-a-ajuns-artistul-sa-fie-alungat-dintr-o-emisiune-poti-sa-fii-scuipat-ca-lautar-20438529?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Adrian Minune, scuipat la o emisiune TV! Cum a ajuns artistul să fie alungat din platou">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f19c82a029571fda13c17a001191f13f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f19c82a029571fda13c17a001191f13f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f19c82a029571fda13c17a001191f13f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f19c82a029571fda13c17a001191f13f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f19c82a029571fda13c17a001191f13f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f19c82a029571fda13c17a001191f13f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Adrian Minune, scuipat la o emisiune TV! Cum a ajuns artistul să fie alungat din platou" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Adrian Minune, scuipat la o emisiune TV! Cum a ajuns artistul să fie')" target="_blank" rel="nofollow" href="https://www.cancan.ro/adrian-minune-dezvaluiri-sincere-despre-cel-mai-umilitor-moment-din-cariera-cum-a-ajuns-artistul-sa-fie-alungat-dintr-o-emisiune-poti-sa-fii-scuipat-ca-lautar-20438529?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Adrian Minune, scuipat la o emisiune TV! Cum a ajuns artistul să fie alungat din platou">Adrian Minune, scuipat la o emisiune TV! Cum a ajuns artistul să fie alungat din platou</a>
</span>
</div>
</div> </div>
</div>
</section

              
                  <!--DISPLAY ADS SLOT - plista-->
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Doliu printre actori! A murit lovită de trotinetă')" target="_blank" rel="nofollow" href="https://fresh24.ro/doliu-in-randul-actorilor-a-murit-o-mare-actrita-dupa-10-zile-de-suferinta-a-fost-lovita-de-o-trotineta-9068" title="Doliu printre actori! A murit lovită de trotinetă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0f5447174539358c5fdb56b6a336221e.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0f5447174539358c5fdb56b6a336221e.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0f5447174539358c5fdb56b6a336221e.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0f5447174539358c5fdb56b6a336221e.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0f5447174539358c5fdb56b6a336221e.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0f5447174539358c5fdb56b6a336221e.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doliu printre actori! A murit lovită de trotinetă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Doliu printre actori! A murit lovită de trotinetă')" target="_blank" rel="nofollow" href="https://fresh24.ro/doliu-in-randul-actorilor-a-murit-o-mare-actrita-dupa-10-zile-de-suferinta-a-fost-lovita-de-o-trotineta-9068" title="Doliu printre actori! A murit lovită de trotinetă">Doliu printre actori! A murit lovită de trotinetă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'S-a aflat! Cu el se iubește Andreea Mantea. Cristi Mitrea i-a dat de')" target="_blank" rel="nofollow" href="https://fresh24.ro/s-a-aflat-cu-el-se-iubeste-andreea-mantea-cristi-mitrea-i-a-dat-de-gol-8959" title="S-a aflat! Cu el se iubește Andreea Mantea. Cristi Mitrea i-a dat de gol">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8593d8d02ccded8e55620a05a14a410d.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8593d8d02ccded8e55620a05a14a410d.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8593d8d02ccded8e55620a05a14a410d.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8593d8d02ccded8e55620a05a14a410d.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8593d8d02ccded8e55620a05a14a410d.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8593d8d02ccded8e55620a05a14a410d.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="S-a aflat! Cu el se iubește Andreea Mantea. Cristi Mitrea i-a dat de gol" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'S-a aflat! Cu el se iubește Andreea Mantea. Cristi Mitrea i-a dat de')" target="_blank" rel="nofollow" href="https://fresh24.ro/s-a-aflat-cu-el-se-iubeste-andreea-mantea-cristi-mitrea-i-a-dat-de-gol-8959" title="S-a aflat! Cu el se iubește Andreea Mantea. Cristi Mitrea i-a dat de gol">S-a aflat! Cu el se iubește Andreea Mantea. Cristi Mitrea i-a dat de gol</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Raluca Pascu, primele declarații despre noua relație a lui Pepe: &quot;Aşa')" target="_blank" href="https://www.kfetele.ro/raluca-pascu-primele-declaratii-despre-noua-relatie-a-lui-pepe-asa-este-el-construit-20152893?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Raluca Pascu, primele declarații despre noua relație a lui Pepe: &quot;Aşa este el construit...&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7a9285efd1d0287bee826acacc1cebfc.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7a9285efd1d0287bee826acacc1cebfc.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7a9285efd1d0287bee826acacc1cebfc.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7a9285efd1d0287bee826acacc1cebfc.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7a9285efd1d0287bee826acacc1cebfc.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7a9285efd1d0287bee826acacc1cebfc.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Raluca Pascu, primele declarații despre noua relație a lui Pepe: &quot;Aşa este el construit...&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Raluca Pascu, primele declarații despre noua relație a lui Pepe: &quot;Aşa')" target="_blank" href="https://www.kfetele.ro/raluca-pascu-primele-declaratii-despre-noua-relatie-a-lui-pepe-asa-este-el-construit-20152893?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Raluca Pascu, primele declarații despre noua relație a lui Pepe: &quot;Aşa este el construit...&quot;">Raluca Pascu, primele declarații despre noua relație a lui Pepe: &quot;Aşa este el construit...&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Mama Geta a atacat-o dur pe Simona Hapciuc: &quot;Ea sigur ar fi vrut să-i')" target="_blank" href="https://www.kfetele.ro/mama-geta-a-atacat-o-dur-pe-simona-hapciuc-ea-sigur-ar-fi-vrut-sa-i-faca-ceva-avansuri-culita-poate-a-refuzat-o-20148651?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mama Geta a atacat-o dur pe Simona Hapciuc: &quot;Ea sigur ar fi vrut să-i facă ceva avansuri. Culiță poate a refuzat-o&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3c37a479e18cd02fcba0f903311020e9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3c37a479e18cd02fcba0f903311020e9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3c37a479e18cd02fcba0f903311020e9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3c37a479e18cd02fcba0f903311020e9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3c37a479e18cd02fcba0f903311020e9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3c37a479e18cd02fcba0f903311020e9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mama Geta a atacat-o dur pe Simona Hapciuc: &quot;Ea sigur ar fi vrut să-i facă ceva avansuri. Culiță poate a refuzat-o&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Mama Geta a atacat-o dur pe Simona Hapciuc: &quot;Ea sigur ar fi vrut să-i')" target="_blank" href="https://www.kfetele.ro/mama-geta-a-atacat-o-dur-pe-simona-hapciuc-ea-sigur-ar-fi-vrut-sa-i-faca-ceva-avansuri-culita-poate-a-refuzat-o-20148651?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mama Geta a atacat-o dur pe Simona Hapciuc: &quot;Ea sigur ar fi vrut să-i facă ceva avansuri. Culiță poate a refuzat-o&quot;">Mama Geta a atacat-o dur pe Simona Hapciuc: &quot;Ea sigur ar fi vrut să-i facă ceva avansuri. Culiță poate...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop 17 iunie 2021. Zodia care trebuie să sară în ajutorul')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-17-iunie-2021-zodia-care-trebuie-sa-sara-in-ajutorul-familiei-au-o-mare-suferinta-344762?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Horoscop 17 iunie 2021. Zodia care trebuie să sară în ajutorul familiei, au o mare suferință">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7943783519d820b234bf108dd9ffea4d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7943783519d820b234bf108dd9ffea4d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7943783519d820b234bf108dd9ffea4d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7943783519d820b234bf108dd9ffea4d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7943783519d820b234bf108dd9ffea4d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7943783519d820b234bf108dd9ffea4d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop 17 iunie 2021. Zodia care trebuie să sară în ajutorul familiei, au o mare suferință" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop 17 iunie 2021. Zodia care trebuie să sară în ajutorul')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-17-iunie-2021-zodia-care-trebuie-sa-sara-in-ajutorul-familiei-au-o-mare-suferinta-344762?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Horoscop 17 iunie 2021. Zodia care trebuie să sară în ajutorul familiei, au o mare suferință">Horoscop 17 iunie 2021. Zodia care trebuie să sară în ajutorul familiei, au o mare suferință</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup')" target="_blank" href="https://www.bzi.ro/de-ce-a-murit-adrian-radulescu-ce-i-au-gasit-medicii-in-trup-4191645?utm_source=wowbiz&utm_medium=referral" title="De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup')" target="_blank" href="https://www.bzi.ro/de-ce-a-murit-adrian-radulescu-ce-i-au-gasit-medicii-in-trup-4191645?utm_source=wowbiz&utm_medium=referral" title="De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup">De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cum arată acum Lucian Viziru. S-a mutat în Germania și nu mai are')" target="_blank" href="https://www.bzi.ro/cum-arata-acum-lucian-viziru-s-a-mutat-in-germania-si-nu-mai-are-nicio-legatura-cu-actoria-4083597?utm_source=wowbiz&utm_medium=referral" title="Cum arată acum Lucian Viziru. S-a mutat în Germania și nu mai are nicio legătură cu actoria">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/de895246cdd599b2236aa97269f150d2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/de895246cdd599b2236aa97269f150d2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/de895246cdd599b2236aa97269f150d2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/de895246cdd599b2236aa97269f150d2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/de895246cdd599b2236aa97269f150d2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/de895246cdd599b2236aa97269f150d2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum arată acum Lucian Viziru. S-a mutat în Germania și nu mai are nicio legătură cu actoria" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cum arată acum Lucian Viziru. S-a mutat în Germania și nu mai are')" target="_blank" href="https://www.bzi.ro/cum-arata-acum-lucian-viziru-s-a-mutat-in-germania-si-nu-mai-are-nicio-legatura-cu-actoria-4083597?utm_source=wowbiz&utm_medium=referral" title="Cum arată acum Lucian Viziru. S-a mutat în Germania și nu mai are nicio legătură cu actoria">Cum arată acum Lucian Viziru. S-a mutat în Germania și nu mai are nicio legătură cu actoria</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Viviana Sposub a arătat testul de sarcină: „Emoțiile de azi-dimineață”')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/viviana-sposub-a-aratat-testul-de-sarcina-emotiile-de-azi-dimineata_5570418.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Viviana Sposub a arătat testul de sarcină: „Emoțiile de azi-dimineață”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6190503127ca235e97371bdeae8f11cc.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6190503127ca235e97371bdeae8f11cc.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6190503127ca235e97371bdeae8f11cc.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6190503127ca235e97371bdeae8f11cc.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6190503127ca235e97371bdeae8f11cc.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6190503127ca235e97371bdeae8f11cc.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Viviana Sposub a arătat testul de sarcină: „Emoțiile de azi-dimineață”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Viviana Sposub a arătat testul de sarcină: „Emoțiile de azi-dimineață”')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/viviana-sposub-a-aratat-testul-de-sarcina-emotiile-de-azi-dimineata_5570418.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Viviana Sposub a arătat testul de sarcină: „Emoțiile de azi-dimineață”">Viviana Sposub a arătat testul de sarcină: „Emoțiile de azi-dimineață”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Câştigător Chefi la cuţite 2021, răsturnare TERIBILĂ de situaţie. Chef')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/castigator-chefi-la-cutite-2021-florin-dumitrescu-reactioneaza-a-avut-cea-mai-buna-farfurie-cea-mai-bine-votata_5570278.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Câştigător Chefi la cuţite 2021, răsturnare TERIBILĂ de situaţie. Chef Dumitrescu a răbufnit">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c959c55d052abf99fba5930b687699b7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c959c55d052abf99fba5930b687699b7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c959c55d052abf99fba5930b687699b7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c959c55d052abf99fba5930b687699b7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c959c55d052abf99fba5930b687699b7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c959c55d052abf99fba5930b687699b7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Câştigător Chefi la cuţite 2021, răsturnare TERIBILĂ de situaţie. Chef Dumitrescu a răbufnit" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Câştigător Chefi la cuţite 2021, răsturnare TERIBILĂ de situaţie. Chef')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/castigator-chefi-la-cutite-2021-florin-dumitrescu-reactioneaza-a-avut-cea-mai-buna-farfurie-cea-mai-bine-votata_5570278.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Câştigător Chefi la cuţite 2021, răsturnare TERIBILĂ de situaţie. Chef Dumitrescu a răbufnit">Câştigător Chefi la cuţite 2021, răsturnare TERIBILĂ de situaţie. Chef Dumitrescu a răbufnit</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Divorț bombă în showbiz! Cei doi și-au spus adio, după 11 ani de')" target="_blank" href="https://www.kfetele.ro/fiica-lui-lorenzo-lamas-si-nik-richie-divorteaza-dupa-11-ani-de-casnicie-20147526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Divorț bombă în showbiz! Cei doi și-au spus adio, după 11 ani de căsnicie și o familie superbă!  Nimeni, dar nimeni nu credea că lucrurile nu mai merg între ei: „Aceasta este situația...” ????">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/64650db6c0fcf935d974fb0b1bd269dd.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/64650db6c0fcf935d974fb0b1bd269dd.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/64650db6c0fcf935d974fb0b1bd269dd.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/64650db6c0fcf935d974fb0b1bd269dd.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/64650db6c0fcf935d974fb0b1bd269dd.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/64650db6c0fcf935d974fb0b1bd269dd.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Divorț bombă în showbiz! Cei doi și-au spus adio, după 11 ani de căsnicie și o familie superbă!  Nimeni, dar nimeni nu credea că lucrurile nu mai merg între ei: „Aceasta este situația...” ????" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Divorț bombă în showbiz! Cei doi și-au spus adio, după 11 ani de')" target="_blank" href="https://www.kfetele.ro/fiica-lui-lorenzo-lamas-si-nik-richie-divorteaza-dupa-11-ani-de-casnicie-20147526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Divorț bombă în showbiz! Cei doi și-au spus adio, după 11 ani de căsnicie și o familie superbă!  Nimeni, dar nimeni nu credea că lucrurile nu mai merg între ei: „Aceasta este situația...” ????">Divorț bombă în showbiz! Cei doi și-au spus adio, după 11 ani de căsnicie și o familie superbă! Nimeni,...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ilinca Vandici a ajuns pe patul de spital: „Am o criză de stomac…”')" target="_blank" href="https://www.kfetele.ro/ilinca-vandici-a-ajuns-pe-patul-de-spital-am-o-criza-de-stomac-20152764?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ilinca Vandici a ajuns pe patul de spital: „Am o criză de stomac…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1eea8e36a509a3c4ca3c901553fd68e6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1eea8e36a509a3c4ca3c901553fd68e6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1eea8e36a509a3c4ca3c901553fd68e6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1eea8e36a509a3c4ca3c901553fd68e6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1eea8e36a509a3c4ca3c901553fd68e6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1eea8e36a509a3c4ca3c901553fd68e6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ilinca Vandici a ajuns pe patul de spital: „Am o criză de stomac…”" />
</div>
</a>
</figure>
<div class="card-block">

<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ilinca Vandici a ajuns pe patul de spital: „Am o criză de stomac…”')" target="_blank" href="https://www.kfetele.ro/ilinca-vandici-a-ajuns-pe-patul-de-spital-am-o-criza-de-stomac-20152764?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ilinca Vandici a ajuns pe patul de spital: „Am o criză de stomac…”">Ilinca Vandici a ajuns pe patul de spital: „Am o criză de stomac…”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ioana și Ilie Năstase au făcut marele anunț! Bruneta nu își mai')" target="_blank" href="https://www.kfetele.ro/ioana-si-ilie-nastase-au-facut-marele-anunt-bruneta-nu-isi-mai-doreste-divortul-20152305?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ioana și Ilie Năstase au făcut marele anunț! Bruneta nu își mai dorește divorțul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b77aada93768558b2a62c1cf74f4c834.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b77aada93768558b2a62c1cf74f4c834.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b77aada93768558b2a62c1cf74f4c834.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b77aada93768558b2a62c1cf74f4c834.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b77aada93768558b2a62c1cf74f4c834.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b77aada93768558b2a62c1cf74f4c834.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ioana și Ilie Năstase au făcut marele anunț! Bruneta nu își mai dorește divorțul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ioana și Ilie Năstase au făcut marele anunț! Bruneta nu își mai')" target="_blank" href="https://www.kfetele.ro/ioana-si-ilie-nastase-au-facut-marele-anunt-bruneta-nu-isi-mai-doreste-divortul-20152305?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ioana și Ilie Năstase au făcut marele anunț! Bruneta nu își mai dorește divorțul">Ioana și Ilie Năstase au făcut marele anunț! Bruneta nu își mai dorește divorțul</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/momentulin-doi-soti-spulberati-zebra-barbatul-fost-aruncat-inaer--cativa-metri-video-1_60ca042e5163ec42712603f7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/momentulin-doi-soti-spulberati-zebra-barbatul-fost-aruncat-inaer--cativa-metri-video-1_60ca042e5163ec42712603f7/index.html&amp;utm_campaign=CrossPromo" title="Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost aruncat în
aer câţiva metri VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost aruncat în
aer câţiva metri VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/momentulin-doi-soti-spulberati-zebra-barbatul-fost-aruncat-inaer--cativa-metri-video-1_60ca042e5163ec42712603f7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/momentulin-doi-soti-spulberati-zebra-barbatul-fost-aruncat-inaer--cativa-metri-video-1_60ca042e5163ec42712603f7/index.html&amp;utm_campaign=CrossPromo" title="Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost aruncat în
aer câţiva metri VIDEO">Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost aruncat în
aer câţiva metri VIDEO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/imagini-unice-centrul-iasului-cal-inghesuit-doi-copii-bancheta-spate-masini-video-1_60c9f9df5163ec4271259f56/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/imagini-unice-centrul-iasului-cal-inghesuit-doi-copii-bancheta-spate-masini-video-1_60c9f9df5163ec4271259f56/index.html&amp;utm_campaign=CrossPromo" title="Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe bancheta din spate a unei maşini VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe bancheta din spate a unei maşini VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/imagini-unice-centrul-iasului-cal-inghesuit-doi-copii-bancheta-spate-masini-video-1_60c9f9df5163ec4271259f56/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/imagini-unice-centrul-iasului-cal-inghesuit-doi-copii-bancheta-spate-masini-video-1_60c9f9df5163ec4271259f56/index.html&amp;utm_campaign=CrossPromo" title="Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe bancheta din spate a unei maşini VIDEO">Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe bancheta din spate a unei maşini VIDEO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”')" target="_blank" rel="nofollow" href="https://evz.ro/fratele-madalinei-manole-redeschide-vechi-controverse-nu-cred-in-sinucidere.html" title="Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”')" target="_blank" rel="nofollow" href="https://evz.ro/fratele-madalinei-manole-redeschide-vechi-controverse-nu-cred-in-sinucidere.html" title="Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”">Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau')" href="https://www.wowbiz.ro/roxana-vancea-dezvaluiri-la-cald-despre-sarcina-va-avea-fetita-sau-baiat-mi-a-zis-ca-e-20153313" title="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:36:40">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau')" href="https://www.wowbiz.ro/roxana-vancea-dezvaluiri-la-cald-despre-sarcina-va-avea-fetita-sau-baiat-mi-a-zis-ca-e-20153313" title="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”">Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Moșii de vară 2021. Ce se împarte de Sâmbăta Moților. Tradiții și')" target="_blank" href="https://www.stirilekanald.ro/mosii-de-vara-2021-ce-se-imparte-de-sambata-motilor-20153205?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Moșii de vară 2021. Ce se împarte de Sâmbăta Moților. Tradiții și obiceiuri">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3244dab76f0cebe701d09324928a5e8a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3244dab76f0cebe701d09324928a5e8a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3244dab76f0cebe701d09324928a5e8a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3244dab76f0cebe701d09324928a5e8a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3244dab76f0cebe701d09324928a5e8a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3244dab76f0cebe701d09324928a5e8a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Moșii de vară 2021. Ce se împarte de Sâmbăta Moților. Tradiții și obiceiuri" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Moșii de vară 2021. Ce se împarte de Sâmbăta Moților. Tradiții și')" target="_blank" href="https://www.stirilekanald.ro/mosii-de-vara-2021-ce-se-imparte-de-sambata-motilor-20153205?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Moșii de vară 2021. Ce se împarte de Sâmbăta Moților. Tradiții și obiceiuri">Moșii de vară 2021. Ce se împarte de Sâmbăta Moților. Tradiții și obiceiuri</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O actriță celebră a murit după ce a fost lovită de un scuter')" target="_blank" href="https://www.stirilekanald.ro/o-actrita-celebra-a-murit-dupa-ce-a-fost-lovita-de-un-scuter-20153098?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="O actriță celebră a murit după ce a fost lovită de un scuter">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d64e39f06ac23c9a33c9e0588bc59ea1.webp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d64e39f06ac23c9a33c9e0588bc59ea1.webp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d64e39f06ac23c9a33c9e0588bc59ea1.webp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d64e39f06ac23c9a33c9e0588bc59ea1.webp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d64e39f06ac23c9a33c9e0588bc59ea1.webp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d64e39f06ac23c9a33c9e0588bc59ea1.webp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O actriță celebră a murit după ce a fost lovită de un scuter" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O actriță celebră a murit după ce a fost lovită de un scuter')" target="_blank" href="https://www.stirilekanald.ro/o-actrita-celebra-a-murit-dupa-ce-a-fost-lovita-de-un-scuter-20153098?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="O actriță celebră a murit după ce a fost lovită de un scuter">O actriță celebră a murit după ce a fost lovită de un scuter</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'A doua zi de Rusalii, 21 iunie, este liberă. Vom avea o minivacanță de')" target="_blank" href="https://www.stirilekanald.ro/rusalii-2021-zile-libere-20152757?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="A doua zi de Rusalii, 21 iunie, este liberă. Vom avea o minivacanță de 3 zile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/50d73ee02657d7a879a350dfdb3ce195.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/50d73ee02657d7a879a350dfdb3ce195.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/50d73ee02657d7a879a350dfdb3ce195.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/50d73ee02657d7a879a350dfdb3ce195.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/50d73ee02657d7a879a350dfdb3ce195.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/50d73ee02657d7a879a350dfdb3ce195.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A doua zi de Rusalii, 21 iunie, este liberă. Vom avea o minivacanță de 3 zile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'A doua zi de Rusalii, 21 iunie, este liberă. Vom avea o minivacanță de')" target="_blank" href="https://www.stirilekanald.ro/rusalii-2021-zile-libere-20152757?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="A doua zi de Rusalii, 21 iunie, este liberă. Vom avea o minivacanță de 3 zile">A doua zi de Rusalii, 21 iunie, este liberă. Vom avea o minivacanță de 3 zile</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Doi angajați ai Spitalului Victor Babeș, reținuți în dosarul morții')" target="_blank" href="https://www.stirilekanald.ro/doi-angajati-ai-spitalului-victor-babes-retinuti-in-dosarul-mortii-celor-trei-pacienti-20153200?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Doi angajați ai Spitalului Victor Babeș, reținuți în dosarul morții celor trei pacienți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/05e371234eef3e39860071bda08e25b1.webp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/05e371234eef3e39860071bda08e25b1.webp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/05e371234eef3e39860071bda08e25b1.webp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/05e371234eef3e39860071bda08e25b1.webp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/05e371234eef3e39860071bda08e25b1.webp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/05e371234eef3e39860071bda08e25b1.webp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doi angajați ai Spitalului Victor Babeș, reținuți în dosarul morții celor trei pacienți" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Doi angajați ai Spitalului Victor Babeș, reținuți în dosarul morții')" target="_blank" href="https://www.stirilekanald.ro/doi-angajati-ai-spitalului-victor-babes-retinuti-in-dosarul-mortii-celor-trei-pacienti-20153200?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Doi angajați ai Spitalului Victor Babeș, reținuți în dosarul morții celor trei pacienți">Doi angajați ai Spitalului Victor Babeș, reținuți în dosarul morții celor trei pacienți</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Și-a făcut o poză cu iubitul, dar când s-a uitat la poză a înghețat!')" target="_blank" href="https://redactia.ro/si-a-facut-o-poza-cu-iubitul-iar-cand-s-a-uitat-mai-atent-la-poza-a-vazut-un-lucru-socant-ce-a-aparut-in-oglinda-din-spatele-lor-124566?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Și-a făcut o poză cu iubitul, dar când s-a uitat la poză a înghețat! Ce se vedea în oglinda din spatele lor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/12ff096c1b09b5ac223a18aef2a02760.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/12ff096c1b09b5ac223a18aef2a02760.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/12ff096c1b09b5ac223a18aef2a02760.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/12ff096c1b09b5ac223a18aef2a02760.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/12ff096c1b09b5ac223a18aef2a02760.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/12ff096c1b09b5ac223a18aef2a02760.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Și-a făcut o poză cu iubitul, dar când s-a uitat la poză a înghețat! Ce se vedea în oglinda din spatele lor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Și-a făcut o poză cu iubitul, dar când s-a uitat la poză a înghețat!')" target="_blank" href="https://redactia.ro/si-a-facut-o-poza-cu-iubitul-iar-cand-s-a-uitat-mai-atent-la-poza-a-vazut-un-lucru-socant-ce-a-aparut-in-oglinda-din-spatele-lor-124566?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Și-a făcut o poză cu iubitul, dar când s-a uitat la poză a înghețat! Ce se vedea în oglinda din spatele lor">Și-a făcut o poză cu iubitul, dar când s-a uitat la poză a înghețat! Ce se vedea în oglinda din spatele lor</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Se întâlnește cu fostul pe ascuns! Toți credeau că ea suferă, dar iată')" target="_blank" href="https://redactia.ro/angelina-jolie-si-a-vizitat-fostul-sot-artista-a-petrecut-trei-ore-acasa-la-acesta-124383?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Se întâlnește cu fostul pe ascuns! Toți credeau că ea suferă, dar iată că nu e așa. S-a întors în brațele primului ei soț">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/be58417beca7a59bc3ae8cfd0cf27923.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/be58417beca7a59bc3ae8cfd0cf27923.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/be58417beca7a59bc3ae8cfd0cf27923.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/be58417beca7a59bc3ae8cfd0cf27923.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/be58417beca7a59bc3ae8cfd0cf27923.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/be58417beca7a59bc3ae8cfd0cf27923.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Se întâlnește cu fostul pe ascuns! Toți credeau că ea suferă, dar iată că nu e așa. S-a întors în brațele primului ei soț" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Se întâlnește cu fostul pe ascuns! Toți credeau că ea suferă, dar iată')" target="_blank" href="https://redactia.ro/angelina-jolie-si-a-vizitat-fostul-sot-artista-a-petrecut-trei-ore-acasa-la-acesta-124383?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Se întâlnește cu fostul pe ascuns! Toți credeau că ea suferă, dar iată că nu e așa. S-a întors în brațele primului ei soț">Se întâlnește cu fostul pe ascuns! Toți credeau că ea suferă, dar iată că nu e așa. S-a întors în brațele...</a>

</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau')" href="https://www.wowbiz.ro/roxana-vancea-dezvaluiri-la-cald-despre-sarcina-va-avea-fetita-sau-baiat-mi-a-zis-ca-e-20153313" title="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:36:40">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau')" href="https://www.wowbiz.ro/roxana-vancea-dezvaluiri-la-cald-despre-sarcina-va-avea-fetita-sau-baiat-mi-a-zis-ca-e-20153313" title="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”">Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu')" href="https://www.wowbiz.ro/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312" title="Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai”  ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai”  ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:35:45">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu')" href="https://www.wowbiz.ro/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312" title="Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai”  ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”">Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai” ”Mai mult decât o pereche...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Denise Rifai a primit distincția „Television personality of the year”')" href="https://www.wowbiz.ro/denise-rifai-a-primit-distinctia-television-personality-of-the-year-20153308" title="Denise Rifai a primit distincția „Television personality of the year”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153308/1/thumbnail-denise-rifai--crop-1623864569.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1660/20153308/1/thumbnail-denise-rifai--crop-1623864569.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1660/20153308/1/thumbnail-denise-rifai--crop-1623864569.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1660/20153308/1/thumbnail-denise-rifai--crop-1623864569.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1660/20153308/1/thumbnail-denise-rifai--crop-1623864569.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1660/20153308/1/thumbnail-denise-rifai--crop-1623864569.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Denise Rifai a primit distincția „Television personality of the year”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:29:53">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Denise Rifai a primit distincția „Television personality of the year”')" href="https://www.wowbiz.ro/denise-rifai-a-primit-distinctia-television-personality-of-the-year-20153308" title="Denise Rifai a primit distincția „Television personality of the year”">Denise Rifai a primit distincția „Television personality of the year”</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bianca Drăgușeanu și-a pus fanii pe jar! Frumoasa blondină, nuntă în')" href="https://www.wowbiz.ro/bianca-draguseanu-si-a-pus-fanii-pe-jar-frumoasa-blondina-nunta-in-secret-20153287" title="Bianca Drăgușeanu și-a pus fanii pe jar! Frumoasa blondină, nuntă în secret?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153287/1/200137273-514883392889197-1815741901317788134-n--crop-1623859867.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1660/20153287/1/200137273-514883392889197-1815741901317788134-n--crop-1623859867.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1660/20153287/1/200137273-514883392889197-1815741901317788134-n--crop-1623859867.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1660/20153287/1/200137273-514883392889197-1815741901317788134-n--crop-1623859867.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1660/20153287/1/200137273-514883392889197-1815741901317788134-n--crop-1623859867.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1660/20153287/1/200137273-514883392889197-1815741901317788134-n--crop-1623859867.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca Drăgușeanu și-a pus fanii pe jar! Frumoasa blondină, nuntă în secret?" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 19:59:45">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bianca Drăgușeanu și-a pus fanii pe jar! Frumoasa blondină, nuntă în')" href="https://www.wowbiz.ro/bianca-draguseanu-si-a-pus-fanii-pe-jar-frumoasa-blondina-nunta-in-secret-20153287" title="Bianca Drăgușeanu și-a pus fanii pe jar! Frumoasa blondină, nuntă în secret?">Bianca Drăgușeanu și-a pus fanii pe jar! Frumoasa blondină, nuntă în secret?</a>
</span>
</div>
</div>
</div>
 <div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Raluca Pastramă, într-o relație?: „Ne îndrăgostim ca nebunii...”')" href="https://www.wowbiz.ro/raluca-pastrama-intr-o-relatie-ne-indragostim-ca-nebunii-vedeta-mesaj-de-dragoste-pe-retelele-de-socializare-20153298" title="Raluca Pastramă, într-o relație?: „Ne îndrăgostim ca nebunii...” Vedeta, mesaj de dragoste pe rețelele de socializare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153298/1/166759710-743218206386685-7556102326724840750-n--crop-1623862127.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1660/20153298/1/166759710-743218206386685-7556102326724840750-n--crop-1623862127.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1660/20153298/1/166759710-743218206386685-7556102326724840750-n--crop-1623862127.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1660/20153298/1/166759710-743218206386685-7556102326724840750-n--crop-1623862127.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1660/20153298/1/166759710-743218206386685-7556102326724840750-n--crop-1623862127.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1660/20153298/1/166759710-743218206386685-7556102326724840750-n--crop-1623862127.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Raluca Pastramă, într-o relație?: „Ne îndrăgostim ca nebunii...” Vedeta, mesaj de dragoste pe rețelele de socializare" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 19:49:35">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Raluca Pastramă, într-o relație?: „Ne îndrăgostim ca nebunii...”')" href="https://www.wowbiz.ro/raluca-pastrama-intr-o-relatie-ne-indragostim-ca-nebunii-vedeta-mesaj-de-dragoste-pe-retelele-de-socializare-20153298" title="Raluca Pastramă, într-o relație?: „Ne îndrăgostim ca nebunii...” Vedeta, mesaj de dragoste pe rețelele de socializare">Raluca Pastramă, într-o relație?: „Ne îndrăgostim ca nebunii...” Vedeta, mesaj de dragoste pe rețelele de...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot:')" href="https://www.wowbiz.ro/marius-elisei-gest-neasteptat-pentru-oana-roman-asta-spune-tot-dupa-ce-am-plans-toata-ziua-20153314" title="Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot: „După ce am plâns toată ziua...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153314/1/oana-si-marius.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1660/20153314/1/oana-si-marius.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1660/20153314/1/oana-si-marius.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1660/20153314/1/oana-si-marius.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot: „După ce am plâns toată ziua...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:45:41">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot:')" href="https://www.wowbiz.ro/marius-elisei-gest-neasteptat-pentru-oana-roman-asta-spune-tot-dupa-ce-am-plans-toata-ziua-20153314" title="Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot: „După ce am plâns toată ziua...”">Marius Elisei, gest neașteptat pentru Oana Roman. Asta spune tot: „După ce am plâns toată ziua...”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a')" href="https://www.wowbiz.ro/chefi-la-cutite-2021-16-iunie-live-text-online-cu-marea-finala-a-sezonului-9-cine-este-castigatorul-dintre-narcisa-birjaru-elena-matei-si-catalin-amarandei-20153311" title="Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a sezonului 9. Cine este câștigătorul dintre Narcisa Birjaru, Elena Matei și Cătălin Amarandei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153311/1/a-inceput-finala-chefi-la-cutite-2021-2--crop-1623865700.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1660/20153311/1/a-inceput-finala-chefi-la-cutite-2021-2--crop-1623865700.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1660/20153311/1/a-inceput-finala-chefi-la-cutite-2021-2--crop-1623865700.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1660/20153311/1/a-inceput-finala-chefi-la-cutite-2021-2--crop-1623865700.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a sezonului 9. Cine este câștigătorul dintre Narcisa Birjaru, Elena Matei și Cătălin Amarandei" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:37:33">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a')" href="https://www.wowbiz.ro/chefi-la-cutite-2021-16-iunie-live-text-online-cu-marea-finala-a-sezonului-9-cine-este-castigatorul-dintre-narcisa-birjaru-elena-matei-si-catalin-amarandei-20153311" title="Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a sezonului 9. Cine este câștigătorul dintre Narcisa Birjaru, Elena Matei și Cătălin Amarandei">Chefi la cuțite 2021, 16 iunie. LIVE TEXT online cu Marea Finală a sezonului 9. Cine este câștigătorul...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau')" href="https://www.wowbiz.ro/roxana-vancea-dezvaluiri-la-cald-despre-sarcina-va-avea-fetita-sau-baiat-mi-a-zis-ca-e-20153313" title="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1660/20153313/1/187645371-202944238342487-7132781611910418896-n--crop-1623864969.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:36:40">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau')" href="https://www.wowbiz.ro/roxana-vancea-dezvaluiri-la-cald-despre-sarcina-va-avea-fetita-sau-baiat-mi-a-zis-ca-e-20153313" title="Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”">Roxana Vancea, dezvăluiri la cald despre sarcină! Va avea fetiță sau băiat?! „Mi-a zis că e...”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu')" href="https://www.wowbiz.ro/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312" title="Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai”  ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1660/20153312/1/thumbnail-adrian-minune-la-40-de-intrebari-cu-denise-rifai-2.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai”  ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:35:45">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu')" href="https://www.wowbiz.ro/adrian-minune-dezvaluiri-inedite-aseara-la-40-de-intrebari-cu-denise-rifai-mai-mult-decat-o-pereche-de-ciorapi-si-un-maiou-in-copilarie-nu-am-primit-20153312" title="Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai”  ”Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”">Adrian Minune, dezvăluiri inedite, aseară, la “40 de întrebări cu Denise Rifai” ”Mai mult decât o pereche...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Povestea terifiantă a unui tânăr captiv 16 ani drogurilor, la “În')" href="https://www.wowbiz.ro/povestea-terifianta-a-unui-tanar-captiv-16-ani-drogurilor-la-in-oglinda-emisiune-difuzata-exclusiv-online-pe-youtube-kanal-d-romania-in-sectiunea-thexclusive-20153309" title="Povestea terifiantă a unui tânăr captiv 16 ani drogurilor, la “În oglindă”, emisiune difuzată exclusiv online, pe YouTube Kanal D România, în secțiunea theXclusive">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153309/1/thumbnail-in-oglinda.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1660/20153309/1/thumbnail-in-oglinda.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1660/20153309/1/thumbnail-in-oglinda.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1660/20153309/1/thumbnail-in-oglinda.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Povestea terifiantă a unui tânăr captiv 16 ani drogurilor, la “În oglindă”, emisiune difuzată exclusiv online, pe YouTube Kanal D România, în secțiunea theXclusive" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:32:48">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Povestea terifiantă a unui tânăr captiv 16 ani drogurilor, la “În')" href="https://www.wowbiz.ro/povestea-terifianta-a-unui-tanar-captiv-16-ani-drogurilor-la-in-oglinda-emisiune-difuzata-exclusiv-online-pe-youtube-kanal-d-romania-in-sectiunea-thexclusive-20153309" title="Povestea terifiantă a unui tânăr captiv 16 ani drogurilor, la “În oglindă”, emisiune difuzată exclusiv online, pe YouTube Kanal D România, în secțiunea theXclusive">Povestea terifiantă a unui tânăr captiv 16 ani drogurilor, la “În oglindă”, emisiune difuzată exclusiv...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Denise Rifai a primit distincția „Television personality of the year”')" href="https://www.wowbiz.ro/denise-rifai-a-primit-distinctia-television-personality-of-the-year-20153308" title="Denise Rifai a primit distincția „Television personality of the year”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20153308/1/thumbnail-denise-rifai--crop-1623864569.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1660/20153308/1/thumbnail-denise-rifai--crop-1623864569.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1660/20153308/1/thumbnail-denise-rifai--crop-1623864569.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1660/20153308/1/thumbnail-denise-rifai--crop-1623864569.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Denise Rifai a primit distincția „Television personality of the year”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:29:53">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Denise Rifai a primit distincția „Television personality of the year”')" href="https://www.wowbiz.ro/denise-rifai-a-primit-distinctia-television-personality-of-the-year-20153308" title="Denise Rifai a primit distincția „Television personality of the year”">Denise Rifai a primit distincția „Television personality of the year”</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'S-a aflat cine câștigă Chefi la cuțite 2021, sezonul 9. Fanii sunt în')" href="https://www.wowbiz.ro/s-a-aflat-cine-castiga-chefi-la-cutite-2021-sezonul-9-fanii-sunt-in-culmea-fericirii-a-fost-facut-marele-anunt-20150221" title="S-a aflat cine câștigă Chefi la cuțite 2021, sezonul 9. Fanii sunt în culmea fericirii. A fost făcut marele anunț">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1659/20150221/1/chefi.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1659/20150221/1/chefi.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1659/20150221/1/chefi.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1659/20150221/1/chefi.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="S-a aflat cine câștigă Chefi la cuțite 2021, sezonul 9. Fanii sunt în culmea fericirii. A fost făcut marele anunț" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:23:16">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'S-a aflat cine câștigă Chefi la cuțite 2021, sezonul 9. Fanii sunt în')" href="https://www.wowbiz.ro/s-a-aflat-cine-castiga-chefi-la-cutite-2021-sezonul-9-fanii-sunt-in-culmea-fericirii-a-fost-facut-marele-anunt-20150221" title="S-a aflat cine câștigă Chefi la cuțite 2021, sezonul 9. Fanii sunt în culmea fericirii. A fost făcut marele anunț">S-a aflat cine câștigă Chefi la cuțite 2021, sezonul 9. Fanii sunt în culmea fericirii. A fost făcut marele...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine a câștigat Chefi la cuțite 2021, sezonul 9. Nimeni nu i-a dat')" href="https://www.wowbiz.ro/cine-a-castigat-chefi-la-cutite-2021-sezonul-9-nimeni-nu-i-a-dat-sanse-reale-la-premiu-20150965" title="Cine a câștigat Chefi la cuțite 2021, sezonul 9. Nimeni nu i-a dat șanse reale la premiu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20150965/1/cine-a-castigat-chefi-la-cutite-2021-sezonul-9-3--crop-1622746970.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1660/20150965/1/cine-a-castigat-chefi-la-cutite-2021-sezonul-9-3--crop-1622746970.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1660/20150965/1/cine-a-castigat-chefi-la-cutite-2021-sezonul-9-3--crop-1622746970.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1660/20150965/1/cine-a-castigat-chefi-la-cutite-2021-sezonul-9-3--crop-1622746970.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cine a câștigat Chefi la cuțite 2021, sezonul 9. Nimeni nu i-a dat șanse reale la premiu" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:22:32">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine a câștigat Chefi la cuțite 2021, sezonul 9. Nimeni nu i-a dat')" href="https://www.wowbiz.ro/cine-a-castigat-chefi-la-cutite-2021-sezonul-9-nimeni-nu-i-a-dat-sanse-reale-la-premiu-20150965" title="Cine a câștigat Chefi la cuțite 2021, sezonul 9. Nimeni nu i-a dat șanse reale la premiu">Cine a câștigat Chefi la cuțite 2021, sezonul 9. Nimeni nu i-a dat șanse reale la premiu</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine sunt cei trei finaliști de la Chefi la cuțite 2021. Sorin Bontea,')" href="https://www.wowbiz.ro/cine-sunt-cei-trei-finalisti-de-la-chefi-la-cutite-2021-sorin-bontea-catalin-scarlatescu-si-florin-dumitrescu-au-cate-un-reprezentant-in-marea-finala-20151964" title="Cine sunt cei trei finaliști de la Chefi la cuțite 2021. Sorin Bontea, Cătălin Scărlătescu și Florin Dumitrescu au câte un reprezentant în Marea Finală">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20151964/1/cine-sunt-finalistii-chefi-la-cutite-2021-sezonul-9-4.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1660/20151964/1/cine-sunt-finalistii-chefi-la-cutite-2021-sezonul-9-4.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1660/20151964/1/cine-sunt-finalistii-chefi-la-cutite-2021-sezonul-9-4.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1660/20151964/1/cine-sunt-finalistii-chefi-la-cutite-2021-sezonul-9-4.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cine sunt cei trei finaliști de la Chefi la cuțite 2021. Sorin Bontea, Cătălin Scărlătescu și Florin Dumitrescu au câte un reprezentant în Marea Finală" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:21:54">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine sunt cei trei finaliști de la Chefi la cuțite 2021. Sorin Bontea,')" href="https://www.wowbiz.ro/cine-sunt-cei-trei-finalisti-de-la-chefi-la-cutite-2021-sorin-bontea-catalin-scarlatescu-si-florin-dumitrescu-au-cate-un-reprezentant-in-marea-finala-20151964" title="Cine sunt cei trei finaliști de la Chefi la cuțite 2021. Sorin Bontea, Cătălin Scărlătescu și Florin Dumitrescu au câte un reprezentant în Marea Finală">Cine sunt cei trei finaliști de la Chefi la cuțite 2021. Sorin Bontea, Cătălin Scărlătescu și Florin...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Finala Chefi la cuțite 2021, sezonul 9, modifică grila de programe a')" href="https://www.wowbiz.ro/finala-chefi-la-cutite-2021-sezonul-9-modifica-grila-de-programe-a-postului-tv-schimbarile-de-ultima-ora-20152162" title="Finala Chefi la cuțite 2021, sezonul 9, modifică grila de programe a postului TV. Schimbările de ultimă oră">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1660/20152162/1/juratii-chefi-la-cutite--crop-1623342259.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1660/20152162/1/juratii-chefi-la-cutite--crop-1623342259.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1660/20152162/1/juratii-chefi-la-cutite--crop-1623342259.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1660/20152162/1/juratii-chefi-la-cutite--crop-1623342259.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Finala Chefi la cuțite 2021, sezonul 9, modifică grila de programe a postului TV. Schimbările de ultimă oră" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-06-16 20:21:12">iun 16, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Finala Chefi la cuțite 2021, sezonul 9, modifică grila de programe a')" href="https://www.wowbiz.ro/finala-chefi-la-cutite-2021-sezonul-9-modifica-grila-de-programe-a-postului-tv-schimbarile-de-ultima-ora-20152162" title="Finala Chefi la cuțite 2021, sezonul 9, modifică grila de programe a postului TV. Schimbările de ultimă oră">Finala Chefi la cuțite 2021, sezonul 9, modifică grila de programe a postului TV. Schimbările de ultimă oră</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”')" target="_blank" rel="nofollow" href="https://evz.ro/fratele-madalinei-manole-redeschide-vechi-controverse-nu-cred-in-sinucidere.html" title="Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b0f83c5c5b11a5fe211f46ab27c59fb7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”')" target="_blank" rel="nofollow" href="https://evz.ro/fratele-madalinei-manole-redeschide-vechi-controverse-nu-cred-in-sinucidere.html" title="Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”">Verdict după 11 ani. Mădălina Manole NU s-a SINUCIS! „E vorba de OMOR”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Bomba anului! Viorica și Ioniță de la Clejani, despărțiți. Viorica a')" target="_blank" rel="nofollow" href="https://evz.ro/viorica-si-ionita-de-la-clejani-despartiti-exista-o-alta-femeie-in-viata-barbatului.html" title="Bomba anului! Viorica și Ioniță de la Clejani, despărțiți. Viorica a găsit mesaje de la amantă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/023503024cca30b29cf904dc19fb3d8b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/023503024cca30b29cf904dc19fb3d8b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/023503024cca30b29cf904dc19fb3d8b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/023503024cca30b29cf904dc19fb3d8b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/023503024cca30b29cf904dc19fb3d8b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/023503024cca30b29cf904dc19fb3d8b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Bomba anului! Viorica și Ioniță de la Clejani, despărțiți. Viorica a găsit mesaje de la amantă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Bomba anului! Viorica și Ioniță de la Clejani, despărțiți. Viorica a')" target="_blank" rel="nofollow" href="https://evz.ro/viorica-si-ionita-de-la-clejani-despartiti-exista-o-alta-femeie-in-viata-barbatului.html" title="Bomba anului! Viorica și Ioniță de la Clejani, despărțiți. Viorica a găsit mesaje de la amantă">Bomba anului! Viorica și Ioniță de la Clejani, despărțiți. Viorica a găsit mesaje de la amantă</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis')" target="_blank" href="https://www.bzi.ro/politistii-italieni-s-au-apropiat-de-aceasta-prostituata-ce-le-a-zis-tanara-in-limba-romana-am-25-de-ani-si-3804128" title="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis')" target="_blank" href="https://www.bzi.ro/politistii-italieni-s-au-apropiat-de-aceasta-prostituata-ce-le-a-zis-tanara-in-limba-romana-am-25-de-ani-si-3804128" title="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”">Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Și-au făcut un selfie în vacanță, apoi l-au trimis părinților. Numai')" target="_blank" href="https://www.bzi.ro/si-au-facut-un-selfie-in-vacanta-apoi-l-au-trimis-parintilor-numai-ca-au-scapat-un-detaliu-rusinos-in-poza-1236806" title="Și-au făcut un selfie în vacanță, apoi l-au trimis părinților. Numai că au „scăpat” un detaliu rușinos în poză">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3031a594665693dfec8951ec7d282695.png?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3031a594665693dfec8951ec7d282695.png?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3031a594665693dfec8951ec7d282695.png?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3031a594665693dfec8951ec7d282695.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3031a594665693dfec8951ec7d282695.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3031a594665693dfec8951ec7d282695.png?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Și-au făcut un selfie în vacanță, apoi l-au trimis părinților. Numai că au „scăpat” un detaliu rușinos în poză" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Și-au făcut un selfie în vacanță, apoi l-au trimis părinților. Numai')" target="_blank" href="https://www.bzi.ro/si-au-facut-un-selfie-in-vacanta-apoi-l-au-trimis-parintilor-numai-ca-au-scapat-un-detaliu-rusinos-in-poza-1236806" title="Și-au făcut un selfie în vacanță, apoi l-au trimis părinților. Numai că au „scăpat” un detaliu rușinos în poză">Și-au făcut un selfie în vacanță, apoi l-au trimis părinților. Numai că au „scăpat” un detaliu rușinos în poză</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Marius Elisei speră la împăcarea cu Oana Roman: Am iubit-o și o iubesc')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/marius-elisei-spera-la-impacarea-cu-oana-roman-am-iubit-o-si-o-iubesc-continuare" title="Marius Elisei speră la împăcarea cu Oana Roman: Am iubit-o și o iubesc în continuare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/00e75a45e421ab093d49acd50a9ca4ed.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/00e75a45e421ab093d49acd50a9ca4ed.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/00e75a45e421ab093d49acd50a9ca4ed.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/00e75a45e421ab093d49acd50a9ca4ed.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/00e75a45e421ab093d49acd50a9ca4ed.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/00e75a45e421ab093d49acd50a9ca4ed.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Marius Elisei speră la împăcarea cu Oana Roman: Am iubit-o și o iubesc în continuare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Marius Elisei speră la împăcarea cu Oana Roman: Am iubit-o și o iubesc')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/marius-elisei-spera-la-impacarea-cu-oana-roman-am-iubit-o-si-o-iubesc-continuare" title="Marius Elisei speră la împăcarea cu Oana Roman: Am iubit-o și o iubesc în continuare">Marius Elisei speră la împăcarea cu Oana Roman: Am iubit-o și o iubesc în continuare</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'VIDEO Ștefan Bănică, imagine simpatică, la joacă, alături de fiul cel')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/video-stefan-banica-imagine-simpatica-la-joaca-alaturi-de-fiul-cel-mic" title="VIDEO Ștefan Bănică, imagine simpatică, la joacă, alături de fiul cel mic">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a3365739573d0cddaa7ae5c8556142c1.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a3365739573d0cddaa7ae5c8556142c1.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a3365739573d0cddaa7ae5c8556142c1.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a3365739573d0cddaa7ae5c8556142c1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a3365739573d0cddaa7ae5c8556142c1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a3365739573d0cddaa7ae5c8556142c1.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO Ștefan Bănică, imagine simpatică, la joacă, alături de fiul cel mic" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'VIDEO Ștefan Bănică, imagine simpatică, la joacă, alături de fiul cel')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/video-stefan-banica-imagine-simpatica-la-joaca-alaturi-de-fiul-cel-mic" title="VIDEO Ștefan Bănică, imagine simpatică, la joacă, alături de fiul cel mic">VIDEO Ștefan Bănică, imagine simpatică, la joacă, alături de fiul cel mic</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;')" target="_blank" rel="nofollow" href="https://www.cancan.ro/valentino-un-periculos-interlop-din-constanta-condamnat-cu-executare-in-dosarul-scandalului-in-trafic-20438623?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a7cd0977fa61960b15f9e0deb8680902.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;')" target="_blank" rel="nofollow" href="https://www.cancan.ro/valentino-un-periculos-interlop-din-constanta-condamnat-cu-executare-in-dosarul-scandalului-in-trafic-20438623?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;">Șoc în lumea interlopă! Temutul &apos;Valentino&apos; a fost &apos;executat&apos;</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'S-a aflat marele secret al lui Răzvan Simion. Ce face când nu prezintă')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/s-a-aflat-marele-secret-al-lui-razvan-simion-ce-face-cand-nu-prezinta-emisiunea-de-la-antena-1-344643?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="S-a aflat marele secret al lui Răzvan Simion. Ce face când nu prezintă emisiunea de la Antena 1">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6219856337d715f3c96f2fb925ff9853.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6219856337d715f3c96f2fb925ff9853.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6219856337d715f3c96f2fb925ff9853.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6219856337d715f3c96f2fb925ff9853.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6219856337d715f3c96f2fb925ff9853.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6219856337d715f3c96f2fb925ff9853.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="S-a aflat marele secret al lui Răzvan Simion. Ce face când nu prezintă emisiunea de la Antena 1" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'S-a aflat marele secret al lui Răzvan Simion. Ce face când nu prezintă')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/s-a-aflat-marele-secret-al-lui-razvan-simion-ce-face-cand-nu-prezinta-emisiunea-de-la-antena-1-344643?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="S-a aflat marele secret al lui Răzvan Simion. Ce face când nu prezintă emisiunea de la Antena 1">S-a aflat marele secret al lui Răzvan Simion. Ce face când nu prezintă emisiunea de la Antena 1</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Doi șobolani, în rafturile de patiserie de la Mega Image. Image')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/doi-sobolani-in-rafturile-de-patiserie-de-la-mega-image-image-halucinanta-din-bucuresti-344691?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Doi șobolani, în rafturile de patiserie de la Mega Image. Image halucinantă din București">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cab153f69279cc47af6adf3764e5e039.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/cab153f69279cc47af6adf3764e5e039.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/cab153f69279cc47af6adf3764e5e039.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/cab153f69279cc47af6adf3764e5e039.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cab153f69279cc47af6adf3764e5e039.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cab153f69279cc47af6adf3764e5e039.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Doi șobolani, în rafturile de patiserie de la Mega Image. Image halucinantă din București" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Doi șobolani, în rafturile de patiserie de la Mega Image. Image')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/doi-sobolani-in-rafturile-de-patiserie-de-la-mega-image-image-halucinanta-din-bucuresti-344691?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Doi șobolani, în rafturile de patiserie de la Mega Image. Image halucinantă din București">Doi șobolani, în rafturile de patiserie de la Mega Image. Image halucinantă din București</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', '&quot;Prăjitura lui mamaie&quot;, reţeta cu care Narcisa Birjaru a făcut')" target="_blank" rel="nofollow" href="https://www.antena3.ro/show/prajitura-lui-mamaie-reteta-narcisa-sefi-la-cutite-604855.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="&quot;Prăjitura lui mamaie&quot;, reţeta cu care Narcisa Birjaru a făcut senzație la Chefi la cuțite">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2d03a66fc69816c79af759422949658e.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2d03a66fc69816c79af759422949658e.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2d03a66fc69816c79af759422949658e.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2d03a66fc69816c79af759422949658e.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2d03a66fc69816c79af759422949658e.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2d03a66fc69816c79af759422949658e.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="&quot;Prăjitura lui mamaie&quot;, reţeta cu care Narcisa Birjaru a făcut senzație la Chefi la cuțite" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', '&quot;Prăjitura lui mamaie&quot;, reţeta cu care Narcisa Birjaru a făcut')" target="_blank" rel="nofollow" href="https://www.antena3.ro/show/prajitura-lui-mamaie-reteta-narcisa-sefi-la-cutite-604855.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="&quot;Prăjitura lui mamaie&quot;, reţeta cu care Narcisa Birjaru a făcut senzație la Chefi la cuțite">&quot;Prăjitura lui mamaie&quot;, reţeta cu care Narcisa Birjaru a făcut senzație la Chefi la cuțite</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'O mamă din Botoșani și-a omorât soțul, de nervi, de față cu cei 4')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/locale/mama-4-copii-botosani-omorat-sot-pedeapsa-604746.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="O mamă din Botoșani și-a omorât soțul, de nervi, de față cu cei 4 copii. Pedeapsa blândă primită de femeie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9272f5967b035cc0c71f4c107b2df696.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9272f5967b035cc0c71f4c107b2df696.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9272f5967b035cc0c71f4c107b2df696.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9272f5967b035cc0c71f4c107b2df696.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9272f5967b035cc0c71f4c107b2df696.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9272f5967b035cc0c71f4c107b2df696.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O mamă din Botoșani și-a omorât soțul, de nervi, de față cu cei 4 copii. Pedeapsa blândă primită de femeie" />
</div>

</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'O mamă din Botoșani și-a omorât soțul, de nervi, de față cu cei 4')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/locale/mama-4-copii-botosani-omorat-sot-pedeapsa-604746.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="O mamă din Botoșani și-a omorât soțul, de nervi, de față cu cei 4 copii. Pedeapsa blândă primită de femeie">O mamă din Botoșani și-a omorât soțul, de nervi, de față cu cei 4 copii. Pedeapsa blândă primită de femeie</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Preț umflat de 6 ori pentru Puskas Arena! Cum a ajuns stadionul din')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/euro-2020/puskas-arena-euro-2020-634413.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Preț umflat de 6 ori pentru Puskas Arena! Cum a ajuns stadionul din Budapesta să depășească prețul inițial">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Preț umflat de 6 ori pentru Puskas Arena! Cum a ajuns stadionul din')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/euro-2020/puskas-arena-euro-2020-634413.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Preț umflat de 6 ori pentru Puskas Arena! Cum a ajuns stadionul din Budapesta să depășească prețul inițial">Preț umflat de 6 ori pentru Puskas Arena! Cum a ajuns stadionul din Budapesta să depășească prețul inițial</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Trupe în alertă! Un partizan ISIS a fost arestat! Voia să detoneze o')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/euro-2020/alerta-bomba-puskas-arena-634407.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Trupe în alertă! Un partizan ISIS a fost arestat! Voia să detoneze o bombă pe Puskas Arena!">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Trupe în alertă! Un partizan ISIS a fost arestat! Voia să detoneze o')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/euro-2020/alerta-bomba-puskas-arena-634407.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Trupe în alertă! Un partizan ISIS a fost arestat! Voia să detoneze o bombă pe Puskas Arena!">Trupe în alertă! Un partizan ISIS a fost arestat! Voia să detoneze o bombă pe Puskas Arena!</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Îți dai seama cine e? Tatăl ei e cel mai iubit artist de la noi, iar')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/imagine-rara-cu-fiica-andreei-marin-ce-mare-si-frumoasa-s-a-facut-violeta-fericirea-mea-are-chipul-ei-260893/attachment/260894?pid=260893" title="Îți dai seama cine e? Tatăl ei e cel mai iubit artist de la noi, iar mama ei o prezentatoare TV foarte apreciată. Cât e de frumoasă!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7e86bd09847bf5d6326b387e97a7280d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7e86bd09847bf5d6326b387e97a7280d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7e86bd09847bf5d6326b387e97a7280d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7e86bd09847bf5d6326b387e97a7280d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7e86bd09847bf5d6326b387e97a7280d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7e86bd09847bf5d6326b387e97a7280d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Îți dai seama cine e? Tatăl ei e cel mai iubit artist de la noi, iar mama ei o prezentatoare TV foarte apreciată. Cât e de frumoasă!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Îți dai seama cine e? Tatăl ei e cel mai iubit artist de la noi, iar')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/imagine-rara-cu-fiica-andreei-marin-ce-mare-si-frumoasa-s-a-facut-violeta-fericirea-mea-are-chipul-ei-260893/attachment/260894?pid=260893" title="Îți dai seama cine e? Tatăl ei e cel mai iubit artist de la noi, iar mama ei o prezentatoare TV foarte apreciată. Cât e de frumoasă!">Îți dai seama cine e? Tatăl ei e cel mai iubit artist de la noi, iar mama ei o prezentatoare TV foarte...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'El este sotul Narcisei de la Chefi la cutite. S-au casatorit cand ea')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/sotul-narcisei-birjaru-declaratie-de-dragoste-pentru-nevasta-sa-dupa-ce-concurenta-s-a-calificat-in-semifinala-chefi-la-cutite-262855/attachment/262859?pid=262855" title="El este sotul Narcisei de la Chefi la cutite. S-au casatorit cand ea avea 14 ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9a3b0b0f192db0c2d71b0126fc52b3ea.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9a3b0b0f192db0c2d71b0126fc52b3ea.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9a3b0b0f192db0c2d71b0126fc52b3ea.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9a3b0b0f192db0c2d71b0126fc52b3ea.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9a3b0b0f192db0c2d71b0126fc52b3ea.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9a3b0b0f192db0c2d71b0126fc52b3ea.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="El este sotul Narcisei de la Chefi la cutite. S-au casatorit cand ea avea 14 ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'El este sotul Narcisei de la Chefi la cutite. S-au casatorit cand ea')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/sotul-narcisei-birjaru-declaratie-de-dragoste-pentru-nevasta-sa-dupa-ce-concurenta-s-a-calificat-in-semifinala-chefi-la-cutite-262855/attachment/262859?pid=262855" title="El este sotul Narcisei de la Chefi la cutite. S-au casatorit cand ea avea 14 ani">El este sotul Narcisei de la Chefi la cutite. S-au casatorit cand ea avea 14 ani</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Îți dai seama cine e? În anii &apos;90 seducea România și devenea una')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cum-arata-la-63-de-ani-sclava-isaura-lucelia-santos-o-mai-recunosti-259320/attachment/259324?pid=259320" title="Îți dai seama cine e? În anii &apos;90 seducea România și devenea una dintre cele mai cunoscute actrițe, iar azi arată așa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/69f7014f35929195dc5091cb70343c89.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/69f7014f35929195dc5091cb70343c89.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/69f7014f35929195dc5091cb70343c89.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/69f7014f35929195dc5091cb70343c89.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/69f7014f35929195dc5091cb70343c89.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/69f7014f35929195dc5091cb70343c89.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Îți dai seama cine e? În anii &apos;90 seducea România și devenea una dintre cele mai cunoscute actrițe, iar azi arată așa" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Îți dai seama cine e? În anii &apos;90 seducea România și devenea una')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cum-arata-la-63-de-ani-sclava-isaura-lucelia-santos-o-mai-recunosti-259320/attachment/259324?pid=259320" title="Îți dai seama cine e? În anii &apos;90 seducea România și devenea una dintre cele mai cunoscute actrițe, iar azi arată așa">Îți dai seama cine e? În anii &apos;90 seducea România și devenea una dintre cele mai cunoscute actrițe,...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/momentulin-doi-soti-spulberati-zebra-barbatul-fost-aruncat-inaer--cativa-metri-video-1_60ca042e5163ec42712603f7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/momentulin-doi-soti-spulberati-zebra-barbatul-fost-aruncat-inaer--cativa-metri-video-1_60ca042e5163ec42712603f7/index.html&amp;utm_campaign=CrossPromo" title="Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost aruncat în
aer câţiva metri VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cd86de990e19c90b0863cac9a4b143eb.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost aruncat în
aer câţiva metri VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/momentulin-doi-soti-spulberati-zebra-barbatul-fost-aruncat-inaer--cativa-metri-video-1_60ca042e5163ec42712603f7/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/momentulin-doi-soti-spulberati-zebra-barbatul-fost-aruncat-inaer--cativa-metri-video-1_60ca042e5163ec42712603f7/index.html&amp;utm_campaign=CrossPromo" title="Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost aruncat în
aer câţiva metri VIDEO">Momentul
în care doi soţi sunt spulberaţi pe „zebră”. Bărbatul a fost aruncat în
aer câţiva metri VIDEO</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/imagini-unice-centrul-iasului-cal-inghesuit-doi-copii-bancheta-spate-masini-video-1_60c9f9df5163ec4271259f56/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/imagini-unice-centrul-iasului-cal-inghesuit-doi-copii-bancheta-spate-masini-video-1_60c9f9df5163ec4271259f56/index.html&amp;utm_campaign=CrossPromo" title="Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe bancheta din spate a unei maşini VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1209f5e56cca0e48ab0e00506d2aa50d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe bancheta din spate a unei maşini VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/imagini-unice-centrul-iasului-cal-inghesuit-doi-copii-bancheta-spate-masini-video-1_60c9f9df5163ec4271259f56/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/imagini-unice-centrul-iasului-cal-inghesuit-doi-copii-bancheta-spate-masini-video-1_60c9f9df5163ec4271259f56/index.html&amp;utm_campaign=CrossPromo" title="Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe bancheta din spate a unei maşini VIDEO">Imagini unice prin centrul Iaşului. Un cal înghesuit cu doi copii pe bancheta din spate a unei maşini VIDEO</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'LIVE VIDEO Joe Biden: I-am spus lui Putin că spre deosebire de Rusia,')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/joe-biden-vladimir-putin-rusia-drepturi-guvern_1848084.html" title="LIVE VIDEO Joe Biden: I-am spus lui Putin că spre deosebire de Rusia, noi nu primim drepturi de la guvern, noi le avem pentru ca ne-am născut cu ele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5dd85b8b30144023fb30b23ac115edd0.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5dd85b8b30144023fb30b23ac115edd0.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5dd85b8b30144023fb30b23ac115edd0.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5dd85b8b30144023fb30b23ac115edd0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5dd85b8b30144023fb30b23ac115edd0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5dd85b8b30144023fb30b23ac115edd0.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="LIVE VIDEO Joe Biden: I-am spus lui Putin că spre deosebire de Rusia, noi nu primim drepturi de la guvern, noi le avem pentru ca ne-am născut cu ele" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'LIVE VIDEO Joe Biden: I-am spus lui Putin că spre deosebire de Rusia,')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/joe-biden-vladimir-putin-rusia-drepturi-guvern_1848084.html" title="LIVE VIDEO Joe Biden: I-am spus lui Putin că spre deosebire de Rusia, noi nu primim drepturi de la guvern, noi le avem pentru ca ne-am născut cu ele">LIVE VIDEO Joe Biden: I-am spus lui Putin că spre deosebire de Rusia, noi nu primim drepturi de la guvern,...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Deputat din coaliție pune condiții pentru a vota Avocatul Poporului:')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/tudor-benga-avocatul-poporului-vot_1847909.html" title="Deputat din coaliție pune condiții pentru a vota Avocatul Poporului: Nu vreau să ne trezim că l-am revocat pe &apos;al lor&apos; ca să îl înlocuim cu &apos;al nostru&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b741379174c4176c31c5d623271e0897.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b741379174c4176c31c5d623271e0897.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b741379174c4176c31c5d623271e0897.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b741379174c4176c31c5d623271e0897.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b741379174c4176c31c5d623271e0897.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b741379174c4176c31c5d623271e0897.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Deputat din coaliție pune condiții pentru a vota Avocatul Poporului: Nu vreau să ne trezim că l-am revocat pe &apos;al lor&apos; ca să îl înlocuim cu &apos;al nostru&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Deputat din coaliție pune condiții pentru a vota Avocatul Poporului:')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/tudor-benga-avocatul-poporului-vot_1847909.html" title="Deputat din coaliție pune condiții pentru a vota Avocatul Poporului: Nu vreau să ne trezim că l-am revocat pe &apos;al lor&apos; ca să îl înlocuim cu &apos;al nostru&apos;">Deputat din coaliție pune condiții pentru a vota Avocatul Poporului: Nu vreau să ne trezim că l-am revocat...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Actrița Jennifer Lopez va juca în filmul Atlas produs de Netflix')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/actrita-jennifer-lopez-va-juca-in-filmul-atlas-produs-de-netflix_1848069.html" title="Actrița Jennifer Lopez va juca în filmul Atlas produs de Netflix">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4cb6bb1c347040ff1020175b5e9861cc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4cb6bb1c347040ff1020175b5e9861cc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4cb6bb1c347040ff1020175b5e9861cc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4cb6bb1c347040ff1020175b5e9861cc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4cb6bb1c347040ff1020175b5e9861cc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4cb6bb1c347040ff1020175b5e9861cc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Actrița Jennifer Lopez va juca în filmul Atlas produs de Netflix" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Actrița Jennifer Lopez va juca în filmul Atlas produs de Netflix')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/actrita-jennifer-lopez-va-juca-in-filmul-atlas-produs-de-netflix_1848069.html" title="Actrița Jennifer Lopez va juca în filmul Atlas produs de Netflix">Actrița Jennifer Lopez va juca în filmul Atlas produs de Netflix</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Adrian Minune, dezvăluiri inedite, aseară, la „40 de întrebări cu')" target="_blank" href="https://www.stirilekanald.ro/adrian-minune-la-40-de-intrebari-cu-denise-rifai-20153215?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Adrian Minune, dezvăluiri inedite, aseară, la „40 de întrebări cu Denise Rifai: „Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f6f837437016ad98f606d3d79eba2c7c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f6f837437016ad98f606d3d79eba2c7c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f6f837437016ad98f606d3d79eba2c7c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f6f837437016ad98f606d3d79eba2c7c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f6f837437016ad98f606d3d79eba2c7c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f6f837437016ad98f606d3d79eba2c7c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Adrian Minune, dezvăluiri inedite, aseară, la „40 de întrebări cu Denise Rifai: „Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Adrian Minune, dezvăluiri inedite, aseară, la „40 de întrebări cu')" target="_blank" href="https://www.stirilekanald.ro/adrian-minune-la-40-de-intrebari-cu-denise-rifai-20153215?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Adrian Minune, dezvăluiri inedite, aseară, la „40 de întrebări cu Denise Rifai: „Mai mult decât o pereche de ciorapi și un maiou, în copilărie, nu am primit!”">Adrian Minune, dezvăluiri inedite, aseară, la „40 de întrebări cu Denise Rifai: „Mai mult decât o pereche...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Managerul unei agenții bancare din București a sustras banii')" target="_blank" href="https://www.stirilekanald.ro/managerul-unei-agentii-bancare-din-bucuresti-a-sustras-banii-clientilor-20153120?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Managerul unei agenții bancare din București a sustras banii clienților">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5b4d944e79f8c4b29d5b0f6872f26c2b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5b4d944e79f8c4b29d5b0f6872f26c2b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5b4d944e79f8c4b29d5b0f6872f26c2b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5b4d944e79f8c4b29d5b0f6872f26c2b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5b4d944e79f8c4b29d5b0f6872f26c2b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5b4d944e79f8c4b29d5b0f6872f26c2b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Managerul unei agenții bancare din București a sustras banii clienților" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Managerul unei agenții bancare din București a sustras banii')" target="_blank" href="https://www.stirilekanald.ro/managerul-unei-agentii-bancare-din-bucuresti-a-sustras-banii-clientilor-20153120?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Managerul unei agenții bancare din București a sustras banii clienților">Managerul unei agenții bancare din București a sustras banii clienților</a>
</span>
</div>
</div>

<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Momentul în care Pogba e mușcat de spate în timpul meciului')" target="_blank" href="https://www.stirilekanald.ro/momentul-in-care-pogba-e-muscat-de-spate-in-timpul-meciului-franta-germania-de-la-euro-2020-20153168?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Momentul în care Pogba e mușcat de spate în timpul meciului Franța-Germania de la Euro 2020">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7ed34e2fce699ace72404f48c8fedbbb.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7ed34e2fce699ace72404f48c8fedbbb.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7ed34e2fce699ace72404f48c8fedbbb.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7ed34e2fce699ace72404f48c8fedbbb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7ed34e2fce699ace72404f48c8fedbbb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7ed34e2fce699ace72404f48c8fedbbb.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Momentul în care Pogba e mușcat de spate în timpul meciului Franța-Germania de la Euro 2020" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Momentul în care Pogba e mușcat de spate în timpul meciului')" target="_blank" href="https://www.stirilekanald.ro/momentul-in-care-pogba-e-muscat-de-spate-in-timpul-meciului-franta-germania-de-la-euro-2020-20153168?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Momentul în care Pogba e mușcat de spate în timpul meciului Franța-Germania de la Euro 2020">Momentul în care Pogba e mușcat de spate în timpul meciului Franța-Germania de la Euro 2020</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bilanț coronavirus, 16 iunie. Numărul deceselor COVID-19 în România a')" target="_blank" href="https://www.stirilekanald.ro/bilant-coronavirus-16-iunie-numarul-deceselor-32-000-20153178?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bilanț coronavirus, 16 iunie. Numărul deceselor COVID-19 în România a trecut pragul de 32.000 de la începutul pandemiei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5c187f265f1df1fd3c571e2dc3b353af.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5c187f265f1df1fd3c571e2dc3b353af.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5c187f265f1df1fd3c571e2dc3b353af.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5c187f265f1df1fd3c571e2dc3b353af.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5c187f265f1df1fd3c571e2dc3b353af.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5c187f265f1df1fd3c571e2dc3b353af.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Bilanț coronavirus, 16 iunie. Numărul deceselor COVID-19 în România a trecut pragul de 32.000 de la începutul pandemiei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bilanț coronavirus, 16 iunie. Numărul deceselor COVID-19 în România a')" target="_blank" href="https://www.stirilekanald.ro/bilant-coronavirus-16-iunie-numarul-deceselor-32-000-20153178?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bilanț coronavirus, 16 iunie. Numărul deceselor COVID-19 în România a trecut pragul de 32.000 de la începutul pandemiei">Bilanț coronavirus, 16 iunie. Numărul deceselor COVID-19 în România a trecut pragul de 32.000 de la...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ce a transmis Raluca Dumitru de la „Faimoșii” după ce a fost eliminată')" target="_blank" href="https://www.stirilekanald.ro/raluca-de-la-faimosii-vine-in-romania-20153183?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce a transmis Raluca Dumitru de la „Faimoșii” după ce a fost eliminată de la Survivor: „O să mănânc foarte multă ciocolată!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3581f752f0418199d74dbd115bf3bf90.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3581f752f0418199d74dbd115bf3bf90.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3581f752f0418199d74dbd115bf3bf90.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3581f752f0418199d74dbd115bf3bf90.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3581f752f0418199d74dbd115bf3bf90.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3581f752f0418199d74dbd115bf3bf90.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce a transmis Raluca Dumitru de la „Faimoșii” după ce a fost eliminată de la Survivor: „O să mănânc foarte multă ciocolată!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ce a transmis Raluca Dumitru de la „Faimoșii” după ce a fost eliminată')" target="_blank" href="https://www.stirilekanald.ro/raluca-de-la-faimosii-vine-in-romania-20153183?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce a transmis Raluca Dumitru de la „Faimoșii” după ce a fost eliminată de la Survivor: „O să mănânc foarte multă ciocolată!”">Ce a transmis Raluca Dumitru de la „Faimoșii” după ce a fost eliminată de la Survivor: „O să mănânc foarte...</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce mesaj a transmis fratele Mădălinei Manole la 11 ani de la moartea')" target="_blank" href="https://www.kanald.ro/ce-mesaj-a-transmis-fratele-madalinei-manole-la-11-ani-de-la-moartea-artistei-eu-ca-frate-am-cunoscut-o-20153190?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ce mesaj a transmis fratele Mădălinei Manole la 11 ani de la moartea artistei: &amp;apos;&amp;apos;Eu, ca frate, am cunoscut-o...&amp;apos;&amp;apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7a2812dc629950f803bebac16f2c911d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7a2812dc629950f803bebac16f2c911d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7a2812dc629950f803bebac16f2c911d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7a2812dc629950f803bebac16f2c911d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7a2812dc629950f803bebac16f2c911d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7a2812dc629950f803bebac16f2c911d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce mesaj a transmis fratele Mădălinei Manole la 11 ani de la moartea artistei: &amp;apos;&amp;apos;Eu, ca frate, am cunoscut-o...&amp;apos;&amp;apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce mesaj a transmis fratele Mădălinei Manole la 11 ani de la moartea')" target="_blank" href="https://www.kanald.ro/ce-mesaj-a-transmis-fratele-madalinei-manole-la-11-ani-de-la-moartea-artistei-eu-ca-frate-am-cunoscut-o-20153190?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ce mesaj a transmis fratele Mădălinei Manole la 11 ani de la moartea artistei: &amp;apos;&amp;apos;Eu, ca frate, am cunoscut-o...&amp;apos;&amp;apos;">Ce mesaj a transmis fratele Mădălinei Manole la 11 ani de la moartea artistei: &amp;apos;&amp;apos;Eu, ca...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O nouă alertă de la ANM. Furtuni și ploi abundente în jumătate de țară')" target="_blank" href="https://www.stirilekanald.ro/o-noua-alerta-de-la-anm-furtuni-si-ploi-abundente-in-jumatate-de-tara-harta-20153131?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="O nouă alertă de la ANM. Furtuni și ploi abundente în jumătate de țară - HARTA">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2ff18010b65a96afb1aa5b80389dfa71.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2ff18010b65a96afb1aa5b80389dfa71.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2ff18010b65a96afb1aa5b80389dfa71.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2ff18010b65a96afb1aa5b80389dfa71.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2ff18010b65a96afb1aa5b80389dfa71.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2ff18010b65a96afb1aa5b80389dfa71.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O nouă alertă de la ANM. Furtuni și ploi abundente în jumătate de țară - HARTA" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O nouă alertă de la ANM. Furtuni și ploi abundente în jumătate de țară')" target="_blank" href="https://www.stirilekanald.ro/o-noua-alerta-de-la-anm-furtuni-si-ploi-abundente-in-jumatate-de-tara-harta-20153131?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="O nouă alertă de la ANM. Furtuni și ploi abundente în jumătate de țară - HARTA">O nouă alertă de la ANM. Furtuni și ploi abundente în jumătate de țară - HARTA</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#4a3a25243e0a3d253d282330643825"><span class="__cf_email__" data-cfemail="bdcdd2d3c9fdcad2cadfd4c793cfd2">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#c8b8bdaaa4a1aba1bca9bcad88a3a9a6a9a4ace6baa7"><span class="__cf_email__" data-cfemail="97e7e2f5fbfef4fee3f6e3f2d7fcf6f9f6fbf3b9e5f8">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2021 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1611549319',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type='text/javascript'>
			cX.callQueue.push(['invoke', function () {
			console.log(document.getElementById('AdSense').clientHeight);
			let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
			console.log('HasAdBlock : ' + isAdBlockDetected);
			cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
			cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
			document.getElementById('status').innerHTML = isAdBlockDetected;
			}]);</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6606097f6bae5c64","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2021.5.2","si":10}'></script>
</body>
</html>
