<!DOCTYPE html>
<html lang="ro">
<head>
	<script>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</script>			
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="robots" content="max-snippet:160, max-image-preview::standard" />

			<link rel="amphtml" href="https://www.wowbiz.ro/andra-volos-si-mary-de-la-puterea-dragostei-destainuri-dupa-emisiune-eu-nu-le-dadeam-sansa-sa-fie-impreuna-mai-mult-de-cinci-zile-20053086/amp" />
	
	<title>Andra Volos și Mary de la Puterea Dragostei, destăinuri după</title>
	<meta name="Description" content="Andra Volos și Mary de la Puterea Dragostei au venit în platoul Teo Show!" />	
	<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1574261882" />
	<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1574771486" />
	
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<link rel="canonical" href="https://www.wowbiz.ro/andra-volos-si-mary-de-la-puterea-dragostei-destainuri-dupa-emisiune-eu-nu-le-dadeam-sansa-sa-fie-impreuna-mai-mult-de-cinci-zile-20053086"/>			
	        
	<link rel="shortlink" href="https://www.wowbiz.ro/rd-20053086" />	
	
		<meta itemprop="name" content="Andra Volos și Mary de la Puterea Dragostei, destăinuri după"/>
	<meta itemprop="description" content="Andra Volos și Mary de la Puterea Dragostei au venit în platoul Teo Show!"/>
	<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-001.jpg"/>
	
		
	<meta property="og:title" content="Andra Volos și Mary de la Puterea Dragostei, destăinuri după" /> 
	<meta property="og:description" content="Andra Volos și Mary de la Puterea Dragostei au venit în platoul Teo Show!" /> 
	<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-001.jpg?width=1200&height=630" /> 
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:image:alt" content="Andra Volos și Mary de la Puterea Dragostei, destăinuri după" />
	<meta property="og:url" content="https://www.wowbiz.ro/andra-volos-si-mary-de-la-puterea-dragostei-destainuri-dupa-emisiune-eu-nu-le-dadeam-sansa-sa-fie-impreuna-mai-mult-de-cinci-zile-20053086" /> 
	<meta property="og:type" content="article" /> 
	<meta property="fb:pages" content="438929159486694" />
	<meta property="fb:admins" content="100000322283449"/>
	<meta property="og:site_name" content="WOWBiz" />
    	<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
	<meta property="article:author" content=" A.V." /> 
    <meta property="article:section" content="Vedete"/>
    <meta property="article:published_time" content="2019-11-26 16:52:14" />
	<meta property="article:modified_time" content="2019-11-26 16:54:52" />
	<meta property="og:updated_time" content="2019-11-26 16:54:52" />
	<meta name="publish-date" content="2019-11-26" />
	 	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Andra Volos și Mary de la Puterea Dragostei, destăinuri după">
	<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-001.jpg">
	<meta name="twitter:domain" content="https://www.wowbiz.ro">
	
		    
     <script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
        
        <script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
 <link rel="preconnect" href="https://cdn.knd.ro" />
 <link rel="preconnect" href="https://cm.mgid.com" />
 <link rel="preconnect" href="https://secure.adnxs.com" />
 <link rel="preconnect" href="https://ib.adnxs.com" />
 <link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
 <link rel="preconnect" href="https://fastlane.rubiconproject.com" />
 <link rel="preconnect" href="https://live.demand.supply" />
 <link rel="preconnect" href="https://ro.adocean.pl" />
 <link rel="preconnect" href="https://ads.vidoomy.com" />
 <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
 <link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
 <link rel="preconnect" href="https://secure.adnxs.com" />
 <link rel="preconnect" href="https://cdn6.onnetwork.tv" />
 <link rel="preconnect" href="https://vast.onnetwork.tv" />
 <link rel="preconnect" href="https://cdn15.onnetwork.tv" />
 <link rel="preconnect" href="https://code3.adtlgc.com" />


 

 	<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">
<!-- iPhone/iOS 6 and prior/non-Retina -->
<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">
<!-- iPhone/iOS 7/non-Retina -->
<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">
<!-- iPad/iOS 6 and prior/non-Retina -->
<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">
<!-- iPad/iOS 7/non-Retina -->
<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">
<!-- iPhone/iOS 6 and prior/Retina -->
<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">
<!-- iPhone/iOS 7/Retina -->
<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">
<!-- iPad/iOS 6 and prior/Retina -->
<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">
<!-- iPad/iOS 7/Retina -->
<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">
<!-- iPad/iOS 8/Retina -->
<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">
<!-- Android/Chrome -->
<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">
<!-- GoogleTV -->
<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<!-- Microsoft Edge on Windows 10 -->
<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">
<!-- Microsoft Edge on Windows 10 -->
<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">
<!-- medium tile -->
<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">
<!-- large tile -->
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#000000">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#000000">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">	
	<link rel="manifest" href="/manifest.json">
	

		<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1574261882" rel="stylesheet">
	
	
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script>
		
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"A.V.","dimension2":"2019-11-26 16:52:14","dimension3":"Vedete","dimension4":"yes","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
		
	<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>
	
		<!--DISPLAY ADS HEADER - all-->
<script>var userConsent = true;</script><!-- Cxense SATI script 2.1 begin --> 
			<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> 
			<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
			<script type="text/javascript"> 
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
			</script>
			<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
			<!-- Cxense SATI script 2.1 end --><script id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" data-cfasync="false"></script><script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
			<!-- End Google Tag Manager -->
	<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}}; console.log(isMobile.any()); 
				
				
				if (isMobile.any()){
					var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
					}else{
						var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
					}
					
					</script><script type="text/javascript" src="https://ro.adocean.pl/files/js/ado.js" ></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script><script type="text/javascript">	
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true, consent: userConsent});
				ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});			
				</script>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2019, MASTER: WOWBiz.VEDETE */
					ado.master({id: ADOSLOTS.master, server: 'ro.adocean.pl' , vars:DGM_ADO_EXTRAVARS, keys: cX.getUserSegmentIds({persistedQueryId:'9621c812d300cebfe0e7ad4c839c803051c9f8d1'}).toString()});
					</script>
					<script type="text/javascript">
					window.cxDmpSegments = cX.getUserSegmentIds({persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"}).toString().replace(/,/g, " ");
					</script>
	<!--DISPLAY ADS SLOT - valueimpression-->
<!--------------------------------!>
			<!-- HEAD SCRIPT -----------------!>
			<!--------------------------------!>
			<!--Paste the above code right above the closing hed of the HTML in your wowbiz.ro-->
			<script type="text/javascript" src="//services.bilsyndication.com/adv1/?d=1044" defer="" async=""></script><script> var vitag = vitag || {};</script>
			<!--End Valueimpression Header Tags-->
		

					<meta name="cXenseParse:pageclass" content="article" />
					<meta name="cXenseParse:url" content="https://www.wowbiz.ro/andra-volos-si-mary-de-la-puterea-dragostei-destainuri-dupa-emisiune-eu-nu-le-dadeam-sansa-sa-fie-impreuna-mai-mult-de-cinci-zile-20053086" />
</head>

<body class="">


<script> var VIDEO_PLAYER_SPECIAL_CATEGORY = true; </script>

	

 	<script type="text/javascript">
 	var hasBroadcastedContent = "yes";
	</script>
	
	<!--DISPLAY ADS SLOT - gaudience-->
<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>	
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	
</script>
 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<script> (adsbygoogle = window.adsbygoogle || []).push(
	{ google_ad_client: "ca-pub-5815440063775919", enable_page_level_ads: true }); 
</script>

	<header id="header">	
		
		<nav class="navbar navbar-expand-md bg-dark">

			<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
				<span class="menu-icon"></span>
			</button>

			<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
								<img alt="fara descriere"    src="/img/wowbiz/wowbiz-logo.svg"  class="noLazy">
			</a>			
			
						
			
			<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">

				<div class="container-fluid">

					<ul class="navbar-nav">

						
						<li class="nav-item nav-item-vedete">

							<a href="/vedete/" class="nav-link text-light">Vedete</a>

						</li>

						
						<li class="nav-item nav-item-wow">

							<a href="/wow/" class="nav-link text-light">WOW</a>

						</li>

						
						<li class="nav-item nav-item-stiri">

							<a href="/stiri/" class="nav-link text-light">Stiri</a>

						</li>

						
						<li class="nav-item nav-item-paparazzi">

							<a href="/paparazzi/" class="nav-link text-light">Paparazzi</a>

						</li>

						
						<li class="nav-item nav-item-video">

							<a href="/video/" class="nav-link text-light">Video</a>

						</li>

						
						<li class="nav-item  d-none d-md-flex">
							<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
						</li>
						<li class="nav-item  d-none d-lg-flex">
							<a href="https://www.wowbiz.ro/quiz/" class="nav-link text-light">Wow <span class="text-primary">Quiz</span></a>
						</li>

					</ul>

				</div>

			</div>
			
			
			<nav class="navbar-nav social-nav d-none d-lg-flex">				
				<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img   src="/img/wowbiz/svg/icons/facebook.svg"  alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
				<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img   src="/img/wowbiz/svg/icons/twitter.svg"  alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
				<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img   src="/img/wowbiz/svg/icons/instagram.svg"  alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
				<a class="nav-link" href="https://web.whatsapp.com/"><img   src="/img/wowbiz/svg/icons/whatsapp.svg"  alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
			</nav>

			<button class="btn btn-link search-bar-toggler ml-auto ml-md-0"  type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
				<img   src="/img/wowbiz/svg/icons/search.svg"  alt="whatsapp" width="30" height="30" class="noLazy">				
			</button>

		</nav>

		<div class="collapse" id="search-bar">
			<div class="container-fluid">
				<form method="get" action="/cauta">
					<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
				</form>
			</div>
		</div>

	</header>
	<div>
	
		<center>	
		
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.BRANDING */
						if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['branding']+"\"></div>");
							ado.slave(ADOSLOTS.slots['branding'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
		</center>

	</div>
	<div id="container" class="page-wrapper">

		<main id="contents">

			<!-- AJAX_PAGE_BEGIN -->

        <div>
  
  <center>	
   
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300 */
						if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
 </center>
 
</div>

<script>
  function insertTeads (){
   if(typeof (__cmp) === 'function')
   {	
    var script = document.createElement('script');
    script.src = '//a.teads.tv/page/64529/tag';
    script.className  = 'teads';    
    document.head.appendChild(script);
  }
  else{
   setTimeout(insertTeads, 1000);
 }
}
insertTeads();
</script>

   
<script type="application/ld+json">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</script>


<div class="container article-view article-20053086">	

  		
		
	<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
		
		<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
														<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
					<meta itemprop="position" content="1" />
				</li>
			
												<li class="breadcrumb-item  badge badge-branded ml-0 active"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
					<a style="color:white" href="https://www.wowbiz.ro/vedete/" itemprop="item"><span itemprop="name">Vedete</span></a>
					<meta itemprop="position" content="2" />
				</li>
			
				
		</ol>
		
	</nav>
		
	
  <div class="entry-header mb-3">
    
    <h1 class="font-weight-bold">Andra Volos și Mary de la Puterea Dragostei, destăinuri după emisiune: ”Eu nu le dădeam șansa să fie împreună mai mult de cinci zile”</h1>
    
    <p>Andra Volos și Mary de la Puterea Dragostei au venit în platoul <a target="_blank" href="https://www.kanald.ro/teoshow">Teo Show</a>!</p>

    <div class="d-flex flex-wrap">
     
          
<div class="d-flex align-items-center my-1">
    <span>Distribuie pe:</span>
    <ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">							
        <li class="list-inline-item">
            <a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20053086" target="_blank" title="Distribuie pe Facebook">
                <img   src="/img/wowbiz/svg/icons/facebook.svg"  alt="Facebook" width="32" height="32"  class=" loading rounded-circle noLazy"  />
            </a>
        </li>
        <li class="list-inline-item">
            <a href="https://twitter.com/intent/tweet?text=Andra+Volos+%C8%99i+Mary+de+la+Puterea+Dragostei%2C+dest%C4%83inuri+dup%C4%83+emisiune%3A+%E2%80%9DEu+nu+le+d%C4%83deam+%C8%99ansa+s%C4%83+fie+%C3%AEmpreun%C4%83+mai+mult+de+cinci+zile%E2%80%9D&url=https://www.wowbiz.ro/rd-20053086" target="_blank" title="Distribuie pe Twitter">
                <img   src="/img/wowbiz/svg/icons/twitter.svg"  alt="Twitter" width="32" height="32"  class=" loading rounded-circle noLazy"  />
            </a>
        </li>
        <li class="list-inline-item">
            <a href="" target="_blank" title="Distribuie pe Whatsapp">  
                <img   src="/img/wowbiz/svg/icons/whatsapp.svg"  alt="Whatsapp" width="32" height="32"  class=" loading rounded-circle noLazy"  />
            </a>
        </li>
        <li class="list-inline-item">
            <a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfa38c869083c9b48d8e8d91c9c7a1dac7dbdb8bc9af83909bc98687c98e83c9b2979687908783c9a69083858d9196878bc7d0a1c986879196c7a1d6c7dad18b8c97908bc9869792c7a1d6c7dad1c9878f8b918b978c87c7d1a3c9c7a7d0c7dad2c7dba6a797c98c97c98e87c986c7a1d6c7dad18687838fc9c7a1dac7dbdb838c9183c991c7a1d6c7dad1c9848b87c9c7a1d1c7a3a78f929087978cc7a1d6c7dad1c98f838bc98f978e96c98687c9818b8c818bc9988b8e87c7a7d0c7dad2c7dba6c4808d869bdf8a96969291d8cdcd959595cc958d95808b98cc908dcd9086cfd0d2d2d7d1d2dad4" target="_blank" title="Distribuie pe email">
                <img   src="/img/wowbiz/svg/icons/email.svg"  alt="Email" width="32" height="32"  class=" loading rounded-circle noLazy"  />
            </a>
        </li>
    </ul>
</div>            

      <div class="my-1">
                <p class="author mb-0">Autor: 
          <strong>A.V.</strong>          
        </p>        <time datetime="2019-11-26 16:52:14">nov 26, 2019</time>
      </div>
      
    </div>
    
  </div>

  <div style="margin-top: 20px; margin-bottom: 20px">
    
   <center>	
    
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.BILLBOARD_1 */
						if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['billboard_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
  </center>

</div>

<div>
  
 <center>	
  
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_1 */
						if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>

</div>

<div class="row">
  
 <main class="article-content col-12 col-md-8">
  
  <div class="entry-content">
 

        
                    
                                        
                    
                    
                    <p>
									<picture class="img1"><!--[if IE 9]><video style="display:none;"><![endif]-->
										<source media="(min-width: 1100px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/aa.jpg?width=770">
										<source media="(min-width: 995px)"  srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/aa.jpg?width=610">    
										<source media="(min-width: 760px)"  srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/aa.jpg?width=450&q=60">
										<source media="(min-width: 410px)"  srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/aa.jpg?width=500&q=60">
										<source media="(min-width: 375px)"  srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/aa.jpg?width=380&q=60">
										<source media="(min-width: 300px) and (resolution:100dpi)" srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/aa.jpg?width=360?q=60">
										<!--[if IE 9]></video><![endif]-->
										<img  class="img-responsive 1 loading content-image img-fluid b-lazy" data-src="https://cdn.knd.ro/media/521/2861/567/20053086/1/aa.jpg?width=360&q=30" src="https://cdn.knd.ro/media/521/2861/567/20053086/1/aa.jpg?width=360?q=60" >
									</picture></p><div class="" style="text-align:center">
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.728X90 */
						if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
							ado.slave(ADOSLOTS.slots['728x90'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div><p></p><p>Cum este viața după Puterea Dragostei pentru Marinela și Andra Volos? Cele două concurente au părăsit emisiunea de dragul iubirii, pentru a fi alături de persoana iubită.<!-- wowbiz.ro_OutstreamNative -->
			<div class="adsbyvli" data-ad-slot="vi_10446207"></div> <script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_10446207"); }); </script>
			</p><p><strong>&rdquo;Suntem fericite, foarte fericite&rdquo;</strong>, a spus Mary.</p><p><div class="inarticle-ad" style="text-align:center">
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.INREAD */
						if (typeof ADOSLOTS.slots['inread'] !="undefined"){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['inread']+"\"></div>");
							ado.slave(ADOSLOTS.slots['inread'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div><strong>Citeste si:</strong> <a href="/plusica-de-la-puterea-dragostei-a-recunoscut-oficial-ca-are-iubit-prima-imagine-cu-cei-doi-20053081">Plușica de la Puterea Dragostei a recunoscut, oficial, că are iubit! Prima imagine cu cei doi</a></p><p><strong>&rdquo;Ne-am &icirc;ndrăgostit, eu de Bogdan, Bogdan de mine, ne iubim și suntem fericiți. Eu c&acirc;nd ne-am cunoscut era singur, ce e &icirc;n trecut, e &icirc;n trecut. Nu mă macină trecutul. Nu i-am căutat niciodată &icirc;n telefon. Nu eram geloasă (n.r. pe cineva din casă). M-am &icirc;ntors acum două săptăm&acirc;ni. Nu am fost geloasă niciodată. Chiar le spuneam fetelor dacă au ceva pentru Bogdan să simtă, să lupte, să meargă. Dacă el le deschide portița...Era la alegerea lui&rdquo;</strong>, a spus Andra Volos la <a target="_blank" href="https://www.kanald.ro/teoshow">Teo Show</a>.</p><p><strong>&rdquo;Eu nu le dădeam șansa să fie &icirc;mpreună &icirc;n afara emisiunii, mai mult de cinci zile, eu și foștii mei colegi. O vedeam pe Andra că voia să se distreze, pe Bogdan &icirc;l vedeam gelos, să nu se &icirc;mbrace Andra, să nu i se vadă pielea&rdquo;</strong>, a spus Mary.</p><p>
									<picture class="img2"><!--[if IE 9]><video style="display:none;"><![endif]-->
										<source media="(min-width: 1100px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-027.jpg?width=770">
										<source media="(min-width: 995px)"  srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-027.jpg?width=610">    
										<source media="(min-width: 760px)"  srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-027.jpg?width=450&q=60">
										<source media="(min-width: 410px)"  srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-027.jpg?width=500&q=60">
										<source media="(min-width: 375px)"  srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-027.jpg?width=380&q=60">
										<source media="(min-width: 300px) and (resolution:100dpi)" srcset="https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-027.jpg?width=360?q=60">
										<!--[if IE 9]></video><![endif]-->
										<img  class="img-responsive 2 loading content-image img-fluid b-lazy" data-src="https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-027.jpg?width=360&q=30" src="https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-027.jpg?width=360?q=60" >
									</picture></p><p><strong>Citeste si:</strong> <a href="/cum-arata-acum-graviduta-roxana-printesa-ardealului-a-ramas-insarcinata-cu-rusu-de-la-puterea-dragostei-20052941">Cum arată acum graviduța Roxana Prințesa Ardealului! A rămas &icirc;nsărcinată cu Rusu de la Puterea Dragostei</a></p><p><strong>Citeste si:</strong> <a href="/carmen-de-la-salciua-si-culita-sterp-discutie-aprinsa-in-public-cum-au-fost-surprinsi-stai-sa-ti-explic-20053019">Carmen de la Sălciua și Culiță Sterp, discuție aprinsă &icirc;n public? Cum au fost surprinși: &bdquo;Stai să-ți explic&rdquo;</a></p>
<h2>C&acirc;nd s-au &icirc;ndrăgostit Andra Volos și Bogdan Mocanu</h2>
<p><strong>&rdquo;Am 21 de ani. &Icirc;n prima săptăm&acirc;nă nu i-am dat nicio atenție. Nu am intrat pentru nimeni, ci să găsesc pe cineva. C&acirc;nd a plecat Jador din casă, atunci a prins curaj. C&acirc;nd era Jador &icirc;n casă, nu prea avea loc de el, c&acirc;nd a plecat, a prins curaj. L-am plăcut pe Jador la &icirc;nceput. Jador &icirc;mi plăcea pentru că avea carismă. Mi-am dat singură seama că ne &icirc;ntorcea el cum voia, ba o iubește pe Simina&rdquo;</strong>, a spus Andra Volos.</p><p><strong>&rdquo;Fetele &icirc;mi spuneau -vezi că nu e de tine!- (n.r. Jador). Și acum &icirc;i zice Jador lui Bogdan că eu nu sunt de el&rdquo;</strong>, a continuat Andra.</p><p><strong>&rdquo;Bogdan și Jador erau singurii care vorbeau din casa aia. Noi suntem foarte bine, ne-am mutat &icirc;mpreună, planuri de viitor &icirc;mpreună, am schimbat un pic pe ici-colo, fără gelozii. Tocmai aseară am fost la ei și am băut o cafea și Robert se uita la burtica Siminei și &icirc;mi bătea apropo. Mai avem timp, nu mă simt pregătită. Pentru că momentan nu am un loc de muncă stabil, &icirc;n rest avem tot ce ne trebuie, nu suntem uniți financiar, că un copil necesită foarte multe&rdquo;</strong>, a mărturisit Mary.</p><p><div class="inarticle-ad" style="text-align:center">
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_2 */
						if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div><strong>&rdquo;Mama mea mi-a dat inelul de pe partea dreaptă, de pe st&acirc;nga de la Melisa. Nimic &icirc;ncă de la Bogdan. Știe că vreau. M-a cucerit cu totul. C&acirc;teodată e bne să fii gelos că simt că mă ocrotește și simt că are grijă de mine, dar uneori exagerează și ne certăm foarte tare, e amuzant, &icirc;mi face cadouri, flori&rdquo;</strong>, a continuat Andra.</p><p><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MU5DLHk2NSww"></script></p>
<!-- PAGE 0 -->
                    
                                                            
		                    
                    <div class="text-center">
                                          <a href="/galerie/andra-volos-si-mary-de-la-puterea-dragostei-destainuri-dupa-emisiune-eu-nu-le-dadeam-sansa-sa-fie-impreuna-mai-mult-de-cinci-zile-20053086"><img   src="/img/wowbiz/gallery.png"   class=" loading noLazy"  alt="Galerie foto"></a>&nbsp;
                                                               <a href="https://www.wowbiz.ro/cine-este-noul-concurent-care-a-venit-la-puterea-dragostei-catalin-are-deja-o-preferata-20052950"><img   src="/img/wowbiz/next.png"   class=" loading noLazy"  alt="Urmatorul articol"></a>
                     					 
                                       <hr>   

            
             
                    <div class="entry-content" style="margin-bottom:1rem">
                     <span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
                                              <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q="></script>
                            
                    </div> 
             
                             
                     
                     <!--DISPLAY ADS SLOT - adnow-->
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>

				<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>
                     <!--DISPLAY ADS SLOT - articleshopingmobile-->
<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
                   </div>
                   
                 </div>
                 
                 <div>
                  
                   <center>	
                    
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_3 */
						if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_3'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
                  </center>
                  
                </div>
                
                                                <section class="card-articles card-articles-related">
                  <header>KanalD va recomanda</header>
                  <div class="row">
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kanald.ro/care-au-fost-ultimele-cuvinte-ale-denisei-manelista-inainte-de-moarte-ce-i-a-spus-tatalui-ei-ti-se-rupe-sufletul-20053013?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Care au fost ultimele cuvinte ale Denisei Manelista inainte de moarte! Ce i-a spus tatalui ei, ti se rupe sufletul">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=480&height=360&q=60"  
                alt="Care au fost ultimele cuvinte ale Denisei Manelista inainte de moarte! Ce i-a spus tatalui ei, ti se rupe sufletul">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kanald.ro/care-au-fost-ultimele-cuvinte-ale-denisei-manelista-inainte-de-moarte-ce-i-a-spus-tatalui-ei-ti-se-rupe-sufletul-20053013?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Care au fost ultimele cuvinte ale Denisei Manelista inainte de moarte! Ce i-a spus tatalui ei, ti se rupe sufletul">Care au fost ultimele cuvinte ale Denisei Manelista inainte de moarte! Ce i-a spus tatalui ei, ti se rupe...</a>
        </h4>
        
    </div>
    
</article>                    </div>
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kanald.ro/aurel-moldoveanu-schimbare-socanta-de-look-cum-arata-acum-dupa-ce-si-a-facut-operatii-estetice-la-fata-20052873?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Aurel Moldoveanu, schimbare socanta de look! Cum arata acum, dupa ce si-a facut operatii estetice la fata">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8d6c21b0099968d142e97336c3af1e9a.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8d6c21b0099968d142e97336c3af1e9a.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8d6c21b0099968d142e97336c3af1e9a.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8d6c21b0099968d142e97336c3af1e9a.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8d6c21b0099968d142e97336c3af1e9a.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/8d6c21b0099968d142e97336c3af1e9a.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/8d6c21b0099968d142e97336c3af1e9a.jpg?width=480&height=360&q=60"  
                alt="Aurel Moldoveanu, schimbare socanta de look! Cum arata acum, dupa ce si-a facut operatii estetice la fata">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kanald.ro/aurel-moldoveanu-schimbare-socanta-de-look-cum-arata-acum-dupa-ce-si-a-facut-operatii-estetice-la-fata-20052873?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Aurel Moldoveanu, schimbare socanta de look! Cum arata acum, dupa ce si-a facut operatii estetice la fata">Aurel Moldoveanu, schimbare socanta de look! Cum arata acum, dupa ce si-a facut operatii estetice la fata</a>
        </h4>
        
    </div>
    
</article>                    </div>
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kanald.ro/florin-salam-e-internat-in-stare-grava-declaratia-sotiei-in-ce-spital-se-afla-manelistul-20052860?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Florin Salam e internat in stare grava! Declaratia sotiei. In ce spital se afla manelistul">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/495afe9494c0081d8a60e04b0de2d540.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/495afe9494c0081d8a60e04b0de2d540.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/495afe9494c0081d8a60e04b0de2d540.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/495afe9494c0081d8a60e04b0de2d540.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/495afe9494c0081d8a60e04b0de2d540.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/495afe9494c0081d8a60e04b0de2d540.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/495afe9494c0081d8a60e04b0de2d540.jpg?width=480&height=360&q=60"  
                alt="Florin Salam e internat in stare grava! Declaratia sotiei. In ce spital se afla manelistul">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kanald.ro/florin-salam-e-internat-in-stare-grava-declaratia-sotiei-in-ce-spital-se-afla-manelistul-20052860?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Florin Salam e internat in stare grava! Declaratia sotiei. In ce spital se afla manelistul">Florin Salam e internat in stare grava! Declaratia sotiei. In ce spital se afla manelistul</a>
        </h4>
        
    </div>
    
</article>                    </div>
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kanald.ro/simina-si-a-cucerit-toti-fanii-cu-poza-asta-graviduta-mea-frumoasa-nu-o-sa-crezi-cine-i-a-lasat-comentariul-20052765?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Simina si-a cucerit toti fanii cu poza ASTA: &apos;&apos;Graviduta mea frumoasa!&apos;&apos; Nu o sa crezi cine i-a lasat comentariul!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ad94727c499293b65873b65094a3bec5.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ad94727c499293b65873b65094a3bec5.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ad94727c499293b65873b65094a3bec5.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ad94727c499293b65873b65094a3bec5.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ad94727c499293b65873b65094a3bec5.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ad94727c499293b65873b65094a3bec5.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/ad94727c499293b65873b65094a3bec5.jpg?width=480&height=360&q=60"  
                alt="Simina si-a cucerit toti fanii cu poza ASTA: &apos;&apos;Graviduta mea frumoasa!&apos;&apos; Nu o sa crezi cine i-a lasat comentariul!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kanald.ro/simina-si-a-cucerit-toti-fanii-cu-poza-asta-graviduta-mea-frumoasa-nu-o-sa-crezi-cine-i-a-lasat-comentariul-20052765?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Simina si-a cucerit toti fanii cu poza ASTA: &apos;&apos;Graviduta mea frumoasa!&apos;&apos; Nu o sa crezi cine i-a lasat comentariul!">Simina si-a cucerit toti fanii cu poza ASTA: &apos;&apos;Graviduta mea frumoasa!&apos;&apos; Nu o sa crezi...</a>
        </h4>
        
    </div>
    
</article>                    </div>
                                      </div>
                </section>
               
                <!--DISPLAY ADS SLOT - tabolamobile-->
<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>  

                <!--DISPLAY ADS SLOT - articleshoping-->
<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
                <div>
                  
                 <center>	
                   
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_4 */
						if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_4'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
                 </center>
                 
               </div>
                                             
                              <section class="card-articles card-articles-related">
                <div class="row">
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.cancan.ro/costel-corduneanu-umilinta-maxima-ce-i-au-facut-angajatii-lui-catalin-morosanu-20099622" title="Costel Corduneanu, umilință maximă. Ce i-au făcut angajații lui Cătălin Moroșanu">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=480&height=360&q=60"  
                alt="Costel Corduneanu, umilință maximă. Ce i-au făcut angajații lui Cătălin Moroșanu">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.cancan.ro/costel-corduneanu-umilinta-maxima-ce-i-au-facut-angajatii-lui-catalin-morosanu-20099622" title="Costel Corduneanu, umilință maximă. Ce i-au făcut angajații lui Cătălin Moroșanu">Costel Corduneanu, umilință maximă. Ce i-au făcut angajații lui Cătălin Moroșanu</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/ultima-fotografie-cu-sotul-mariei-carneci-cat-de-mult-il-schimbase-boala-18463967?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="SOCANT! Ce i se intamplase sotului Mariei Carneci inainte sa MOARA! Detaliul din ULTIMA poza cu barbatul">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=480&height=360&q=60"  
                alt="SOCANT! Ce i se intamplase sotului Mariei Carneci inainte sa MOARA! Detaliul din ULTIMA poza cu barbatul">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/ultima-fotografie-cu-sotul-mariei-carneci-cat-de-mult-il-schimbase-boala-18463967?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="SOCANT! Ce i se intamplase sotului Mariei Carneci inainte sa MOARA! Detaliul din ULTIMA poza cu barbatul">SOCANT! Ce i se intamplase sotului Mariei Carneci inainte sa MOARA! Detaliul din ULTIMA poza cu barbatul</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/luiza-si-alexandra-ar-fi-fost-gasite-primele-cuvinte-ale-fetelor-mi-a-20052629?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" title="Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=480&height=360&q=60"  
                alt="Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/luiza-si-alexandra-ar-fi-fost-gasite-primele-cuvinte-ale-fetelor-mi-a-20052629?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" title="Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;">Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kfetele.ro/zodiile-care-se-imbogatesc-in-luna-decembrie-20052859?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Zodiile care se îmbogățesc în luna decembrie">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=480&height=360&q=60"  
                alt="Zodiile care se îmbogățesc în luna decembrie">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kfetele.ro/zodiile-care-se-imbogatesc-in-luna-decembrie-20052859?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Zodiile care se îmbogățesc în luna decembrie">Zodiile care se îmbogățesc în luna decembrie</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>

              
                            <div>
                
               <center>	
                 
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_5 */
						if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_5'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
               </center>
               
             </div>
              <!--DISPLAY ADS SLOT - tabola-->
<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>	


                
                                                
                <section class="card-articles card-articles-related">
                  <div class="row">
                      
                                      <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        							



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/plusica-de-la-puterea-dragostei-a-recunoscut-oficial-ca-are-iubit-prima-imagine-cu-cei-doi-20053081" title="Plușica de la Puterea Dragostei a recunoscut, oficial, că are iubit! Prima imagine cu cei doi">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053081/1/plusica1.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053081/1/plusica1.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053081/1/plusica1.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053081/1/plusica1.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053081/1/plusica1.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053081/1/plusica1.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/521/2861/567/20053081/1/plusica1.jpg?width=480&height=360&q=60"  
                alt="Plușica de la Puterea Dragostei a recunoscut, oficial, că are iubit! Prima imagine cu cei doi">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/plusica-de-la-puterea-dragostei-a-recunoscut-oficial-ca-are-iubit-prima-imagine-cu-cei-doi-20053081" title="Plușica de la Puterea Dragostei a recunoscut, oficial, că are iubit! Prima imagine cu cei doi">Plușica de la Puterea Dragostei a recunoscut, oficial, că are iubit! Prima imagine cu cei doi</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                     <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        							



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/sora-siminei-s-a-indragostit-andreea-isi-dorea-sa-mearga-la-puterea-dragostei-20052947" title="Sora Siminei s-a îndrăgostit? Andreea își dorea să meargă la Puterea Dragostei">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052947/1/subnegresa-sora-siminei.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052947/1/subnegresa-sora-siminei.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052947/1/subnegresa-sora-siminei.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052947/1/subnegresa-sora-siminei.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052947/1/subnegresa-sora-siminei.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052947/1/subnegresa-sora-siminei.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/521/2861/567/20052947/1/subnegresa-sora-siminei.jpg?width=480&height=360&q=60"  
                alt="Sora Siminei s-a îndrăgostit? Andreea își dorea să meargă la Puterea Dragostei">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/sora-siminei-s-a-indragostit-andreea-isi-dorea-sa-mearga-la-puterea-dragostei-20052947" title="Sora Siminei s-a îndrăgostit? Andreea își dorea să meargă la Puterea Dragostei">Sora Siminei s-a îndrăgostit? Andreea își dorea să meargă la Puterea Dragostei</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                     <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        							



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/soc-la-puterea-dragostei-bianca-a-plans-dupa-bogdan-mocanu-m-a-impresionat-20052943" title="ȘOC la Puterea Dragostei! Bianca a plâns după Bogdan Mocanu! ”M-a impresionat”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052943/1/bianca-si-bogdan.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052943/1/bianca-si-bogdan.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052943/1/bianca-si-bogdan.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052943/1/bianca-si-bogdan.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052943/1/bianca-si-bogdan.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052943/1/bianca-si-bogdan.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/521/2861/567/20052943/1/bianca-si-bogdan.jpg?width=480&height=360&q=60"  
                alt="ȘOC la Puterea Dragostei! Bianca a plâns după Bogdan Mocanu! ”M-a impresionat”">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/soc-la-puterea-dragostei-bianca-a-plans-dupa-bogdan-mocanu-m-a-impresionat-20052943" title="ȘOC la Puterea Dragostei! Bianca a plâns după Bogdan Mocanu! ”M-a impresionat”">ȘOC la Puterea Dragostei! Bianca a plâns după Bogdan Mocanu! ”M-a impresionat”</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.cancan.ro/cum-si-a-dus-adrian-minune-fiica-la-ginecolog-sa-vada-daca-mai-e-virgina-20099616" title="Cum și-a dus Adrian Minune fiica la ginecolog, să vadă dacă mai e virgină. Fata a izbucnit în lacrimi">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ac1861c7f5c9609696a091010aa5a94c.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ac1861c7f5c9609696a091010aa5a94c.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ac1861c7f5c9609696a091010aa5a94c.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ac1861c7f5c9609696a091010aa5a94c.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ac1861c7f5c9609696a091010aa5a94c.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ac1861c7f5c9609696a091010aa5a94c.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/ac1861c7f5c9609696a091010aa5a94c.jpg?width=480&height=360&q=60"  
                alt="Cum și-a dus Adrian Minune fiica la ginecolog, să vadă dacă mai e virgină. Fata a izbucnit în lacrimi">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.cancan.ro/cum-si-a-dus-adrian-minune-fiica-la-ginecolog-sa-vada-daca-mai-e-virgina-20099616" title="Cum și-a dus Adrian Minune fiica la ginecolog, să vadă dacă mai e virgină. Fata a izbucnit în lacrimi">Cum și-a dus Adrian Minune fiica la ginecolog, să vadă dacă mai e virgină. Fata a izbucnit în lacrimi</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                      
                </div>
              </section>	
              
                            
                      <div data-widget="plista_widget_belowArticle"></div>

             <script type="text/javascript">
              (function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
              "publickey": "a0e422b7e6529f2814276c58",
              "item": {
                
                "objectid": "20053086",
                "title": "Andra Volos și Mary de la Puterea Dragostei, destăinuri după emisiune: ”Eu nu le dădeam șansa să fie împreună mai mult de cinci zile”",
                "text": "",
                "url": "https://www.wowbiz.ro/andra-volos-si-mary-de-la-puterea-dragostei-destainuri-dupa-emisiune-eu-nu-le-dadeam-sansa-sa-fie-impreuna-mai-mult-de-cinci-zile-20053086",
                "img": "https://cdn.knd.ro/media/521/2861/567/20053086/1/snapshot-001.jpg",
                "category": "News",
                "published_at": 1574779934,
                "updated_at": 1574779934
                
              },
              "origin": "ro"
            }));
          </script>    
              
                            <section class="card-articles card-articles-related">
                <div class="row">
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/ultima-fotografie-cu-sotul-mariei-carneci-cat-de-mult-il-schimbase-boala-18463967?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="SOCANT! Ce i se intamplase sotului Mariei Carneci inainte sa MOARA! Detaliul din ULTIMA poza cu barbatul">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/70b16a8225ee285a1872028968e12658.jpg?width=480&height=360&q=60"  
                alt="SOCANT! Ce i se intamplase sotului Mariei Carneci inainte sa MOARA! Detaliul din ULTIMA poza cu barbatul">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/ultima-fotografie-cu-sotul-mariei-carneci-cat-de-mult-il-schimbase-boala-18463967?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="SOCANT! Ce i se intamplase sotului Mariei Carneci inainte sa MOARA! Detaliul din ULTIMA poza cu barbatul">SOCANT! Ce i se intamplase sotului Mariei Carneci inainte sa MOARA! Detaliul din ULTIMA poza cu barbatul</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/primarul-constantin-machidon-pnl-a-murit-la-62-de-ani-doliu-in-randul-liberalilor-18463931?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Doliu in PNL! A MURIT imediat dupa ALEGERI! TRAGEDIE in politica romaneasca">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/0f2aeae2fecf0257dc928c1b1d2f0786.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/0f2aeae2fecf0257dc928c1b1d2f0786.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/0f2aeae2fecf0257dc928c1b1d2f0786.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/0f2aeae2fecf0257dc928c1b1d2f0786.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/0f2aeae2fecf0257dc928c1b1d2f0786.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/0f2aeae2fecf0257dc928c1b1d2f0786.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/0f2aeae2fecf0257dc928c1b1d2f0786.jpg?width=480&height=360&q=60"  
                alt="Doliu in PNL! A MURIT imediat dupa ALEGERI! TRAGEDIE in politica romaneasca">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/primarul-constantin-machidon-pnl-a-murit-la-62-de-ani-doliu-in-randul-liberalilor-18463931?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Doliu in PNL! A MURIT imediat dupa ALEGERI! TRAGEDIE in politica romaneasca">Doliu in PNL! A MURIT imediat dupa ALEGERI! TRAGEDIE in politica romaneasca</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/maria-carneci-declaratie-emotionanta-despre-romulus-petrescu-ce-spunea-artista-in-legatura-cu-relatia-cu-sotul-ei-18463910?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Maria Carneci, DEVASTATA de durere! Adevarul despre RELATIA cu sotul care a murit! Totul a iesit la iveala">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/18f84b68f6891340c0c202323aae7b5a.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/18f84b68f6891340c0c202323aae7b5a.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/18f84b68f6891340c0c202323aae7b5a.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/18f84b68f6891340c0c202323aae7b5a.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/18f84b68f6891340c0c202323aae7b5a.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/18f84b68f6891340c0c202323aae7b5a.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/18f84b68f6891340c0c202323aae7b5a.jpg?width=480&height=360&q=60"  
                alt="Maria Carneci, DEVASTATA de durere! Adevarul despre RELATIA cu sotul care a murit! Totul a iesit la iveala">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/maria-carneci-declaratie-emotionanta-despre-romulus-petrescu-ce-spunea-artista-in-legatura-cu-relatia-cu-sotul-ei-18463910?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Maria Carneci, DEVASTATA de durere! Adevarul despre RELATIA cu sotul care a murit! Totul a iesit la iveala">Maria Carneci, DEVASTATA de durere! Adevarul despre RELATIA cu sotul care a murit! Totul a iesit la iveala</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/saveta-bogdan-dupa-moartea-lui-romulus-petrescu-prietena-mariei-carneci-indurerata-un-om-bun-18463883?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Apropiata a familiei, dezvaluiri BOMBA dupa MOARTEA sotului Mariei Carneci">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=480&height=360&q=60"  
                alt="Apropiata a familiei, dezvaluiri BOMBA dupa MOARTEA sotului Mariei Carneci">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/saveta-bogdan-dupa-moartea-lui-romulus-petrescu-prietena-mariei-carneci-indurerata-un-om-bun-18463883?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Apropiata a familiei, dezvaluiri BOMBA dupa MOARTEA sotului Mariei Carneci">Apropiata a familiei, dezvaluiri BOMBA dupa MOARTEA sotului Mariei Carneci</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>
              
                            P
              <section class="card-articles card-articles-related">
                <div class="row">
                  	
                  												<div class="col-12 col-sm-6 col-lg-3">
							
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/alex-dima-a-suferit-cumplit-dupa-moartea-sotiei-dar-vorbele-unui-preot-l-au-marcat-ce-i-a-spus-dupa-ce-a-spovedit-o-in-ultimele-luni-de-viata-62820?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Mărturisire cutremurătoare! Ce i-a spus un preot lui Alex Dima despre ultima spovedanie a soției lui">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/3a0b46de395ec17fa5835af7f33ea585.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/3a0b46de395ec17fa5835af7f33ea585.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/3a0b46de395ec17fa5835af7f33ea585.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/3a0b46de395ec17fa5835af7f33ea585.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/3a0b46de395ec17fa5835af7f33ea585.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/3a0b46de395ec17fa5835af7f33ea585.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/3a0b46de395ec17fa5835af7f33ea585.jpg?width=480&height=360&q=60"  
                alt="Mărturisire cutremurătoare! Ce i-a spus un preot lui Alex Dima despre ultima spovedanie a soției lui">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/alex-dima-a-suferit-cumplit-dupa-moartea-sotiei-dar-vorbele-unui-preot-l-au-marcat-ce-i-a-spus-dupa-ce-a-spovedit-o-in-ultimele-luni-de-viata-62820?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Mărturisire cutremurătoare! Ce i-a spus un preot lui Alex Dima despre ultima spovedanie a soției lui">Mărturisire cutremurătoare! Ce i-a spus un preot lui Alex Dima despre ultima spovedanie a soției lui</a>
        </h4>
        
    </div>
    
</article>						</div>
										
																				<div class="col-12 col-sm-6 col-lg-3">
					
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.bzi.ro/tragedia-care-a-indoliat-serialul-las-fierbinti-cum-a-fost-ucisa-actrita-de-la-pro-tv-2-834360?utm_source=wowbiz&utm_medium=referral" title="Tragedia care a indoliat serialul Las Fierbinti. Cum a fost ucisa actrita de la Pro TV">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/00a51dea06f54f6e03821900d1f8468d.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/00a51dea06f54f6e03821900d1f8468d.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/00a51dea06f54f6e03821900d1f8468d.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/00a51dea06f54f6e03821900d1f8468d.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/00a51dea06f54f6e03821900d1f8468d.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/00a51dea06f54f6e03821900d1f8468d.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/00a51dea06f54f6e03821900d1f8468d.jpg?width=480&height=360&q=60"  
                alt="Tragedia care a indoliat serialul Las Fierbinti. Cum a fost ucisa actrita de la Pro TV">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.bzi.ro/tragedia-care-a-indoliat-serialul-las-fierbinti-cum-a-fost-ucisa-actrita-de-la-pro-tv-2-834360?utm_source=wowbiz&utm_medium=referral" title="Tragedia care a indoliat serialul Las Fierbinti. Cum a fost ucisa actrita de la Pro TV">Tragedia care a indoliat serialul Las Fierbinti. Cum a fost ucisa actrita de la Pro TV</a>
        </h4>
        
    </div>
    
</article>					</div>
										<div class="col-12 col-sm-6 col-lg-3">
					
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.bzi.ro/cancerigenul-din-cartofi-si-prajituri-3821476?utm_source=wowbiz&utm_medium=referral" title="Un cancerigen găsit în cartofii prăjiți, chipsuri și prăjituri">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/a41d9c6e6c640ffc76405e06d5e9ebaa.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/a41d9c6e6c640ffc76405e06d5e9ebaa.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/a41d9c6e6c640ffc76405e06d5e9ebaa.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/a41d9c6e6c640ffc76405e06d5e9ebaa.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/a41d9c6e6c640ffc76405e06d5e9ebaa.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/a41d9c6e6c640ffc76405e06d5e9ebaa.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/a41d9c6e6c640ffc76405e06d5e9ebaa.jpg?width=480&height=360&q=60"  
                alt="Un cancerigen găsit în cartofii prăjiți, chipsuri și prăjituri">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.bzi.ro/cancerigenul-din-cartofi-si-prajituri-3821476?utm_source=wowbiz&utm_medium=referral" title="Un cancerigen găsit în cartofii prăjiți, chipsuri și prăjituri">Un cancerigen găsit în cartofii prăjiți, chipsuri și prăjituri</a>
        </h4>
        
    </div>
    
</article>					</div>
															
																<div class="col-12 col-sm-6 col-lg-3">
							
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.romaniatv.net/vacanta-de-craciun-2019-va-fi-mai-lunga_497049.html" title="Ce nebunie. Vacanta de iarna 2019 este mai lunga. Decizia oficiala!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ad1487d66d5548009036780ba26b4a3a.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ad1487d66d5548009036780ba26b4a3a.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ad1487d66d5548009036780ba26b4a3a.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ad1487d66d5548009036780ba26b4a3a.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ad1487d66d5548009036780ba26b4a3a.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ad1487d66d5548009036780ba26b4a3a.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/ad1487d66d5548009036780ba26b4a3a.jpg?width=480&height=360&q=60"  
                alt="Ce nebunie. Vacanta de iarna 2019 este mai lunga. Decizia oficiala!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.romaniatv.net/vacanta-de-craciun-2019-va-fi-mai-lunga_497049.html" title="Ce nebunie. Vacanta de iarna 2019 este mai lunga. Decizia oficiala!">Ce nebunie. Vacanta de iarna 2019 este mai lunga. Decizia oficiala!</a>
        </h4>
        
    </div>
    
</article>						</div>
											<div class="col-12 col-sm-6 col-lg-3">
							
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.romaniatv.net/dancila-despre-plecarea-din-fruntea-psd-daca-colegii-vor-considera-ca-trebuie-sa-fac-acest-pas-atunci-facem-congres_499158.html" title="Viorica Dăncilă a făcut anunţul în miez de noapte">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b2ac76130c3f731245f7ce24269eb50e.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b2ac76130c3f731245f7ce24269eb50e.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b2ac76130c3f731245f7ce24269eb50e.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b2ac76130c3f731245f7ce24269eb50e.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b2ac76130c3f731245f7ce24269eb50e.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b2ac76130c3f731245f7ce24269eb50e.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/b2ac76130c3f731245f7ce24269eb50e.jpg?width=480&height=360&q=60"  
                alt="Viorica Dăncilă a făcut anunţul în miez de noapte">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.romaniatv.net/dancila-despre-plecarea-din-fruntea-psd-daca-colegii-vor-considera-ca-trebuie-sa-fac-acest-pas-atunci-facem-congres_499158.html" title="Viorica Dăncilă a făcut anunţul în miez de noapte">Viorica Dăncilă a făcut anunţul în miez de noapte</a>
        </h4>
        
    </div>
    
</article>						</div>
											<div class="col-12 col-sm-6 col-lg-3">
							
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kfetele.ro/zodiile-care-se-imbogatesc-in-luna-decembrie-20052859?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Zodiile care se îmbogățesc în luna decembrie">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/306cca11c123a4fd9dbbdb9e5c34d7e8.jpg?width=480&height=360&q=60"  
                alt="Zodiile care se îmbogățesc în luna decembrie">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kfetele.ro/zodiile-care-se-imbogatesc-in-luna-decembrie-20052859?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Zodiile care se îmbogățesc în luna decembrie">Zodiile care se îmbogățesc în luna decembrie</a>
        </h4>
        
    </div>
    
</article>						</div>
					                </div>
              </section>
              
                            <section class="card-articles card-articles-related">
                <div class="row">
                  
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.perfecte.ro/people/sunt-fotomodele-dar-cu-burta-doua-australience-in-bikini-au-pornit-zrevolutia-in-domeniu.html" title="Sunt fotomodele, dar cu burtă! Două australience &amp;#xEE;n bikini au pornit &amp;#x201E;revoluţia&quot; &amp;#xEE;n domeniu">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/2af7d6c91c11c01e480295538d053620.png?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/2af7d6c91c11c01e480295538d053620.png?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/2af7d6c91c11c01e480295538d053620.png?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/2af7d6c91c11c01e480295538d053620.png?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/2af7d6c91c11c01e480295538d053620.png?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/2af7d6c91c11c01e480295538d053620.png?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="" data-src="https://cdn.knd.ro/media/partners/2af7d6c91c11c01e480295538d053620.png?width=480&height=360&q=60"  
                alt="Sunt fotomodele, dar cu burtă! Două australience &amp;#xEE;n bikini au pornit &amp;#x201E;revoluţia&quot; &amp;#xEE;n domeniu">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.perfecte.ro/people/sunt-fotomodele-dar-cu-burta-doua-australience-in-bikini-au-pornit-zrevolutia-in-domeniu.html" title="Sunt fotomodele, dar cu burtă! Două australience &amp;#xEE;n bikini au pornit &amp;#x201E;revoluţia&quot; &amp;#xEE;n domeniu">Sunt fotomodele, dar cu burtă! Două australience &amp;#xEE;n bikini au pornit &amp;#x201E;revoluţia&quot;...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/braila/secretele-sordide-ascund-interlopii-braila-rapit-strada-violat-fata-10-ani-1_5ddd0cbc5163ec42716eeb21/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/braila/secretele-sordide-ascund-interlopii-braila-rapit-strada-violat-fata-10-ani-1_5ddd0cbc5163ec42716eeb21/index.html&amp;utm_campaign=CrossPromo" title="Secretele sordide pe care le ascund interlopii din Brăila care au răpit de pe stradă şi au violat o fată de 10 ani">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=480&height=360&q=60"  
                alt="Secretele sordide pe care le ascund interlopii din Brăila care au răpit de pe stradă şi au violat o fată de 10 ani">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/braila/secretele-sordide-ascund-interlopii-braila-rapit-strada-violat-fata-10-ani-1_5ddd0cbc5163ec42716eeb21/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/braila/secretele-sordide-ascund-interlopii-braila-rapit-strada-violat-fata-10-ani-1_5ddd0cbc5163ec42716eeb21/index.html&amp;utm_campaign=CrossPromo" title="Secretele sordide pe care le ascund interlopii din Brăila care au răpit de pe stradă şi au violat o fată de 10 ani">Secretele sordide pe care le ascund interlopii din Brăila care au răpit de pe stradă şi au violat o fată de...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/auto/Soferita-lasa-gura-cascata-intelege-mers-inapoi-masina-8_5ddcaf635163ec42716c6c81/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/auto/Soferita-lasa-gura-cascata-intelege-mers-inapoi-masina-8_5ddcaf635163ec42716c6c81/index.html&amp;utm_campaign=CrossPromo" title="Şoferiţa asta te lasă cu gura căscată! Ce „înţelege” prin mers înapoi cu maşina">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=480&height=360&q=60"  
                alt="Şoferiţa asta te lasă cu gura căscată! Ce „înţelege” prin mers înapoi cu maşina">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/auto/Soferita-lasa-gura-cascata-intelege-mers-inapoi-masina-8_5ddcaf635163ec42716c6c81/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/auto/Soferita-lasa-gura-cascata-intelege-mers-inapoi-masina-8_5ddcaf635163ec42716c6c81/index.html&amp;utm_campaign=CrossPromo" title="Şoferiţa asta te lasă cu gura căscată! Ce „înţelege” prin mers înapoi cu maşina">Şoferiţa asta te lasă cu gura căscată! Ce „înţelege” prin mers înapoi cu maşina</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://evz.ro/inventatorul-frontului-salvarii-nationale-i-a-sfidat-pe-nicolae-ceausescu-si-ion-iliescu.html" title="Inventatorul Frontului Salvării Naționale i-a sfidat pe Nicolae Ceaușescu și Ion Iliescu">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="" data-src="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=480&height=360&q=60"  
                alt="Inventatorul Frontului Salvării Naționale i-a sfidat pe Nicolae Ceaușescu și Ion Iliescu">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://evz.ro/inventatorul-frontului-salvarii-nationale-i-a-sfidat-pe-nicolae-ceausescu-si-ion-iliescu.html" title="Inventatorul Frontului Salvării Naționale i-a sfidat pe Nicolae Ceaușescu și Ion Iliescu">Inventatorul Frontului Salvării Naționale i-a sfidat pe Nicolae Ceaușescu și Ion Iliescu</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>
                            <section class="card-articles card-articles-related">
                <div class="row">
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/alegeri-prezidentiale-2019-rasturnare-de-situatie-pentru-iohannis-si-dancila-20052633?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi preşedintele României! CIFRE NEAȘTEPTATE">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=480&height=360&q=60"  
                alt="RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi preşedintele României! CIFRE NEAȘTEPTATE">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/alegeri-prezidentiale-2019-rasturnare-de-situatie-pentru-iohannis-si-dancila-20052633?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi preşedintele României! CIFRE NEAȘTEPTATE">RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/luiza-si-alexandra-ar-fi-fost-gasite-primele-cuvinte-ale-fetelor-mi-a-20052629?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=480&height=360&q=60"  
                alt="Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/luiza-si-alexandra-ar-fi-fost-gasite-primele-cuvinte-ale-fetelor-mi-a-20052629?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;">Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/horoscop-2020-vezi-ce-iti-rezerva-astrele-in-noul-an-se-anunta-norocos-pentru-un-sfert-din-zodii-20052367?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 2020. Vezi ce îți rezervă astrele în noul an. Se anunță norocos pentru un sfert din zodii">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=480&height=360&q=60"  
                alt="Horoscop 2020. Vezi ce îți rezervă astrele în noul an. Se anunță norocos pentru un sfert din zodii">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/horoscop-2020-vezi-ce-iti-rezerva-astrele-in-noul-an-se-anunta-norocos-pentru-un-sfert-din-zodii-20052367?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 2020. Vezi ce îți rezervă astrele în noul an. Se anunță norocos pentru un sfert din zodii">Horoscop 2020. Vezi ce îți rezervă astrele în noul an. Se anunță norocos pentru un sfert din zodii</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/un-copil-din-cluj-a-spus-la-gradinita-cum-tatal-lui-a-transat-un-om-si-l-a-aruncat-la-caini-parintii-lui-au-fost-condamnati-20052087?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un copil din Cluj a spus, la grădiniță, cum tatăl lui a tranșat un om și l-a aruncat la câini. Părinții lui au fost condamnați">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=480&height=360&q=60"  
                alt="Un copil din Cluj a spus, la grădiniță, cum tatăl lui a tranșat un om și l-a aruncat la câini. Părinții lui au fost condamnați">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/un-copil-din-cluj-a-spus-la-gradinita-cum-tatal-lui-a-transat-un-om-si-l-a-aruncat-la-caini-parintii-lui-au-fost-condamnati-20052087?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un copil din Cluj a spus, la grădiniță, cum tatăl lui a tranșat un om și l-a aruncat la câini. Părinții lui au fost condamnați">Un copil din Cluj a spus, la grădiniță, cum tatăl lui a tranșat un om și l-a aruncat la câini. Părinții lui...</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>
                            
              
              <section class="card-articles card-articles-related">
                <div class="row">
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="Fără titlu, e nevoie să dați click și să citiți textul sau să #boicot și să nu citiți nimic">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/eef4c31a0f45d26385afead6e74cca49.jpeg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/eef4c31a0f45d26385afead6e74cca49.jpeg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/eef4c31a0f45d26385afead6e74cca49.jpeg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/eef4c31a0f45d26385afead6e74cca49.jpeg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/eef4c31a0f45d26385afead6e74cca49.jpeg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/eef4c31a0f45d26385afead6e74cca49.jpeg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/eef4c31a0f45d26385afead6e74cca49.jpeg?width=480&height=360&q=60"  
                alt="Fără titlu, e nevoie să dați click și să citiți textul sau să #boicot și să nu citiți nimic">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="Fără titlu, e nevoie să dați click și să citiți textul sau să #boicot și să nu citiți nimic">Fără titlu, e nevoie să dați click și să citiți textul sau să #boicot și să nu citiți nimic</a>
        </h4>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Corpul unei ROMÂNCE, găsit plutind în apele Mării Adriatice. Familia este în stare de ȘOC">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/06237552aa659dce2b61bd1572f170a7.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/06237552aa659dce2b61bd1572f170a7.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/06237552aa659dce2b61bd1572f170a7.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/06237552aa659dce2b61bd1572f170a7.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/06237552aa659dce2b61bd1572f170a7.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/06237552aa659dce2b61bd1572f170a7.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/06237552aa659dce2b61bd1572f170a7.jpg?width=480&height=360&q=60"  
                alt="Corpul unei ROMÂNCE, găsit plutind în apele Mării Adriatice. Familia este în stare de ȘOC">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Corpul unei ROMÂNCE, găsit plutind în apele Mării Adriatice. Familia este în stare de ȘOC">Corpul unei ROMÂNCE, găsit plutind în apele Mării Adriatice. Familia este în stare de ȘOC</a>
        </h4>
        
    </div>
    
</article>                  </div>
                  
                  				                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://fabricatinromania.info/2019/11/26/sarbatoare-pentru-crestinii-ortodocsi-este-praznuit-sfantul-ocrotitor-al-familiei-si-al-copiilor-rugaciunea-care-se-spune-astazi-iti-apara-familia-de-tot-raul/?utm_source=wowbiz&utm_medium=referral" title="Sărbătoare pentru creștinii ortodocși! Este prăznuit Sfântul ocrotitor al familiei și al copiilor. Rugaciunea care se spune astazi iti apara familia de tot raul">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8cff0f8fd2a24a05da98839f24235e2e.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8cff0f8fd2a24a05da98839f24235e2e.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8cff0f8fd2a24a05da98839f24235e2e.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8cff0f8fd2a24a05da98839f24235e2e.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8cff0f8fd2a24a05da98839f24235e2e.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/8cff0f8fd2a24a05da98839f24235e2e.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded   zoomable" 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/8cff0f8fd2a24a05da98839f24235e2e.jpg?width=480&height=360&q=60"  
                alt="Sărbătoare pentru creștinii ortodocși! Este prăznuit Sfântul ocrotitor al familiei și al copiilor. Rugaciunea care se spune astazi iti apara familia de tot raul">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://fabricatinromania.info/2019/11/26/sarbatoare-pentru-crestinii-ortodocsi-este-praznuit-sfantul-ocrotitor-al-familiei-si-al-copiilor-rugaciunea-care-se-spune-astazi-iti-apara-familia-de-tot-raul/?utm_source=wowbiz&utm_medium=referral" title="Sărbătoare pentru creștinii ortodocși! Este prăznuit Sfântul ocrotitor al familiei și al copiilor. Rugaciunea care se spune astazi iti apara familia de tot raul">Sărbătoare pentru creștinii ortodocși! Este prăznuit Sfântul ocrotitor al familiei și al copiilor....</a>
        </h4>
        
    </div>
    
</article>                  </div>
                  				  
                </div>
              </section>
              
            </main>
            
            <aside class="site-sidebar hidden-sm-down col-12 col-md-4">				
              
              <div style="margin-top: 20px; margin-bottom: 20px">
                
               <center>	
                 
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_1 */
						if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
               </center>
               
             </div>
             
             
             
                
                        <section class="section">
          <header><h3>Știrile <span>WOW</span></h3></header>
          <div class="card-articles card-articles-row">	
                        
 
 
	
    
    	
																						
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/ispita-dana-a-vorbit-despre-relatia-cu-florin-salam-dupa-ce-s-a-spus-ca-a-fost-amanta-manelistului-ma-plateau-oamenii-20053050" title="Ispita Dana a vorbit despre relația cu Florin Salam, după ce s-a spus că a fost amanta manelistului! ”Mă plăteau oamenii”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053050/1/ispita-dana.jpg?width=111&height=84&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053050/1/ispita-dana.jpg?width=86&height=65&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053050/1/ispita-dana.jpg?width=65&height=49&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/567/20053050/1/ispita-dana.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/521/2861/567/20053050/1/ispita-dana.jpg?width=112&height=84&q=60"  
                alt="Ispita Dana a vorbit despre relația cu Florin Salam, după ce s-a spus că a fost amanta manelistului! ”Mă plăteau oamenii”">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-11-26 14:41:27">nov 26, 2019</time>        
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/ispita-dana-a-vorbit-despre-relatia-cu-florin-salam-dupa-ce-s-a-spus-ca-a-fost-amanta-manelistului-ma-plateau-oamenii-20053050" title="Ispita Dana a vorbit despre relația cu Florin Salam, după ce s-a spus că a fost amanta manelistului! ”Mă plăteau oamenii”">Ispita Dana a vorbit despre relația cu Florin Salam, după ce s-a spus că a fost amanta manelistului! ”Mă...</a>
        </h4>
        
    </div>
    
</article>		
                        
 
 
	
    
    	
																						
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/un-roman-s-a-sinucis-in-penitenciar-pentru-ce-fusese-condamnat-20052637" title="Un român s-a sinucis în penitenciar! Pentru ce fusese condamnat">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052637/1/media-136309417458358500.jpg?width=111&height=84&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052637/1/media-136309417458358500.jpg?width=86&height=65&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052637/1/media-136309417458358500.jpg?width=65&height=49&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052637/1/media-136309417458358500.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/521/2861/567/20052637/1/media-136309417458358500.jpg?width=112&height=84&q=60"  
                alt="Un român s-a sinucis în penitenciar! Pentru ce fusese condamnat">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-11-23 13:09:18">nov 23, 2019</time>        
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/un-roman-s-a-sinucis-in-penitenciar-pentru-ce-fusese-condamnat-20052637" title="Un român s-a sinucis în penitenciar! Pentru ce fusese condamnat">Un român s-a sinucis în penitenciar! Pentru ce fusese condamnat</a>
        </h4>
        
    </div>
    
</article>		
                        
 
 
	
    
    	
																						
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/cazul-caracal-o-femeie-sustine-ca-alexandra-si-luiza-sunt-in-viata-a-spus-ca-alexandra-e-cu-ea-20052632" title="Cazul Caracal. O femeie susține că Alexandra și Luiza sunt în viață: ”A spus că Alexandra e cu ea”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052632/1/collage-1.jpg?width=111&height=84&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052632/1/collage-1.jpg?width=86&height=65&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052632/1/collage-1.jpg?width=65&height=49&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052632/1/collage-1.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/521/2861/567/20052632/1/collage-1.jpg?width=112&height=84&q=60"  
                alt="Cazul Caracal. O femeie susține că Alexandra și Luiza sunt în viață: ”A spus că Alexandra e cu ea”">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-11-23 12:04:15">nov 23, 2019</time>        
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/cazul-caracal-o-femeie-sustine-ca-alexandra-si-luiza-sunt-in-viata-a-spus-ca-alexandra-e-cu-ea-20052632" title="Cazul Caracal. O femeie susține că Alexandra și Luiza sunt în viață: ”A spus că Alexandra e cu ea”">Cazul Caracal. O femeie susține că Alexandra și Luiza sunt în viață: ”A spus că Alexandra e cu ea”</a>
        </h4>
        
    </div>
    
</article>		
                        
 
 
	
    
    	
																						
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/gheorghe-dinca-i-a-socat-pe-bucatari-in-puscarie-ce-a-refuzat-sa-manance-criminalul-din-caracal-iar-familia-a-trimis-imediat-pachet-20052572" title="Gheorghe Dincă i-a șocat pe bucătari în pușcărie! Ce a refuzat să mănânce criminalul din Caracal, iar familia a trimis imediat pachet">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052572/1/bomba-dinca.jpg?width=111&height=84&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052572/1/bomba-dinca.jpg?width=86&height=65&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052572/1/bomba-dinca.jpg?width=65&height=49&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052572/1/bomba-dinca.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/521/2861/567/20052572/1/bomba-dinca.jpg?width=112&height=84&q=60"  
                alt="Gheorghe Dincă i-a șocat pe bucătari în pușcărie! Ce a refuzat să mănânce criminalul din Caracal, iar familia a trimis imediat pachet">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-11-23 11:36:29">nov 23, 2019</time>        
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/gheorghe-dinca-i-a-socat-pe-bucatari-in-puscarie-ce-a-refuzat-sa-manance-criminalul-din-caracal-iar-familia-a-trimis-imediat-pachet-20052572" title="Gheorghe Dincă i-a șocat pe bucătari în pușcărie! Ce a refuzat să mănânce criminalul din Caracal, iar familia a trimis imediat pachet">Gheorghe Dincă i-a șocat pe bucătari în pușcărie! Ce a refuzat să mănânce criminalul din Caracal, iar...</a>
        </h4>
        
    </div>
    
</article>		
                        
 
 
	
    
    	
																						
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a  href="https://www.wowbiz.ro/familia-adrianei-fieraru-fetita-ucisa-de-olandezul-pedofil-despagubita-din-averea-criminalului-20052604" title="Familia Adrianei Fieraru, fetița ucisă de olandezul pedofil, despăgubită din averea criminalului!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052604/1/despagubiti--crop-1574448843.jpg?width=111&height=84&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052604/1/despagubiti--crop-1574448843.jpg?width=86&height=65&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052604/1/despagubiti--crop-1574448843.jpg?width=65&height=49&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/567/20052604/1/despagubiti--crop-1574448843.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/521/2861/567/20052604/1/despagubiti--crop-1574448843.jpg?width=112&height=84&q=60"  
                alt="Familia Adrianei Fieraru, fetița ucisă de olandezul pedofil, despăgubită din averea criminalului!">
                </picture>

             
        </a>	
                    <span class="icon icon-play"></span>		
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-11-22 21:00:09">nov 22, 2019</time>        
        <h4 class="title">
            <a  href="https://www.wowbiz.ro/familia-adrianei-fieraru-fetita-ucisa-de-olandezul-pedofil-despagubita-din-averea-criminalului-20052604" title="Familia Adrianei Fieraru, fetița ucisă de olandezul pedofil, despăgubită din averea criminalului!">Familia Adrianei Fieraru, fetița ucisă de olandezul pedofil, despăgubită din averea criminalului!</a>
        </h4>
        
    </div>
    
</article>		
                      </div>                       
        </section>
         
        <div style="margin-top: 20px; margin-bottom: 20px">
          
         <center>	
           
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_2 */
						if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
         </center>
         
       </div>
       		

                     <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Click</h3></header>
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/ce-cantaret-celebru-si-gasit-sotie-la-manastire-m-am-rugat-pentru-o-familie-si-doua" title="Ce cântăreț celebru și-a găsit soție la mănăstire. «M-am rugat pentru o familie și în două luni eram căsătoriți»">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/2247fba6f1baf1f5eeaec1e90e67f755.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/2247fba6f1baf1f5eeaec1e90e67f755.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/2247fba6f1baf1f5eeaec1e90e67f755.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/2247fba6f1baf1f5eeaec1e90e67f755.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/2247fba6f1baf1f5eeaec1e90e67f755.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/2247fba6f1baf1f5eeaec1e90e67f755.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/2247fba6f1baf1f5eeaec1e90e67f755.jpg?width=230&height=181&q=60"  
                alt="Ce cântăreț celebru și-a găsit soție la mănăstire. «M-am rugat pentru o familie și în două luni eram căsătoriți»">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/ce-cantaret-celebru-si-gasit-sotie-la-manastire-m-am-rugat-pentru-o-familie-si-doua" title="Ce cântăreț celebru și-a găsit soție la mănăstire. «M-am rugat pentru o familie și în două luni eram căsătoriți»">Ce cântăreț celebru și-a găsit soție la mănăstire. «M-am rugat pentru o familie și în două luni eram...</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/o-femeie-gardian-intr-o-inchisoare-intretinut-relatii-intime-cu-unul-dintre-detinuti" title="O femeie gardian într-o închisoare, sex cu un deținut! Blonda ar putea ajunge și ea la pușcărie">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/c4144731919a5038f44b0807f61e9f12.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/c4144731919a5038f44b0807f61e9f12.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/c4144731919a5038f44b0807f61e9f12.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/c4144731919a5038f44b0807f61e9f12.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/c4144731919a5038f44b0807f61e9f12.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/c4144731919a5038f44b0807f61e9f12.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/c4144731919a5038f44b0807f61e9f12.jpg?width=230&height=181&q=60"  
                alt="O femeie gardian într-o închisoare, sex cu un deținut! Blonda ar putea ajunge și ea la pușcărie">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/o-femeie-gardian-intr-o-inchisoare-intretinut-relatii-intime-cu-unul-dintre-detinuti" title="O femeie gardian într-o închisoare, sex cu un deținut! Blonda ar putea ajunge și ea la pușcărie">O femeie gardian într-o închisoare, sex cu un deținut! Blonda ar putea ajunge și ea la pușcărie</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Cancan</h3></header>
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.cancan.ro/costel-corduneanu-umilinta-maxima-ce-i-au-facut-angajatii-lui-catalin-morosanu-20099622" title="Costel Corduneanu, umilință maximă. Ce i-au făcut angajații lui Cătălin Moroșanu">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/cb9c85b570e0ca36e5e2afe6e64d36b9.jpg?width=230&height=181&q=60"  
                alt="Costel Corduneanu, umilință maximă. Ce i-au făcut angajații lui Cătălin Moroșanu">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.cancan.ro/costel-corduneanu-umilinta-maxima-ce-i-au-facut-angajatii-lui-catalin-morosanu-20099622" title="Costel Corduneanu, umilință maximă. Ce i-au făcut angajații lui Cătălin Moroșanu">Costel Corduneanu, umilință maximă. Ce i-au făcut angajații lui Cătălin Moroșanu</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Fanatik.ro</h3></header>
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/saveta-bogdan-dupa-moartea-lui-romulus-petrescu-prietena-mariei-carneci-indurerata-un-om-bun-18463883?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Apropiata a familiei, dezvaluiri BOMBA dupa MOARTEA sotului Mariei Carneci">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/58f1cacfb689c7e8be575bf0926f8d34.jpg?width=230&height=181&q=60"  
                alt="Apropiata a familiei, dezvaluiri BOMBA dupa MOARTEA sotului Mariei Carneci">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/saveta-bogdan-dupa-moartea-lui-romulus-petrescu-prietena-mariei-carneci-indurerata-un-om-bun-18463883?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Apropiata a familiei, dezvaluiri BOMBA dupa MOARTEA sotului Mariei Carneci">Apropiata a familiei, dezvaluiri BOMBA dupa MOARTEA sotului Mariei Carneci</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/tragedie-pentru-maria-carneci-sotul-artistei-a-incetat-din-viata-18463865?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Maria Carneci, IN DOLIU! A MURIT...De ce S-A STINS, de fapt, sotul artistei😢">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/f35cd8aaf93c08cac3bde6d5ebff95ed.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/f35cd8aaf93c08cac3bde6d5ebff95ed.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/f35cd8aaf93c08cac3bde6d5ebff95ed.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/f35cd8aaf93c08cac3bde6d5ebff95ed.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/f35cd8aaf93c08cac3bde6d5ebff95ed.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/f35cd8aaf93c08cac3bde6d5ebff95ed.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/f35cd8aaf93c08cac3bde6d5ebff95ed.jpg?width=230&height=181&q=60"  
                alt="Maria Carneci, IN DOLIU! A MURIT...De ce S-A STINS, de fapt, sotul artistei😢">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/tragedie-pentru-maria-carneci-sotul-artistei-a-incetat-din-viata-18463865?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Maria Carneci, IN DOLIU! A MURIT...De ce S-A STINS, de fapt, sotul artistei😢">Maria Carneci, IN DOLIU! A MURIT...De ce S-A STINS, de fapt, sotul artistei😢</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cum-arata-acum-aurel-moldoveanu-artistul-si-a-facut-o-schimbare-radicala-de-look-galerie-foto-18463760?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Il mai stii pe Aurel Moldoveanu! Schimbarea e SOCANTA! A slabit ENORM si...">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8fcde670c89fd83da754048f1dd6d109.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8fcde670c89fd83da754048f1dd6d109.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8fcde670c89fd83da754048f1dd6d109.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8fcde670c89fd83da754048f1dd6d109.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8fcde670c89fd83da754048f1dd6d109.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/8fcde670c89fd83da754048f1dd6d109.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/8fcde670c89fd83da754048f1dd6d109.jpg?width=230&height=181&q=60"  
                alt="Il mai stii pe Aurel Moldoveanu! Schimbarea e SOCANTA! A slabit ENORM si...">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cum-arata-acum-aurel-moldoveanu-artistul-si-a-facut-o-schimbare-radicala-de-look-galerie-foto-18463760?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Il mai stii pe Aurel Moldoveanu! Schimbarea e SOCANTA! A slabit ENORM si...">Il mai stii pe Aurel Moldoveanu! Schimbarea e SOCANTA! A slabit ENORM si...</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Playtech.ro</h3></header>
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cine-era-romulus-petrescu-sotul-mariei-carneci-motivul-pentru-care-artista-l-a-luat-de-barbat-62744?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Adevărul despre soțul Mariei Cârneci. De ce l-a luat artista de bărbat">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/193d7dcacbf6c100d23fe3c6709f2025.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/193d7dcacbf6c100d23fe3c6709f2025.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/193d7dcacbf6c100d23fe3c6709f2025.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/193d7dcacbf6c100d23fe3c6709f2025.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/193d7dcacbf6c100d23fe3c6709f2025.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/193d7dcacbf6c100d23fe3c6709f2025.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/193d7dcacbf6c100d23fe3c6709f2025.jpg?width=230&height=181&q=60"  
                alt="Adevărul despre soțul Mariei Cârneci. De ce l-a luat artista de bărbat">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cine-era-romulus-petrescu-sotul-mariei-carneci-motivul-pentru-care-artista-l-a-luat-de-barbat-62744?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Adevărul despre soțul Mariei Cârneci. De ce l-a luat artista de bărbat">Adevărul despre soțul Mariei Cârneci. De ce l-a luat artista de bărbat</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-face-si-cum-arata-sotia-lui-mihai-gadea-directorul-antena-3-imagine-rara-cu-cei-doi-62713?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cine este și cum arată soția lui Mihai Gâdea! Imagini rare">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/62ec8c72f357cdb650b99d097177da65.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/62ec8c72f357cdb650b99d097177da65.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/62ec8c72f357cdb650b99d097177da65.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/62ec8c72f357cdb650b99d097177da65.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/62ec8c72f357cdb650b99d097177da65.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/62ec8c72f357cdb650b99d097177da65.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/62ec8c72f357cdb650b99d097177da65.jpg?width=230&height=181&q=60"  
                alt="Cine este și cum arată soția lui Mihai Gâdea! Imagini rare">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-face-si-cum-arata-sotia-lui-mihai-gadea-directorul-antena-3-imagine-rara-cu-cei-doi-62713?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cine este și cum arată soția lui Mihai Gâdea! Imagini rare">Cine este și cum arată soția lui Mihai Gâdea! Imagini rare</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Antena 3</h3></header>
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/la-lasatul-serii-pe-o-strada-din-timisoara-camerele-de-supraveghere-au-surprins-ceva-neasteptat-ce-547751.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="La lăsatul serii, pe o stradă din Timișoara, camerele de supraveghere au surprins ceva neașteptat: „Ce nesimțiti! Chiar pe stradă și-au găsit!” (FOTO)">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/92c8d865896155fd493b226a01e74673.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/92c8d865896155fd493b226a01e74673.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/92c8d865896155fd493b226a01e74673.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/92c8d865896155fd493b226a01e74673.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/92c8d865896155fd493b226a01e74673.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/92c8d865896155fd493b226a01e74673.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/92c8d865896155fd493b226a01e74673.jpg?width=230&height=181&q=60"  
                alt="La lăsatul serii, pe o stradă din Timișoara, camerele de supraveghere au surprins ceva neașteptat: „Ce nesimțiti! Chiar pe stradă și-au găsit!” (FOTO)">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/la-lasatul-serii-pe-o-strada-din-timisoara-camerele-de-supraveghere-au-surprins-ceva-neasteptat-ce-547751.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="La lăsatul serii, pe o stradă din Timișoara, camerele de supraveghere au surprins ceva neașteptat: „Ce nesimțiti! Chiar pe stradă și-au găsit!” (FOTO)">La lăsatul serii, pe o stradă din Timișoara, camerele de supraveghere au surprins ceva neașteptat: „Ce...</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/barbatul-din-iasi-a-mancat-o-conserva-din-camara-iar-in-scurt-timp-i-s-a-facut-rau-a-ajuns-de-547776.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="Bărbatul din Iași a mâncat o conservă din cămară, iar în scurt timp i s-a făcut rău. A ajuns de urgență la spital. Mare atenție, un adevărat pericol!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/029d4555a954cfab14034e20e952362f.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/029d4555a954cfab14034e20e952362f.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/029d4555a954cfab14034e20e952362f.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/029d4555a954cfab14034e20e952362f.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/029d4555a954cfab14034e20e952362f.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/029d4555a954cfab14034e20e952362f.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/029d4555a954cfab14034e20e952362f.jpg?width=230&height=181&q=60"  
                alt="Bărbatul din Iași a mâncat o conservă din cămară, iar în scurt timp i s-a făcut rău. A ajuns de urgență la spital. Mare atenție, un adevărat pericol!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/barbatul-din-iasi-a-mancat-o-conserva-din-camara-iar-in-scurt-timp-i-s-a-facut-rau-a-ajuns-de-547776.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="Bărbatul din Iași a mâncat o conservă din cămară, iar în scurt timp i s-a făcut rău. A ajuns de urgență la spital. Mare atenție, un adevărat pericol!">Bărbatul din Iași a mâncat o conservă din cămară, iar în scurt timp i s-a făcut rău. A ajuns de urgență la...</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>stirinebune.ro</h3></header>
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/simona-halep-prima-reactie-dupa-presupusa-petrecere-de-logodna-sunt-dezamagita-583755.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Simona Halep, prima reacție după presupusa petrecere de logodnă: „Sunt dezamăgită”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/6b4ddf94789cf2018626be400ff37bb4.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/6b4ddf94789cf2018626be400ff37bb4.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/6b4ddf94789cf2018626be400ff37bb4.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/6b4ddf94789cf2018626be400ff37bb4.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/6b4ddf94789cf2018626be400ff37bb4.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/6b4ddf94789cf2018626be400ff37bb4.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/6b4ddf94789cf2018626be400ff37bb4.jpg?width=230&height=181&q=60"  
                alt="Simona Halep, prima reacție după presupusa petrecere de logodnă: „Sunt dezamăgită”">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/simona-halep-prima-reactie-dupa-presupusa-petrecere-de-logodna-sunt-dezamagita-583755.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Simona Halep, prima reacție după presupusa petrecere de logodnă: „Sunt dezamăgită”">Simona Halep, prima reacție după presupusa petrecere de logodnă: „Sunt dezamăgită”</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/video-foto-final-de-relatie-pentru-dragos-nedelcu-si-gabriela-amzaru-n-a-vrut-sa-se-afiseze-in-public-cu-iubita-cantareata-si-i-a-dat-papucii-583592.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="VIDEO+FOTO Final de relație pentru Dragoș Nedelcu și Gabriela Amzaru! N-a vrut să se afișeze în public cu iubita cântăreață și i-a dat papucii">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/6f5615c123da1233014268be8bbd42c0.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/6f5615c123da1233014268be8bbd42c0.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/6f5615c123da1233014268be8bbd42c0.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/6f5615c123da1233014268be8bbd42c0.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/6f5615c123da1233014268be8bbd42c0.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/6f5615c123da1233014268be8bbd42c0.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/6f5615c123da1233014268be8bbd42c0.jpg?width=230&height=181&q=60"  
                alt="VIDEO+FOTO Final de relație pentru Dragoș Nedelcu și Gabriela Amzaru! N-a vrut să se afișeze în public cu iubita cântăreață și i-a dat papucii">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/video-foto-final-de-relatie-pentru-dragos-nedelcu-si-gabriela-amzaru-n-a-vrut-sa-se-afiseze-in-public-cu-iubita-cantareata-si-i-a-dat-papucii-583592.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="VIDEO+FOTO Final de relație pentru Dragoș Nedelcu și Gabriela Amzaru! N-a vrut să se afișeze în public cu iubita cântăreață și i-a dat papucii">VIDEO+FOTO Final de relație pentru Dragoș Nedelcu și Gabriela Amzaru! N-a vrut să se afișeze în public cu...</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>bzi.ro</h3></header>
                
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.bzi.ro/bonuri-de-masa-pentru-o-categorie-de-persoane-vezi-daca-te-incadrezi-si-tu-3812319" title="Bonuri de masa pentru o categorie de persoane. Vezi daca te incadrezi si tu">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/073d5fc10a7d2eeb3866ee10c8241d16.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/073d5fc10a7d2eeb3866ee10c8241d16.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/073d5fc10a7d2eeb3866ee10c8241d16.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/073d5fc10a7d2eeb3866ee10c8241d16.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/073d5fc10a7d2eeb3866ee10c8241d16.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/073d5fc10a7d2eeb3866ee10c8241d16.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/073d5fc10a7d2eeb3866ee10c8241d16.jpg?width=230&height=181&q=60"  
                alt="Bonuri de masa pentru o categorie de persoane. Vezi daca te incadrezi si tu">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.bzi.ro/bonuri-de-masa-pentru-o-categorie-de-persoane-vezi-daca-te-incadrezi-si-tu-3812319" title="Bonuri de masa pentru o categorie de persoane. Vezi daca te incadrezi si tu">Bonuri de masa pentru o categorie de persoane. Vezi daca te incadrezi si tu</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>evz.ro</h3></header>
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://evz.ro/inventatorul-frontului-salvarii-nationale-i-a-sfidat-pe-nicolae-ceausescu-si-ion-iliescu.html" title="Inventatorul Frontului Salvării Naționale i-a sfidat pe Nicolae Ceaușescu și Ion Iliescu">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="" data-src="https://cdn.knd.ro/media/partners/d10c96591bef4f7e7f3968430f47f4a2.png?width=230&height=181&q=60"  
                alt="Inventatorul Frontului Salvării Naționale i-a sfidat pe Nicolae Ceaușescu și Ion Iliescu">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://evz.ro/inventatorul-frontului-salvarii-nationale-i-a-sfidat-pe-nicolae-ceausescu-si-ion-iliescu.html" title="Inventatorul Frontului Salvării Naționale i-a sfidat pe Nicolae Ceaușescu și Ion Iliescu">Inventatorul Frontului Salvării Naționale i-a sfidat pe Nicolae Ceaușescu și Ion Iliescu</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://evz.ro/regele-international-rupe-tot-bijuteriile-coroanei-sunt-aproape-gata.html" title="„Regele internațional” rupe tot! „Bijuteriile coroanei sunt aproape gata”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b13a99f26c1e891a23108493b81c7d31.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b13a99f26c1e891a23108493b81c7d31.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b13a99f26c1e891a23108493b81c7d31.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b13a99f26c1e891a23108493b81c7d31.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b13a99f26c1e891a23108493b81c7d31.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b13a99f26c1e891a23108493b81c7d31.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/b13a99f26c1e891a23108493b81c7d31.jpg?width=230&height=181&q=60"  
                alt="„Regele internațional” rupe tot! „Bijuteriile coroanei sunt aproape gata”">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://evz.ro/regele-international-rupe-tot-bijuteriile-coroanei-sunt-aproape-gata.html" title="„Regele internațional” rupe tot! „Bijuteriile coroanei sunt aproape gata”">„Regele internațional” rupe tot! „Bijuteriile coroanei sunt aproape gata”</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>libertateapentrufemei.ro</h3></header>
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/fergie-a-divortat-dupa-10-ani-de-casnicie-chiar-daca-are-cu-fostul-sot-un-baietel-de-6-ani-218078" title="A divorțat după 10 ani de căsnicie. Artista a fost cea care a depus actele de divorț. Soțul ei e devastat. MOTIVUL ireal pentru care cei doi și-au spus „Adio">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/88de787e8b519d975fe07cc591111003.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/88de787e8b519d975fe07cc591111003.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/88de787e8b519d975fe07cc591111003.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/88de787e8b519d975fe07cc591111003.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/88de787e8b519d975fe07cc591111003.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/88de787e8b519d975fe07cc591111003.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/88de787e8b519d975fe07cc591111003.jpg?width=230&height=181&q=60"  
                alt="A divorțat după 10 ani de căsnicie. Artista a fost cea care a depus actele de divorț. Soțul ei e devastat. MOTIVUL ireal pentru care cei doi și-au spus „Adio">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/fergie-a-divortat-dupa-10-ani-de-casnicie-chiar-daca-are-cu-fostul-sot-un-baietel-de-6-ani-218078" title="A divorțat după 10 ani de căsnicie. Artista a fost cea care a depus actele de divorț. Soțul ei e devastat. MOTIVUL ireal pentru care cei doi și-au spus „Adio">A divorțat după 10 ani de căsnicie. Artista a fost cea care a depus actele de divorț. Soțul ei e devastat....</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/justin-timberlake-e-casatorit-cu-jessica-biel-dar-fost-surprins-alaturi-de-alta-femeie-intr-un-bar-cine-e-femeia-care-ii-distruge-casnicia-217964" title="Idila anului în showbiz! E căsătorit, dar a fost surprins cu altă femeie. Ce se întâmpla cu căsnicia lor.">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/0991d7fbb56424b3ad35aa71b0963915.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/0991d7fbb56424b3ad35aa71b0963915.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/0991d7fbb56424b3ad35aa71b0963915.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/0991d7fbb56424b3ad35aa71b0963915.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/0991d7fbb56424b3ad35aa71b0963915.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/0991d7fbb56424b3ad35aa71b0963915.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/0991d7fbb56424b3ad35aa71b0963915.jpg?width=230&height=181&q=60"  
                alt="Idila anului în showbiz! E căsătorit, dar a fost surprins cu altă femeie. Ce se întâmpla cu căsnicia lor.">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/justin-timberlake-e-casatorit-cu-jessica-biel-dar-fost-surprins-alaturi-de-alta-femeie-intr-un-bar-cine-e-femeia-care-ii-distruge-casnicia-217964" title="Idila anului în showbiz! E căsătorit, dar a fost surprins cu altă femeie. Ce se întâmpla cu căsnicia lor.">Idila anului în showbiz! E căsătorit, dar a fost surprins cu altă femeie. Ce se întâmpla cu căsnicia lor.</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-arata-acum-preotul-sexy-din-pasarea-spin-motivul-pentru-care-divortat-dupa-26-de-ani-de-mariaj-217282" title="Cum arată acum preotul sexy din Pasărea Spin? Motivul pentru care a divorțat după 26 de ani de mariaj">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b1d60b7edb3cf075c2a0108564c9a667.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b1d60b7edb3cf075c2a0108564c9a667.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b1d60b7edb3cf075c2a0108564c9a667.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b1d60b7edb3cf075c2a0108564c9a667.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b1d60b7edb3cf075c2a0108564c9a667.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b1d60b7edb3cf075c2a0108564c9a667.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/b1d60b7edb3cf075c2a0108564c9a667.jpg?width=230&height=181&q=60"  
                alt="Cum arată acum preotul sexy din Pasărea Spin? Motivul pentru care a divorțat după 26 de ani de mariaj">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-arata-acum-preotul-sexy-din-pasarea-spin-motivul-pentru-care-divortat-dupa-26-de-ani-de-mariaj-217282" title="Cum arată acum preotul sexy din Pasărea Spin? Motivul pentru care a divorțat după 26 de ani de mariaj">Cum arată acum preotul sexy din Pasărea Spin? Motivul pentru care a divorțat după 26 de ani de mariaj</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>adevarul.ro</h3></header>
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/braila/secretele-sordide-ascund-interlopii-braila-rapit-strada-violat-fata-10-ani-1_5ddd0cbc5163ec42716eeb21/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/braila/secretele-sordide-ascund-interlopii-braila-rapit-strada-violat-fata-10-ani-1_5ddd0cbc5163ec42716eeb21/index.html&amp;utm_campaign=CrossPromo" title="Secretele sordide pe care le ascund interlopii din Brăila care au răpit de pe stradă şi au violat o fată de 10 ani">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/768bf01b78fb1cf7b3487c325d4b110b.jpg?width=230&height=181&q=60"  
                alt="Secretele sordide pe care le ascund interlopii din Brăila care au răpit de pe stradă şi au violat o fată de 10 ani">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/braila/secretele-sordide-ascund-interlopii-braila-rapit-strada-violat-fata-10-ani-1_5ddd0cbc5163ec42716eeb21/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/braila/secretele-sordide-ascund-interlopii-braila-rapit-strada-violat-fata-10-ani-1_5ddd0cbc5163ec42716eeb21/index.html&amp;utm_campaign=CrossPromo" title="Secretele sordide pe care le ascund interlopii din Brăila care au răpit de pe stradă şi au violat o fată de 10 ani">Secretele sordide pe care le ascund interlopii din Brăila care au răpit de pe stradă şi au violat o fată de...</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/auto/Soferita-lasa-gura-cascata-intelege-mers-inapoi-masina-8_5ddcaf635163ec42716c6c81/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/auto/Soferita-lasa-gura-cascata-intelege-mers-inapoi-masina-8_5ddcaf635163ec42716c6c81/index.html&amp;utm_campaign=CrossPromo" title="Şoferiţa asta te lasă cu gura căscată! Ce „înţelege” prin mers înapoi cu maşina">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/85824a4f29fc728b28b734e38104bcb7.jpg?width=230&height=181&q=60"  
                alt="Şoferiţa asta te lasă cu gura căscată! Ce „înţelege” prin mers înapoi cu maşina">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/auto/Soferita-lasa-gura-cascata-intelege-mers-inapoi-masina-8_5ddcaf635163ec42716c6c81/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/auto/Soferita-lasa-gura-cascata-intelege-mers-inapoi-masina-8_5ddcaf635163ec42716c6c81/index.html&amp;utm_campaign=CrossPromo" title="Şoferiţa asta te lasă cu gura căscată! Ce „înţelege” prin mers înapoi cu maşina">Şoferiţa asta te lasă cu gura căscată! Ce „înţelege” prin mers înapoi cu maşina</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>stiripesurse.ro</h3></header>
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/florin-danescu-presedintele-executiv-al-asociatiei-romane-a-bancilor-industria-bancara-se-simte-nemasurabila-anonima-si-irelevanta_1406968.html" title="Florin Dănescu, președintele executiv al Asociației Române a Băncilor: &apos;Industria bancară se simte nemăsurabilă, anonimă și irelevantă&apos;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/6f080973bd9c38710bbe2debf29f50d9.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/6f080973bd9c38710bbe2debf29f50d9.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/6f080973bd9c38710bbe2debf29f50d9.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/6f080973bd9c38710bbe2debf29f50d9.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/6f080973bd9c38710bbe2debf29f50d9.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/6f080973bd9c38710bbe2debf29f50d9.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/6f080973bd9c38710bbe2debf29f50d9.jpg?width=230&height=181&q=60"  
                alt="Florin Dănescu, președintele executiv al Asociației Române a Băncilor: &apos;Industria bancară se simte nemăsurabilă, anonimă și irelevantă&apos;">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/florin-danescu-presedintele-executiv-al-asociatiei-romane-a-bancilor-industria-bancara-se-simte-nemasurabila-anonima-si-irelevanta_1406968.html" title="Florin Dănescu, președintele executiv al Asociației Române a Băncilor: &apos;Industria bancară se simte nemăsurabilă, anonimă și irelevantă&apos;">Florin Dănescu, președintele executiv al Asociației Române a Băncilor: &apos;Industria bancară se simte...</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/bnr-l-a-avizat-pe-fostul-ministru-bogdan-dragoi-in-pozitia-de-administrator-al-brd_1406967.html" title="BNR l-a avizat pe fostul ministru Bogdan Drăgoi în poziția de administrator al BRD">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/9a201913d1bd4a61767d3744fa4daf1b.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/9a201913d1bd4a61767d3744fa4daf1b.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/9a201913d1bd4a61767d3744fa4daf1b.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/9a201913d1bd4a61767d3744fa4daf1b.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/9a201913d1bd4a61767d3744fa4daf1b.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/9a201913d1bd4a61767d3744fa4daf1b.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/9a201913d1bd4a61767d3744fa4daf1b.jpg?width=230&height=181&q=60"  
                alt="BNR l-a avizat pe fostul ministru Bogdan Drăgoi în poziția de administrator al BRD">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/bnr-l-a-avizat-pe-fostul-ministru-bogdan-dragoi-in-pozitia-de-administrator-al-brd_1406967.html" title="BNR l-a avizat pe fostul ministru Bogdan Drăgoi în poziția de administrator al BRD">BNR l-a avizat pe fostul ministru Bogdan Drăgoi în poziția de administrator al BRD</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/victor-ciutacu-taxeaza-dur-lupta-pentru-putere-din-psd-veleitarilor-astora-care-se-lafaie-prin-toate-conducerile-psd-nu-le-as-lasa-pe-mana-bonurile-de-masa_1406958.html" title="Victor Ciutacu TAXEAZĂ DUR lupta pentru putere din PSD: Veleitarilor astora care se lăfăie prin toate conducerile PSD nu le-aș lăsa pe mână bonurile de masă">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/fcd177104958746d3b9c7a2b5e5bd097.jpeg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/fcd177104958746d3b9c7a2b5e5bd097.jpeg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/fcd177104958746d3b9c7a2b5e5bd097.jpeg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/fcd177104958746d3b9c7a2b5e5bd097.jpeg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/fcd177104958746d3b9c7a2b5e5bd097.jpeg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/fcd177104958746d3b9c7a2b5e5bd097.jpeg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/fcd177104958746d3b9c7a2b5e5bd097.jpeg?width=230&height=181&q=60"  
                alt="Victor Ciutacu TAXEAZĂ DUR lupta pentru putere din PSD: Veleitarilor astora care se lăfăie prin toate conducerile PSD nu le-aș lăsa pe mână bonurile de masă">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/victor-ciutacu-taxeaza-dur-lupta-pentru-putere-din-psd-veleitarilor-astora-care-se-lafaie-prin-toate-conducerile-psd-nu-le-as-lasa-pe-mana-bonurile-de-masa_1406958.html" title="Victor Ciutacu TAXEAZĂ DUR lupta pentru putere din PSD: Veleitarilor astora care se lăfăie prin toate conducerile PSD nu le-aș lăsa pe mână bonurile de masă">Victor Ciutacu TAXEAZĂ DUR lupta pentru putere din PSD: Veleitarilor astora care se lăfăie prin toate...</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>stirilekanald.ro</h3></header>
                
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/alegeri-prezidentiale-2019-rasturnare-de-situatie-pentru-iohannis-si-dancila-20052633?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi preşedintele României! CIFRE NEAȘTEPTATE">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=230&height=181&q=60"  
                alt="RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi preşedintele României! CIFRE NEAȘTEPTATE">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/alegeri-prezidentiale-2019-rasturnare-de-situatie-pentru-iohannis-si-dancila-20052633?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi preşedintele României! CIFRE NEAȘTEPTATE">RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi...</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/luiza-si-alexandra-ar-fi-fost-gasite-primele-cuvinte-ale-fetelor-mi-a-20052629?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/76a6fc1d3ad2105d28a5d7fa0ce786ee.jpg?width=230&height=181&q=60"  
                alt="Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/luiza-si-alexandra-ar-fi-fost-gasite-primele-cuvinte-ale-fetelor-mi-a-20052629?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;">Luiza și Alexandra ar fi fost găsite! NOI IMAGINI BOMBĂ - Primele cuvinte ale fetelor: &quot;MI-A…&quot;</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/horoscop-2020-vezi-ce-iti-rezerva-astrele-in-noul-an-se-anunta-norocos-pentru-un-sfert-din-zodii-20052367?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 2020. Vezi ce îți rezervă astrele în noul an. Se anunță norocos pentru un sfert din zodii">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/b689f5b372e4de50bee6f5b694a626af.jpg?width=230&height=181&q=60"  
                alt="Horoscop 2020. Vezi ce îți rezervă astrele în noul an. Se anunță norocos pentru un sfert din zodii">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/horoscop-2020-vezi-ce-iti-rezerva-astrele-in-noul-an-se-anunta-norocos-pentru-un-sfert-din-zodii-20052367?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 2020. Vezi ce îți rezervă astrele în noul an. Se anunță norocos pentru un sfert din zodii">Horoscop 2020. Vezi ce îți rezervă astrele în noul an. Se anunță norocos pentru un sfert din zodii</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/un-copil-din-cluj-a-spus-la-gradinita-cum-tatal-lui-a-transat-un-om-si-l-a-aruncat-la-caini-parintii-lui-au-fost-condamnati-20052087?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un copil din Cluj a spus, la grădiniță, cum tatăl lui a tranșat un om și l-a aruncat la câini. Părinții lui au fost condamnați">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/cb3e737dd4502c0eca24bf9619710172.jfif?width=230&height=181&q=60"  
                alt="Un copil din Cluj a spus, la grădiniță, cum tatăl lui a tranșat un om și l-a aruncat la câini. Părinții lui au fost condamnați">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/un-copil-din-cluj-a-spus-la-gradinita-cum-tatal-lui-a-transat-un-om-si-l-a-aruncat-la-caini-parintii-lui-au-fost-condamnati-20052087?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un copil din Cluj a spus, la grădiniță, cum tatăl lui a tranșat un om și l-a aruncat la câini. Părinții lui au fost condamnați">Un copil din Cluj a spus, la grădiniță, cum tatăl lui a tranșat un om și l-a aruncat la câini. Părinții lui...</a>
        </h4>
        
    </div>
    
</article>		
                
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/meteo-cand-vine-iarna-peste-romania-prognoza-anm-pe-urmatoarele-doua-saptamani-20051910?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="METEO. Când vine iarna peste România. Prognoza ANM pe următoarele două săptămâni">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/aaa95f057310cb7ccb71575b44f07608.jpg?width=162&height=122&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/aaa95f057310cb7ccb71575b44f07608.jpg?width=122&height=92&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/aaa95f057310cb7ccb71575b44f07608.jpg?width=82&height=62&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/aaa95f057310cb7ccb71575b44f07608.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/aaa95f057310cb7ccb71575b44f07608.jpg?width=193&height=145&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/aaa95f057310cb7ccb71575b44f07608.jpg?width=135&height=102&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/aaa95f057310cb7ccb71575b44f07608.jpg?width=230&height=181&q=60"  
                alt="METEO. Când vine iarna peste România. Prognoza ANM pe următoarele două săptămâni">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/meteo-cand-vine-iarna-peste-romania-prognoza-anm-pe-urmatoarele-doua-saptamani-20051910?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="METEO. Când vine iarna peste România. Prognoza ANM pe următoarele două săptămâni">METEO. Când vine iarna peste România. Prognoza ANM pe următoarele două săptămâni</a>
        </h4>
        
    </div>
    
</article>		
              </section>	
      	
            <div style="margin-top: 20px; margin-bottom: 20px">
        
       <center>	
         
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_3 */
						if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_3'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
       </center>
       
     </div>
     <section class="section text-center">
       <a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
        <img  loading="lazy"  src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg"  alt="Ai un pont?"  class="b-lazy loading img-fluid"  />
      </a>
    </section>
    
  </aside>
  
</div>

</div>
<div style="margin-top: 20px; margin-bottom: 20px">
  
  <center>	
   
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.BILLBOARD_2 */
						if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['billboard_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
 </center>
 
</div>
<div id="hp-insert-tmp" style="display: none">  
  
    
</div>	

<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
  <div class="closefloating">
    <h3>Citește și</h3>
    <div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
  </div>
  <aside class="card-articles card-articles-row">
    
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.kanald.ro/care-au-fost-ultimele-cuvinte-ale-denisei-manelista-inainte-de-moarte-ce-i-a-spus-tatalui-ei-ti-se-rupe-sufletul-20053013?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Care au fost ultimele cuvinte ale Denisei Manelista inainte de moarte! Ce i-a spus tatalui ei, ti se rupe sufletul">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/3ca0892517328b57f80d5ae4e3c23620.jpg?width=480&height=360&q=60"  
                alt="Care au fost ultimele cuvinte ale Denisei Manelista inainte de moarte! Ce i-a spus tatalui ei, ti se rupe sufletul">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.kanald.ro/care-au-fost-ultimele-cuvinte-ale-denisei-manelista-inainte-de-moarte-ce-i-a-spus-tatalui-ei-ti-se-rupe-sufletul-20053013?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Care au fost ultimele cuvinte ale Denisei Manelista inainte de moarte! Ce i-a spus tatalui ei, ti se rupe sufletul">Care au fost ultimele cuvinte ale Denisei Manelista inainte de moarte! Ce i-a spus tatalui ei, ti se rupe...</a>
        </h4>
        
    </div>
    
</article>  </aside>
  <aside class="card-articles card-articles-row">
    
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a target="_blank" href="https://www.stirilekanald.ro/alegeri-prezidentiale-2019-rasturnare-de-situatie-pentru-iohannis-si-dancila-20052633?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi preşedintele României! CIFRE NEAȘTEPTATE">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=255&height=192&q=60">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=195&height=147&q=60">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=315&height=237&q=60">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=225&height=169&q=60">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=480&height=360&q=60">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=360&height=270&q=60">
                                <!--[if IE 9]></video><![endif]-->
                <img  loading="lazy"  class="b-lazy loading img-responsive  lazyloaded  " 
                     src="data:image/jpeg;base64,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" data-src="https://cdn.knd.ro/media/partners/4d5fef3326ed6c31929c0ac1a2a9b8fe.jpg?width=480&height=360&q=60"  
                alt="RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi preşedintele României! CIFRE NEAȘTEPTATE">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <h4 class="title">
            <a target="_blank" href="https://www.stirilekanald.ro/alegeri-prezidentiale-2019-rasturnare-de-situatie-pentru-iohannis-si-dancila-20052633?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi preşedintele României! CIFRE NEAȘTEPTATE">RĂSTURNARE de situaţie pentru Iohannis şi Dăncilă, cu doar o zi înainte de votul final - Cine va fi...</a>
        </h4>
        
    </div>
    
</article>  </aside>
</div>
        

			<!-- AJAX_PAGE_END -->

		</main>
	</div>
		<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer"> 
<a class="optanon-show-settings"  onclick="__cmp('_showUI')">Setari de confidentialitate</a>
</div>
	<footer id="footer" class="">

		<ul class="nav menulist">
						
				
				<li class="nav-item">

					<a href="/vedete/" class="nav-link">Vedete</a>

				</li>

				
				<li class="nav-item">

					<a href="/wow/" class="nav-link">WOW</a>

				</li>

				
				<li class="nav-item">

					<a href="/stiri/" class="nav-link">Stiri</a>

				</li>

				
				<li class="nav-item">

					<a href="/paparazzi/" class="nav-link">Paparazzi</a>

				</li>

				
				<li class="nav-item">

					<a href="/video/" class="nav-link">Video</a>

				</li>

										
			<li class="nav-item">
				<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
			</li>

                        <li class="nav-item">
                                <a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
                        </li>

                        <li class="nav-item">
						<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
                        </li>
			
			<li class="nav-item">
				<a class="nav-link" href="/contact.html">Contact</a>
			</li>
			
		</ul>
					
	
		<div class="contact">
			<div class="d-flex mx-auto mb-6">
				<div class="d-flex flex-column align-items-center mr-3">
					<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
					
					<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img  loading="lazy" alt="facebook"  class="b-lazy loading "  src="no-image" data-src=" /img/wowbiz/svg/icons/facebook.svg"  width="46" height="46"></picture></a>

					<a class="m-1"  href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img  loading="lazy"  class="b-lazy loading "  src="no-image" data-src=" /img/wowbiz/svg/icons/twitter.svg"  alt="twitter" width="46" height="46"></picture></a>

					<a class="m-1"  href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img  loading="lazy"  class="b-lazy loading "  src="no-image" data-src=" /img/wowbiz/svg/icons/instagram.svg"  alt="instagram" width="46" height="46"></a></picture>

					<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
						<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img  loading="lazy"  class="b-lazy loading "  src="no-image" data-src=" /img/wowbiz/svg/icons/whatsapp.svg"  alt="whatsapp" width="46" height="46"></picture>
					</button>
				</div>
				<div>
					<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
					<dl class="row no-gutters mb-0">
						<dt class="col-sm-3">Adresa:</dt>
						<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
						<dt class="col-sm-3">Telefon pont:</dt>
						<dd class="col-sm-9">0757 WOWBIZ</dd>
						<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
						<dt class="col-sm-3">Email:</dt>
						<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#81f1eeeff5c1f6eef6e3e8fbaff3ee"><span class="__cf_email__" data-cfemail="2f5f40415b6f5840584d4655015d40">[email&#160;protected]</span></a></dd>
						<dt class="col-sm-3"></dt>
						<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#d0a0a5b2bcb9b3b9a4b1a4b590bbb1beb1bcb4fea2bf"><span class="__cf_email__" data-cfemail="e4949186888d878d90859081a48f858a858880ca968b">[email&#160;protected]</span></a></dd>
					</dl>
				</div>
			</div>
		</div>
		
		<p class="text-center mb-0">&copy; 2019 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
		<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
	
	


	<div class="modal fade modal-leave">
   <div class="modal-dialog modal-lg" role="document">
      <div class="modal-content">
         <div class="modal-body">
            <p>Înainte să pleci...</p>
            <p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
            <p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
         </div>
         <div class="modal-footer px-0">
            <form action="/subscribe" class="row no-gutters w-100">
               <div class="col-12 col-lg-9">
                  <div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
               </div>
               <div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
               <a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
            </form>
         </div>
      </div>
   </div>
</div>	
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.INTERSTITIALFLOATING */
						if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
							ado.slave(ADOSLOTS.slots['interstitialfloating'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
	
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.STICKY */
						if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
							ado.slave(ADOSLOTS.slots['sticky'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
	<!--DISPLAY ADS SLOT - demand-->
<script> if (isMobile.any()) { document.write('<div data-ad="wowbiz.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>'); } else {  }</script>

	
	
		
	<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1574771486', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1574699119',

			}
		};

	</script>

	<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>

	<div id="fb-root"></div>

	<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

		<!--DISPLAY ADS FOOTER - all-->
<script>
				
				    window._taboola = window._taboola || [];
					_taboola.push({
						mode: 'alternating-wowbiz',
						container: 'taboola-alternating',
						placement: 'alternating',
						target_type: 'mix',
						tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_wowbiz'
						});
				</script><!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) --><script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){
					window.setUpAgknTag = function(tag){
						console.log('Init AGKN'); 
						tag.setBpId("dogan");
						tag.setCat("vedete");
						tag.addEchoKeyValue("subcategory", "");
						tag.setGdpr("1");
						tag.setGdprConsent(consentCookie.consentData);
						console.log(consentCookie.consentData)
					};
					var script = document.createElement('script');
					script.src = '//js.agkn.com/prod/v0/tag.js';
					document.head.appendChild(script); 
					});

				}
				</script>
	
</body>
</html>
