<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>

<link rel="amphtml" href="https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153/amp" />
<title>Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă - WOWBiz</title>
<meta name="title" content="Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le..." />
<meta name="Description" content="Jador a caracterizat fiecare concurentă din ”Casa Iubirii”. " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20218153" />
<meta itemprop="name" content="Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le..." />
<meta itemprop="description" content="Jador a caracterizat fiecare concurentă din ”Casa Iubirii”." />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=1200&height=630" />
<meta property="og:title" content="Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă" />
<meta property="og:description" content="Jador a caracterizat fiecare concurentă din ”Casa Iubirii”." />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă" />
<meta property="og:url" content="https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20218153" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Alis Pop" />
<meta property="article:section" content="GALERIE" />
<meta property="article:published_time" content="2022-04-26 18:13:13" />
<meta property="article:modified_time" content="2022-04-26 18:16:38" />
<meta property="og:updated_time" content="2022-04-26 18:16:38" />
<meta name="publish-date" content="2022-04-26" />
<meta name="cXenseParse:recs:publishtime" content="2022-04-26T18:16:38Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="Alis Pop" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true,
			'CANONICAL_URL':'https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153'
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script type="text/plain" class="optanon-category-C0002">

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Alis Pop","dimension2":"2022-04-26 18:13:13","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>

<script type="text/plain" class="optanon-category-C0002" async src="https://www.googletagmanager.com/gtag/js?id=G-MXZLW3X6FH"></script>
<script type="text/plain" class="optanon-category-C0002">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'G-MXZLW3X6FH');
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());
	
	function getQueryVariable(variable, returnValue=false)
	{
       var query = window.location.search.substring(1);
       var vars = query.split("&");
       for (var i=0;i<vars.length;i++) {
               var pair = vars[i].split("=");
               if(pair[0] == variable){return pair[1];}
       }
       return(returnValue);
	}

	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//cdn.cxense.com/cx.js"></script>
<script>
				var cxDimensions = ['setCustomParameters',
						{
							'author': 'Alis Pop',
							'published': '2022-04-26 18:13:13',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						] || [];

				cxDimensions[1]['source']   = getQueryVariable('utm_source', 'none');
				cxDimensions[1]['medium']   = getQueryVariable('utm_medium', 'direct');
				cxDimensions[1]['campaign'] = getQueryVariable('utm_campaign', '');


				</script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(cxDimensions);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script type="text/plain" class="optanon-category-C0002-C0013" src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2022, MASTER: WOWBiz.VEDETE */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>

						var wBody = (window.innerWidth > 0) ? window.innerWidth : screen.width;
						var vitag = vitag || {};
						vitag.outStreamConfig = vitag.outStreamConfig || {};
						
						if (!isMobile.any()) vitag.outStreamConfig.fixedSlider = true;

						if (wBody < 480) { // mobile
							vitag.outStreamConfig.distanceBottom = 490; // Max 499 - Min 0
							vitag.outStreamConfig.version = "v1";
						  } else {
							vitag.outStreamConfig.enablePC = false;
							vitag.outStreamConfig.enableMobile = false;
						  }

						vitag.interstitialConfig = {volume: false, enableMobile: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script type="text/plain" class="optanon-category-C0002-C0013" src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0013">						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script><script src="//ro.adocean.pl/files/js/aomini.js"></script><script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//agorahtag.tech/c/wowbiz.js"></script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013">	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5815440063775919";
							element.async = true;
							element.type = 'text/javascript';
							element.crossorigin = 'anonymous';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" />
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650985200'></script></head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/plain" class="optanon-category-C0002-C00013">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">
<div class="container-fluid" style="padding:0">
<nav class="navbar navbar-expand-lg navbar-light live-navbar" style="border-style: groove;">
<div class="container" style=" display: block; justify-content: left;">
<button class="Rec"></button>
<a href="/live/" target="_blank"> <span class="live-cta"> WOWbiz LIVE: Bărbați vs Femei. Bianca Comănici și Ștefan Ciuculescu spun adevărul: cine e partenerul perfect de vacanță</span></span></a>
</div>
</nav>
</div>

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20218153",
      'articleTitle': "Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă",
     "articleURL": "https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg",
     "articleCategory": "News",
     "article_published_at": 1650985993,
      "article_updated_at": 1650985993}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20218153">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/"><span>Vedete</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă</h1>
<p class="lead-paragraph">Jador a caracterizat fiecare concurentă din ”Casa Iubirii”.</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div class="container-fluid" style="margin-bottom:2rem">
<div class="row pl-0 pr-0" style="padding-bottom:56%;height:0;position:relative">
<a href="/galerie/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=800&r=16x9" style="position:relative" class="img-responsive noLazy" loading="lazy" decoding="async">
</a>
<div style="position:absolute; bottom: -1rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time style="color:white; display:block" datetime="2022-04-26 18:13:13">18:13, Apr 26, 2022</time>
<span style="color:white">Autor: <a style="color:white" href="/autor/alis-pop">Alis Pop</a></span>
</div>
</div>
<style>
    .aspect-ratio-container-inner {
            display: flex;
            flex-direction: column;
            align-content: center;
            align-items: center;
            justify-content: center;
            color:white
    }

    span.gallery_cta {
        font-size: 12px
    }
    @media only screen and (min-width: 600px) {

           span.gallery_cta {
        font-size: 20px
    }

    }
    </style>
<div class="row mt-4" style="">
<div class="col-4 col-md-3 pl-0 pr-2 d-none d-md-block">
<a href="/galerie/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador--crop-1650985951.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1679/20218153/2/jador--crop-1650985959.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-0">
<div class="aspect-ratio-container" style="position:relative; padding-top:56%; height:0; overflow: hidden; ">
<a href="/galerie/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" style="display:block" target="_blank">
<div class="aspect-ratio-container-inner" style="background-color:red; position: absolute; top: 0; left: 0; width: 100%; bottom:5px">
<span class="gallery_cta d-block">3 POZE</span>
<span class="gallery_cta"> Vezi galeria</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-1"><span class="h5 toc-entry" style="display:block">Jador, verdict sincer despre fetele din &rdquo;Casa Iubirii&rdquo; </span></a></li></ul><hr><p>Jador, unul dintre cei mai ascultați artiști ai momentului, dar și burlacul showbiz-ului rom&acirc;nesc, r&acirc;vnit de multe doamne și domnișoare, a pus ochii acum, nu pe una, ci pe toate fetele care-și caută alesul &icirc;n &rdquo;Casa Iubirii&rdquo;. </p>
<p>&Icirc;n emisiunea online &rdquo;Culisele Iubirii&rdquo;, prezentată de Bianca Comănici, manelistul și-a luat rolul dat de brunetă &icirc;n serios și le-a făcut concurentelor de la Kanal D o scurtă descriere. 

<script>
								if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
									document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
								}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
									if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
									(function(window, document, undefined) {
										window.__moxGdprApplies = false;
									var script_tag = document.createElement('script');
									script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
									script_tag.defer=true;
									var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
									container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
									container.removeAttribute('data-id');
									container.parentNode.insertBefore(script_tag, container);
									})(window, document);     
									}
								</script></p>
<p class="content-readmore" data-related-id="20216789"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/as-vrea-sa-fiu-eliminata-lacrimi-in-casa-iubirii-cine-este-concurenta-care-vrea-sa-plece-acasa-20216789">&bdquo;Aș vrea să fiu eliminată&rdquo; Lacrimi &icirc;n Casa iubirii! Cine este concurenta care vrea să plece acasă</a></p>
<h2><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:100%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador.jpg?width=544&height=544&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador.jpg?width=532&height=532&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador.jpg?width=450&height=450&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt=""> </div> </figure></h2>
<h2 id="section-1">Jador, verdict sincer despre fetele din &rdquo;Casa Iubirii&rdquo; </h2>
<p>Jador spune că toate fetele sunt frumoase, dar &icirc;n viziunea sa, unele au totuși ceva ce pe el nu &icirc;l atrage. Machiajul, părul și unghiile fetelor au fost aspectele pe care artistul le-a luat &icirc;n considerare, critic&acirc;nd modul identic de a se afișa a gemenelor din competiție </p>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script><p>&Icirc;nsă, pe l&acirc;ngă aceste aspecte, ochii lui au fost ațintiți și asupra decolteului lăsat la vedere de concurente ori de forma corpului, el mențion&acirc;nd că &icirc;l atrag femeile cu forme bine conturate. </p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','kfetele.ro - inarticle', De ce e bine să torni oțet în pantofi! Trucul care te ajută în mu)" target="_blank" href='https://www.kfetele.ro/de-ce-e-bine-sa-torni-otet-in-pantofi-trucul-care-te-ajuta-in-multe-situatii-20217486?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-intext'>De ce e bine să torni oțet în pantofi! Trucul care te ajută în multe situații- kfetele.ro</a></p>
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Vestea tristă a zilei despre Saveta Bogdan. Să ne rugăm pentru ea..)" target="_blank" href='https://www.bzi.ro/saveta-bogdan-se-plange-ca-a-ajuns-la-sapa-de-lemn-si-abia-ii-mai-ajunge-pensia-4431604'>Vestea tristă a zilei despre Saveta Bogdan. Să ne rugăm pentru ea..- bzi.ro</a></p>

<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
								var script = document.createElement('script');
								script.src = '//a.teads.tv/page/64529/tag';
								script.className = 'teads';
								script.async = true;
								script.type = 'text/javascript';
								document.head.appendChild(script);
								</script><!--googleon: index-->
<p><em><strong>&rdquo;Dori este foarte drăguță. Este unguroaică. Eu am fost &icirc;ndrăgostit de o fată maghiară. Nu &icirc;mi plac unghiile ei. &Icirc;mi place părul, e așa sănătos. Larisa este sora ei, nu? Au și tatuajul la fel?! Asta e ceva greșit. Fetelor, dacă vedeți asta, este greșit. Nu mai aveți nota aia de personalitate individualaă Și totuși Larisa are un tatuaj pe deget, o cruce. Nu &icirc;mi plac unghiile la niciuna din ele. <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div>Nu sunt foarte machiate, sunt niste fete drăguțe. Sincer, nu aș putea să spun despre o fată că e ur&acirc;tă. Iolanda este drăguță. &Icirc;mi plac unghiile ei, părul ei mi se pare cel mai frumos de p&acirc;nă acum. Toți băieții se uită la unghii și păr. Are și o tentativă de decolteu. Este foarte drăguță, serios. Iolanda are mult mai multe de spus, crede-mă&hellip; Kinda e genul tradițional de moldoveancă. 
<div class="adsbyvli standard_300x350" style="width:300px; height:250px" data-ad-slot="vi_10442450"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_10442450") })</script>E foarte sensibilă, are părul drăguț, e foarte machiată. Ștefania e un fel de Bianca Comănici. Se vede că e copilă, are ochi frumoși, păr drăguț și se machiază cu bun gust și &icirc;mi place și rochița pe care o are. Natalia este nouă. Are spr&acirc;ncene drăguțe, naturale, păr fain&rdquo;</strong></em>, i-a spus <a class="content-related" title="Decizia lui Jador, după ce Dominic Fritz i-a interzis să c&acirc;nte la Filarmonica din Timișoara: &bdquo;Voi susține un concert gratis! Poate intra oricine&rdquo;" href="https://www.wowbiz.ro/decizia-lui-jador-dupa-ce-dominic-fritz-i-a-interzis-sa-cante-la-filarmonica-din-timisoara-voi-sustine-un-concert-gratis-poate-intra-oricine-20216901" data-related-id="20216901">Jador</a> Biancăi Comănici. </p>
<p>Ulterior, c&acirc;nd a ajuns să &icirc;și spună părerea și despre Corina, artistul a făcut o mărturisire surprinzătoare. Se pare că pe blonda care i-a sucit mințile cu trupul său o cunoaște de ceva vreme. Un prieten comun ar fi puntea lor de legătură, &icirc;nsă la mijloc nu este vorba despre ceva mai mult, el declar&acirc;nd că t&acirc;năra de 28 de ani nu este genul lui de femeie, dar, dacă simțurile nu &icirc;l &icirc;nșală, atunci Corina are un potențial extraordinar. </p>
<p><em><strong>&rdquo;Corina nu e genul de femeie pe care o prefer. Păcat că se machiază așa strident, păcat că are o piele așa finuță. Corpul este foarte bine sculptat. Este foarte sexy, dar e prea mult. Genele &icirc;i ascund ochii, nu &icirc;i se văd. Pe fata asta o știu de la un băiat. Nu vreau să spun, dar el e un copil. Are corpul frumos, nasul e drăguț, buzele sunt foarte mari. Are potențial de a fi o fata frumoasa daca ar renunță la gene.&rdquo;, a mai adăugat Jador&rdquo;, </strong></em>a mai spus Jador la &rdquo;Culisele Iubirii&rdquo;. </p>
<p>La final, după ce și-a delectat privirea cu at&acirc;tea fete frumoase, Jador nu a dorit să răspundă și ultimei provocări lansate de <a class="content-related" title="Bianca Comănici, apariție incendiară &icirc;n costum de baie! Prezentatoarea și-a etalat formele de invidiat la piscină" href="https://www.wowbiz.ro/bianca-comanici-aparitie-incendiara-in-costum-de-baie-prezentatoarea-si-a-etalat-formele-de-invidiat-la-piscina-20211376" data-related-id="20211376">Bianca Comănici.</a></p>
<p class="content-readmore" data-related-id="20217073"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/ce-a-aflat-bianca-dupa-ce-a-iesit-din-casa-iubirii-teo-trandafir-i-a-aratat-imaginile-in-direct-in-momentul-in-care-tu-te-ai-intors-cu-spatele-20217073">Ce a aflat Bianca după ce a ieșit din &bdquo;Casa Iubirii&rdquo;? Teo Trandafir i-a arătat imaginile &icirc;n direct: &bdquo;&Icirc;n momentul &icirc;n care tu te-ai &icirc;ntors cu spatele&rdquo;&nbsp;</a></p>
<p>Artistul spune că preferă să păstreze pentru el topul preferințelor personale pentru a nu influența opinia publică, dorind ca cei din fața micului ecran, care sunt fanii lui și care urmăresc emisiunea, să le aprecize pe tinere, nu pentru că a zis el, ci pentru caracterul pe care acestea &icirc;l afișează.&nbsp; </p>
<p><em><strong>&rdquo;N-aș vrea să jignesc, fetele sunt foarte frumoase. Dacă o să zic, toată lumea o să se ia după asta și o să le aprecize &icirc;n fucnție de ce zic eu și nu vreau. Mi-ar plăcea să le cunosc, dacă le văd undeva. Așa, la prima vedere, aș alege c&acirc;teva&rdquo;</strong></em>, a mai spus Jador. </p>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20218153" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Fetele+din+Casa+Iubirii%2C+vizate+de+Jador%3A+%E2%80%9DMi-ar+pl%C4%83cea+s%C4%83+le+cunosc%E2%80%9D.+Ce+a+spus+artistul+despre+fiecare+concurent%C4%83&url=https://www.wowbiz.ro/rd-20218153" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#350a4640575f505641087350415059501e515c5b1e765446541e7c40575c475c5c1007761e435c4f5441501e51501e7f54515a471006741e107007100d05100c71785c1854471e4559107601100d065650541e46107601100d061e59501e56405b5a4656107007100d05100c711b1e76501e541e464540461e5447415c464140591e5150464547501e535c50565447501e565a5b564047505b41107601100d0613575a514c085d414145460f1a1a4242421b425a42575c4f1b475a1a475118070507040d040006" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/bianca-de-la-casa-iubirii-primele-dezvaluiri-dupa-ce-a-fost-acuzata-ca-joaca-la-doua-capete-de-cine-era-atrasa-de-fapt-dintre-sorin-si-robert-se-vedea-chimia-dintre-noi-doi-exclusiv-20216515"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20218153">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20215563">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Tensiuni în Casa iubirii! Andreea Mantea i-a dat ultimatum acestui')" href="https://www.wowbiz.ro/tensiuni-in-casa-iubirii-andreea-mantea-i-a-dat-ultimatum-acestui-concurent-ma-vad-nevoita-sa-te-pedepsesc-ai-interzis-20215563" title="Tensiuni în Casa iubirii! Andreea Mantea i-a dat ultimatum acestui concurent: „Mă văd nevoită să te pedepsesc! Ai interzis”">Tensiuni în Casa iubirii! Andreea Mantea i-a dat ultimatum acestui concurent: „Mă văd nevoită să te pedepsesc! Ai interzis”</a>
</p>
<p class="content-readAlso" data-related-id="20212844">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Concurente Casa iubirii 2022. Vezi cine sunt fetele din Casa iubirii,')" href="https://www.wowbiz.ro/concurente-casa-iubirii-2022-vezi-cine-sunt-fetele-din-casa-iubirii-emisiunea-difuzata-la-kanal-d-foto-20212844" title="Concurente Casa iubirii 2022. Vezi cine sunt fetele din Casa iubirii, emisiunea difuzată la Kanal D FOTO">Concurente Casa iubirii 2022. Vezi cine sunt fetele din Casa iubirii, emisiunea difuzată la Kanal D FOTO</a>
</p>
<p class="content-readAlso" data-related-id="20213325">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Jador, explicații după ce s-a spus că ar fi fost cu o femeie măritată!')" href="https://www.wowbiz.ro/jador-explicatii-dupa-ce-s-a-spus-ca-ar-fi-fost-cu-o-femeie-maritata-aici-e-o-problema-artistul-s-a-confesat-fanilor-20213325" title="Jador, explicații după ce s-a spus că ar fi fost cu o femeie măritată! „Aici e o problemă”. Artistul s-a confesat fanilor">Jador, explicații după ce s-a spus că ar fi fost cu o femeie măritată! „Aici e o problemă”. Artistul s-a confesat fanilor</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Horoscop 27 Aprilie 2022: astazi, Taurii trebuie sa faca o schimbare')" href="https://yve.ro/horoscop/horoscop-27-aprilie-2022/" title="Horoscop 27 Aprilie 2022: astazi, Taurii trebuie sa faca o schimbare majora, Peștii vor realiza absolut tot ce și-au propus &amp;#xEE;n ultimele luni">Horoscop 27 Aprilie 2022: astazi, Taurii trebuie sa faca o schimbare majora, Peștii vor realiza absolut tot ce și-au propus în ultimele luni</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Vladimir Putin A LUAT DECIZIA! Mesajul transmis direct la telefon.')" href="https://www.capital.ro/vladimir-putin-a-luat-decizia-mesajul-transmis-direct-la-telefon-informatie-bomba-de-la-kremlin.html" title="Vladimir Putin A LUAT DECIZIA! Mesajul transmis direct la telefon. Informaţie bombă de la Kremlin">Vladimir Putin A LUAT DECIZIA! Mesajul transmis direct la telefon. Informaţie bombă de la Kremlin</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'De ce e bine să ții o ceapă în baie! Trucul folosit de multe bunici')" href="https://www.kfetele.ro/de-ce-e-bine-sa-tii-o-ceapa-in-baie-trucul-folosit-de-multe-bunici-20218006?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-intext" title="De ce e bine să ții o ceapă în baie! Trucul folosit de multe bunici">De ce e bine să ții o ceapă în baie! Trucul folosit de multe bunici</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Se schimbă harta Europei?! Vladimir Putin plănuiește un război')" href="https://evz.ro/se-schimba-harta-europei-vladimir-putin-planuieste-un-razboi-impotriva-nato-tarile-amenintate.html" title="Se schimbă harta Europei?! Vladimir Putin plănuiește un război împotriva NATO">Se schimbă harta Europei?! Vladimir Putin plănuiește un război împotriva NATO</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.realitateasportiva.net', 'Anamaria Prodan, mesajul care stârnește controverse pe Instagram – Ce')" href="https://www.realitateasportiva.net/anamaria-prodan-mesajul-care-starneste-controverse-pe-instagram-ce-scrie-pe-spatele-gecii-impresarei/" title="Anamaria Prodan, mesajul care stârnește controverse pe Instagram – Ce scrie pe spatele gecii impresarei">Anamaria Prodan, mesajul care stârnește controverse pe Instagram – Ce scrie pe spatele gecii impresarei</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/jador" class="tag-links">
<span>jador</span>
</a>
<a href="https://www.wowbiz.ro/tags/bianca-comanici" class="tag-links">
<span>Bianca Comanici</span>
</a>
<a href="https://www.wowbiz.ro/tags/casa-iubirii" class="tag-links">
<span>casa iubirii</span>
</a>
<a href="https://www.wowbiz.ro/tags/culisele-iubirii" class="tag-links">
<span>culisele iubirii</span>
</a>
</div>
</div>

<div data-ao-pid="ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" style="display: none;"></div>
<div data-ao-pid="Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						/* (c)AdOcean 2003-2021 */
						/* PLACEMENT: das_ro.wowbiz.ro.permanenta_poz1_mobile_ori_desktop */
							
						id = "Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7";
							if (isMobile.any()) id = "ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7";

						(window['aomini'] || (window['aomini'] = [])).push({
							cmd: 'display',
							server: 'ro.adocean.pl',
							id: id,
							consent: null
						});
					</script>
<!--googleoff: index-->

<div id="PA_Taboola"></div>
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script type='text/plain' class='optanon-category-C0002-C0013' src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Program TV „Fiica ambasadorului”. Vezi online episodul 46, subtitrat')" target="_blank" href="https://www.kanald.ro/program-tv-fiica-ambasadorului-vezi-online-episodul-46-subtitrat-in-limba-romana-video-mavi-gest-extrem-decat-sa-fiu-prizoniera-ta-mai-bine-mor-20218101?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Program TV „Fiica ambasadorului”. Vezi online episodul 46, subtitrat în limba română VIDEO. Mavi, gest extrem: „Decât să fiu prizoniera ta, mai bine mor”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/be4621a9b58c0c5245456cd0fe9389a8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/be4621a9b58c0c5245456cd0fe9389a8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/be4621a9b58c0c5245456cd0fe9389a8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/be4621a9b58c0c5245456cd0fe9389a8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/be4621a9b58c0c5245456cd0fe9389a8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/be4621a9b58c0c5245456cd0fe9389a8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Program TV „Fiica ambasadorului”. Vezi online episodul 46, subtitrat în limba română VIDEO. Mavi, gest extrem: „Decât să fiu prizoniera ta, mai bine mor”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Program TV „Fiica ambasadorului”. Vezi online episodul 46, subtitrat')" target="_blank" href="https://www.kanald.ro/program-tv-fiica-ambasadorului-vezi-online-episodul-46-subtitrat-in-limba-romana-video-mavi-gest-extrem-decat-sa-fiu-prizoniera-ta-mai-bine-mor-20218101?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Program TV „Fiica ambasadorului”. Vezi online episodul 46, subtitrat în limba română VIDEO. Mavi, gest extrem: „Decât să fiu prizoniera ta, mai bine mor”">Program TV „Fiica ambasadorului”. Vezi online episodul 46, subtitrat în limba română VIDEO. Mavi, gest...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Șeful ONU, întâlnire de maximă importanță cu Vladimir Putin. Care vor')" target="_blank" href="https://www.kanald.ro/seful-onu-intalnire-de-maxima-importanta-cu-vladimir-putin-care-vor-fi-subiectele-de-discutie-dintre-cei-doi-oficiali-20218083?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Șeful ONU, întâlnire de maximă importanță cu Vladimir Putin. Care vor fi subiectele de discuție dintre cei doi oficiali">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/93d21a61c7ef196d34a9f641406244a1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/93d21a61c7ef196d34a9f641406244a1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/93d21a61c7ef196d34a9f641406244a1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/93d21a61c7ef196d34a9f641406244a1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/93d21a61c7ef196d34a9f641406244a1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/93d21a61c7ef196d34a9f641406244a1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Șeful ONU, întâlnire de maximă importanță cu Vladimir Putin. Care vor fi subiectele de discuție dintre cei doi oficiali" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Șeful ONU, întâlnire de maximă importanță cu Vladimir Putin. Care vor')" target="_blank" href="https://www.kanald.ro/seful-onu-intalnire-de-maxima-importanta-cu-vladimir-putin-care-vor-fi-subiectele-de-discutie-dintre-cei-doi-oficiali-20218083?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Șeful ONU, întâlnire de maximă importanță cu Vladimir Putin. Care vor fi subiectele de discuție dintre cei doi oficiali">Șeful ONU, întâlnire de maximă importanță cu Vladimir Putin. Care vor fi subiectele de discuție dintre cei...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ofertă surpriză pentru Meryem Uzerli! Celebra actriță a primit un rol')" target="_blank" href="https://www.kanald.ro/meryem-uzerli-oferta-surpriza-celebra-actrita-a-primit-un-rol-principal-intr-un-proiect-de-exceptie-iata-cine-este-chipesul-actor-alaturi-de-care-ar-putea-sa-joace-20218076?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ofertă surpriză pentru Meryem Uzerli! Celebra actriță a primit un rol principal într-un proiect de excepție! Iată cine este chipeșul actor alături de care ar putea să joace!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/27ae3769321ac93054a86e24c36706f5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/27ae3769321ac93054a86e24c36706f5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/27ae3769321ac93054a86e24c36706f5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/27ae3769321ac93054a86e24c36706f5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/27ae3769321ac93054a86e24c36706f5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/27ae3769321ac93054a86e24c36706f5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ofertă surpriză pentru Meryem Uzerli! Celebra actriță a primit un rol principal într-un proiect de excepție! Iată cine este chipeșul actor alături de care ar putea să joace!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ofertă surpriză pentru Meryem Uzerli! Celebra actriță a primit un rol')" target="_blank" href="https://www.kanald.ro/meryem-uzerli-oferta-surpriza-celebra-actrita-a-primit-un-rol-principal-intr-un-proiect-de-exceptie-iata-cine-este-chipesul-actor-alaturi-de-care-ar-putea-sa-joace-20218076?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ofertă surpriză pentru Meryem Uzerli! Celebra actriță a primit un rol principal într-un proiect de excepție! Iată cine este chipeșul actor alături de care ar putea să joace!">Ofertă surpriză pentru Meryem Uzerli! Celebra actriță a primit un rol principal într-un proiect de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Mare atenție! Un nou tip de fraudă a apărut! Link-urile pe care nu')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/o-noua-metoda-de-frauda-online-link-urile-pe-care-nu-trebuie-sa-le-deschideti-zilele-acestea-20218103?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Mare atenție! Un nou tip de fraudă a apărut! Link-urile pe care nu trebuie să le deschideți zilele acestea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/22801a6a4826e9243af54f4ebe268d6e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/22801a6a4826e9243af54f4ebe268d6e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/22801a6a4826e9243af54f4ebe268d6e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/22801a6a4826e9243af54f4ebe268d6e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/22801a6a4826e9243af54f4ebe268d6e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/22801a6a4826e9243af54f4ebe268d6e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mare atenție! Un nou tip de fraudă a apărut! Link-urile pe care nu trebuie să le deschideți zilele acestea" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Mare atenție! Un nou tip de fraudă a apărut! Link-urile pe care nu')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/o-noua-metoda-de-frauda-online-link-urile-pe-care-nu-trebuie-sa-le-deschideti-zilele-acestea-20218103?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Mare atenție! Un nou tip de fraudă a apărut! Link-urile pe care nu trebuie să le deschideți zilele acestea">Mare atenție! Un nou tip de fraudă a apărut! Link-urile pe care nu trebuie să le deschideți zilele acestea</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o')" target="_blank" rel="nofollow" href="https://ziareonline.ro/in-drum-spre-magazin-marian-a-observat-un-fum-gros-ce-iesea-dintr-o-casa-jandarmul-din-vaslui-a-inceput-sa-caute-in-casa-prin-fum-pana-a-gasit-un-tanar-inconstient-pe-podea-ce-s-a-intamplat-dupa-l-a.html" title="În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o casă.Jandarmul din Vaslui a început să caute în casă prin fum până a găsit un tânăr inconștient pe podea. Ce s-a întâmplat după l-a transformat într-un erou">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/da74f1d1d7f773df5c2259321b6df360.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o casă.Jandarmul din Vaslui a început să caute în casă prin fum până a găsit un tânăr inconștient pe podea. Ce s-a întâmplat după l-a transformat într-un erou" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o')" target="_blank" rel="nofollow" href="https://ziareonline.ro/in-drum-spre-magazin-marian-a-observat-un-fum-gros-ce-iesea-dintr-o-casa-jandarmul-din-vaslui-a-inceput-sa-caute-in-casa-prin-fum-pana-a-gasit-un-tanar-inconstient-pe-podea-ce-s-a-intamplat-dupa-l-a.html" title="În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o casă.Jandarmul din Vaslui a început să caute în casă prin fum până a găsit un tânăr inconștient pe podea. Ce s-a întâmplat după l-a transformat într-un erou">În drum spre magazin, Marian a observat un fum gros ce ieșea dintr-o casă.Jandarmul din Vaslui a început să...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Iată ce a avut nutriționistul Mihaela Bilic pe farfurie, de Paște.')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/iata-ce-a-avut-nutritionistul-mihaela-bilic-pe-farfurie-de-paste-meniul-a-fost-foarte-subtire.html" title="Iată ce a avut nutriționistul Mihaela Bilic pe farfurie, de Paște. „Meniul a fost foarte subțire”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/913ffc99bdb4ad943b0d89dde1179ef5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/913ffc99bdb4ad943b0d89dde1179ef5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/913ffc99bdb4ad943b0d89dde1179ef5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/913ffc99bdb4ad943b0d89dde1179ef5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/913ffc99bdb4ad943b0d89dde1179ef5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/913ffc99bdb4ad943b0d89dde1179ef5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Iată ce a avut nutriționistul Mihaela Bilic pe farfurie, de Paște. „Meniul a fost foarte subțire”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Iată ce a avut nutriționistul Mihaela Bilic pe farfurie, de Paște.')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/iata-ce-a-avut-nutritionistul-mihaela-bilic-pe-farfurie-de-paste-meniul-a-fost-foarte-subtire.html" title="Iată ce a avut nutriționistul Mihaela Bilic pe farfurie, de Paște. „Meniul a fost foarte subțire”">Iată ce a avut nutriționistul Mihaela Bilic pe farfurie, de Paște. „Meniul a fost foarte subțire”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!')" target="_blank" rel="nofollow" href="https://www.cancan.ro/anamaria-prodan-a-calcat-un-biciclist-cu-masina-20615269?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!')" target="_blank" rel="nofollow" href="https://www.cancan.ro/anamaria-prodan-a-calcat-un-biciclist-cu-masina-20615269?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!">ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce se întâmplă dacă-ţi stropeşti blugii cu oţet de mere înainte să-i')" target="_blank" href="https://www.kfetele.ro/ce-se-intampla-daca-ti-stropesti-blugii-cu-otet-de-mere-trucul-care-face-minuni-garantat-20217508?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce se întâmplă dacă-ţi stropeşti blugii cu oţet de mere înainte să-i speli? Trucul care face minuni, garantat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/57424898777375f9eb408dd774920054.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/57424898777375f9eb408dd774920054.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/57424898777375f9eb408dd774920054.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/57424898777375f9eb408dd774920054.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/57424898777375f9eb408dd774920054.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/57424898777375f9eb408dd774920054.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce se întâmplă dacă-ţi stropeşti blugii cu oţet de mere înainte să-i speli? Trucul care face minuni, garantat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce se întâmplă dacă-ţi stropeşti blugii cu oţet de mere înainte să-i')" target="_blank" href="https://www.kfetele.ro/ce-se-intampla-daca-ti-stropesti-blugii-cu-otet-de-mere-trucul-care-face-minuni-garantat-20217508?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce se întâmplă dacă-ţi stropeşti blugii cu oţet de mere înainte să-i speli? Trucul care face minuni, garantat">Ce se întâmplă dacă-ţi stropeşti blugii cu oţet de mere înainte să-i speli? Trucul care face minuni, garantat</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Ce condiție i-ar fi impus Jennifer Lopez lui Ben Affleck în contractul')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/ce-conditie-i-a-impus-jennifer-lopez-lui-ben-affleck-in-contractul-prenuptial-431305/attachment/lopez2" title="Ce condiție i-ar fi impus Jennifer Lopez lui Ben Affleck în contractul prenupțial. E vorba de o clauză sexuală rar întâlnită">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6c7d3356940a98e62f33b66a61a77a32.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6c7d3356940a98e62f33b66a61a77a32.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6c7d3356940a98e62f33b66a61a77a32.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6c7d3356940a98e62f33b66a61a77a32.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6c7d3356940a98e62f33b66a61a77a32.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6c7d3356940a98e62f33b66a61a77a32.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce condiție i-ar fi impus Jennifer Lopez lui Ben Affleck în contractul prenupțial. E vorba de o clauză sexuală rar întâlnită" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Ce condiție i-ar fi impus Jennifer Lopez lui Ben Affleck în contractul')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/ce-conditie-i-a-impus-jennifer-lopez-lui-ben-affleck-in-contractul-prenuptial-431305/attachment/lopez2" title="Ce condiție i-ar fi impus Jennifer Lopez lui Ben Affleck în contractul prenupțial. E vorba de o clauză sexuală rar întâlnită">Ce condiție i-ar fi impus Jennifer Lopez lui Ben Affleck în contractul prenupțial. E vorba de o clauză...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'A ieșit la iveală motivul pentru care Nelu Curcă din La Bloc s-a')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/actorul-mihai-coada-care-il-interpreta-pe-nelu-curca-din-la-bloc-s-a-retras-intr-o-manastire-2595116" title="A ieșit la iveală motivul pentru care Nelu Curcă din La Bloc s-a călugărit. A mers la un preot și...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f666f44da5086cbe5483d01a4fc6ca54.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f666f44da5086cbe5483d01a4fc6ca54.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f666f44da5086cbe5483d01a4fc6ca54.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f666f44da5086cbe5483d01a4fc6ca54.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f666f44da5086cbe5483d01a4fc6ca54.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f666f44da5086cbe5483d01a4fc6ca54.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A ieșit la iveală motivul pentru care Nelu Curcă din La Bloc s-a călugărit. A mers la un preot și..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'A ieșit la iveală motivul pentru care Nelu Curcă din La Bloc s-a')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/actorul-mihai-coada-care-il-interpreta-pe-nelu-curca-din-la-bloc-s-a-retras-intr-o-manastire-2595116" title="A ieșit la iveală motivul pentru care Nelu Curcă din La Bloc s-a călugărit. A mers la un preot și...">A ieșit la iveală motivul pentru care Nelu Curcă din La Bloc s-a călugărit. A mers la un preot și...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Tensiuni în Casa iubirii! Andreea Mantea i-a dat ultimatum acestui')" href="https://www.wowbiz.ro/tensiuni-in-casa-iubirii-andreea-mantea-i-a-dat-ultimatum-acestui-concurent-ma-vad-nevoita-sa-te-pedepsesc-ai-interzis-20215563" title="Tensiuni în Casa iubirii! Andreea Mantea i-a dat ultimatum acestui concurent: „Mă văd nevoită să te pedepsesc! Ai interzis”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20215563/1/whatsapp-image-2022-04-14-at-09-46-32.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1679/20215563/1/whatsapp-image-2022-04-14-at-09-46-32.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1679/20215563/1/whatsapp-image-2022-04-14-at-09-46-32.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1679/20215563/1/whatsapp-image-2022-04-14-at-09-46-32.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1679/20215563/1/whatsapp-image-2022-04-14-at-09-46-32.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1679/20215563/1/whatsapp-image-2022-04-14-at-09-46-32.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Tensiuni în Casa iubirii! Andreea Mantea i-a dat ultimatum acestui concurent: „Mă văd nevoită să te pedepsesc! Ai interzis”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Tensiuni în Casa iubirii! Andreea Mantea i-a dat ultimatum acestui')" href="https://www.wowbiz.ro/tensiuni-in-casa-iubirii-andreea-mantea-i-a-dat-ultimatum-acestui-concurent-ma-vad-nevoita-sa-te-pedepsesc-ai-interzis-20215563" title="Tensiuni în Casa iubirii! Andreea Mantea i-a dat ultimatum acestui concurent: „Mă văd nevoită să te pedepsesc! Ai interzis”">Tensiuni în Casa iubirii! Andreea Mantea i-a dat ultimatum acestui concurent: „Mă văd nevoită să te...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Începe al treilea RĂZBOI mondial? Este un adevărat pericol! Afirmație')" target="_blank" rel="nofollow" href="https://www.cancan.ro/al-treilea-razboi-mondial-un-adevarat-pericol-cine-a-facut-afirmatia-terifianta-20615170?utm_source=WOWbiz+HP+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Începe al treilea RĂZBOI mondial? Este un adevărat pericol! Afirmație terifiantă!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0e57006c7c5172adcae00d23f7513e17.webp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0e57006c7c5172adcae00d23f7513e17.webp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0e57006c7c5172adcae00d23f7513e17.webp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0e57006c7c5172adcae00d23f7513e17.webp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0e57006c7c5172adcae00d23f7513e17.webp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0e57006c7c5172adcae00d23f7513e17.webp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Începe al treilea RĂZBOI mondial? Este un adevărat pericol! Afirmație terifiantă!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Începe al treilea RĂZBOI mondial? Este un adevărat pericol! Afirmație')" target="_blank" rel="nofollow" href="https://www.cancan.ro/al-treilea-razboi-mondial-un-adevarat-pericol-cine-a-facut-afirmatia-terifianta-20615170?utm_source=WOWbiz+HP+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Începe al treilea RĂZBOI mondial? Este un adevărat pericol! Afirmație terifiantă!">Începe al treilea RĂZBOI mondial? Este un adevărat pericol! Afirmație terifiantă!</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '„Aștept al doilea nepot”. Vestea momentului în showbiz-ul românesc!')" target="_blank" href="https://www.kfetele.ro/fiica-lui-gigi-becali-teodora-este-insarcinata-pentru-a-doua-oara-20217850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="„Aștept al doilea nepot”. Vestea momentului în showbiz-ul românesc!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7640bc5af7da2a6c4bf0b72d5ba9a0dc.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7640bc5af7da2a6c4bf0b72d5ba9a0dc.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7640bc5af7da2a6c4bf0b72d5ba9a0dc.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7640bc5af7da2a6c4bf0b72d5ba9a0dc.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7640bc5af7da2a6c4bf0b72d5ba9a0dc.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7640bc5af7da2a6c4bf0b72d5ba9a0dc.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="„Aștept al doilea nepot”. Vestea momentului în showbiz-ul românesc!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '„Aștept al doilea nepot”. Vestea momentului în showbiz-ul românesc!')" target="_blank" href="https://www.kfetele.ro/fiica-lui-gigi-becali-teodora-este-insarcinata-pentru-a-doua-oara-20217850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="„Aștept al doilea nepot”. Vestea momentului în showbiz-ul românesc!">„Aștept al doilea nepot”. Vestea momentului în showbiz-ul românesc!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '&quot;Oana e ÎNSĂRCINATĂ&quot; Vlad Gherman va deveni tătic?')" target="_blank" href="https://www.kfetele.ro/am-zis-ca-oana-e-insarcinata-vlad-gherman-va-deveni-tatic-imaginea-care-i-a-pus-pe-jar-pe-fanii-actorului-20217649?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="&quot;Oana e ÎNSĂRCINATĂ&quot; Vlad Gherman va deveni tătic?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3c2029ffa146500a044dd25a5c813fc3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3c2029ffa146500a044dd25a5c813fc3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3c2029ffa146500a044dd25a5c813fc3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3c2029ffa146500a044dd25a5c813fc3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3c2029ffa146500a044dd25a5c813fc3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3c2029ffa146500a044dd25a5c813fc3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="&quot;Oana e ÎNSĂRCINATĂ&quot; Vlad Gherman va deveni tătic?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '&quot;Oana e ÎNSĂRCINATĂ&quot; Vlad Gherman va deveni tătic?')" target="_blank" href="https://www.kfetele.ro/am-zis-ca-oana-e-insarcinata-vlad-gherman-va-deveni-tatic-imaginea-care-i-a-pus-pe-jar-pe-fanii-actorului-20217649?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="&quot;Oana e ÎNSĂRCINATĂ&quot; Vlad Gherman va deveni tătic?">&quot;Oana e ÎNSĂRCINATĂ&quot; Vlad Gherman va deveni tătic?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Jador, explicații după ce s-a spus că ar fi fost cu o femeie măritată!')" href="https://www.wowbiz.ro/jador-explicatii-dupa-ce-s-a-spus-ca-ar-fi-fost-cu-o-femeie-maritata-aici-e-o-problema-artistul-s-a-confesat-fanilor-20213325" title="Jador, explicații după ce s-a spus că ar fi fost cu o femeie măritată! „Aici e o problemă”. Artistul s-a confesat fanilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1678/20213325/1/272266596-288642366487925-6713311678303993179-n-1--crop-1649175521.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1678/20213325/1/272266596-288642366487925-6713311678303993179-n-1--crop-1649175521.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1678/20213325/1/272266596-288642366487925-6713311678303993179-n-1--crop-1649175521.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1678/20213325/1/272266596-288642366487925-6713311678303993179-n-1--crop-1649175521.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1678/20213325/1/272266596-288642366487925-6713311678303993179-n-1--crop-1649175521.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1678/20213325/1/272266596-288642366487925-6713311678303993179-n-1--crop-1649175521.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Jador, explicații după ce s-a spus că ar fi fost cu o femeie măritată! „Aici e o problemă”. Artistul s-a confesat fanilor" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Jador, explicații după ce s-a spus că ar fi fost cu o femeie măritată!')" href="https://www.wowbiz.ro/jador-explicatii-dupa-ce-s-a-spus-ca-ar-fi-fost-cu-o-femeie-maritata-aici-e-o-problema-artistul-s-a-confesat-fanilor-20213325" title="Jador, explicații după ce s-a spus că ar fi fost cu o femeie măritată! „Aici e o problemă”. Artistul s-a confesat fanilor">Jador, explicații după ce s-a spus că ar fi fost cu o femeie măritată! „Aici e o problemă”. Artistul s-a...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”.')" href="https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" title="Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”.')" href="https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" title="Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă">Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Informații de ultimă oră despre Dan Bălan. Cum a reușit să fugă din')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/informatii-de-ultima-ora-despre-dan-balan-cum-a-reusit-sa-fuga-din-ucraina-va-da-un-semn-de-viata-exclusiv-503566?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Informații de ultimă oră despre Dan Bălan. Cum a reușit să fugă din Ucraina">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c3042cb9c9bf2ad4268959956c0c68ee.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c3042cb9c9bf2ad4268959956c0c68ee.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c3042cb9c9bf2ad4268959956c0c68ee.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c3042cb9c9bf2ad4268959956c0c68ee.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c3042cb9c9bf2ad4268959956c0c68ee.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c3042cb9c9bf2ad4268959956c0c68ee.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Informații de ultimă oră despre Dan Bălan. Cum a reușit să fugă din Ucraina" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Informații de ultimă oră despre Dan Bălan. Cum a reușit să fugă din')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/informatii-de-ultima-ora-despre-dan-balan-cum-a-reusit-sa-fuga-din-ucraina-va-da-un-semn-de-viata-exclusiv-503566?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Informații de ultimă oră despre Dan Bălan. Cum a reușit să fugă din Ucraina">Informații de ultimă oră despre Dan Bălan. Cum a reușit să fugă din Ucraina</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui')" target="_blank" href="https://www.bzi.ro/ce-le-face-vladimir-putin-femeilor-dezvaluirea-terifianta-a-unui-model-care-s-a-intalnit-cu-el-4401306?utm_source=wowbiz&utm_medium=referral" title="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7e56a908772b8bcd4cee01dbda041995.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui')" target="_blank" href="https://www.bzi.ro/ce-le-face-vladimir-putin-femeilor-dezvaluirea-terifianta-a-unui-model-care-s-a-intalnit-cu-el-4401306?utm_source=wowbiz&utm_medium=referral" title="Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile lui Putin..">Ce le face Vladimir Putin femeilor? Dezvăluirea terifiantă a unui model. Ce a făcut când a aflat planurile...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..')" target="_blank" href="https://www.bzi.ro/ce-putem-face-in-cazul-in-care-are-loc-o-explozie-nucleara-4390287?utm_source=wowbiz&utm_medium=referral" title="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e2d53fecbc0fd26408848d2f93b3ee64.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..')" target="_blank" href="https://www.bzi.ro/ce-putem-face-in-cazul-in-care-are-loc-o-explozie-nucleara-4390287?utm_source=wowbiz&utm_medium=referral" title="Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..">Ce facem în cazul unui atac nuclear? Primele minute sunt vitale..</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'BREAKING NEWS! Atac armat în Rusia! Sunt mai mulți morți!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/atac-armat-la-o-gradinita-din-rusia-4-oameni-au-murit-dintre-2-copii_6435228.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="BREAKING NEWS! Atac armat în Rusia! Sunt mai mulți morți!">
 <div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f929a85ad6ab9c3a7846206c593c3390.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f929a85ad6ab9c3a7846206c593c3390.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f929a85ad6ab9c3a7846206c593c3390.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f929a85ad6ab9c3a7846206c593c3390.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f929a85ad6ab9c3a7846206c593c3390.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f929a85ad6ab9c3a7846206c593c3390.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="BREAKING NEWS! Atac armat în Rusia! Sunt mai mulți morți!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'BREAKING NEWS! Atac armat în Rusia! Sunt mai mulți morți!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/atac-armat-la-o-gradinita-din-rusia-4-oameni-au-murit-dintre-2-copii_6435228.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="BREAKING NEWS! Atac armat în Rusia! Sunt mai mulți morți!">BREAKING NEWS! Atac armat în Rusia! Sunt mai mulți morți!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Coșmar pentru Zelenski. Vestea l-a bulversat! Nu credea niciodată că o')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/cosmar-pentru-zelenski-austria-ii-spulbera-visul-guvernul-de-la-viena-anunta-ca-se-opune-aderarii-ucrainei-la-uniunea-europeana_6433903.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Coșmar pentru Zelenski. Vestea l-a bulversat! Nu credea niciodată că o să audă una ca asta!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/56da6803bbc2aedb356eb1dd4e3a108f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/56da6803bbc2aedb356eb1dd4e3a108f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/56da6803bbc2aedb356eb1dd4e3a108f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/56da6803bbc2aedb356eb1dd4e3a108f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/56da6803bbc2aedb356eb1dd4e3a108f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/56da6803bbc2aedb356eb1dd4e3a108f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Coșmar pentru Zelenski. Vestea l-a bulversat! Nu credea niciodată că o să audă una ca asta!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Coșmar pentru Zelenski. Vestea l-a bulversat! Nu credea niciodată că o')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/cosmar-pentru-zelenski-austria-ii-spulbera-visul-guvernul-de-la-viena-anunta-ca-se-opune-aderarii-ucrainei-la-uniunea-europeana_6433903.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Coșmar pentru Zelenski. Vestea l-a bulversat! Nu credea niciodată că o să audă una ca asta!">Coșmar pentru Zelenski. Vestea l-a bulversat! Nu credea niciodată că o să audă una ca asta!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Veste minunată pentru români, chiar de Paşte! BANI ÎN PLUS! Cine sunt')" target="_blank" href="https://www.kfetele.ro/profesorii-vor-primi-intre-4-000-si-10-000-lei-fiecare-cum-se-vor-da-aceste-sume-20216665?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste minunată pentru români, chiar de Paşte! BANI ÎN PLUS! Cine sunt beneficiarii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3194d581616dbf9e7c896fafae679df2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3194d581616dbf9e7c896fafae679df2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3194d581616dbf9e7c896fafae679df2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3194d581616dbf9e7c896fafae679df2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3194d581616dbf9e7c896fafae679df2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3194d581616dbf9e7c896fafae679df2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Veste minunată pentru români, chiar de Paşte! BANI ÎN PLUS! Cine sunt beneficiarii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Veste minunată pentru români, chiar de Paşte! BANI ÎN PLUS! Cine sunt')" target="_blank" href="https://www.kfetele.ro/profesorii-vor-primi-intre-4-000-si-10-000-lei-fiecare-cum-se-vor-da-aceste-sume-20216665?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste minunată pentru români, chiar de Paşte! BANI ÎN PLUS! Cine sunt beneficiarii">Veste minunată pentru români, chiar de Paşte! BANI ÎN PLUS! Cine sunt beneficiarii</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '&quot;Când am aflat că sunt gravidă, aproape am leşinat&quot; Anamaria Prodan a')" target="_blank" href="https://www.kfetele.ro/cand-am-aflat-ca-sunt-gravida-aproape-am-lesinat-anamaria-prodan-a-vorbit-despre-cel-mai-frumos-moment-al-vietii-ei-20215899?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="&quot;Când am aflat că sunt gravidă, aproape am leşinat&quot; Anamaria Prodan a vorbit despre cel mai frumos moment al vieţii ei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ecd823ccbc329302f6fae166d806ab08.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ecd823ccbc329302f6fae166d806ab08.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ecd823ccbc329302f6fae166d806ab08.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ecd823ccbc329302f6fae166d806ab08.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ecd823ccbc329302f6fae166d806ab08.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ecd823ccbc329302f6fae166d806ab08.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="&quot;Când am aflat că sunt gravidă, aproape am leşinat&quot; Anamaria Prodan a vorbit despre cel mai frumos moment al vieţii ei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '&quot;Când am aflat că sunt gravidă, aproape am leşinat&quot; Anamaria Prodan a')" target="_blank" href="https://www.kfetele.ro/cand-am-aflat-ca-sunt-gravida-aproape-am-lesinat-anamaria-prodan-a-vorbit-despre-cel-mai-frumos-moment-al-vietii-ei-20215899?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="&quot;Când am aflat că sunt gravidă, aproape am leşinat&quot; Anamaria Prodan a vorbit despre cel mai frumos moment al vieţii ei">&quot;Când am aflat că sunt gravidă, aproape am leşinat&quot; Anamaria Prodan a vorbit despre cel mai...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop chinezesc 21 APRILIE 2022. Află ce zodie s-ar putea despărți')" target="_blank" href="https://www.kfetele.ro/horoscop-chinezesc-21-aprilie-2022-afla-ce-zodie-s-ar-putea-desparti-de-partener-20216428?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop chinezesc 21 APRILIE 2022. Află ce zodie s-ar putea despărți de partener">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7cc9bd91427d6cf7dced57ddcc7a75e7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7cc9bd91427d6cf7dced57ddcc7a75e7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7cc9bd91427d6cf7dced57ddcc7a75e7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7cc9bd91427d6cf7dced57ddcc7a75e7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7cc9bd91427d6cf7dced57ddcc7a75e7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7cc9bd91427d6cf7dced57ddcc7a75e7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop chinezesc 21 APRILIE 2022. Află ce zodie s-ar putea despărți de partener" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop chinezesc 21 APRILIE 2022. Află ce zodie s-ar putea despărți')" target="_blank" href="https://www.kfetele.ro/horoscop-chinezesc-21-aprilie-2022-afla-ce-zodie-s-ar-putea-desparti-de-partener-20216428?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop chinezesc 21 APRILIE 2022. Află ce zodie s-ar putea despărți de partener">Horoscop chinezesc 21 APRILIE 2022. Află ce zodie s-ar putea despărți de partener</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/a-fost-inventata-pastila-anti-covid-vine-valul-6-pandemiei-asteptam-nu-prevenit-1_6266a6615163ec4271b988d6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/a-fost-inventata-pastila-anti-covid-vine-valul-6-pandemiei-asteptam-nu-prevenit-1_6266a6615163ec4271b988d6/index.html&amp;utm_campaign=CrossPromo" title="A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi la ce să ne aşteptăm. „Nu poate fi prevenit”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi la ce să ne aşteptăm. „Nu poate fi prevenit”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/a-fost-inventata-pastila-anti-covid-vine-valul-6-pandemiei-asteptam-nu-prevenit-1_6266a6615163ec4271b988d6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/a-fost-inventata-pastila-anti-covid-vine-valul-6-pandemiei-asteptam-nu-prevenit-1_6266a6615163ec4271b988d6/index.html&amp;utm_campaign=CrossPromo" title="A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi la ce să ne aşteptăm. „Nu poate fi prevenit”">A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi la ce să ne aşteptăm. „Nu poate fi...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/explozii-tiraspol-separatistii-prorusi-transnistria-spun-departamentul-securitate-fost-vizat-lansatoare-grenade-1_6266cc685163ec4271ba585e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/explozii-tiraspol-separatistii-prorusi-transnistria-spun-departamentul-securitate-fost-vizat-lansatoare-grenade-1_6266cc685163ec4271ba585e/index.html&amp;utm_campaign=CrossPromo" title="Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că departamentul lor de securitate a fost vizat cu lansatoare de grenade">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că departamentul lor de securitate a fost vizat cu lansatoare de grenade" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/explozii-tiraspol-separatistii-prorusi-transnistria-spun-departamentul-securitate-fost-vizat-lansatoare-grenade-1_6266cc685163ec4271ba585e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/explozii-tiraspol-separatistii-prorusi-transnistria-spun-departamentul-securitate-fost-vizat-lansatoare-grenade-1_6266cc685163ec4271ba585e/index.html&amp;utm_campaign=CrossPromo" title="Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că departamentul lor de securitate a fost vizat cu lansatoare de grenade">Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că departamentul lor de securitate a fost...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Se schimbă harta Europei?! Vladimir Putin plănuiește un război')" target="_blank" rel="nofollow" href="https://evz.ro/se-schimba-harta-europei-vladimir-putin-planuieste-un-razboi-impotriva-nato-tarile-amenintate.html" title="Se schimbă harta Europei?! Vladimir Putin plănuiește un război împotriva NATO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Se schimbă harta Europei?! Vladimir Putin plănuiește un război împotriva NATO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Se schimbă harta Europei?! Vladimir Putin plănuiește un război')" target="_blank" rel="nofollow" href="https://evz.ro/se-schimba-harta-europei-vladimir-putin-planuieste-un-razboi-impotriva-nato-tarile-amenintate.html" title="Se schimbă harta Europei?! Vladimir Putin plănuiește un război împotriva NATO">Se schimbă harta Europei?! Vladimir Putin plănuiește un război împotriva NATO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că')" href="https://www.wowbiz.ro/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea-20218143" title="Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj: &quot;Să nu zic ceva rău despre ea&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj: &quot;Să nu zic ceva rău despre ea&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 17:31:51">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că')" href="https://www.wowbiz.ro/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea-20218143" title="Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj: &quot;Să nu zic ceva rău despre ea&quot;">Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj:...</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop marți, 26 aprilie. Zodia care are parte de o întâlnire care')" target="_blank" href="https://www.stirilekanald.ro/horoscop-marti-26-aprilie-zodia-care-are-parte-de-o-intalnire-care-ii-va-schimba-viata-20217903?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Horoscop marți, 26 aprilie. Zodia care are parte de o întâlnire care îi va schimba viața">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/45e72a246ee82cbe4b1b66fe7d6dd92f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/45e72a246ee82cbe4b1b66fe7d6dd92f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/45e72a246ee82cbe4b1b66fe7d6dd92f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/45e72a246ee82cbe4b1b66fe7d6dd92f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/45e72a246ee82cbe4b1b66fe7d6dd92f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/45e72a246ee82cbe4b1b66fe7d6dd92f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop marți, 26 aprilie. Zodia care are parte de o întâlnire care îi va schimba viața" />
</div>
</a>

</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop marți, 26 aprilie. Zodia care are parte de o întâlnire care')" target="_blank" href="https://www.stirilekanald.ro/horoscop-marti-26-aprilie-zodia-care-are-parte-de-o-intalnire-care-ii-va-schimba-viata-20217903?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Horoscop marți, 26 aprilie. Zodia care are parte de o întâlnire care îi va schimba viața">Horoscop marți, 26 aprilie. Zodia care are parte de o întâlnire care îi va schimba viața</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-26-aprilie-2022-ce-sarbatoare-este-azi-in-a-treia-zi-de-paste-20217911?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia zi de Paşte?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia zi de Paşte?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-26-aprilie-2022-ce-sarbatoare-este-azi-in-a-treia-zi-de-paste-20217911?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia zi de Paşte?">Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia zi de Paşte?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în')" target="_blank" href="https://www.stirilekanald.ro/pastele-blajinilor-2022-pe-data-pica-aceasta-sarbatoare-traditii-si-obiceiuri-20213430?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în calendarul ortodox? Tradiţii şi obiceiuri">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în calendarul ortodox? Tradiţii şi obiceiuri" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în')" target="_blank" href="https://www.stirilekanald.ro/pastele-blajinilor-2022-pe-data-pica-aceasta-sarbatoare-traditii-si-obiceiuri-20213430?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în calendarul ortodox? Tradiţii şi obiceiuri">Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în calendarul ortodox? Tradiţii şi obiceiuri</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Elon Musk, cel mai bogat om din lume, a ajuns la un acord pentru')" target="_blank" href="https://www.stirilekanald.ro/elon-musk-twitter-suma-20217909?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Elon Musk, cel mai bogat om din lume, a ajuns la un acord pentru cumpărarea Twitter. Ce sumă va plăti">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ed907b22e8caa9166531d023a3203d00.webp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ed907b22e8caa9166531d023a3203d00.webp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ed907b22e8caa9166531d023a3203d00.webp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ed907b22e8caa9166531d023a3203d00.webp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ed907b22e8caa9166531d023a3203d00.webp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ed907b22e8caa9166531d023a3203d00.webp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Elon Musk, cel mai bogat om din lume, a ajuns la un acord pentru cumpărarea Twitter. Ce sumă va plăti" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Elon Musk, cel mai bogat om din lume, a ajuns la un acord pentru')" target="_blank" href="https://www.stirilekanald.ro/elon-musk-twitter-suma-20217909?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Elon Musk, cel mai bogat om din lume, a ajuns la un acord pentru cumpărarea Twitter. Ce sumă va plăti">Elon Musk, cel mai bogat om din lume, a ajuns la un acord pentru cumpărarea Twitter. Ce sumă va plăti</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Îți amintești de ea? Acum 37 de ani a jucat în Declarație de Dragoste!')" target="_blank" href="https://redactia.ro/teodora-mares-actrita-din-declaratie-de-dragoste-arata-de-invidiat-si-la-54-de-ani-cele-mai-recente-fotografii-cu-artista-208185?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Îți amintești de ea? Acum 37 de ani a jucat în Declarație de Dragoste! Cum arată acum? N-o s-o recunoști">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bcd42ef2aaf47c08934c0670650943ef.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bcd42ef2aaf47c08934c0670650943ef.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bcd42ef2aaf47c08934c0670650943ef.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bcd42ef2aaf47c08934c0670650943ef.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bcd42ef2aaf47c08934c0670650943ef.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bcd42ef2aaf47c08934c0670650943ef.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Îți amintești de ea? Acum 37 de ani a jucat în Declarație de Dragoste! Cum arată acum? N-o s-o recunoști" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Îți amintești de ea? Acum 37 de ani a jucat în Declarație de Dragoste!')" target="_blank" href="https://redactia.ro/teodora-mares-actrita-din-declaratie-de-dragoste-arata-de-invidiat-si-la-54-de-ani-cele-mai-recente-fotografii-cu-artista-208185?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Îți amintești de ea? Acum 37 de ani a jucat în Declarație de Dragoste! Cum arată acum? N-o s-o recunoști">Îți amintești de ea? Acum 37 de ani a jucat în Declarație de Dragoste! Cum arată acum? N-o s-o recunoști</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'E desfigurată! Operațiile estetice și alcoolul au făcut-o de')" target="_blank" href="https://redactia.ro/melanie-griffith-mama-dakotei-johnson-s-a-desfigurat-la-batranete-din-cauza-alcoolului-si-a-operatiilor-estetice-107416?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="E desfigurată! Operațiile estetice și alcoolul au făcut-o de nerecunoscut! Era cea mai frumoasă actriță, acum puțini își dau seama cine e">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6d283db265d5d54c10d1f57532947b63.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6d283db265d5d54c10d1f57532947b63.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6d283db265d5d54c10d1f57532947b63.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6d283db265d5d54c10d1f57532947b63.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6d283db265d5d54c10d1f57532947b63.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6d283db265d5d54c10d1f57532947b63.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="E desfigurată! Operațiile estetice și alcoolul au făcut-o de nerecunoscut! Era cea mai frumoasă actriță, acum puțini își dau seama cine e" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'E desfigurată! Operațiile estetice și alcoolul au făcut-o de')" target="_blank" href="https://redactia.ro/melanie-griffith-mama-dakotei-johnson-s-a-desfigurat-la-batranete-din-cauza-alcoolului-si-a-operatiilor-estetice-107416?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="E desfigurată! Operațiile estetice și alcoolul au făcut-o de nerecunoscut! Era cea mai frumoasă actriță, acum puțini își dau seama cine e">E desfigurată! Operațiile estetice și alcoolul au făcut-o de nerecunoscut! Era cea mai frumoasă actriță,...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'Cum plănuiește Roxana Vancea să scape de kilogramele acumulate după')" target="_blank" rel="nofollow" href="https://substantial.ro/cum-planuieste-roxana-vancea-sa-scape-de-kilogramele-acumulate-dupa-masa-de-paste/?utm_source=wowbiz&utm_medium=referral" title="Cum plănuiește Roxana Vancea să scape de kilogramele acumulate după masa de Paște">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a36081cb5ac8c36a04341a20225c295d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a36081cb5ac8c36a04341a20225c295d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a36081cb5ac8c36a04341a20225c295d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a36081cb5ac8c36a04341a20225c295d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a36081cb5ac8c36a04341a20225c295d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a36081cb5ac8c36a04341a20225c295d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum plănuiește Roxana Vancea să scape de kilogramele acumulate după masa de Paște" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'Cum plănuiește Roxana Vancea să scape de kilogramele acumulate după')" target="_blank" rel="nofollow" href="https://substantial.ro/cum-planuieste-roxana-vancea-sa-scape-de-kilogramele-acumulate-dupa-masa-de-paste/?utm_source=wowbiz&utm_medium=referral" title="Cum plănuiește Roxana Vancea să scape de kilogramele acumulate după masa de Paște">Cum plănuiește Roxana Vancea să scape de kilogramele acumulate după masa de Paște</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că')" href="https://www.wowbiz.ro/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea-20218143" title="Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj: &quot;Să nu zic ceva rău despre ea&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj: &quot;Să nu zic ceva rău despre ea&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 17:31:51">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că')" href="https://www.wowbiz.ro/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea-20218143" title="Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj: &quot;Să nu zic ceva rău despre ea&quot;">Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj:...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de')" href="https://www.wowbiz.ro/fiica-lui-victor-socaciu-mesaj-din-lumea-de-dincolo-in-seara-de-inviere-este-uluitor-ce-i-s-a-intamplat-in-mijlocul-noptii-in-continuare-imi-este-alaturi-20218133" title="Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de Înviere! Este uluitor ce i s-a întâmplat în mijlocul nopții: „În continuare îmi este alături”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218133/1/victor-socaciu3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1679/20218133/1/victor-socaciu3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1679/20218133/1/victor-socaciu3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1679/20218133/1/victor-socaciu3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1679/20218133/1/victor-socaciu3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1679/20218133/1/victor-socaciu3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de Înviere! Este uluitor ce i s-a întâmplat în mijlocul nopții: „În continuare îmi este alături”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 17:23:39">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de')" href="https://www.wowbiz.ro/fiica-lui-victor-socaciu-mesaj-din-lumea-de-dincolo-in-seara-de-inviere-este-uluitor-ce-i-s-a-intamplat-in-mijlocul-noptii-in-continuare-imi-este-alaturi-20218133" title="Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de Înviere! Este uluitor ce i s-a întâmplat în mijlocul nopții: „În continuare îmi este alături”">Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de Înviere! Este uluitor ce i s-a întâmplat...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”.')" href="https://www.wowbiz.ro/oana-roman-isi-lauda-barbatul-ca-nimeni-alta-marius-cel-harnic-internautii-au-reactionat-imediat-la-postarea-vedetei-esti-norocoasa-20218139" title="Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”. Internauții au reacționat imediat la postarea vedetei: ”Ești norocoasă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218139/1/roman-oana--crop-1650982467.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1679/20218139/1/roman-oana--crop-1650982467.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1679/20218139/1/roman-oana--crop-1650982467.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1679/20218139/1/roman-oana--crop-1650982467.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1679/20218139/1/roman-oana--crop-1650982467.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1679/20218139/1/roman-oana--crop-1650982467.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”. Internauții au reacționat imediat la postarea vedetei: ”Ești norocoasă”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 17:20:33">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”.')" href="https://www.wowbiz.ro/oana-roman-isi-lauda-barbatul-ca-nimeni-alta-marius-cel-harnic-internautii-au-reactionat-imediat-la-postarea-vedetei-esti-norocoasa-20218139" title="Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”. Internauții au reacționat imediat la postarea vedetei: ”Ești norocoasă”">Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”. Internauții au reacționat imediat la...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Pe Lora o știe toată lumea, dar să vezi cum arată fratele său. Vlad')" href="https://www.wowbiz.ro/pe-lora-o-stie-toata-lumea-dar-sa-vezi-cum-arata-fratele-sau-vlad-petrescu-si-artista-legati-de-o-iubire-neconditionata-unul-langa-altul-20218125" title="Pe Lora o știe toată lumea, dar să vezi cum arată fratele său. Vlad Petrescu și artista, legați de o iubire necondiționată: ”Unul lângă altul”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218125/1/lora--crop-1650980481.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1679/20218125/1/lora--crop-1650980481.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1679/20218125/1/lora--crop-1650980481.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1679/20218125/1/lora--crop-1650980481.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1679/20218125/1/lora--crop-1650980481.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1679/20218125/1/lora--crop-1650980481.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Pe Lora o știe toată lumea, dar să vezi cum arată fratele său. Vlad Petrescu și artista, legați de o iubire necondiționată: ”Unul lângă altul”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 16:45:19">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Pe Lora o știe toată lumea, dar să vezi cum arată fratele său. Vlad')" href="https://www.wowbiz.ro/pe-lora-o-stie-toata-lumea-dar-sa-vezi-cum-arata-fratele-sau-vlad-petrescu-si-artista-legati-de-o-iubire-neconditionata-unul-langa-altul-20218125" title="Pe Lora o știe toată lumea, dar să vezi cum arată fratele său. Vlad Petrescu și artista, legați de o iubire necondiționată: ”Unul lângă altul”">Pe Lora o știe toată lumea, dar să vezi cum arată fratele său. Vlad Petrescu și artista, legați de o iubire...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Elevii se simt din ce în ce mai obosiți. Sfaturi importante din partea')" target="_blank" rel="nofollow" href="https://thestudent.ro/elevii-se-simt-din-ce-in-ce-mai-obositi-sfaturi-importante-din-partea-unui-psiholog-pentru-toti-copiii-si-adolescentii-din-romania/?utm_source=wowbiz&utm_medium=referral" title="Elevii se simt din ce în ce mai obosiți. Sfaturi importante din partea unui psiholog pentru toți copiii și adolescenții din România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f80e690e91fa3c770da96daf7a42fcfe.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f80e690e91fa3c770da96daf7a42fcfe.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f80e690e91fa3c770da96daf7a42fcfe.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f80e690e91fa3c770da96daf7a42fcfe.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f80e690e91fa3c770da96daf7a42fcfe.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f80e690e91fa3c770da96daf7a42fcfe.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Elevii se simt din ce în ce mai obosiți. Sfaturi importante din partea unui psiholog pentru toți copiii și adolescenții din România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Elevii se simt din ce în ce mai obosiți. Sfaturi importante din partea')" target="_blank" rel="nofollow" href="https://thestudent.ro/elevii-se-simt-din-ce-in-ce-mai-obositi-sfaturi-importante-din-partea-unui-psiholog-pentru-toti-copiii-si-adolescentii-din-romania/?utm_source=wowbiz&utm_medium=referral" title="Elevii se simt din ce în ce mai obosiți. Sfaturi importante din partea unui psiholog pentru toți copiii și adolescenții din România">Elevii se simt din ce în ce mai obosiți. Sfaturi importante din partea unui psiholog pentru toți copiii și...</a>
</span>
</div>
</div> </div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adevărul despre apariția lui Putin la slujba de Înviere! Ce s-a văzut')" href="https://www.wowbiz.ro/adevarul-despre-aparitia-lui-putin-la-slujba-de-inviere-ce-s-a-vazut-in-imaginile-live-a-fost-prea-las-20218155" title="Adevărul despre apariția lui Putin la slujba de Înviere! Ce s-a văzut în imaginile live: „A fost prea laș”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218155/1/putin.jpeg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1679/20218155/1/putin.jpeg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1679/20218155/1/putin.jpeg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1679/20218155/1/putin.jpeg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Adevărul despre apariția lui Putin la slujba de Înviere! Ce s-a văzut în imaginile live: „A fost prea laș”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 18:25:12">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adevărul despre apariția lui Putin la slujba de Înviere! Ce s-a văzut')" href="https://www.wowbiz.ro/adevarul-despre-aparitia-lui-putin-la-slujba-de-inviere-ce-s-a-vazut-in-imaginile-live-a-fost-prea-las-20218155" title="Adevărul despre apariția lui Putin la slujba de Înviere! Ce s-a văzut în imaginile live: „A fost prea laș”">Adevărul despre apariția lui Putin la slujba de Înviere! Ce s-a văzut în imaginile live: „A fost prea laș”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”.')" href="https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" title="Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1679/20218153/1/jador-adevarat.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 18:13:13">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”.')" href="https://www.wowbiz.ro/fetele-din-casa-iubirii-vizate-de-jador-mi-ar-placea-sa-le-cunosc-ce-a-spus-artistul-despre-fiecare-concurenta-20218153" title="Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare concurentă">Fetele din Casa Iubirii, vizate de Jador: ”Mi-ar plăcea să le cunosc”. Ce a spus artistul despre fiecare...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'La ce meserie visa Antonia, dacă nu ar fi ajuns cântăreață? Partenera')" href="https://www.wowbiz.ro/la-ce-meserie-visa-antonia-daca-nu-ar-fi-ajuns-cantareata-partenera-lui-alex-velea-i-a-uimit-pe-toti-20218145" title="La ce meserie visa Antonia, dacă nu ar fi ajuns cântăreață? Partenera lui Alex Velea i-a uimit pe toți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218145/1/antonia.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1679/20218145/1/antonia.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1679/20218145/1/antonia.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1679/20218145/1/antonia.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="La ce meserie visa Antonia, dacă nu ar fi ajuns cântăreață? Partenera lui Alex Velea i-a uimit pe toți" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 17:52:02">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'La ce meserie visa Antonia, dacă nu ar fi ajuns cântăreață? Partenera')" href="https://www.wowbiz.ro/la-ce-meserie-visa-antonia-daca-nu-ar-fi-ajuns-cantareata-partenera-lui-alex-velea-i-a-uimit-pe-toti-20218145" title="La ce meserie visa Antonia, dacă nu ar fi ajuns cântăreață? Partenera lui Alex Velea i-a uimit pe toți">La ce meserie visa Antonia, dacă nu ar fi ajuns cântăreață? Partenera lui Alex Velea i-a uimit pe toți</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că')" href="https://www.wowbiz.ro/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea-20218143" title="Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj: &quot;Să nu zic ceva rău despre ea&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1679/20218143/1/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj: &quot;Să nu zic ceva rău despre ea&quot;" />
</div>

</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 17:31:51">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că')" href="https://www.wowbiz.ro/cum-i-a-aparut-petrica-mitu-stoian-in-vis-surorii-lui-femeia-crede-ca-a-vrut-sa-i-transmita-un-mesaj-sa-nu-zic-ceva-rau-despre-ea-20218143" title="Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj: &quot;Să nu zic ceva rău despre ea&quot;">Cum i-a apărut Petrică Mîțu Stoian în vis surorii lui? Femeia crede că a vrut să-i transmită un mesaj:...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '5 trucuri pentru cartofi prăjiți gustoși pe care nu ți le-a spus')" href="https://www.wowbiz.ro/5-trucuri-pentru-cartofi-prajiti-gustosi-pe-care-nu-ti-le-a-spus-nimeni-20218142" title="5 trucuri pentru cartofi prăjiți gustoși pe care nu ți le-a spus nimeni">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218142/1/cartofi-prajiti-1-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1679/20218142/1/cartofi-prajiti-1-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1679/20218142/1/cartofi-prajiti-1-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1679/20218142/1/cartofi-prajiti-1-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="5 trucuri pentru cartofi prăjiți gustoși pe care nu ți le-a spus nimeni" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2022-04-26 17:28:40">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '5 trucuri pentru cartofi prăjiți gustoși pe care nu ți le-a spus')" href="https://www.wowbiz.ro/5-trucuri-pentru-cartofi-prajiti-gustosi-pe-care-nu-ti-le-a-spus-nimeni-20218142" title="5 trucuri pentru cartofi prăjiți gustoși pe care nu ți le-a spus nimeni">5 trucuri pentru cartofi prăjiți gustoși pe care nu ți le-a spus nimeni</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum să-ți impresionezi soacra când vine în vizită. 5 trucuri care')" href="https://www.wowbiz.ro/cum-sa-ti-impresionezi-soacra-cand-vine-in-vizita-5-trucuri-care-chiar-functioneaza-20218140" title="Cum să-ți impresionezi soacra când vine în vizită. 5 trucuri care chiar funcționează">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218140/1/soacra.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1679/20218140/1/soacra.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1679/20218140/1/soacra.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1679/20218140/1/soacra.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cum să-ți impresionezi soacra când vine în vizită. 5 trucuri care chiar funcționează" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2022-04-26 17:24:08">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum să-ți impresionezi soacra când vine în vizită. 5 trucuri care')" href="https://www.wowbiz.ro/cum-sa-ti-impresionezi-soacra-cand-vine-in-vizita-5-trucuri-care-chiar-functioneaza-20218140" title="Cum să-ți impresionezi soacra când vine în vizită. 5 trucuri care chiar funcționează">Cum să-ți impresionezi soacra când vine în vizită. 5 trucuri care chiar funcționează</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de')" href="https://www.wowbiz.ro/fiica-lui-victor-socaciu-mesaj-din-lumea-de-dincolo-in-seara-de-inviere-este-uluitor-ce-i-s-a-intamplat-in-mijlocul-noptii-in-continuare-imi-este-alaturi-20218133" title="Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de Înviere! Este uluitor ce i s-a întâmplat în mijlocul nopții: „În continuare îmi este alături”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218133/1/victor-socaciu3.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1679/20218133/1/victor-socaciu3.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1679/20218133/1/victor-socaciu3.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1679/20218133/1/victor-socaciu3.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de Înviere! Este uluitor ce i s-a întâmplat în mijlocul nopții: „În continuare îmi este alături”" />
</div>
</a>
<span class="icon icon-photo"></span>

</figure>
<div class="card-block">
<time datetime="2022-04-26 17:23:39">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de')" href="https://www.wowbiz.ro/fiica-lui-victor-socaciu-mesaj-din-lumea-de-dincolo-in-seara-de-inviere-este-uluitor-ce-i-s-a-intamplat-in-mijlocul-noptii-in-continuare-imi-este-alaturi-20218133" title="Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de Înviere! Este uluitor ce i s-a întâmplat în mijlocul nopții: „În continuare îmi este alături”">Fiica lui Victor Socaciu, mesaj din lumea de dincolo în seara de Înviere! Este uluitor ce i s-a întâmplat...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”.')" href="https://www.wowbiz.ro/oana-roman-isi-lauda-barbatul-ca-nimeni-alta-marius-cel-harnic-internautii-au-reactionat-imediat-la-postarea-vedetei-esti-norocoasa-20218139" title="Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”. Internauții au reacționat imediat la postarea vedetei: ”Ești norocoasă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218139/1/roman-oana--crop-1650982467.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1679/20218139/1/roman-oana--crop-1650982467.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1679/20218139/1/roman-oana--crop-1650982467.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1679/20218139/1/roman-oana--crop-1650982467.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”. Internauții au reacționat imediat la postarea vedetei: ”Ești norocoasă”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 17:20:33">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”.')" href="https://www.wowbiz.ro/oana-roman-isi-lauda-barbatul-ca-nimeni-alta-marius-cel-harnic-internautii-au-reactionat-imediat-la-postarea-vedetei-esti-norocoasa-20218139" title="Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”. Internauții au reacționat imediat la postarea vedetei: ”Ești norocoasă”">Oana Roman își laudă bărbatul ca nimeni alta: ”Marius cel harnic”. Internauții au reacționat imediat la...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '10 lucruri surprinzătoare pe care nu le știai despre explozia de la')" href="https://www.wowbiz.ro/10-lucruri-surprinzatoare-pe-care-nu-le-stiai-despre-explozia-de-la-cernobil-20218136" title="10 lucruri surprinzătoare pe care nu le știai despre explozia de la Cernobîl">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218136/1/pripeat-cernobil.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1679/20218136/1/pripeat-cernobil.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1679/20218136/1/pripeat-cernobil.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1679/20218136/1/pripeat-cernobil.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="10 lucruri surprinzătoare pe care nu le știai despre explozia de la Cernobîl" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 17:11:33">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '10 lucruri surprinzătoare pe care nu le știai despre explozia de la')" href="https://www.wowbiz.ro/10-lucruri-surprinzatoare-pe-care-nu-le-stiai-despre-explozia-de-la-cernobil-20218136" title="10 lucruri surprinzătoare pe care nu le știai despre explozia de la Cernobîl">10 lucruri surprinzătoare pe care nu le știai despre explozia de la Cernobîl</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '5 rețete de băuturi sănătoase pe care să le consumi dimineața')" href="https://www.wowbiz.ro/5-retete-de-bauturi-sanatoase-pe-care-sa-le-consumi-dimineata-20218132" title="5 rețete de băuturi sănătoase pe care să le consumi dimineața">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1679/20218132/1/bauturi-sanatoase-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1679/20218132/1/bauturi-sanatoase-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1679/20218132/1/bauturi-sanatoase-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1679/20218132/1/bauturi-sanatoase-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="5 rețete de băuturi sănătoase pe care să le consumi dimineața" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-04-26 17:02:37">Apr 26, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '5 rețete de băuturi sănătoase pe care să le consumi dimineața')" href="https://www.wowbiz.ro/5-retete-de-bauturi-sanatoase-pe-care-sa-le-consumi-dimineata-20218132" title="5 rețete de băuturi sănătoase pe care să le consumi dimineața">5 rețete de băuturi sănătoase pe care să le consumi dimineața</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Se schimbă harta Europei?! Vladimir Putin plănuiește un război')" target="_blank" rel="nofollow" href="https://evz.ro/se-schimba-harta-europei-vladimir-putin-planuieste-un-razboi-impotriva-nato-tarile-amenintate.html" title="Se schimbă harta Europei?! Vladimir Putin plănuiește un război împotriva NATO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8510855f4c260f2953a133b812726d1f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Se schimbă harta Europei?! Vladimir Putin plănuiește un război împotriva NATO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Se schimbă harta Europei?! Vladimir Putin plănuiește un război')" target="_blank" rel="nofollow" href="https://evz.ro/se-schimba-harta-europei-vladimir-putin-planuieste-un-razboi-impotriva-nato-tarile-amenintate.html" title="Se schimbă harta Europei?! Vladimir Putin plănuiește un război împotriva NATO">Se schimbă harta Europei?! Vladimir Putin plănuiește un război împotriva NATO</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'S-a aflat adevărul despre aceste pensii! Dezvăluirea care va stârni un')" target="_blank" rel="nofollow" href="https://evz.ro/s-a-aflat-adevarul-despre-aceste-pensii-dezvaluirea-care-va-starni-un-scandal-imens-suntem-zero-in-raport-cu-civilul.html" title="S-a aflat adevărul despre aceste pensii! Dezvăluirea care va stârni un scandal imens">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/92be7c9044fbc7ede07c86debc5ff983.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/92be7c9044fbc7ede07c86debc5ff983.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/92be7c9044fbc7ede07c86debc5ff983.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/92be7c9044fbc7ede07c86debc5ff983.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/92be7c9044fbc7ede07c86debc5ff983.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/92be7c9044fbc7ede07c86debc5ff983.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="S-a aflat adevărul despre aceste pensii! Dezvăluirea care va stârni un scandal imens" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'S-a aflat adevărul despre aceste pensii! Dezvăluirea care va stârni un')" target="_blank" rel="nofollow" href="https://evz.ro/s-a-aflat-adevarul-despre-aceste-pensii-dezvaluirea-care-va-starni-un-scandal-imens-suntem-zero-in-raport-cu-civilul.html" title="S-a aflat adevărul despre aceste pensii! Dezvăluirea care va stârni un scandal imens">S-a aflat adevărul despre aceste pensii! Dezvăluirea care va stârni un scandal imens</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Răsturnare de situaţie! NU Vladimir Putin conduce războiul din')" target="_blank" href="https://www.bzi.ro/vladimir-putin-a-decis-ca-aleksandr-dvornikov-sa-conduca-razboiul-din-ucraina-4426233" title="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/df9cb5508415d5bf64718da9f32610fc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Răsturnare de situaţie! NU Vladimir Putin conduce războiul din')" target="_blank" href="https://www.bzi.ro/vladimir-putin-a-decis-ca-aleksandr-dvornikov-sa-conduca-razboiul-din-ucraina-4426233" title="Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din umbră..">Răsturnare de situaţie! NU Vladimir Putin conduce războiul din Ucraina. Cine este, de fapt, persoana din...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o')" target="_blank" href="https://www.bzi.ro/nutu-camataru-despre-monica-gabor-mi-a-adus-o-dinu-damaschin-am-tinut-o-cateva-zile-era-varza-4327308" title="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/09a3a652d378ec0a180b9ffa966446a7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o')" target="_blank" href="https://www.bzi.ro/nutu-camataru-despre-monica-gabor-mi-a-adus-o-dinu-damaschin-am-tinut-o-cateva-zile-era-varza-4327308" title="Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile, era varză..">Nuțu Cămătaru, declarație șocantă despre Monica Gabor: „Mi-a adus-o Dinu Damaschin. Am ținut-o câteva zile,...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze...</a>
</span>
</div>
</div>

<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!')" target="_blank" rel="nofollow" href="https://www.cancan.ro/anamaria-prodan-a-calcat-un-biciclist-cu-masina-20615269?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a2f9e1bf1e5e083cd197496eab0fcc57.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!')" target="_blank" rel="nofollow" href="https://www.cancan.ro/anamaria-prodan-a-calcat-un-biciclist-cu-masina-20615269?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!">ULTIMA ORĂ! Anamaria Prodan a călcat un biciclist cu mașina!</a>
</span>
</div>
</div>
</section>
 <section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'CRBL i-a făcut PRAF pe Zmărăndescu și pe Drăgulescu! HALUCINANT ce a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/crbl-despre-colegii-de-la-survivor-2022-ireal-ce-a-spus-despre-catalin-zmarandescu-si-marian-dragulescu-503553?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="CRBL i-a făcut PRAF pe Zmărăndescu și pe Drăgulescu! HALUCINANT ce a spus despre cei doi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7be5e4e6dd6847ebffc565725fd349b3.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7be5e4e6dd6847ebffc565725fd349b3.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7be5e4e6dd6847ebffc565725fd349b3.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7be5e4e6dd6847ebffc565725fd349b3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7be5e4e6dd6847ebffc565725fd349b3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7be5e4e6dd6847ebffc565725fd349b3.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="CRBL i-a făcut PRAF pe Zmărăndescu și pe Drăgulescu! HALUCINANT ce a spus despre cei doi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'CRBL i-a făcut PRAF pe Zmărăndescu și pe Drăgulescu! HALUCINANT ce a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/crbl-despre-colegii-de-la-survivor-2022-ireal-ce-a-spus-despre-catalin-zmarandescu-si-marian-dragulescu-503553?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="CRBL i-a făcut PRAF pe Zmărăndescu și pe Drăgulescu! HALUCINANT ce a spus despre cei doi">CRBL i-a făcut PRAF pe Zmărăndescu și pe Drăgulescu! HALUCINANT ce a spus despre cei doi</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cum să scapi de bolile pe bază de stres. Sfaturile vitale ale')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cum-sa-scapi-de-bolile-pe-baza-de-stres-sfaturile-vitale-ale-profesorului-constantin-dulcan-503455?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cum să scapi de bolile pe bază de stres. Sfaturile vitale ale profesorului Constantin Dulcan">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e6cac0f4e99d8224749450791e046401.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e6cac0f4e99d8224749450791e046401.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e6cac0f4e99d8224749450791e046401.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e6cac0f4e99d8224749450791e046401.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e6cac0f4e99d8224749450791e046401.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e6cac0f4e99d8224749450791e046401.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cum să scapi de bolile pe bază de stres. Sfaturile vitale ale profesorului Constantin Dulcan" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cum să scapi de bolile pe bază de stres. Sfaturile vitale ale')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cum-sa-scapi-de-bolile-pe-baza-de-stres-sfaturile-vitale-ale-profesorului-constantin-dulcan-503455?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cum să scapi de bolile pe bază de stres. Sfaturile vitale ale profesorului Constantin Dulcan">Cum să scapi de bolile pe bază de stres. Sfaturile vitale ale profesorului Constantin Dulcan</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Cât este valabil certificatul verde. Regulamentul UE şi valabilitate')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/cat-este-valabil-certificatul-verde-637414.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Cât este valabil certificatul verde. Regulamentul UE şi valabilitate în România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/afcdcd393515e96b0ea2698c30a65343.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/afcdcd393515e96b0ea2698c30a65343.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/afcdcd393515e96b0ea2698c30a65343.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/afcdcd393515e96b0ea2698c30a65343.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/afcdcd393515e96b0ea2698c30a65343.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/afcdcd393515e96b0ea2698c30a65343.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cât este valabil certificatul verde. Regulamentul UE şi valabilitate în România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Cât este valabil certificatul verde. Regulamentul UE şi valabilitate')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/cat-este-valabil-certificatul-verde-637414.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Cât este valabil certificatul verde. Regulamentul UE şi valabilitate în România">Cât este valabil certificatul verde. Regulamentul UE şi valabilitate în România</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Atac cibernetic în România cu mesaje virusate pe telefon | Expert în')" target="_blank" rel="nofollow" href="https://www.antena3.ro/emisiuni/news-hour-with-cnn/atac-cibernetic-romania-mesaje-virusate-637348.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Atac cibernetic în România cu mesaje virusate pe telefon | Expert în securitate cibernetică: &quot;Să nu dea click pe acest link!&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/093a181664682c6186d2678ad2263a9c.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/093a181664682c6186d2678ad2263a9c.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/093a181664682c6186d2678ad2263a9c.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/093a181664682c6186d2678ad2263a9c.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/093a181664682c6186d2678ad2263a9c.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/093a181664682c6186d2678ad2263a9c.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Atac cibernetic în România cu mesaje virusate pe telefon | Expert în securitate cibernetică: &quot;Să nu dea click pe acest link!&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Atac cibernetic în România cu mesaje virusate pe telefon | Expert în')" target="_blank" rel="nofollow" href="https://www.antena3.ro/emisiuni/news-hour-with-cnn/atac-cibernetic-romania-mesaje-virusate-637348.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Atac cibernetic în România cu mesaje virusate pe telefon | Expert în securitate cibernetică: &quot;Să nu dea click pe acest link!&quot;">Atac cibernetic în România cu mesaje virusate pe telefon | Expert în securitate cibernetică: &quot;Să nu...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Un preot cunoscut face comparație între Catedrala Mântuirii Neamului')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/nationala/parintele-constantin-necula-stadioane-catedrala-661677.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Un preot cunoscut face comparație între Catedrala Mântuirii Neamului și stadioanele din România. Ce a constatat">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Un preot cunoscut face comparație între Catedrala Mântuirii Neamului')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/nationala/parintele-constantin-necula-stadioane-catedrala-661677.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Un preot cunoscut face comparație între Catedrala Mântuirii Neamului și stadioanele din România. Ce a constatat">Un preot cunoscut face comparație între Catedrala Mântuirii Neamului și stadioanele din România. Ce a...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Cu cine a fost surprinsă presupusa amantă a lui Vladimir Putin, în')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/stiri-extrasport/alina-kabaeva-aparitie-vladimir-putin-661684.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Cu cine a fost surprinsă presupusa amantă a lui Vladimir Putin, în plin război. Imaginile cu Alina Kabaeva au ajuns pe internet">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ca2ff5c542c98483383ef634fc40f1e2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ca2ff5c542c98483383ef634fc40f1e2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ca2ff5c542c98483383ef634fc40f1e2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ca2ff5c542c98483383ef634fc40f1e2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ca2ff5c542c98483383ef634fc40f1e2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ca2ff5c542c98483383ef634fc40f1e2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cu cine a fost surprinsă presupusa amantă a lui Vladimir Putin, în plin război. Imaginile cu Alina Kabaeva au ajuns pe internet" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Cu cine a fost surprinsă presupusa amantă a lui Vladimir Putin, în')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/stiri-extrasport/alina-kabaeva-aparitie-vladimir-putin-661684.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Cu cine a fost surprinsă presupusa amantă a lui Vladimir Putin, în plin război. Imaginile cu Alina Kabaeva au ajuns pe internet">Cu cine a fost surprinsă presupusa amantă a lui Vladimir Putin, în plin război. Imaginile cu Alina Kabaeva...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Și-au spus „Adio”, în mare secret, după 5 ani de căsnicie. El ar fi')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/divort-neasteptat-in-showbiz-sonia-trifan-si-fotbalistul-andrei-neagoe-si-au-spus-adio-in-mare-secret-285190/attachment/285201?pid=285190" title="Și-au spus „Adio”, în mare secret, după 5 ani de căsnicie. El ar fi înșelat-o și s-a mutat cu nouă iubită. Primele detalii despre divorț">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9bccdce7174d91c804775a90c0227c60.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9bccdce7174d91c804775a90c0227c60.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9bccdce7174d91c804775a90c0227c60.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9bccdce7174d91c804775a90c0227c60.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9bccdce7174d91c804775a90c0227c60.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9bccdce7174d91c804775a90c0227c60.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Și-au spus „Adio”, în mare secret, după 5 ani de căsnicie. El ar fi înșelat-o și s-a mutat cu nouă iubită. Primele detalii despre divorț" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Și-au spus „Adio”, în mare secret, după 5 ani de căsnicie. El ar fi')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/divort-neasteptat-in-showbiz-sonia-trifan-si-fotbalistul-andrei-neagoe-si-au-spus-adio-in-mare-secret-285190/attachment/285201?pid=285190" title="Și-au spus „Adio”, în mare secret, după 5 ani de căsnicie. El ar fi înșelat-o și s-a mutat cu nouă iubită. Primele detalii despre divorț">Și-au spus „Adio”, în mare secret, după 5 ani de căsnicie. El ar fi înșelat-o și s-a mutat cu nouă iubită....</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ayan s-a transformat într-un bărbat atrăgător plin de mușchi. Iată cum')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/fiul-mihaelei-radulescu-va-implini-18-ani-nu-mai-e-demult-bebelusul-vedetei-285094/attachment/285095?pid=285094" title="Ayan s-a transformat într-un bărbat atrăgător plin de mușchi. Iată cum arată acum fiul Mihaelei Rădulescu. Împlinește 18 ani și s-a mutat deja în America">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f2ca0d969c361b14c60ef6376c774c9e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f2ca0d969c361b14c60ef6376c774c9e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f2ca0d969c361b14c60ef6376c774c9e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f2ca0d969c361b14c60ef6376c774c9e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f2ca0d969c361b14c60ef6376c774c9e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f2ca0d969c361b14c60ef6376c774c9e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ayan s-a transformat într-un bărbat atrăgător plin de mușchi. Iată cum arată acum fiul Mihaelei Rădulescu. Împlinește 18 ani și s-a mutat deja în America" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ayan s-a transformat într-un bărbat atrăgător plin de mușchi. Iată cum')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/fiul-mihaelei-radulescu-va-implini-18-ani-nu-mai-e-demult-bebelusul-vedetei-285094/attachment/285095?pid=285094" title="Ayan s-a transformat într-un bărbat atrăgător plin de mușchi. Iată cum arată acum fiul Mihaelei Rădulescu. Împlinește 18 ani și s-a mutat deja în America">Ayan s-a transformat într-un bărbat atrăgător plin de mușchi. Iată cum arată acum fiul Mihaelei Rădulescu....</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A fost internata, apoi s-a zvonit ca pregateste o lovitura dura pentru')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/printesa-charlene-a-sarbatorit-pastele-alaturi-de-printul-albert-si-cei-doi-copii-schimbare-radicala-de-look-a-printesei-de-monaco-284886/attachment/284890?pid=284886" title="A fost internata, apoi s-a zvonit ca pregateste o lovitura dura pentru sotul ei, dar iata unde este si ce face, de fapt, Charlene de Monaco. E de nerecunoscut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b496dd311186ebbbe57cb865b6822ffe.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b496dd311186ebbbe57cb865b6822ffe.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b496dd311186ebbbe57cb865b6822ffe.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b496dd311186ebbbe57cb865b6822ffe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b496dd311186ebbbe57cb865b6822ffe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b496dd311186ebbbe57cb865b6822ffe.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A fost internata, apoi s-a zvonit ca pregateste o lovitura dura pentru sotul ei, dar iata unde este si ce face, de fapt, Charlene de Monaco. E de nerecunoscut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A fost internata, apoi s-a zvonit ca pregateste o lovitura dura pentru')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/printesa-charlene-a-sarbatorit-pastele-alaturi-de-printul-albert-si-cei-doi-copii-schimbare-radicala-de-look-a-printesei-de-monaco-284886/attachment/284890?pid=284886" title="A fost internata, apoi s-a zvonit ca pregateste o lovitura dura pentru sotul ei, dar iata unde este si ce face, de fapt, Charlene de Monaco. E de nerecunoscut">A fost internata, apoi s-a zvonit ca pregateste o lovitura dura pentru sotul ei, dar iata unde este si ce...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/a-fost-inventata-pastila-anti-covid-vine-valul-6-pandemiei-asteptam-nu-prevenit-1_6266a6615163ec4271b988d6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/a-fost-inventata-pastila-anti-covid-vine-valul-6-pandemiei-asteptam-nu-prevenit-1_6266a6615163ec4271b988d6/index.html&amp;utm_campaign=CrossPromo" title="A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi la ce să ne aşteptăm. „Nu poate fi prevenit”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cc62502838802c5ffd33988d613f1c4d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi la ce să ne aşteptăm. „Nu poate fi prevenit”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/a-fost-inventata-pastila-anti-covid-vine-valul-6-pandemiei-asteptam-nu-prevenit-1_6266a6615163ec4271b988d6/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/a-fost-inventata-pastila-anti-covid-vine-valul-6-pandemiei-asteptam-nu-prevenit-1_6266a6615163ec4271b988d6/index.html&amp;utm_campaign=CrossPromo" title="A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi la ce să ne aşteptăm. „Nu poate fi prevenit”">A fost inventată pastila anti-COVID. Când vine Valul 6 al pandemiei şi la ce să ne aşteptăm. „Nu poate fi...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/explozii-tiraspol-separatistii-prorusi-transnistria-spun-departamentul-securitate-fost-vizat-lansatoare-grenade-1_6266cc685163ec4271ba585e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/explozii-tiraspol-separatistii-prorusi-transnistria-spun-departamentul-securitate-fost-vizat-lansatoare-grenade-1_6266cc685163ec4271ba585e/index.html&amp;utm_campaign=CrossPromo" title="Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că departamentul lor de securitate a fost vizat cu lansatoare de grenade">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b38ec1dbbf2afa6423018eb0b3072e26.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că departamentul lor de securitate a fost vizat cu lansatoare de grenade" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/explozii-tiraspol-separatistii-prorusi-transnistria-spun-departamentul-securitate-fost-vizat-lansatoare-grenade-1_6266cc685163ec4271ba585e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/explozii-tiraspol-separatistii-prorusi-transnistria-spun-departamentul-securitate-fost-vizat-lansatoare-grenade-1_6266cc685163ec4271ba585e/index.html&amp;utm_campaign=CrossPromo" title="Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că departamentul lor de securitate a fost vizat cu lansatoare de grenade">Explozii la Tiraspol. Separatiştii proruşi din Transnistria spun că departamentul lor de securitate a fost...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Analiză: &apos;Companiile caută clădiri cu zone verzi pentru încurajarea')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/analiza-companiile-cauta-cladiri-cu-zone-verzi-pentru-incurajarea-revenirii-angajatilor-la-birou_2356615.html" title="Analiză: &apos;Companiile caută clădiri cu zone verzi pentru încurajarea revenirii angajaţilor la birou&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4823a767b0cf7791cf5d225ba3830cd9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4823a767b0cf7791cf5d225ba3830cd9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4823a767b0cf7791cf5d225ba3830cd9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4823a767b0cf7791cf5d225ba3830cd9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4823a767b0cf7791cf5d225ba3830cd9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4823a767b0cf7791cf5d225ba3830cd9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Analiză: &apos;Companiile caută clădiri cu zone verzi pentru încurajarea revenirii angajaţilor la birou&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Analiză: &apos;Companiile caută clădiri cu zone verzi pentru încurajarea')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/analiza-companiile-cauta-cladiri-cu-zone-verzi-pentru-incurajarea-revenirii-angajatilor-la-birou_2356615.html" title="Analiză: &apos;Companiile caută clădiri cu zone verzi pentru încurajarea revenirii angajaţilor la birou&apos;">Analiză: &apos;Companiile caută clădiri cu zone verzi pentru încurajarea revenirii angajaţilor la birou&apos;</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Sportivii ruși, interziși la Wimbledon chiar dacă ar declara în scris')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/sportivii-rusi-interzisi-la-wimbledon-chiar-daca-ar-declara-in-scris-ca-se-opun-invaziei-ucrainei_2356635.html" title="Sportivii ruși, interziși la Wimbledon chiar dacă ar declara în scris că se opun invaziei Ucrainei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/abf22685081f69bb7efd29b19dc74bcd.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/abf22685081f69bb7efd29b19dc74bcd.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/abf22685081f69bb7efd29b19dc74bcd.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/abf22685081f69bb7efd29b19dc74bcd.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/abf22685081f69bb7efd29b19dc74bcd.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/abf22685081f69bb7efd29b19dc74bcd.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Sportivii ruși, interziși la Wimbledon chiar dacă ar declara în scris că se opun invaziei Ucrainei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Sportivii ruși, interziși la Wimbledon chiar dacă ar declara în scris')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/sportivii-rusi-interzisi-la-wimbledon-chiar-daca-ar-declara-in-scris-ca-se-opun-invaziei-ucrainei_2356635.html" title="Sportivii ruși, interziși la Wimbledon chiar dacă ar declara în scris că se opun invaziei Ucrainei">Sportivii ruși, interziși la Wimbledon chiar dacă ar declara în scris că se opun invaziei Ucrainei</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Cristian Neagu a fost desemnată cea mai bună jucătoare a ultimelor')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/cristian-neagu-a-fost-desemnata-cea-mai-buna-jucatoare-a-ultimelor-etape-din-preliminariile-euro-2022_2356710.html" title="Cristian Neagu a fost desemnată cea mai bună jucătoare a ultimelor etape din preliminariile EURO 2022">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f60606b764b7e9ab66551584538da9b3.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f60606b764b7e9ab66551584538da9b3.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f60606b764b7e9ab66551584538da9b3.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f60606b764b7e9ab66551584538da9b3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f60606b764b7e9ab66551584538da9b3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f60606b764b7e9ab66551584538da9b3.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cristian Neagu a fost desemnată cea mai bună jucătoare a ultimelor etape din preliminariile EURO 2022" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Cristian Neagu a fost desemnată cea mai bună jucătoare a ultimelor')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/cristian-neagu-a-fost-desemnata-cea-mai-buna-jucatoare-a-ultimelor-etape-din-preliminariile-euro-2022_2356710.html" title="Cristian Neagu a fost desemnată cea mai bună jucătoare a ultimelor etape din preliminariile EURO 2022">Cristian Neagu a fost desemnată cea mai bună jucătoare a ultimelor etape din preliminariile EURO 2022</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Se spală azi, în a treia zi de Paşte? Iată ce spun preoţii')" target="_blank" href="https://www.stirilekanald.ro/se-spala-azi-in-a-treia-zi-de-paste-iata-ce-spun-preotii-20217926?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Se spală azi, în a treia zi de Paşte? Iată ce spun preoţii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a583475ffd383b2220af839f3d85f8e3.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a583475ffd383b2220af839f3d85f8e3.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a583475ffd383b2220af839f3d85f8e3.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a583475ffd383b2220af839f3d85f8e3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a583475ffd383b2220af839f3d85f8e3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a583475ffd383b2220af839f3d85f8e3.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Se spală azi, în a treia zi de Paşte? Iată ce spun preoţii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Se spală azi, în a treia zi de Paşte? Iată ce spun preoţii')" target="_blank" href="https://www.stirilekanald.ro/se-spala-azi-in-a-treia-zi-de-paste-iata-ce-spun-preotii-20217926?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Se spală azi, în a treia zi de Paşte? Iată ce spun preoţii">Se spală azi, în a treia zi de Paşte? Iată ce spun preoţii</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Momente tragice în platoul Casa Iubirii! Medicii au fost chemați de')" target="_blank" href="https://www.stirilekanald.ro/momente-tragice-in-platoul-casa-iubirii-medicii-au-fost-chemati-de-urgenta-i-s-a-facut-rau-20217842?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Momente tragice în platoul Casa Iubirii! Medicii au fost chemați de urgență: „I s-a făcut rău”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4ca8a68e8e0d917454742aba91b7fcc4.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4ca8a68e8e0d917454742aba91b7fcc4.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4ca8a68e8e0d917454742aba91b7fcc4.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4ca8a68e8e0d917454742aba91b7fcc4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4ca8a68e8e0d917454742aba91b7fcc4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4ca8a68e8e0d917454742aba91b7fcc4.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Momente tragice în platoul Casa Iubirii! Medicii au fost chemați de urgență: „I s-a făcut rău”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Momente tragice în platoul Casa Iubirii! Medicii au fost chemați de')" target="_blank" href="https://www.stirilekanald.ro/momente-tragice-in-platoul-casa-iubirii-medicii-au-fost-chemati-de-urgenta-i-s-a-facut-rau-20217842?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Momente tragice în platoul Casa Iubirii! Medicii au fost chemați de urgență: „I s-a făcut rău”">Momente tragice în platoul Casa Iubirii! Medicii au fost chemați de urgență: „I s-a făcut rău”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în')" target="_blank" href="https://www.stirilekanald.ro/pastele-blajinilor-2022-pe-data-pica-aceasta-sarbatoare-traditii-si-obiceiuri-20213430?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în calendarul ortodox? Tradiţii şi obiceiuri">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3b2c7d6750f87bfe0a107b316b83b57b.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în calendarul ortodox? Tradiţii şi obiceiuri" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în')" target="_blank" href="https://www.stirilekanald.ro/pastele-blajinilor-2022-pe-data-pica-aceasta-sarbatoare-traditii-si-obiceiuri-20213430?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în calendarul ortodox? Tradiţii şi obiceiuri">Paştele Blajinilor 2022: Pe ce dată pică această sărbătoare în calendarul ortodox? Tradiţii şi obiceiuri</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-26-aprilie-2022-ce-sarbatoare-este-azi-in-a-treia-zi-de-paste-20217911?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia zi de Paşte?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/62a12baca735a3d332db395e13beb37a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia zi de Paşte?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-26-aprilie-2022-ce-sarbatoare-este-azi-in-a-treia-zi-de-paste-20217911?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia zi de Paşte?">Calendar ortodox 26 aprilie 2022: Ce sărbătoare este azi, în a treia zi de Paşte?</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rusia: Pericolul unui război  mondial nuclear &quot;este real, nu poate fi')" target="_blank" href="https://www.stirilekanald.ro/rusia-razboi-mondial-nuclear-20217908?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rusia: Pericolul unui război  mondial nuclear &quot;este real, nu poate fi subestimat&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/43d9b2ff1887eac3b66bfea05114a4f0.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/43d9b2ff1887eac3b66bfea05114a4f0.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/43d9b2ff1887eac3b66bfea05114a4f0.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/43d9b2ff1887eac3b66bfea05114a4f0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/43d9b2ff1887eac3b66bfea05114a4f0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/43d9b2ff1887eac3b66bfea05114a4f0.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Rusia: Pericolul unui război  mondial nuclear &quot;este real, nu poate fi subestimat&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rusia: Pericolul unui război  mondial nuclear &quot;este real, nu poate fi')" target="_blank" href="https://www.stirilekanald.ro/rusia-razboi-mondial-nuclear-20217908?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rusia: Pericolul unui război  mondial nuclear &quot;este real, nu poate fi subestimat&quot;">Rusia: Pericolul unui război mondial nuclear &quot;este real, nu poate fi subestimat&quot;</a>
</span>
</div>
</div>
</section>

<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine este și câți ani are carismaticul Bora, admiratorul lui Elvan din')" target="_blank" href="https://www.kanald.ro/cine-este-si-cati-ani-are-carismaticul-bora-admiratorului-lui-elvan-din-serialul-fiica-ambasadorului-iata-cine-a-fost-sotia-actorului-ferit-aktug-si-ce-fetite-superbe-au-impreuna-20218127?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cine este și câți ani are carismaticul Bora, admiratorul lui Elvan din serialul Fiica ambasadorului? Iată cu cine a fost căsătorit actorul Ferit Aktuğ și cum arată actuala lui iubită">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bb787dbcdf80109e1092da3746c31774.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bb787dbcdf80109e1092da3746c31774.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bb787dbcdf80109e1092da3746c31774.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bb787dbcdf80109e1092da3746c31774.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bb787dbcdf80109e1092da3746c31774.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bb787dbcdf80109e1092da3746c31774.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este și câți ani are carismaticul Bora, admiratorul lui Elvan din serialul Fiica ambasadorului? Iată cu cine a fost căsătorit actorul Ferit Aktuğ și cum arată actuala lui iubită" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine este și câți ani are carismaticul Bora, admiratorul lui Elvan din')" target="_blank" href="https://www.kanald.ro/cine-este-si-cati-ani-are-carismaticul-bora-admiratorului-lui-elvan-din-serialul-fiica-ambasadorului-iata-cine-a-fost-sotia-actorului-ferit-aktug-si-ce-fetite-superbe-au-impreuna-20218127?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cine este și câți ani are carismaticul Bora, admiratorul lui Elvan din serialul Fiica ambasadorului? Iată cu cine a fost căsătorit actorul Ferit Aktuğ și cum arată actuala lui iubită">Cine este și câți ani are carismaticul Bora, admiratorul lui Elvan din serialul Fiica ambasadorului? Iată...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ce decizie a luat Radu după ce Kinga a spus că vrea să cunoască și')" target="_blank" href="https://www.stirilekanald.ro/ce-decizie-a-luat-radu-dupa-ce-kinga-a-spus-ca-vrea-sa-cunoasca-si-alti-baieti-macar-sa-incerc-20217843?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ce decizie a luat Radu după ce Kinga a spus că vrea să cunoască și alți băieți: „Măcar să încerc”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/39cd94d1c0f3b632a61dfca7b1e951c6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/39cd94d1c0f3b632a61dfca7b1e951c6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/39cd94d1c0f3b632a61dfca7b1e951c6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/39cd94d1c0f3b632a61dfca7b1e951c6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/39cd94d1c0f3b632a61dfca7b1e951c6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/39cd94d1c0f3b632a61dfca7b1e951c6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce decizie a luat Radu după ce Kinga a spus că vrea să cunoască și alți băieți: „Măcar să încerc”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ce decizie a luat Radu după ce Kinga a spus că vrea să cunoască și')" target="_blank" href="https://www.stirilekanald.ro/ce-decizie-a-luat-radu-dupa-ce-kinga-a-spus-ca-vrea-sa-cunoasca-si-alti-baieti-macar-sa-incerc-20217843?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ce decizie a luat Radu după ce Kinga a spus că vrea să cunoască și alți băieți: „Măcar să încerc”">Ce decizie a luat Radu după ce Kinga a spus că vrea să cunoască și alți băieți: „Măcar să încerc”</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
 <dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#25554a4b5165524a52474c5f0b574a"><span class="__cf_email__" data-cfemail="43332c2d3703342c34212a396d312c">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#93e3e6f1fffaf0fae7f2e7f6d3f8f2fdf2fff7bde1fc"><span class="__cf_email__" data-cfemail="7a0a0f18161319130e1b0e1f3a111b141b161e540815">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2022 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1631176922',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script>
							cX.callQueue.push(['invoke', function () {
								console.log(document.getElementById('AdSense').clientHeight);
								let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
								console.log('HasAdBlock : ' + isAdBlockDetected);
								cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
								cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
								ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected, {nonInteraction:true});
								document.getElementById('status').innerHTML = isAdBlockDetected;
							}]);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'702072c61ed681fa',m:'TVHz5FtYPBDXM2Zof08Fl.TlFYPW4utU125asQ_GeYk-1650987956-0-AZP4uIGvhIbhxovvexyazi8LTd29DysdO4kIM36NwTz0/88yIaXfo+gJLM7kDTHj2jQ9g6h8X8ee6NvuWi9h45ExXNdQaB/ZWeUbVkANOQwwZOq9lEw5M7lmz1eggd8f8Txx6NTTTjAEEWz80XwO15kNb7AW68/ZpgbrmDhOuou2aOd2IiE3jvDpAmCw90bclssSdT6ensLZecQevdwr0OioNBJSRYg03wRDpDJNMAhpkaLfvTP7hePTndtPmSXjCijoC94IIX0jxvfgzNxbE+M=',s:[0x870e7df343,0x50ede76d46],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"702072c61ed681fa","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
