<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/imagini-socante-de-la-un-spital-din-constanta-pacienti-infectati-cu-covid-19-stau-pe-holuri-inveliti-cu-cearsafuri-20137517/amp" />
<title>Imagini șocante de la un spital din Constanța! Pacienți infectați cu COVID-19 stau pe holuri, înveliți cu cearșafuri - WOWBiz</title>
<meta name="title" content="Imagini șocante de la un spital din Constanța! Pacienți infectați..." />
<meta name="Description" content="Pacienți infectați cu COVID-19 stau pe jos, pe hol, și sunt înveliți cu cearșafuri. " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1615212228" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/imagini-socante-de-la-un-spital-din-constanta-pacienti-infectati-cu-covid-19-stau-pe-holuri-inveliti-cu-cearsafuri-20137517" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/imagini-socante-de-la-un-spital-din-constanta-pacienti-infectati-cu-covid-19-stau-pe-holuri-inveliti-cu-cearsafuri-20137517" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20137517" />
<meta itemprop="name" content="Imagini șocante de la un spital din Constanța! Pacienți infectați..." />
<meta itemprop="description" content="Pacienți infectați cu COVID-19 stau pe jos, pe hol, și sunt înveliți cu cearșafuri." />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1656/20137517/1/pacienti-covid-constanta.jpg?width=1200&height=630" />
<meta property="og:title" content="Imagini șocante de la un spital din Constanța! Pacienți infectați cu COVID-19 stau pe holuri, înveliți cu cearșafuri" />
<meta property="og:description" content="Pacienți infectați cu COVID-19 stau pe jos, pe hol, și sunt înveliți cu cearșafuri." />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1656/20137517/1/pacienti-covid-constanta.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Imagini șocante de la un spital din Constanța! Pacienți infectați cu COVID-19 stau pe holuri, înveliți cu cearșafuri" />
<meta property="og:url" content="https://www.wowbiz.ro/imagini-socante-de-la-un-spital-din-constanta-pacienti-infectati-cu-covid-19-stau-pe-holuri-inveliti-cu-cearsafuri-20137517" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20137517" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Adriana Cristiana" />
<meta property="article:section" content="Actualitate" />
<meta property="article:published_time" content="2021-03-20 21:31:21" />
<meta property="article:modified_time" content="2021-03-20 21:31:22" />
<meta property="og:updated_time" content="2021-03-20 21:31:22" />
<meta name="publish-date" content="2021-03-20" />
<meta name="cXenseParse:recs:publishtime" content="2021-03-20T21:31:22Z" />
<meta name="cXenseParse:taxonomy" content="Actualitate" />
<meta property="cXenseParse:author" content="Adriana Cristiana" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Imagini șocante de la un spital din Constanța! Pacienți infectați cu COVID-19 stau pe holuri, înveliți cu cearșafuri">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1656/20137517/1/pacienti-covid-constanta.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1615212228" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Adriana Cristiana","dimension2":"2021-03-20 21:31:21","dimension3":"Actualitate","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Adriana Cristiana',
							'published': '2021-03-20 21:31:21',
							'category': 'Actualitate',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2021, MASTER: WOWBiz.STIRI */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script> var vitag = vitag || {}; 
			vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
										disableVerticalPosition:   "top bottom" };  
			vitag.outStreamConfig = { position: "right", instantLoad: false }; 
			vitag.outStreamConfig = { instantLoad: false};
			vitag.interstitialConfig = {volume: false};
			vitag.gdprShowConsentTool = false;
			vitag.gdprShowConsentToolButton= false;
			 </script>
<script type="text/plain" class="optanon-category-C0002-C0004" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="defer" async="async"></script><script> var vitag = vitag || {};</script>
<script>
			function receiveMediaInfo(e) {
				try{
				  if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
				  var com = {} ;
				  try{
					com = JSON.parse( e.data.substr( 8 ) );         
				  }catch(e){ com = {} ; }
		  
				  //events that should trigger VI tag
				  var valueimpression_trigger = ['pl_minhidden', 'adcomplete'];
				  
				  //if current event should trigger value impression (if it's in the array above)
				  if (valueimpression_trigger.includes(com.comm)) {
						viAPItag.OutstreamSlider();
					}       
				}catch(e){}
			  }
			  window.addEventListener('message', receiveMediaInfo );
			</script><script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("stiri-actualitate");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/imagini-socante-de-la-un-spital-din-constanta-pacienti-infectati-cu-covid-19-stau-pe-holuri-inveliti-cu-cearsafuri-20137517" />
</head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20137517",
      'articleTitle': "Imagini șocante de la un spital din Constanța! Pacienți infectați cu COVID-19 stau pe holuri, înveliți cu cearșafuri",
     "articleURL": "https://www.wowbiz.ro/imagini-socante-de-la-un-spital-din-constanta-pacienti-infectati-cu-covid-19-stau-pe-holuri-inveliti-cu-cearsafuri-20137517",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1656/20137517/1/pacienti-covid-constanta.jpg",
     "articleCategory": "News",
     "article_published_at": 1616268681,
      "article_updated_at": 1616268681}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20137517">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-actualitate/"><span>Actualitate</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Imagini șocante de la un spital din Constanța! Pacienți infectați cu COVID-19 stau pe holuri, înveliți cu cearșafuri</h1>
<p class="lead-paragraph">Pacienți infectați cu COVID-19 stau pe jos, pe hol , și sunt înveliți cu cearșafuri.</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div style="width:100%; height:auto;position:relative;">
<img src="https://cdn.knd.ro/media/521/2861/1656/20137517/1/pacienti-covid-constanta.jpg?width=800&height=600" style="position:relative" class="img-fluid" alt="Imagini șocante de la un spital din Constanța! Pacienți infectați cu COVID-19 stau pe holuri, înveliți cu cearșafuri" />
<div style="position:absolute; bottom:0; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time datetime="2021-03-20 21:31:21">21:31, mar 20, 2021</time>
<span>Autor: <a style="color:white" href="/autor/adriana-cristiana">Adriana Cristiana</a></span>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Pacienți cu COVID-19, &icirc;nveliți cu cearșafuri </span></a></li></ul><hr><p>&nbsp; </p>
<p>Imagini șocante de la un spital din Constanța! Persoane infectate cu virusul COVID-19 stau pe jos, pe hol, și sunt &icirc;nvelite cu cearșafuri.&nbsp; </p>
<h2 id="section-0">Pacienți cu COVID-19, &icirc;nveliți cu cearșafuri </h2>
<p>Mai multe persoane infectate cu COVID-19 au fost filmate &icirc;n timp ce stăteau pe hol, &icirc;nvelite cu cearșafuri. 

<script>
				if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
					document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
				}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script>Niciun cadru medical nu se apropie de ei. Scenele de coșmar au fost &icirc;nregistrate &icirc;n data de 25 noiembrie, la un spital din Constanța.&nbsp; </p>
<p class="content-readmore" data-related-id="20137360"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/situatie-critica-la-spitalul-din-craiova-doi-pacienti-bolnavi-de-covid-19-au-murit-in-timp-ce-asteptau-eliberarea-unui-pat-la-ati-20137360">Situație critică la spitalul din Craiova! Doi pacienți bolnavi de COVID-19 au murit &icirc;n timp ce așteptau eliberarea unui pat la ATI</a></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', S-a aflat cine este femeia care a atacat-o pe Mirela Vaida: „Îmi es)" href='https://www.bzi.ro/s-a-aflat-cine-este-femeia-care-a-atacat-o-pe-mirela-vaida-imi-este-teama-4150747'>S-a aflat cine este femeia care a atacat-o pe Mirela Vaida: „Îmi este teamă”- bzi.ro</a></p>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script><!--googleon: index-->
<p>Un pacient, care a fost internat &icirc;n secția respectivă, a făcut primele dezvăluiri despre cele văzute. </p>
<p>"Eu am fost internat pe data de 19 spre 20 noiembrie 2020. Am avut o criză abdominală și mi s-a pus diagnosticul de pancreatită acută. &Icirc;n timpul spitalizării am văzut ceva inimaginabil din partea personalului, mai ales din partea asistentelor. Pacientul care avea hemoragie abdominală venise cu o seară &icirc;nainte la urgență(...) <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div>dar a fost trimis &icirc;napoi acasă, iar a doua zi a venit &icirc;napoi &icirc;n stare de leșin, cu salvarea. A fost internat &icirc;n salon cu mine. Omul avea hemoragie, pierduse foarte mult s&acirc;nge și a făcut stop. Dacă nu eram eu să anunț să vină să &icirc;l resusciteze probabil că omul deceda. Pe l&acirc;ngă asta, a venit &icirc;ntr-un t&acirc;rziu o asistentă și i-a pus o perfuzie cu s&acirc;nge doarece pierduse foarte mult, după care a plecat. 
<div class="adsbyvli outstream" data-ad-slot="outstream"></div><script> vitag.outStreamConfig = { type: "slider", position: "right" }; </script></p>
<p>Perfuzia s-a oprit. Eu eram și eu &icirc;n perfuzie ca urmare a tratamentului pe care mi-l dăduse. Am așteptat o jumătate de oră, omul era inconștient &icirc;n pat, nimeni nu a venit. P&acirc;nă la urmă m-am sculat din pat și m-am dus eu(...), am strigat să vină. Au venit, au reglat ce au reglat acolo, după 10 minute s-a oprit iar. Am mai așteptat, m-am dus din nou. <div id="InArticle"></div>Mi-au spus (asistentele- n.r.) să &icirc;mi văd de treaba mea că m-am găsit eu mai deștept, că nu am eu treabă cu pacientul. Păi bine, doamnă, am zis, pot să stau eu să văd cum omul moare?...", povestește bărbatul &icirc;n cadrul unei emisiuni. </p>
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:66.67%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137517/1/alert-4960172-1920.jpg?width=544&height=363&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1656/20137517/1/alert-4960172-1920.jpg?width=532&height=355&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1656/20137517/1/alert-4960172-1920.jpg?width=900&height=601&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1656/20137517/1/alert-4960172-1920.jpg?width=450&height=301&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1656/20137517/1/alert-4960172-1920.jpg?width=800&height=534&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1656/20137517/1/alert-4960172-1920.jpg?width=544&height=363 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1656/20137517/1/alert-4960172-1920.jpg?width=532&height=355 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1656/20137517/1/alert-4960172-1920.jpg?width=900&height=601 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1656/20137517/1/alert-4960172-1920.jpg?width=450&height=301 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1656/20137517/1/alert-4960172-1920.jpg?width=800&height=534 800w(min-width: 1200px) 800px 100vw " alt="Imagini șocante de la un spital din Constanța! Pacienți infectați cu COVID-19 stau pe holuri, înveliți cu cearșafuri"> </div> </figure></p>
<p>Purtătorul de cuv&acirc;nt SJU Constanța a declarat faptul că se va demara o anchetă &icirc;n acest caz, pentru a se afla ce s-a &icirc;nt&acirc;mplat. </p>
<p class="content-readmore" data-related-id="20137128"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/scandal-urias-intre-medici-din-cauza-pandemiei-de-covid-19-a-fost-chemata-la-colegiu-medicilor-dupa-ce-a-sustinut-ca-a-vindecat-pe-toata-lumea-20137128">Scandal uriaș &icirc;ntre medici din cauza pandemiei de COVID-19! A fost chemată la Colegiu Medicilor după ce a susținut că a vindecat pe toată lumea</a></p>
<p>&rdquo;Se va demara o ancheta in acest caz, sunt imagini filmate in urma cu mai multe luni insa vom incerca sa aflam ce s-a intamplat. Totodată, &nbsp;rugăm pacientii sau apartinatorii sa ne aduca de indata la cunostinta situatiile de acest gen pentru ca numai asa se poate verifica si se pot dispune masurile care se impun astfel incat sa nu se mai intample asemenea incidente&rdquo; a explicat și&nbsp;purtătorul de cuv&acirc;nt SJU Constanța.</p>
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20137517" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Imagini+%C8%99ocante+de+la+un+spital+din+Constan%C8%9Ba%21+Pacien%C8%9Bi+infecta%C8%9Bi+cu+COVID-19+stau+pe+holuri%2C+%C3%AEnveli%C8%9Bi+cu+cear%C8%99afuri&url=https://www.wowbiz.ro/rd-20137517" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/imagini-socante-de-la-un-spital-din-constanta-pacienti-infectati-cu-covid-19-stau-pe-holuri-inveliti-cu-cearsafuri-20137517" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccb89c9096989f98dad4b2c9d4c8c89e92909f8594da9594da9d90da849fda82819885909dda95989fdab29e9f8285909fd4b2c9d4c8b390d4c3c0daa1909298949fd4b2c9d4c8b398da989f9794928590d4b2c9d4c8b398da9284dab2bea7b8b5dcc0c8da82859084da8194da999e9d848398d4c3b2dad4b2c2d4b0b49f87949d98d4b2c9d4c8b398da9284da92949083d4b2c9d4c8c89097848398d7939e9588cc9985858182cbdede868686df869e8693988bdf839ede8395dcc3c1c0c2c6c4c0c6" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/imagini-socante-de-la-un-spital-din-constanta-pacienti-infectati-cu-covid-19-stau-pe-holuri-inveliti-cu-cearsafuri-20137517"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/anunt-de-ultima-ora-inca-patru-localitati-din-ilfov-intra-in-carantina-pentru-14-zile-20137515"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20137517">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20137199">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum se simte Răzvan Botezatu după vaccinul împotriva COVID-19. Fostul')" href="https://www.wowbiz.ro/cum-se-simte-razvan-botezatu-dupa-vaccinul-impotriva-covid-19-fostul-prezentator-tv-a-avut-o-serie-de-reactii-adverse-20137199" title="Cum se simte Răzvan Botezatu după vaccinul împotriva COVID-19. Fostul prezentator TV a avut o serie de reacții adverse">Cum se simte Răzvan Botezatu după vaccinul împotriva COVID-19. Fostul prezentator TV a avut o serie de reacții adverse</a>
</p>
<p class="content-readAlso" data-related-id="20137191">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Medicul din Bihor care susține că a vindecat bolnavii de COVID-19 după')" href="https://www.wowbiz.ro/medicul-din-bihor-care-sustine-ca-a-vindecat-bolnavii-de-covid-19-dupa-scheme-proprii-cercetat-de-colegiul-medicilor-este-un-derapaj-profesional-grav-ofensator-20137191" title="Medicul din Bihor care susține că a vindecat bolnavii de COVID-19 după scheme proprii, cercetat de Colegiul Medicilor! „Este un derapaj profesional grav, ofensator”">Medicul din Bihor care susține că a vindecat bolnavii de COVID-19 după scheme proprii, cercetat de Colegiul Medicilor! „Este un derapaj profesional grav, ofensator”</a>
</p>
<p class="content-readAlso" data-related-id="20137189">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doctorița Flavia Groșan, criticată dur de alți medici, după ce a spus')" href="https://www.wowbiz.ro/doctorita-flavia-grosan-criticata-dur-de-alti-medici-dupa-ce-a-spus-ca-a-vindecat-pacientii-covid-19-cu-scheme-proprii-trist-ca-sunteti-pneumolog-trist-ca-suntem-colegi-20137189" title="Doctorița Flavia Groșan, criticată dur de alți medici, după ce a spus că a vindecat pacienții COVID-19 cu scheme proprii! „Trist că sunteţi pneumolog! Trist că suntem colegi!”">Doctorița Flavia Groșan, criticată dur de alți medici, după ce a spus că a vindecat pacienții COVID-19 cu scheme proprii! „Trist că sunteţi pneumolog! Trist că suntem colegi!”</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Horoscop Zilnic Luni 8 Martie 2021: Berbecii trebuie să fie')" href="https://yve.ro/horoscop/horoscop-zilnic/" title="Horoscop Zilnic Luni 8 Martie 2021: Berbecii trebuie să fie aten&amp;#x21B;i, Leii vor fi da&amp;#x21B;i peste cap">Horoscop Zilnic Luni 8 Martie 2021: Berbecii trebuie să fie atenți, Leii vor fi dați peste cap</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Diana Șoșoacă a șocat o țară întreagă. Toată România a văzut-o. E')" href="https://www.capital.ro/diana-sosoaca-a-uimit-o-tara-intreaga-toata-romania-a-vazut-o-e-halucinant-ce-a-zis-in-direct.html" title="Diana Șoșoacă a șocat o țară întreagă. Toată România a văzut-o. E halucinant ce a zis în direct">Diana Șoșoacă a șocat o țară întreagă. Toată România a văzut-o. E halucinant ce a zis în direct</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','voxbiz.ro', 'Motivul ULUITOR pentru care Andi Moisescu nu poate divorța de Olivia')" href="https://voxbiz.ro/motivul-pentru-care-andi-moisescu-a-ramas-casatorit-cu-olivia-steer-cum-s-au-cunoscut-cei-doi.html" title="Motivul ULUITOR pentru care Andi Moisescu nu poate divorța de Olivia Steer">Motivul ULUITOR pentru care Andi Moisescu nu poate divorța de Olivia Steer</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Viață după moarte. Experiență unui bărbat care a murit temporar și')" href="https://evz.ro/viata-dupa-moarte-experienta-unui-barbat-care-a-murit-temporar-si-ajuns-in-rai.html?utm_source=WowBiz&amp;utm_medium=cross" title="Viață după moarte. Experiență unui bărbat care a murit temporar și ajuns în Rai">Viață după moarte. Experiență unui bărbat care a murit temporar și ajuns în Rai</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/spital-constanta" class="tag-links">
<span>spital constanta</span>
</a>
<a href="https://www.wowbiz.ro/tags/constanta" class="tag-links">
<span>constanta</span>
</a>
<a href="https://www.wowbiz.ro/tags/pacienti-covid-19" class="tag-links">
<span>pacienti covid-19</span>
</a>
</div>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
 <span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Live Stream Online „Survivor Romania” - Editia de sambata, 20 martie')" target="_blank" href="https://www.kanald.ro/live-stream-online-survivor-romania-editia-de-sambata-20-martie-2021-video-morosanu-uluit-de-voturile-primite-imi-declari-razboi-mai-devreme-nu-inteleg-20137499?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Live Stream Online „Survivor Romania” - Editia de sambata, 20 martie 2021 - VIDEO. Morosanu, uluit de voturile primite! &quot;Imi declari razboi mai devreme, nu inteleg?&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3dda0fda2e40e6fbfdf63949db772490.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3dda0fda2e40e6fbfdf63949db772490.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3dda0fda2e40e6fbfdf63949db772490.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3dda0fda2e40e6fbfdf63949db772490.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3dda0fda2e40e6fbfdf63949db772490.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3dda0fda2e40e6fbfdf63949db772490.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Live Stream Online „Survivor Romania” - Editia de sambata, 20 martie 2021 - VIDEO. Morosanu, uluit de voturile primite! &quot;Imi declari razboi mai devreme, nu inteleg?&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Live Stream Online „Survivor Romania” - Editia de sambata, 20 martie')" target="_blank" href="https://www.kanald.ro/live-stream-online-survivor-romania-editia-de-sambata-20-martie-2021-video-morosanu-uluit-de-voturile-primite-imi-declari-razboi-mai-devreme-nu-inteleg-20137499?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Live Stream Online „Survivor Romania” - Editia de sambata, 20 martie 2021 - VIDEO. Morosanu, uluit de voturile primite! &quot;Imi declari razboi mai devreme, nu inteleg?&quot;">Live Stream Online „Survivor Romania” - Editia de sambata, 20 martie 2021 - VIDEO. Morosanu, uluit de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Survivor România 2021. Situatie fara precendent  intr-un Consiliu de')" target="_blank" href="https://www.kanald.ro/survivor-romania-2021-20-martie-situatie-fara-precedent-in-consiliul-de-nominalizare-20137424?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Survivor România 2021. Situatie fara precendent  intr-un Consiliu de Nominalizare. Daniel Pavel face un nou ANUNT!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6c82e15d5d1b94083198368c83ab125f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6c82e15d5d1b94083198368c83ab125f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6c82e15d5d1b94083198368c83ab125f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6c82e15d5d1b94083198368c83ab125f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6c82e15d5d1b94083198368c83ab125f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6c82e15d5d1b94083198368c83ab125f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Survivor România 2021. Situatie fara precendent  intr-un Consiliu de Nominalizare. Daniel Pavel face un nou ANUNT!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Survivor România 2021. Situatie fara precendent  intr-un Consiliu de')" target="_blank" href="https://www.kanald.ro/survivor-romania-2021-20-martie-situatie-fara-precedent-in-consiliul-de-nominalizare-20137424?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Survivor România 2021. Situatie fara precendent  intr-un Consiliu de Nominalizare. Daniel Pavel face un nou ANUNT!">Survivor România 2021. Situatie fara precendent intr-un Consiliu de Nominalizare. Daniel Pavel face un nou...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Alex Stoica face dezvaluiri bomba despre un concurent! &quot;El inca')" target="_blank" href="https://www.kanald.ro/alex-stoica-face-dezvaluiri-bomba-despre-un-concurent-el-inca-vorbeste-cu-daiana-urmariti-o-editie-incendiara-puterea-dragostei-sambata-20-martie-de-la-16-00-si-19-00-la-kanal-d-20137406?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Alex Stoica face dezvaluiri bomba despre un concurent! &quot;El inca vorbeste cu Daiana!&quot; Urmariti o editie incendiara, Puterea dragostei, sambata, 20 martie, de la 16:00 si 19:00, la Kanal D!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b9f02498f79b2d68a2deb6d7aae4221f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b9f02498f79b2d68a2deb6d7aae4221f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b9f02498f79b2d68a2deb6d7aae4221f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b9f02498f79b2d68a2deb6d7aae4221f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b9f02498f79b2d68a2deb6d7aae4221f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b9f02498f79b2d68a2deb6d7aae4221f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alex Stoica face dezvaluiri bomba despre un concurent! &quot;El inca vorbeste cu Daiana!&quot; Urmariti o editie incendiara, Puterea dragostei, sambata, 20 martie, de la 16:00 si 19:00, la Kanal D!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Alex Stoica face dezvaluiri bomba despre un concurent! &quot;El inca')" target="_blank" href="https://www.kanald.ro/alex-stoica-face-dezvaluiri-bomba-despre-un-concurent-el-inca-vorbeste-cu-daiana-urmariti-o-editie-incendiara-puterea-dragostei-sambata-20-martie-de-la-16-00-si-19-00-la-kanal-d-20137406?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Alex Stoica face dezvaluiri bomba despre un concurent! &quot;El inca vorbeste cu Daiana!&quot; Urmariti o editie incendiara, Puterea dragostei, sambata, 20 martie, de la 16:00 si 19:00, la Kanal D!">Alex Stoica face dezvaluiri bomba despre un concurent! &quot;El inca vorbeste cu Daiana!&quot; Urmariti o...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'De ce concurenții de la Survivor îi spun lui Daniel Pavel „domnul Dan”')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/de-ce-concurentii-de-la-survivor-ii-spun-lui-daniel-pavel-domnul-dan-20134735?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="De ce concurenții de la Survivor îi spun lui Daniel Pavel „domnul Dan”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a93cf24f7629305baf5b1f5294b245b8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a93cf24f7629305baf5b1f5294b245b8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a93cf24f7629305baf5b1f5294b245b8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a93cf24f7629305baf5b1f5294b245b8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a93cf24f7629305baf5b1f5294b245b8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a93cf24f7629305baf5b1f5294b245b8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="De ce concurenții de la Survivor îi spun lui Daniel Pavel „domnul Dan”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'De ce concurenții de la Survivor îi spun lui Daniel Pavel „domnul Dan”')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/de-ce-concurentii-de-la-survivor-ii-spun-lui-daniel-pavel-domnul-dan-20134735?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="De ce concurenții de la Survivor îi spun lui Daniel Pavel „domnul Dan”">De ce concurenții de la Survivor îi spun lui Daniel Pavel „domnul Dan”</a>
</span>
</div>
</div> </div>
</div>
</section>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Medicul din Bihor care susține că a vindecat bolnavii de COVID-19 după')" href="https://www.wowbiz.ro/medicul-din-bihor-care-sustine-ca-a-vindecat-bolnavii-de-covid-19-dupa-scheme-proprii-cercetat-de-colegiul-medicilor-este-un-derapaj-profesional-grav-ofensator-20137191" title="Medicul din Bihor care susține că a vindecat bolnavii de COVID-19 după scheme proprii, cercetat de Colegiul Medicilor! „Este un derapaj profesional grav, ofensator”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137191/1/screenshot-2021-03-18-at-17-57-19.png?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1656/20137191/1/screenshot-2021-03-18-at-17-57-19.png?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1656/20137191/1/screenshot-2021-03-18-at-17-57-19.png?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1656/20137191/1/screenshot-2021-03-18-at-17-57-19.png?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1656/20137191/1/screenshot-2021-03-18-at-17-57-19.png?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1656/20137191/1/screenshot-2021-03-18-at-17-57-19.png?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Medicul din Bihor care susține că a vindecat bolnavii de COVID-19 după scheme proprii, cercetat de Colegiul Medicilor! „Este un derapaj profesional grav, ofensator”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Medicul din Bihor care susține că a vindecat bolnavii de COVID-19 după')" href="https://www.wowbiz.ro/medicul-din-bihor-care-sustine-ca-a-vindecat-bolnavii-de-covid-19-dupa-scheme-proprii-cercetat-de-colegiul-medicilor-este-un-derapaj-profesional-grav-ofensator-20137191" title="Medicul din Bihor care susține că a vindecat bolnavii de COVID-19 după scheme proprii, cercetat de Colegiul Medicilor! „Este un derapaj profesional grav, ofensator”">Medicul din Bihor care susține că a vindecat bolnavii de COVID-19 după scheme proprii, cercetat de Colegiul...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doctorița Flavia Groșan, criticată dur de alți medici, după ce a spus')" href="https://www.wowbiz.ro/doctorita-flavia-grosan-criticata-dur-de-alti-medici-dupa-ce-a-spus-ca-a-vindecat-pacientii-covid-19-cu-scheme-proprii-trist-ca-sunteti-pneumolog-trist-ca-suntem-colegi-20137189" title="Doctorița Flavia Groșan, criticată dur de alți medici, după ce a spus că a vindecat pacienții COVID-19 cu scheme proprii! „Trist că sunteţi pneumolog! Trist că suntem colegi!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137189/1/screenshot-2021-03-18-at-19-31-38.png?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1656/20137189/1/screenshot-2021-03-18-at-19-31-38.png?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1656/20137189/1/screenshot-2021-03-18-at-19-31-38.png?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1656/20137189/1/screenshot-2021-03-18-at-19-31-38.png?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1656/20137189/1/screenshot-2021-03-18-at-19-31-38.png?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1656/20137189/1/screenshot-2021-03-18-at-19-31-38.png?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doctorița Flavia Groșan, criticată dur de alți medici, după ce a spus că a vindecat pacienții COVID-19 cu scheme proprii! „Trist că sunteţi pneumolog! Trist că suntem colegi!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doctorița Flavia Groșan, criticată dur de alți medici, după ce a spus')" href="https://www.wowbiz.ro/doctorita-flavia-grosan-criticata-dur-de-alti-medici-dupa-ce-a-spus-ca-a-vindecat-pacientii-covid-19-cu-scheme-proprii-trist-ca-sunteti-pneumolog-trist-ca-suntem-colegi-20137189" title="Doctorița Flavia Groșan, criticată dur de alți medici, după ce a spus că a vindecat pacienții COVID-19 cu scheme proprii! „Trist că sunteţi pneumolog! Trist că suntem colegi!”">Doctorița Flavia Groșan, criticată dur de alți medici, după ce a spus că a vindecat pacienții COVID-19 cu...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'VIDEO ȘOCANT! Mirela Vaida, atacată cu un pietroi, în direct, la TV,')" target="_blank" rel="nofollow" href="https://www.cancan.ro/socant-mirela-vaida-a-fost-atacata-in-direct-la-tv-a-venit-fix-spre-capul-meu-cu-pietroiul-video-20389357?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="VIDEO ȘOCANT! Mirela Vaida, atacată cu un pietroi, în direct, la TV, de o femeie dezbrăcată">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f577ad085d7636db687c366bde2db443.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f577ad085d7636db687c366bde2db443.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f577ad085d7636db687c366bde2db443.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f577ad085d7636db687c366bde2db443.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f577ad085d7636db687c366bde2db443.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f577ad085d7636db687c366bde2db443.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO ȘOCANT! Mirela Vaida, atacată cu un pietroi, în direct, la TV, de o femeie dezbrăcată" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'VIDEO ȘOCANT! Mirela Vaida, atacată cu un pietroi, în direct, la TV,')" target="_blank" rel="nofollow" href="https://www.cancan.ro/socant-mirela-vaida-a-fost-atacata-in-direct-la-tv-a-venit-fix-spre-capul-meu-cu-pietroiul-video-20389357?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="VIDEO ȘOCANT! Mirela Vaida, atacată cu un pietroi, în direct, la TV, de o femeie dezbrăcată">VIDEO ȘOCANT! Mirela Vaida, atacată cu un pietroi, în direct, la TV, de o femeie dezbrăcată</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Sunt din nou împreună! După ce au anunțat că se despart, și-au dat')" target="_blank" href="https://www.kfetele.ro/jennifer-lopez-si-alex-rodriguez-au-anuntat-ca-vor-ramane-impreuna-incercam-sa-rezolvam-lucrurile-20136532?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sunt din nou împreună! După ce au anunțat că se despart, și-au dat seama că încă se iubesc și și-au mai dat o șansă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ae69438bcdb08bc352847c96200ccc98.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ae69438bcdb08bc352847c96200ccc98.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ae69438bcdb08bc352847c96200ccc98.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ae69438bcdb08bc352847c96200ccc98.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ae69438bcdb08bc352847c96200ccc98.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ae69438bcdb08bc352847c96200ccc98.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Sunt din nou împreună! După ce au anunțat că se despart, și-au dat seama că încă se iubesc și și-au mai dat o șansă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Sunt din nou împreună! După ce au anunțat că se despart, și-au dat')" target="_blank" href="https://www.kfetele.ro/jennifer-lopez-si-alex-rodriguez-au-anuntat-ca-vor-ramane-impreuna-incercam-sa-rezolvam-lucrurile-20136532?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sunt din nou împreună! După ce au anunțat că se despart, și-au dat seama că încă se iubesc și și-au mai dat o șansă">Sunt din nou împreună! După ce au anunțat că se despart, și-au dat seama că încă se iubesc și și-au mai dat...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Adriana Bahmuțeanu e revoltată: „O să sun la domnul ministru de')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/laurette-interventie-chirurgicala-urgenta-dupa-agresiunea-din-hotel-raportul-medicilor-este-ingrijorator-359876" title="Adriana Bahmuțeanu e revoltată: „O să sun la domnul ministru de Interne...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5515f7d88c48a869ef58ffd55c09e3cc.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5515f7d88c48a869ef58ffd55c09e3cc.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5515f7d88c48a869ef58ffd55c09e3cc.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5515f7d88c48a869ef58ffd55c09e3cc.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5515f7d88c48a869ef58ffd55c09e3cc.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5515f7d88c48a869ef58ffd55c09e3cc.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Adriana Bahmuțeanu e revoltată: „O să sun la domnul ministru de Interne...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Adriana Bahmuțeanu e revoltată: „O să sun la domnul ministru de')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/laurette-interventie-chirurgicala-urgenta-dupa-agresiunea-din-hotel-raportul-medicilor-este-ingrijorator-359876" title="Adriana Bahmuțeanu e revoltată: „O să sun la domnul ministru de Interne...”">Adriana Bahmuțeanu e revoltată: „O să sun la domnul ministru de Interne...”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Destinul trist al lui Americanu&apos; din La Bloc. Ce s-a ales de')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/drama-lui-americanu-din-la-bloc-emil-mitrache-a-lucrat-ca-taximetrist-agent-de-asigurari-si-ghid-2654087" title="Destinul trist al lui Americanu&apos; din La Bloc. Ce s-a ales de îndrăgitul actor de la ProTV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/05297544917f378ec4257ee3222591a5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/05297544917f378ec4257ee3222591a5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/05297544917f378ec4257ee3222591a5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/05297544917f378ec4257ee3222591a5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/05297544917f378ec4257ee3222591a5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/05297544917f378ec4257ee3222591a5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Destinul trist al lui Americanu&apos; din La Bloc. Ce s-a ales de îndrăgitul actor de la ProTV" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Destinul trist al lui Americanu&apos; din La Bloc. Ce s-a ales de')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/drama-lui-americanu-din-la-bloc-emil-mitrache-a-lucrat-ca-taximetrist-agent-de-asigurari-si-ghid-2654087" title="Destinul trist al lui Americanu&apos; din La Bloc. Ce s-a ales de îndrăgitul actor de la ProTV">Destinul trist al lui Americanu&apos; din La Bloc. Ce s-a ales de îndrăgitul actor de la ProTV</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum se simte Răzvan Botezatu după vaccinul împotriva COVID-19. Fostul')" href="https://www.wowbiz.ro/cum-se-simte-razvan-botezatu-dupa-vaccinul-impotriva-covid-19-fostul-prezentator-tv-a-avut-o-serie-de-reactii-adverse-20137199" title="Cum se simte Răzvan Botezatu după vaccinul împotriva COVID-19. Fostul prezentator TV a avut o serie de reacții adverse">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137199/2/razvan-botezatu-reactii-adverse.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1656/20137199/2/razvan-botezatu-reactii-adverse.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1656/20137199/2/razvan-botezatu-reactii-adverse.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1656/20137199/2/razvan-botezatu-reactii-adverse.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1656/20137199/2/razvan-botezatu-reactii-adverse.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1656/20137199/2/razvan-botezatu-reactii-adverse.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum se simte Răzvan Botezatu după vaccinul împotriva COVID-19. Fostul prezentator TV a avut o serie de reacții adverse" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum se simte Răzvan Botezatu după vaccinul împotriva COVID-19. Fostul')" href="https://www.wowbiz.ro/cum-se-simte-razvan-botezatu-dupa-vaccinul-impotriva-covid-19-fostul-prezentator-tv-a-avut-o-serie-de-reactii-adverse-20137199" title="Cum se simte Răzvan Botezatu după vaccinul împotriva COVID-19. Fostul prezentator TV a avut o serie de reacții adverse">Cum se simte Răzvan Botezatu după vaccinul împotriva COVID-19. Fostul prezentator TV a avut o serie de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Modul BIZAR în care făcea amor Lidia Buble cu Răzvan. Ce făcea chiar')" target="_blank" rel="nofollow" href="https://www.cancan.ro/lidia-buble-a-dezvaluit-ce-face-in-timpul-partidelor-de-amor-cantareata-a-vorbit-si-despre-recordul-la-abstinenta-am-mai-stat-pe-sec-6-7-luni-20388376?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Modul BIZAR în care făcea amor Lidia Buble cu Răzvan. Ce făcea chiar în timpul actului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/efe490425ab04d68df326bcaf056b3f1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/efe490425ab04d68df326bcaf056b3f1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/efe490425ab04d68df326bcaf056b3f1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/efe490425ab04d68df326bcaf056b3f1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/efe490425ab04d68df326bcaf056b3f1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/efe490425ab04d68df326bcaf056b3f1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Modul BIZAR în care făcea amor Lidia Buble cu Răzvan. Ce făcea chiar în timpul actului" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Modul BIZAR în care făcea amor Lidia Buble cu Răzvan. Ce făcea chiar')" target="_blank" rel="nofollow" href="https://www.cancan.ro/lidia-buble-a-dezvaluit-ce-face-in-timpul-partidelor-de-amor-cantareata-a-vorbit-si-despre-recordul-la-abstinenta-am-mai-stat-pe-sec-6-7-luni-20388376?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Modul BIZAR în care făcea amor Lidia Buble cu Răzvan. Ce făcea chiar în timpul actului">Modul BIZAR în care făcea amor Lidia Buble cu Răzvan. Ce făcea chiar în timpul actului</a>
</span>
</div>
</div> </div>
</div>
</section

              
                  <!--DISPLAY ADS SLOT - plista-->
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Nelu Ploieșteanu …medicii tocmai au anunat. Dumnezeu să-l aibă în pază')" target="_blank" rel="nofollow" href="https://fresh24.ro/nelu-ploiesteanu-lupta-sa-si-revina-peste-ce-boli-s-a-suprapus-coronavirusul-in-cazul-maestrului-3292" title="Nelu Ploieșteanu …medicii tocmai au anunat. Dumnezeu să-l aibă în pază">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5fd4622f757d69c36d605a8bb022ba56.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5fd4622f757d69c36d605a8bb022ba56.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5fd4622f757d69c36d605a8bb022ba56.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5fd4622f757d69c36d605a8bb022ba56.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5fd4622f757d69c36d605a8bb022ba56.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5fd4622f757d69c36d605a8bb022ba56.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nelu Ploieșteanu …medicii tocmai au anunat. Dumnezeu să-l aibă în pază" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Nelu Ploieșteanu …medicii tocmai au anunat. Dumnezeu să-l aibă în pază')" target="_blank" rel="nofollow" href="https://fresh24.ro/nelu-ploiesteanu-lupta-sa-si-revina-peste-ce-boli-s-a-suprapus-coronavirusul-in-cazul-maestrului-3292" title="Nelu Ploieșteanu …medicii tocmai au anunat. Dumnezeu să-l aibă în pază">Nelu Ploieșteanu …medicii tocmai au anunat. Dumnezeu să-l aibă în pază</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Agenții de pază erau în pauză, Mirela atacată din cauza propriei')" target="_blank" rel="nofollow" href="https://fresh24.ro/incident-grav-de-securitate-la-antena-1-ancheta-interna-dupa-incidentul-cu-mirela-vaida-3236" title="Agenții de pază erau în pauză, Mirela atacată din cauza propriei echipe. Ce a descoperit poliția în platoul Acces Direct">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9def918a90a871b31c24573b49f850b4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9def918a90a871b31c24573b49f850b4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9def918a90a871b31c24573b49f850b4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9def918a90a871b31c24573b49f850b4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9def918a90a871b31c24573b49f850b4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9def918a90a871b31c24573b49f850b4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Agenții de pază erau în pauză, Mirela atacată din cauza propriei echipe. Ce a descoperit poliția în platoul Acces Direct" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Agenții de pază erau în pauză, Mirela atacată din cauza propriei')" target="_blank" rel="nofollow" href="https://fresh24.ro/incident-grav-de-securitate-la-antena-1-ancheta-interna-dupa-incidentul-cu-mirela-vaida-3236" title="Agenții de pază erau în pauză, Mirela atacată din cauza propriei echipe. Ce a descoperit poliția în platoul Acces Direct">Agenții de pază erau în pauză, Mirela atacată din cauza propriei echipe. Ce a descoperit poliția în platoul...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andreea Antonescu de la Survivor România are mari probleme de')" target="_blank" href="https://www.kfetele.ro/andreea-antonescu-de-la-survivor-romania-are-mari-probleme-de-sanatate-a-fost-un-copil-traumatizat-de-boala-20136248?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andreea Antonescu de la Survivor România are mari probleme de sanatate! &quot;A fost un copil traumatizat de boală&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f8ccb0997c2bc26fda2c78b7f3a15724.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f8ccb0997c2bc26fda2c78b7f3a15724.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f8ccb0997c2bc26fda2c78b7f3a15724.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f8ccb0997c2bc26fda2c78b7f3a15724.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f8ccb0997c2bc26fda2c78b7f3a15724.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f8ccb0997c2bc26fda2c78b7f3a15724.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea Antonescu de la Survivor România are mari probleme de sanatate! &quot;A fost un copil traumatizat de boală&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andreea Antonescu de la Survivor România are mari probleme de')" target="_blank" href="https://www.kfetele.ro/andreea-antonescu-de-la-survivor-romania-are-mari-probleme-de-sanatate-a-fost-un-copil-traumatizat-de-boala-20136248?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andreea Antonescu de la Survivor România are mari probleme de sanatate! &quot;A fost un copil traumatizat de boală&quot;">Andreea Antonescu de la Survivor România are mari probleme de sanatate! &quot;A fost un copil traumatizat...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este')" target="_blank" href="https://www.kfetele.ro/gabriela-cristea-insarcinata-pentru-a-treia-oara-cum-a-aparut-intr-o-emisiune-tv-20121426?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este')" target="_blank" href="https://www.kfetele.ro/gabriela-cristea-insarcinata-pentru-a-treia-oara-cum-a-aparut-intr-o-emisiune-tv-20121426?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?">Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?</a>
</span>
</div>
</div> </div>
</div>
</section>
 <section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Victor Ciutacu, mesaj halucinant după vaccinarea Simonei Halep cu')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/victor-ciutacu-mesaj-dur-dupa-vaccinarea-simonei-halep-cu-pfizer-ce-a-putut-sa-spuna-298653?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Victor Ciutacu, mesaj halucinant după vaccinarea Simonei Halep cu Pfizer. Nu s-a mai văzut așa ceva">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8462a326a20b2d2d7ab91ee05ab6fdd8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8462a326a20b2d2d7ab91ee05ab6fdd8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8462a326a20b2d2d7ab91ee05ab6fdd8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8462a326a20b2d2d7ab91ee05ab6fdd8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8462a326a20b2d2d7ab91ee05ab6fdd8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8462a326a20b2d2d7ab91ee05ab6fdd8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Victor Ciutacu, mesaj halucinant după vaccinarea Simonei Halep cu Pfizer. Nu s-a mai văzut așa ceva" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Victor Ciutacu, mesaj halucinant după vaccinarea Simonei Halep cu')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/victor-ciutacu-mesaj-dur-dupa-vaccinarea-simonei-halep-cu-pfizer-ce-a-putut-sa-spuna-298653?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Victor Ciutacu, mesaj halucinant după vaccinarea Simonei Halep cu Pfizer. Nu s-a mai văzut așa ceva">Victor Ciutacu, mesaj halucinant după vaccinarea Simonei Halep cu Pfizer. Nu s-a mai văzut așa ceva</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Criminalul de la Onești, mesaj de pe patul de spital: ”Îmi iau un')" target="_blank" href="https://www.bzi.ro/criminalul-de-la-onesti-mesaj-de-pe-patul-de-spital-imi-iau-un-pistol-si-te-impusc-in-cap-4149691?utm_source=wowbiz&utm_medium=referral" title="Criminalul de la Onești, mesaj de pe patul de spital: ”Îmi iau un pistol și te împușc în cap!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/919638779d12d159dd05277d0e1ed93f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/919638779d12d159dd05277d0e1ed93f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/919638779d12d159dd05277d0e1ed93f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/919638779d12d159dd05277d0e1ed93f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/919638779d12d159dd05277d0e1ed93f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/919638779d12d159dd05277d0e1ed93f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Criminalul de la Onești, mesaj de pe patul de spital: ”Îmi iau un pistol și te împușc în cap!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Criminalul de la Onești, mesaj de pe patul de spital: ”Îmi iau un')" target="_blank" href="https://www.bzi.ro/criminalul-de-la-onesti-mesaj-de-pe-patul-de-spital-imi-iau-un-pistol-si-te-impusc-in-cap-4149691?utm_source=wowbiz&utm_medium=referral" title="Criminalul de la Onești, mesaj de pe patul de spital: ”Îmi iau un pistol și te împușc în cap!”">Criminalul de la Onești, mesaj de pe patul de spital: ”Îmi iau un pistol și te împușc în cap!”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce se întâmplă cu Ileana Stana Ionescu. Artista s-a baricadat în casă')" target="_blank" href="https://www.bzi.ro/ce-se-intampla-cu-ileana-stana-ionescu-artista-s-a-baricadat-in-casa-4149637?utm_source=wowbiz&utm_medium=referral" title="Ce se întâmplă cu Ileana Stana Ionescu. Artista s-a baricadat în casă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ec27532efb1bd84eb1a23bbee358eaa2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ec27532efb1bd84eb1a23bbee358eaa2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ec27532efb1bd84eb1a23bbee358eaa2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ec27532efb1bd84eb1a23bbee358eaa2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ec27532efb1bd84eb1a23bbee358eaa2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ec27532efb1bd84eb1a23bbee358eaa2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce se întâmplă cu Ileana Stana Ionescu. Artista s-a baricadat în casă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce se întâmplă cu Ileana Stana Ionescu. Artista s-a baricadat în casă')" target="_blank" href="https://www.bzi.ro/ce-se-intampla-cu-ileana-stana-ionescu-artista-s-a-baricadat-in-casa-4149637?utm_source=wowbiz&utm_medium=referral" title="Ce se întâmplă cu Ileana Stana Ionescu. Artista s-a baricadat în casă">Ce se întâmplă cu Ileana Stana Ionescu. Artista s-a baricadat în casă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Ipoteză şoc în cazul atacului asupra prezentatoarei Mirela Vaida. „Ori')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/ipoteza-soc-in-cazul-atacului-asupra-prezentatoarei-mirela-vaida-ori-a-mai-fost-in-platou-ori-cineva-a-indrumat-o_5359388.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Ipoteză şoc în cazul atacului asupra prezentatoarei Mirela Vaida. „Ori a mai fost în platou, ori cineva a îndrumat-o”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bc442c0e28657b4de797e2c108c58ecf.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bc442c0e28657b4de797e2c108c58ecf.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bc442c0e28657b4de797e2c108c58ecf.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bc442c0e28657b4de797e2c108c58ecf.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bc442c0e28657b4de797e2c108c58ecf.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bc442c0e28657b4de797e2c108c58ecf.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ipoteză şoc în cazul atacului asupra prezentatoarei Mirela Vaida. „Ori a mai fost în platou, ori cineva a îndrumat-o”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Ipoteză şoc în cazul atacului asupra prezentatoarei Mirela Vaida. „Ori')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/ipoteza-soc-in-cazul-atacului-asupra-prezentatoarei-mirela-vaida-ori-a-mai-fost-in-platou-ori-cineva-a-indrumat-o_5359388.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Ipoteză şoc în cazul atacului asupra prezentatoarei Mirela Vaida. „Ori a mai fost în platou, ori cineva a îndrumat-o”">Ipoteză şoc în cazul atacului asupra prezentatoarei Mirela Vaida. „Ori a mai fost în platou, ori cineva a...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Capitala se apropie de incidenta COVID 5. Raed Arafat a anuntat ce se')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/raed-arafat-nu-s-a-pus-inca-in-discutie-carantinarea-bucurestiului_5359258.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Capitala se apropie de incidenta COVID 5. Raed Arafat a anuntat ce se intampla in Bucureşti de duminică">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/92c763047fcc50c5e745cd84c89464a1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/92c763047fcc50c5e745cd84c89464a1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/92c763047fcc50c5e745cd84c89464a1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/92c763047fcc50c5e745cd84c89464a1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/92c763047fcc50c5e745cd84c89464a1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/92c763047fcc50c5e745cd84c89464a1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Capitala se apropie de incidenta COVID 5. Raed Arafat a anuntat ce se intampla in Bucureşti de duminică" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Capitala se apropie de incidenta COVID 5. Raed Arafat a anuntat ce se')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/raed-arafat-nu-s-a-pus-inca-in-discutie-carantinarea-bucurestiului_5359258.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Capitala se apropie de incidenta COVID 5. Raed Arafat a anuntat ce se intampla in Bucureşti de duminică">Capitala se apropie de incidenta COVID 5. Raed Arafat a anuntat ce se intampla in Bucureşti de duminică</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'DESPĂRȚIREA MOMENTULUI în showbiz-ul din România! Cei doi și-au spu')" target="_blank" href="https://www.kfetele.ro/laurette-si-iubitul-ei-s-au-despartit-ce-a-dat-o-de-gol-pe-vedeta-20134401?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="DESPĂRȚIREA MOMENTULUI în showbiz-ul din România! Cei doi și-au spu adio, chiar înainte de nuntă! Fanii sunt în stare de șoc">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ab6c94d6df3dcb2b3653e8edf37c7017.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ab6c94d6df3dcb2b3653e8edf37c7017.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ab6c94d6df3dcb2b3653e8edf37c7017.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ab6c94d6df3dcb2b3653e8edf37c7017.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ab6c94d6df3dcb2b3653e8edf37c7017.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ab6c94d6df3dcb2b3653e8edf37c7017.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="DESPĂRȚIREA MOMENTULUI în showbiz-ul din România! Cei doi și-au spu adio, chiar înainte de nuntă! Fanii sunt în stare de șoc" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'DESPĂRȚIREA MOMENTULUI în showbiz-ul din România! Cei doi și-au spu')" target="_blank" href="https://www.kfetele.ro/laurette-si-iubitul-ei-s-au-despartit-ce-a-dat-o-de-gol-pe-vedeta-20134401?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="DESPĂRȚIREA MOMENTULUI în showbiz-ul din România! Cei doi și-au spu adio, chiar înainte de nuntă! Fanii sunt în stare de șoc">DESPĂRȚIREA MOMENTULUI în showbiz-ul din România! Cei doi și-au spu adio, chiar înainte de nuntă! Fanii...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vești cumplite de la Puterea dragostei! Una dintre concurente și-a')" target="_blank" href="https://www.kfetele.ro/madalina-vrea-sa-paraseasca-puterea-dragostei-ce-a-declarat-concurenta-20134316?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vești cumplite de la Puterea dragostei! Una dintre concurente și-a făcut bagajul, după un scandal monstru cu iubitul ei! Tânăra a ajuns la capătul puterilor: „Nu mai pot! Mă ridic și plec”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f00e0131cc445c5812d3d8500212a389.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f00e0131cc445c5812d3d8500212a389.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f00e0131cc445c5812d3d8500212a389.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f00e0131cc445c5812d3d8500212a389.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f00e0131cc445c5812d3d8500212a389.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f00e0131cc445c5812d3d8500212a389.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vești cumplite de la Puterea dragostei! Una dintre concurente și-a făcut bagajul, după un scandal monstru cu iubitul ei! Tânăra a ajuns la capătul puterilor: „Nu mai pot! Mă ridic și plec”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vești cumplite de la Puterea dragostei! Una dintre concurente și-a')" target="_blank" href="https://www.kfetele.ro/madalina-vrea-sa-paraseasca-puterea-dragostei-ce-a-declarat-concurenta-20134316?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vești cumplite de la Puterea dragostei! Una dintre concurente și-a făcut bagajul, după un scandal monstru cu iubitul ei! Tânăra a ajuns la capătul puterilor: „Nu mai pot! Mă ridic și plec”">Vești cumplite de la Puterea dragostei! Una dintre concurente și-a făcut bagajul, după un scandal monstru...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Jador are o boală gravă! Ce s-a întâmplat cu el la naștere!')" target="_blank" href="https://www.kfetele.ro/jador-de-la-survivor-romania-are-grave-probleme-de-sanatate-muschii-mei-spinali-s-au-cam-dus-20133726?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Jador are o boală gravă! Ce s-a întâmplat cu el la naștere! Concurentul de la Survivor, luat de urgență cu ambulanța, în timpul probe">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5d2b92d39d1e7f22b80b382f020b9b55.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5d2b92d39d1e7f22b80b382f020b9b55.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5d2b92d39d1e7f22b80b382f020b9b55.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5d2b92d39d1e7f22b80b382f020b9b55.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5d2b92d39d1e7f22b80b382f020b9b55.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5d2b92d39d1e7f22b80b382f020b9b55.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Jador are o boală gravă! Ce s-a întâmplat cu el la naștere! Concurentul de la Survivor, luat de urgență cu ambulanța, în timpul probe" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Jador are o boală gravă! Ce s-a întâmplat cu el la naștere!')" target="_blank" href="https://www.kfetele.ro/jador-de-la-survivor-romania-are-grave-probleme-de-sanatate-muschii-mei-spinali-s-au-cam-dus-20133726?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Jador are o boală gravă! Ce s-a întâmplat cu el la naștere! Concurentul de la Survivor, luat de urgență cu ambulanța, în timpul probe">Jador are o boală gravă! Ce s-a întâmplat cu el la naștere! Concurentul de la Survivor, luat de urgență cu...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/Tiriac-bagat-o-iubita-fiului-olimpiada-sorana-merge-tokyo-n-ar-dreptul-1_605610a85163ec42711b47fe/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/Tiriac-bagat-o-iubita-fiului-olimpiada-sorana-merge-tokyo-n-ar-dreptul-1_605610a85163ec42711b47fe/index.html&amp;utm_campaign=CrossPromo" title="Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la Tokyo, deşi n-ar avea dreptul!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la Tokyo, deşi n-ar avea dreptul!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/Tiriac-bagat-o-iubita-fiului-olimpiada-sorana-merge-tokyo-n-ar-dreptul-1_605610a85163ec42711b47fe/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/Tiriac-bagat-o-iubita-fiului-olimpiada-sorana-merge-tokyo-n-ar-dreptul-1_605610a85163ec42711b47fe/index.html&amp;utm_campaign=CrossPromo" title="Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la Tokyo, deşi n-ar avea dreptul!">Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la Tokyo, deşi n-ar avea dreptul!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi.')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/in-lume/cazul-unic-femei-condamnata-australia-uciderea-bebelusilor-sai-90-oameni-stiinta-cer-eliberarea-ei-20-ani-1_6055f1955163ec42711a87fd/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/in-lume/cazul-unic-femei-condamnata-australia-uciderea-bebelusilor-sai-90-oameni-stiinta-cer-eliberarea-ei-20-ani-1_6055f1955163ec42711a87fd/index.html&amp;utm_campaign=CrossPromo" title="Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi. Oamenii de ştiinţă cer eliberarea ei, după 20 de ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi. Oamenii de ştiinţă cer eliberarea ei, după 20 de ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi.')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/in-lume/cazul-unic-femei-condamnata-australia-uciderea-bebelusilor-sai-90-oameni-stiinta-cer-eliberarea-ei-20-ani-1_6055f1955163ec42711a87fd/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/in-lume/cazul-unic-femei-condamnata-australia-uciderea-bebelusilor-sai-90-oameni-stiinta-cer-eliberarea-ei-20-ani-1_6055f1955163ec42711a87fd/index.html&amp;utm_campaign=CrossPromo" title="Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi. Oamenii de ştiinţă cer eliberarea ei, după 20 de ani">Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi. Oamenii de ştiinţă cer eliberarea ei,...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Viață după moarte. Experiență unui bărbat care a murit temporar și')" target="_blank" rel="nofollow" href="https://evz.ro/viata-dupa-moarte-experienta-unui-barbat-care-a-murit-temporar-si-ajuns-in-rai.html?utm_source=WowBiz&amp;utm_medium=cross" title="Viață după moarte. Experiență unui bărbat care a murit temporar și ajuns în Rai">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Viață după moarte. Experiență unui bărbat care a murit temporar și ajuns în Rai" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Viață după moarte. Experiență unui bărbat care a murit temporar și')" target="_blank" rel="nofollow" href="https://evz.ro/viata-dupa-moarte-experienta-unui-barbat-care-a-murit-temporar-si-ajuns-in-rai.html?utm_source=WowBiz&amp;utm_medium=cross" title="Viață după moarte. Experiență unui bărbat care a murit temporar și ajuns în Rai">Viață după moarte. Experiență unui bărbat care a murit temporar și ajuns în Rai</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imagini halucinante într-o școală! Tavanul proaspăt renovat s-a')" href="https://www.wowbiz.ro/imagini-halucinante-intr-o-scoala-tavanul-proaspat-renovat-s-a-prabusit-peste-banci-a-venit-copilul-tremurand-de-frica-acasa-20137426" title="Imagini halucinante la școală! Tavanul proaspăt renovat s-a prăbușit peste bănci">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Imagini halucinante într-o școală! Tavanul proaspăt renovat s-a prăbușit peste bănci: „A venit copilul tremurând de frică acasă”" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2021-03-19 22:25:48">mar 19, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imagini halucinante într-o școală! Tavanul proaspăt renovat s-a')" href="https://www.wowbiz.ro/imagini-halucinante-intr-o-scoala-tavanul-proaspat-renovat-s-a-prabusit-peste-banci-a-venit-copilul-tremurand-de-frica-acasa-20137426" title="Imagini halucinante la școală! Tavanul proaspăt renovat s-a prăbușit peste bănci">Imagini halucinante într-o școală! Tavanul proaspăt renovat s-a prăbușit peste bănci: „A venit copilul...</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Angela Merkel este pregătită să comande vaccinul Sputnik V')" target="_blank" href="https://www.stirilekanald.ro/angela-merkel-este-pregatita-sa-comande-vaccinul-sputnik-v-20137496?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Angela Merkel este pregătită să comande vaccinul Sputnik V">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b01d01c5b5af7a2d8849448c7ab5f00f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b01d01c5b5af7a2d8849448c7ab5f00f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b01d01c5b5af7a2d8849448c7ab5f00f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b01d01c5b5af7a2d8849448c7ab5f00f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b01d01c5b5af7a2d8849448c7ab5f00f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b01d01c5b5af7a2d8849448c7ab5f00f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Angela Merkel este pregătită să comande vaccinul Sputnik V" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Angela Merkel este pregătită să comande vaccinul Sputnik V')" target="_blank" href="https://www.stirilekanald.ro/angela-merkel-este-pregatita-sa-comande-vaccinul-sputnik-v-20137496?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Angela Merkel este pregătită să comande vaccinul Sputnik V">Angela Merkel este pregătită să comande vaccinul Sputnik V</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a')" target="_blank" href="https://www.stirilekanald.ro/oms-a-cercetat-de-unde-provine-virusul-covid-19-cum-a-ajuns-de-fapt-virusul-la-om-20137270?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a apărut, de fapt, virusul care ne-a dat viaţa peste cap. OMS, anunţ ŞOC">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a apărut, de fapt, virusul care ne-a dat viaţa peste cap. OMS, anunţ ŞOC" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a')" target="_blank" href="https://www.stirilekanald.ro/oms-a-cercetat-de-unde-provine-virusul-covid-19-cum-a-ajuns-de-fapt-virusul-la-om-20137270?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a apărut, de fapt, virusul care ne-a dat viaţa peste cap. OMS, anunţ ŞOC">În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a apărut, de fapt, virusul care ne-a dat...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Este sărbătoare mare sâmbătă. Ce nu ai voie să faci în această zi')" target="_blank" href="https://www.stirilekanald.ro/sambata-sfantului-teodor-2021-sarbatoare-mare-ce-nu-ai-voie-sa-faci-in-aceasta-zi-20137267?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Este sărbătoare mare sâmbătă. Ce nu ai voie să faci în această zi sfântă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5c8c803108fa5c843bf0fd4a58de1cb7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5c8c803108fa5c843bf0fd4a58de1cb7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5c8c803108fa5c843bf0fd4a58de1cb7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5c8c803108fa5c843bf0fd4a58de1cb7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5c8c803108fa5c843bf0fd4a58de1cb7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5c8c803108fa5c843bf0fd4a58de1cb7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Este sărbătoare mare sâmbătă. Ce nu ai voie să faci în această zi sfântă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Este sărbătoare mare sâmbătă. Ce nu ai voie să faci în această zi')" target="_blank" href="https://www.stirilekanald.ro/sambata-sfantului-teodor-2021-sarbatoare-mare-ce-nu-ai-voie-sa-faci-in-aceasta-zi-20137267?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Este sărbătoare mare sâmbătă. Ce nu ai voie să faci în această zi sfântă">Este sărbătoare mare sâmbătă. Ce nu ai voie să faci în această zi sfântă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'CARANTINĂ pentru 14 zile! Anunţul a fost făcul în miez de noapte. Unde')" target="_blank" href="https://www.stirilekanald.ro/alte-trei-localitati-din-ilfov-intra-in-carantina-20137215?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="CARANTINĂ pentru 14 zile! Anunţul a fost făcul în miez de noapte. Unde se aplică restricţiile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9fd79486eda15bb35e53ce78aa0d2760.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9fd79486eda15bb35e53ce78aa0d2760.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9fd79486eda15bb35e53ce78aa0d2760.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9fd79486eda15bb35e53ce78aa0d2760.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9fd79486eda15bb35e53ce78aa0d2760.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9fd79486eda15bb35e53ce78aa0d2760.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="CARANTINĂ pentru 14 zile! Anunţul a fost făcul în miez de noapte. Unde se aplică restricţiile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'CARANTINĂ pentru 14 zile! Anunţul a fost făcul în miez de noapte. Unde')" target="_blank" href="https://www.stirilekanald.ro/alte-trei-localitati-din-ilfov-intra-in-carantina-20137215?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="CARANTINĂ pentru 14 zile! Anunţul a fost făcul în miez de noapte. Unde se aplică restricţiile">CARANTINĂ pentru 14 zile! Anunţul a fost făcul în miez de noapte. Unde se aplică restricţiile</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Cum făceau amor femeile din URSS. Practica interzisă care le-a făcut')" target="_blank" href="https://redactia.ro/dezvaluiri-din-timpul-partidelor-de-amor-cat-de-fierbinti-sunt-rusoaicele-61963?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Cum făceau amor femeile din URSS. Practica interzisă care le-a făcut celebre pe rusoaice">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e8d68e938570d723f8409e45b30b2382.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e8d68e938570d723f8409e45b30b2382.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e8d68e938570d723f8409e45b30b2382.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e8d68e938570d723f8409e45b30b2382.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e8d68e938570d723f8409e45b30b2382.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e8d68e938570d723f8409e45b30b2382.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum făceau amor femeile din URSS. Practica interzisă care le-a făcut celebre pe rusoaice" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Cum făceau amor femeile din URSS. Practica interzisă care le-a făcut')" target="_blank" href="https://redactia.ro/dezvaluiri-din-timpul-partidelor-de-amor-cat-de-fierbinti-sunt-rusoaicele-61963?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Cum făceau amor femeile din URSS. Practica interzisă care le-a făcut celebre pe rusoaice">Cum făceau amor femeile din URSS. Practica interzisă care le-a făcut celebre pe rusoaice</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'De unde a scăpat agresoarea Mirelei Vaida? Medicii o consideră extrem')" target="_blank" href="https://redactia.ro/foto-cum-a-fost-retinuta-agresoarea-mirelei-vaida-femeia-a-fost-agresiva-si-cu-medicii-sositi-la-fata-locului-107250?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="De unde a scăpat agresoarea Mirelei Vaida? Medicii o consideră extrem de periculoasă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7b25f1e9b1203dbc8f481b9ead7cacb7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7b25f1e9b1203dbc8f481b9ead7cacb7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7b25f1e9b1203dbc8f481b9ead7cacb7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7b25f1e9b1203dbc8f481b9ead7cacb7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7b25f1e9b1203dbc8f481b9ead7cacb7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7b25f1e9b1203dbc8f481b9ead7cacb7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="De unde a scăpat agresoarea Mirelei Vaida? Medicii o consideră extrem de periculoasă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'De unde a scăpat agresoarea Mirelei Vaida? Medicii o consideră extrem')" target="_blank" href="https://redactia.ro/foto-cum-a-fost-retinuta-agresoarea-mirelei-vaida-femeia-a-fost-agresiva-si-cu-medicii-sositi-la-fata-locului-107250?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="De unde a scăpat agresoarea Mirelei Vaida? Medicii o consideră extrem de periculoasă">De unde a scăpat agresoarea Mirelei Vaida? Medicii o consideră extrem de periculoasă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imagini halucinante într-o școală! Tavanul proaspăt renovat s-a')" href="https://www.wowbiz.ro/imagini-halucinante-intr-o-scoala-tavanul-proaspat-renovat-s-a-prabusit-peste-banci-a-venit-copilul-tremurand-de-frica-acasa-20137426" title="Imagini halucinante la școală! Tavanul proaspăt renovat s-a prăbușit peste bănci">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1656/20137426/1/tavanul-unei-scoli-s-a-prabusit--crop-1616185231.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Imagini halucinante într-o școală! Tavanul proaspăt renovat s-a prăbușit peste bănci: „A venit copilul tremurând de frică acasă”" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2021-03-19 22:25:48">mar 19, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imagini halucinante într-o școală! Tavanul proaspăt renovat s-a')" href="https://www.wowbiz.ro/imagini-halucinante-intr-o-scoala-tavanul-proaspat-renovat-s-a-prabusit-peste-banci-a-venit-copilul-tremurand-de-frica-acasa-20137426" title="Imagini halucinante la școală! Tavanul proaspăt renovat s-a prăbușit peste bănci">Imagini halucinante într-o școală! Tavanul proaspăt renovat s-a prăbușit peste bănci: „A venit copilul...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Număr uriaș de infectări cu COVID-19! Carantina prelungită în mai')" href="https://www.wowbiz.ro/numar-urias-de-infectari-cu-covid-19-carantina-prelungita-in-mai-multe-localitati-de-langa-bucuresti-20137422" title="Număr uriaș de infectări cu COVID-19! Carantina prelungită în mai multe localități">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137422/1/carantina-2--crop-1616182558.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1656/20137422/1/carantina-2--crop-1616182558.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1656/20137422/1/carantina-2--crop-1616182558.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1656/20137422/1/carantina-2--crop-1616182558.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1656/20137422/1/carantina-2--crop-1616182558.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1656/20137422/1/carantina-2--crop-1616182558.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Număr uriaș de infectări cu COVID-19! Carantina prelungită în mai multe localități de lângă București" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2021-03-19 21:36:49">mar 19, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Număr uriaș de infectări cu COVID-19! Carantina prelungită în mai')" href="https://www.wowbiz.ro/numar-urias-de-infectari-cu-covid-19-carantina-prelungita-in-mai-multe-localitati-de-langa-bucuresti-20137422" title="Număr uriaș de infectări cu COVID-19! Carantina prelungită în mai multe localități">Număr uriaș de infectări cu COVID-19! Carantina prelungită în mai multe localități de lângă București</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'A vrut să fie sprinten, dar nu l-au ajutat genunchii. Președintele')" href="https://www.wowbiz.ro/a-vrut-sa-fie-sprinten-dar-nu-l-au-ajutat-genunchii-presedintele-american-joe-biden-s-a-impiedicat-de-trei-ori-pe-scara-avionului-prezidential-a-fost-vantul-de-vina-20137414" title="A vrut să fie sprinten, dar nu l-au ajutat genunchii. Președintele american Joe Biden s-a împiedicat de trei ori pe scara avionului prezidențial. „A fost vântul de vină!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137414/1/bomba-biden.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1656/20137414/1/bomba-biden.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1656/20137414/1/bomba-biden.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1656/20137414/1/bomba-biden.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1656/20137414/1/bomba-biden.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1656/20137414/1/bomba-biden.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A vrut să fie sprinten, dar nu l-au ajutat genunchii. Președintele american Joe Biden s-a împiedicat de trei ori pe scara avionului prezidențial. „A fost vântul de vină!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-03-19 20:27:09">mar 19, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'A vrut să fie sprinten, dar nu l-au ajutat genunchii. Președintele')" href="https://www.wowbiz.ro/a-vrut-sa-fie-sprinten-dar-nu-l-au-ajutat-genunchii-presedintele-american-joe-biden-s-a-impiedicat-de-trei-ori-pe-scara-avionului-prezidential-a-fost-vantul-de-vina-20137414" title="A vrut să fie sprinten, dar nu l-au ajutat genunchii. Președintele american Joe Biden s-a împiedicat de trei ori pe scara avionului prezidențial. „A fost vântul de vină!”">A vrut să fie sprinten, dar nu l-au ajutat genunchii. Președintele american Joe Biden s-a împiedicat de...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">

<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce condamnare poate primi Gheorghe Moroşan, agresorul de la Onești')" href="https://www.wowbiz.ro/ce-condamnare-poate-primi-gheorghe-morosan-agresorul-de-la-onesti-20137408" title="Ce condamnare poate primi Gheorghe Moroşan, agresorul de la Onești">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137408/1/criminal-onesti.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1656/20137408/1/criminal-onesti.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1656/20137408/1/criminal-onesti.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1656/20137408/1/criminal-onesti.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1656/20137408/1/criminal-onesti.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1656/20137408/1/criminal-onesti.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce condamnare poate primi Gheorghe Moroşan, agresorul de la Onești" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-03-19 19:43:36">mar 19, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce condamnare poate primi Gheorghe Moroşan, agresorul de la Onești')" href="https://www.wowbiz.ro/ce-condamnare-poate-primi-gheorghe-morosan-agresorul-de-la-onesti-20137408" title="Ce condamnare poate primi Gheorghe Moroşan, agresorul de la Onești">Ce condamnare poate primi Gheorghe Moroşan, agresorul de la Onești</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Detalii șocante! Adrian Cuculis, avocatul rudelor unor victime ale')" href="https://www.wowbiz.ro/detalii-socante-adrian-cuculis-avocatul-rudelor-unor-victime-ale-incendiului-de-la-piatra-neamt-in-sectia-ati-erau-aprinse-candele-20137407" title="Detalii șocante! Adrian Cuculis, avocatul rudelor unor victime ale incendiului de la Piatra Neamț: „În secția ATI erau aprinse candele”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137407/1/incendiu-piatra-neamt--crop-1616173141.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1656/20137407/1/incendiu-piatra-neamt--crop-1616173141.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1656/20137407/1/incendiu-piatra-neamt--crop-1616173141.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1656/20137407/1/incendiu-piatra-neamt--crop-1616173141.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1656/20137407/1/incendiu-piatra-neamt--crop-1616173141.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1656/20137407/1/incendiu-piatra-neamt--crop-1616173141.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Detalii șocante! Adrian Cuculis, avocatul rudelor unor victime ale incendiului de la Piatra Neamț: „În secția ATI erau aprinse candele”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-03-19 19:05:48">mar 19, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Detalii șocante! Adrian Cuculis, avocatul rudelor unor victime ale')" href="https://www.wowbiz.ro/detalii-socante-adrian-cuculis-avocatul-rudelor-unor-victime-ale-incendiului-de-la-piatra-neamt-in-sectia-ati-erau-aprinse-candele-20137407" title="Detalii șocante! Adrian Cuculis, avocatul rudelor unor victime ale incendiului de la Piatra Neamț: „În secția ATI erau aprinse candele”">Detalii șocante! Adrian Cuculis, avocatul rudelor unor victime ale incendiului de la Piatra Neamț: „În...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prins cu 189 km/h, Selly susține că agenții l-au învățat să dea în')" href="https://www.wowbiz.ro/prins-cu-189-km-h-selly-sustine-ca-agentii-l-au-invatat-sa-dea-in-judecata-politia-le-am-facut-video-pentru-copiii-lor-vloggerul-continua-procesul-pentru-permis-20137365" title="Prins cu 189 km/h, Selly susține că agenții l-au învățat să dea în judecată Poliția">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137365/1/selly-124973209-854861238386890-3350294776910002023-n.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1656/20137365/1/selly-124973209-854861238386890-3350294776910002023-n.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1656/20137365/1/selly-124973209-854861238386890-3350294776910002023-n.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1656/20137365/1/selly-124973209-854861238386890-3350294776910002023-n.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Prins cu 189 km/h, Selly susține că agenții l-au învățat să dea în judecată Poliția!  ”Le-am făcut video pentru copiii lor”! Vloggerul continuă procesul pentru permis" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-03-20 23:57:52">mar 20, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prins cu 189 km/h, Selly susține că agenții l-au învățat să dea în')" href="https://www.wowbiz.ro/prins-cu-189-km-h-selly-sustine-ca-agentii-l-au-invatat-sa-dea-in-judecata-politia-le-am-facut-video-pentru-copiii-lor-vloggerul-continua-procesul-pentru-permis-20137365" title="Prins cu 189 km/h, Selly susține că agenții l-au învățat să dea în judecată Poliția">Prins cu 189 km/h, Selly susține că agenții l-au învățat să dea în judecată Poliția! ”Le-am făcut video...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Concurs incredibil în România! Războinica Alina Pană ”pune fundul” la')" href="https://www.wowbiz.ro/concurs-incredibil-in-romania-razboinica-alina-pana-pune-fundul-la-bataie-exclusiv-20137469" title="Concurs incredibil în România! Războinica Alina Pană ”pune fundul” la bătaie Exclusiv">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137469/1/alina-pana2.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1656/20137469/1/alina-pana2.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1656/20137469/1/alina-pana2.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1656/20137469/1/alina-pana2.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Concurs incredibil în România! Războinica Alina Pană ”pune fundul” la bătaie Exclusiv" />
</div>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2021-03-20 23:56:50">mar 20, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Concurs incredibil în România! Războinica Alina Pană ”pune fundul” la')" href="https://www.wowbiz.ro/concurs-incredibil-in-romania-razboinica-alina-pana-pune-fundul-la-bataie-exclusiv-20137469" title="Concurs incredibil în România! Războinica Alina Pană ”pune fundul” la bătaie Exclusiv">Concurs incredibil în România! Războinica Alina Pană ”pune fundul” la bătaie Exclusiv</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doi Războinici intră în cursa pentru eliminare, în premieră la')" href="https://www.wowbiz.ro/doi-razboinici-intra-in-cursa-pentru-eliminare-in-premiera-la-survivor-romania-2021-ma-las-pe-mana-publicului-20137480" title="Doi Războinici intră în cursa pentru eliminare, în premieră la Survivor România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137480/1/razboinicii.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1656/20137480/1/razboinicii.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1656/20137480/1/razboinicii.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1656/20137480/1/razboinicii.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Doi Războinici intră în cursa pentru eliminare, în premieră la Survivor România 2021. „Mă las pe mâna publicului!”" />
</div>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2021-03-20 23:36:08">mar 20, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doi Războinici intră în cursa pentru eliminare, în premieră la')" href="https://www.wowbiz.ro/doi-razboinici-intra-in-cursa-pentru-eliminare-in-premiera-la-survivor-romania-2021-ma-las-pe-mana-publicului-20137480" title="Doi Războinici intră în cursa pentru eliminare, în premieră la Survivor România">Doi Războinici intră în cursa pentru eliminare, în premieră la Survivor România 2021. „Mă las pe mâna...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mirela Vaida, declarații șocante, după ce a fost atacată în propria')" href="https://www.wowbiz.ro/mirela-vaida-declaratii-socante-dupa-ce-a-fost-atacata-in-propria-emisiune-mai-avea-3-4-pietroaie-pregatite-20137522" title="Mirela Vaida, declarații șocante, după ce a fost atacată în propria emisiune! &quot;Mai avea 3-4 pietroaie pregătite&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137522/1/mirela-vaida-atacata-emisiune.png?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1656/20137522/1/mirela-vaida-atacata-emisiune.png?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1656/20137522/1/mirela-vaida-atacata-emisiune.png?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1656/20137522/1/mirela-vaida-atacata-emisiune.png?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Mirela Vaida, declarații șocante, după ce a fost atacată în propria emisiune! &quot;Mai avea 3-4 pietroaie pregătite&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-03-20 23:26:46">mar 20, 2021</time>
<span class="h4 title">
 <a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mirela Vaida, declarații șocante, după ce a fost atacată în propria')" href="https://www.wowbiz.ro/mirela-vaida-declaratii-socante-dupa-ce-a-fost-atacata-in-propria-emisiune-mai-avea-3-4-pietroaie-pregatite-20137522" title="Mirela Vaida, declarații șocante, după ce a fost atacată în propria emisiune! &quot;Mai avea 3-4 pietroaie pregătite&quot;">Mirela Vaida, declarații șocante, după ce a fost atacată în propria emisiune! &quot;Mai avea 3-4 pietroaie...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noi detalii despre starea de sănătate a lui Nelu Ploieșteanu! Cum se')" href="https://www.wowbiz.ro/noi-detalii-despre-starea-de-sanatate-a-lui-nelu-ploiesteanu-cum-se-simte-cantaretul-in-aceste-momente-din-pacate-20137519" title="Noi detalii despre starea de sănătate a lui Nelu Ploieșteanu! Cum se simte cântărețul în aceste momente: &quot;Din păcate...&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1656/20137519/1/nelu-ploiesteanu-covid.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1656/20137519/1/nelu-ploiesteanu-covid.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1656/20137519/1/nelu-ploiesteanu-covid.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1656/20137519/1/nelu-ploiesteanu-covid.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Noi detalii despre starea de sănătate a lui Nelu Ploieșteanu! Cum se simte cântărețul în aceste momente: &quot;Din păcate...&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-03-20 22:33:36">mar 20, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noi detalii despre starea de sănătate a lui Nelu Ploieșteanu! Cum se')" href="https://www.wowbiz.ro/noi-detalii-despre-starea-de-sanatate-a-lui-nelu-ploiesteanu-cum-se-simte-cantaretul-in-aceste-momente-din-pacate-20137519" title="Noi detalii despre starea de sănătate a lui Nelu Ploieșteanu! Cum se simte cântărețul în aceste momente: &quot;Din păcate...&quot;">Noi detalii despre starea de sănătate a lui Nelu Ploieșteanu! Cum se simte cântărețul în aceste momente:...</a>
</span>
</div>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Viață după moarte. Experiență unui bărbat care a murit temporar și')" target="_blank" rel="nofollow" href="https://evz.ro/viata-dupa-moarte-experienta-unui-barbat-care-a-murit-temporar-si-ajuns-in-rai.html?utm_source=WowBiz&amp;utm_medium=cross" title="Viață după moarte. Experiență unui bărbat care a murit temporar și ajuns în Rai">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a918ddbadf630e3799aca4c3bceb9c4a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Viață după moarte. Experiență unui bărbat care a murit temporar și ajuns în Rai" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Viață după moarte. Experiență unui bărbat care a murit temporar și')" target="_blank" rel="nofollow" href="https://evz.ro/viata-dupa-moarte-experienta-unui-barbat-care-a-murit-temporar-si-ajuns-in-rai.html?utm_source=WowBiz&amp;utm_medium=cross" title="Viață după moarte. Experiență unui bărbat care a murit temporar și ajuns în Rai">Viață după moarte. Experiență unui bărbat care a murit temporar și ajuns în Rai</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Istoria secretă. Teribila soartă a fiicei lui Ștefan cel Mare. Temniță')" target="_blank" rel="nofollow" href="https://evz.ro/istoria-secreta-teribila-soarta-a-fiicei-lui-stefan-cel-mare-temnita-in-loc-de-tron.html?utm_source=WowBiz&amp;utm_medium=cross" title="Istoria secretă. Teribila soartă a fiicei lui Ștefan cel Mare. Temniță în loc de tron">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7882ca8aace2e0a3c95772fd0bad40bf.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7882ca8aace2e0a3c95772fd0bad40bf.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7882ca8aace2e0a3c95772fd0bad40bf.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7882ca8aace2e0a3c95772fd0bad40bf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7882ca8aace2e0a3c95772fd0bad40bf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7882ca8aace2e0a3c95772fd0bad40bf.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Istoria secretă. Teribila soartă a fiicei lui Ștefan cel Mare. Temniță în loc de tron" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Istoria secretă. Teribila soartă a fiicei lui Ștefan cel Mare. Temniță')" target="_blank" rel="nofollow" href="https://evz.ro/istoria-secreta-teribila-soarta-a-fiicei-lui-stefan-cel-mare-temnita-in-loc-de-tron.html?utm_source=WowBiz&amp;utm_medium=cross" title="Istoria secretă. Teribila soartă a fiicei lui Ștefan cel Mare. Temniță în loc de tron">Istoria secretă. Teribila soartă a fiicei lui Ștefan cel Mare. Temniță în loc de tron</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Coronavirus si stafilococ auriu: bicarbonatul de sodiu functioneaza ca')" target="_blank" href="https://www.bzi.ro/coronavirus-si-stafilococ-auriu-bicarbonatul-de-sodiu-functioneaza-ca-un-dezinfectant-4150427" title="Coronavirus si stafilococ auriu: bicarbonatul de sodiu functioneaza ca un dezinfectant?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8c47e7117cf2b99959bf35d017795f9b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8c47e7117cf2b99959bf35d017795f9b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8c47e7117cf2b99959bf35d017795f9b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8c47e7117cf2b99959bf35d017795f9b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8c47e7117cf2b99959bf35d017795f9b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8c47e7117cf2b99959bf35d017795f9b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Coronavirus si stafilococ auriu: bicarbonatul de sodiu functioneaza ca un dezinfectant?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Coronavirus si stafilococ auriu: bicarbonatul de sodiu functioneaza ca')" target="_blank" href="https://www.bzi.ro/coronavirus-si-stafilococ-auriu-bicarbonatul-de-sodiu-functioneaza-ca-un-dezinfectant-4150427" title="Coronavirus si stafilococ auriu: bicarbonatul de sodiu functioneaza ca un dezinfectant?">Coronavirus si stafilococ auriu: bicarbonatul de sodiu functioneaza ca un dezinfectant?</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Adriana Bahmuțeanu, adevărul despre Laurette. “Eu am dus-o la spital…”')" target="_blank" href="https://www.bzi.ro/adriana-bahmuteanu-adevarul-despre-laurette-eu-am-dus-o-la-spital-4149704" title="Adriana Bahmuțeanu, adevărul despre Laurette. “Eu am dus-o la spital…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5b00117f75a6f8a8a84245f2d4d085c4.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5b00117f75a6f8a8a84245f2d4d085c4.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5b00117f75a6f8a8a84245f2d4d085c4.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5b00117f75a6f8a8a84245f2d4d085c4.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5b00117f75a6f8a8a84245f2d4d085c4.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5b00117f75a6f8a8a84245f2d4d085c4.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Adriana Bahmuțeanu, adevărul despre Laurette. “Eu am dus-o la spital…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Adriana Bahmuțeanu, adevărul despre Laurette. “Eu am dus-o la spital…”')" target="_blank" href="https://www.bzi.ro/adriana-bahmuteanu-adevarul-despre-laurette-eu-am-dus-o-la-spital-4149704" title="Adriana Bahmuțeanu, adevărul despre Laurette. “Eu am dus-o la spital…”">Adriana Bahmuțeanu, adevărul despre Laurette. “Eu am dus-o la spital…”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'EXCLUSIV Virgil Ogășanu și întreaga familie, la un pas de tragedie din')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/exclusiv-mihai-ogasanu-20-din-plamani-erau-afectati-tata-fost-pe-oxigen" title="EXCLUSIV Virgil Ogășanu și întreaga familie, la un pas de tragedie din cauza Covid: Mihai Ogășanu: «Tata a fost mai grav din cauza vârstei»">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/03042b9537e7d3725bc9cb05a1b57ba2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/03042b9537e7d3725bc9cb05a1b57ba2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/03042b9537e7d3725bc9cb05a1b57ba2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/03042b9537e7d3725bc9cb05a1b57ba2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/03042b9537e7d3725bc9cb05a1b57ba2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/03042b9537e7d3725bc9cb05a1b57ba2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="EXCLUSIV Virgil Ogășanu și întreaga familie, la un pas de tragedie din cauza Covid: Mihai Ogășanu: «Tata a fost mai grav din cauza vârstei»" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'EXCLUSIV Virgil Ogășanu și întreaga familie, la un pas de tragedie din')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/exclusiv-mihai-ogasanu-20-din-plamani-erau-afectati-tata-fost-pe-oxigen" title="EXCLUSIV Virgil Ogășanu și întreaga familie, la un pas de tragedie din cauza Covid: Mihai Ogășanu: «Tata a fost mai grav din cauza vârstei»">EXCLUSIV Virgil Ogășanu și întreaga familie, la un pas de tragedie din cauza Covid: Mihai Ogășanu: «Tata a...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Smiley, declarații emoționante despre fetița lui: E cuminte, minunată,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/smiley-declaratii-emotionante-despre-fetita-lui-e-cuminte-minunata-seamana-cu-gina" title="Smiley, declarații emoționante despre fetița lui: E cuminte, minunată, seamănă cu Gina. Doarme cu noi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0fcd1655699d9fa9cb84b08d1d1f7a32.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0fcd1655699d9fa9cb84b08d1d1f7a32.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0fcd1655699d9fa9cb84b08d1d1f7a32.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0fcd1655699d9fa9cb84b08d1d1f7a32.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0fcd1655699d9fa9cb84b08d1d1f7a32.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0fcd1655699d9fa9cb84b08d1d1f7a32.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Smiley, declarații emoționante despre fetița lui: E cuminte, minunată, seamănă cu Gina. Doarme cu noi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Smiley, declarații emoționante despre fetița lui: E cuminte, minunată,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/smiley-declaratii-emotionante-despre-fetita-lui-e-cuminte-minunata-seamana-cu-gina" title="Smiley, declarații emoționante despre fetița lui: E cuminte, minunată, seamănă cu Gina. Doarme cu noi">Smiley, declarații emoționante despre fetița lui: E cuminte, minunată, seamănă cu Gina. Doarme cu noi</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'DIVORȚUL anului! Monica Davidescu, anunț șocant, în direct, la TV')" target="_blank" rel="nofollow" href="https://www.cancan.ro/dani-otil-a-ramas-socat-monica-davidescu-a-facut-anuntul-in-direct-despre-aurelian-temisan-am-primit-un-divort-20384835?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="DIVORȚUL anului! Monica Davidescu, anunț șocant, în direct, la TV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/69a3932f3f827cc67f356f1ab71ae8bd.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/69a3932f3f827cc67f356f1ab71ae8bd.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/69a3932f3f827cc67f356f1ab71ae8bd.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/69a3932f3f827cc67f356f1ab71ae8bd.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/69a3932f3f827cc67f356f1ab71ae8bd.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/69a3932f3f827cc67f356f1ab71ae8bd.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="DIVORȚUL anului! Monica Davidescu, anunț șocant, în direct, la TV" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'DIVORȚUL anului! Monica Davidescu, anunț șocant, în direct, la TV')" target="_blank" rel="nofollow" href="https://www.cancan.ro/dani-otil-a-ramas-socat-monica-davidescu-a-facut-anuntul-in-direct-despre-aurelian-temisan-am-primit-un-divort-20384835?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="DIVORȚUL anului! Monica Davidescu, anunț șocant, în direct, la TV">DIVORȚUL anului! Monica Davidescu, anunț șocant, în direct, la TV</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce mesaj a primit Laurette din partea agresorului de la hotel. A făcut')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-mesaj-a-primit-laurette-din-partea-agresorului-de-la-hotel-a-facut-totul-public-298673?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce mesaj a primit Laurette din partea agresorului de la hotel. A făcut totul public">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/94dd23fe92587a83b91e2a2f4e786a8f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/94dd23fe92587a83b91e2a2f4e786a8f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/94dd23fe92587a83b91e2a2f4e786a8f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/94dd23fe92587a83b91e2a2f4e786a8f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/94dd23fe92587a83b91e2a2f4e786a8f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/94dd23fe92587a83b91e2a2f4e786a8f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce mesaj a primit Laurette din partea agresorului de la hotel. A făcut totul public" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce mesaj a primit Laurette din partea agresorului de la hotel. A făcut')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-mesaj-a-primit-laurette-din-partea-agresorului-de-la-hotel-a-facut-totul-public-298673?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce mesaj a primit Laurette din partea agresorului de la hotel. A făcut totul public">Ce mesaj a primit Laurette din partea agresorului de la hotel. A făcut totul public</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ireal! Oana Roman, decizie clară în privința mamei. Unde o trimite pe')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/oana-roman-decizie-clara-in-privinta-mamei-unde-o-trimite-pe-mioara-mesajul-surpriza-298666?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ireal! Oana Roman, decizie clară în privința mamei. Unde o trimite pe Mioara">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5f4aa5aef977a73cb8fa31538eb9f78b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5f4aa5aef977a73cb8fa31538eb9f78b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5f4aa5aef977a73cb8fa31538eb9f78b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5f4aa5aef977a73cb8fa31538eb9f78b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5f4aa5aef977a73cb8fa31538eb9f78b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5f4aa5aef977a73cb8fa31538eb9f78b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ireal! Oana Roman, decizie clară în privința mamei. Unde o trimite pe Mioara" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ireal! Oana Roman, decizie clară în privința mamei. Unde o trimite pe')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/oana-roman-decizie-clara-in-privinta-mamei-unde-o-trimite-pe-mioara-mesajul-surpriza-298666?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ireal! Oana Roman, decizie clară în privința mamei. Unde o trimite pe Mioara">Ireal! Oana Roman, decizie clară în privința mamei. Unde o trimite pe Mioara</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', '”COVID-19 nu există!“ Un pacient a plecat din ATI, deşi medicii l-au')" target="_blank" rel="nofollow" href="https://www.antena3.ro/coronavirus/covid-19-nu-exista-pacient-ati-596432.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="”COVID-19 nu există!“ Un pacient a plecat din ATI, deşi medicii l-au implorat să nu meargă acasă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/853e25cad5f43500fb82bbf0ce4e01a8.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/853e25cad5f43500fb82bbf0ce4e01a8.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/853e25cad5f43500fb82bbf0ce4e01a8.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/853e25cad5f43500fb82bbf0ce4e01a8.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/853e25cad5f43500fb82bbf0ce4e01a8.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/853e25cad5f43500fb82bbf0ce4e01a8.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="”COVID-19 nu există!“ Un pacient a plecat din ATI, deşi medicii l-au implorat să nu meargă acasă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', '”COVID-19 nu există!“ Un pacient a plecat din ATI, deşi medicii l-au')" target="_blank" rel="nofollow" href="https://www.antena3.ro/coronavirus/covid-19-nu-exista-pacient-ati-596432.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="”COVID-19 nu există!“ Un pacient a plecat din ATI, deşi medicii l-au implorat să nu meargă acasă">”COVID-19 nu există!“ Un pacient a plecat din ATI, deşi medicii l-au implorat să nu meargă acasă</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Medicul Flavia Groșan a dezvăluit schema de tratament cu care spune că')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/medic-flavia-grosan-schema-tratament-covid-19-596333.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Medicul Flavia Groșan a dezvăluit schema de tratament cu care spune că a vindecat mii de pacienți infectați cu coronavirus">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/704ff5c1d238baf66baa2f3d153e925c.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/704ff5c1d238baf66baa2f3d153e925c.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/704ff5c1d238baf66baa2f3d153e925c.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/704ff5c1d238baf66baa2f3d153e925c.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/704ff5c1d238baf66baa2f3d153e925c.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/704ff5c1d238baf66baa2f3d153e925c.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Medicul Flavia Groșan a dezvăluit schema de tratament cu care spune că a vindecat mii de pacienți infectați cu coronavirus" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Medicul Flavia Groșan a dezvăluit schema de tratament cu care spune că')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/medic-flavia-grosan-schema-tratament-covid-19-596333.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Medicul Flavia Groșan a dezvăluit schema de tratament cu care spune că a vindecat mii de pacienți infectați cu coronavirus">Medicul Flavia Groșan a dezvăluit schema de tratament cu care spune că a vindecat mii de pacienți infectați...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'FOTO „Senzual, magic și plin de feminitate” » Ce moment a oferit soţia')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/stiri-extrasport/foto-moment-superb-cum-si-a-sarbatorit-ziua-de-nastere-pilar-rubio-626775.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="FOTO „Senzual, magic și plin de feminitate” » Ce moment a oferit soţia lui Sergio Ramos de ziua ei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/71a59bf73b22e7a0c977e4a8298b2016.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/71a59bf73b22e7a0c977e4a8298b2016.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/71a59bf73b22e7a0c977e4a8298b2016.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/71a59bf73b22e7a0c977e4a8298b2016.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/71a59bf73b22e7a0c977e4a8298b2016.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/71a59bf73b22e7a0c977e4a8298b2016.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="FOTO „Senzual, magic și plin de feminitate” » Ce moment a oferit soţia lui Sergio Ramos de ziua ei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'FOTO „Senzual, magic și plin de feminitate” » Ce moment a oferit soţia')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/stiri-extrasport/foto-moment-superb-cum-si-a-sarbatorit-ziua-de-nastere-pilar-rubio-626775.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="FOTO „Senzual, magic și plin de feminitate” » Ce moment a oferit soţia lui Sergio Ramos de ziua ei">FOTO „Senzual, magic și plin de feminitate” » Ce moment a oferit soţia lui Sergio Ramos de ziua ei</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'UEFA, ăsta nu-i rasism?! Mircea Lucescu, victima propriilor suporteri')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/europa-league/rasism-mircea-lucescu-victima-propriilor-suporteri-dinamo-kiev-626827.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="UEFA, ăsta nu-i rasism?! Mircea Lucescu, victima propriilor suporteri » Mesaj scandalos">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0d5c2c3e8a57150e27c4ea2a1b139d91.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0d5c2c3e8a57150e27c4ea2a1b139d91.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0d5c2c3e8a57150e27c4ea2a1b139d91.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0d5c2c3e8a57150e27c4ea2a1b139d91.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0d5c2c3e8a57150e27c4ea2a1b139d91.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0d5c2c3e8a57150e27c4ea2a1b139d91.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="UEFA, ăsta nu-i rasism?! Mircea Lucescu, victima propriilor suporteri » Mesaj scandalos" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'UEFA, ăsta nu-i rasism?! Mircea Lucescu, victima propriilor suporteri')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/europa-league/rasism-mircea-lucescu-victima-propriilor-suporteri-dinamo-kiev-626827.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="UEFA, ăsta nu-i rasism?! Mircea Lucescu, victima propriilor suporteri » Mesaj scandalos">UEFA, ăsta nu-i rasism?! Mircea Lucescu, victima propriilor suporteri » Mesaj scandalos</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Au o fetita si au disparut total din viata publica. Anuntul neasteptat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/interviu-exclusiv-marius-si-bianca-moga-suntem-suficient-de-diferiti-incat-sa-ne-intrigam-si-sa-nu-ne-plictisim-niciodata-251657" title="Au o fetita si au disparut total din viata publica. Anuntul neasteptat facut acum">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/198c24f9460855378fced4e49d5dd3bf.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/198c24f9460855378fced4e49d5dd3bf.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/198c24f9460855378fced4e49d5dd3bf.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/198c24f9460855378fced4e49d5dd3bf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/198c24f9460855378fced4e49d5dd3bf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/198c24f9460855378fced4e49d5dd3bf.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Au o fetita si au disparut total din viata publica. Anuntul neasteptat facut acum" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Au o fetita si au disparut total din viata publica. Anuntul neasteptat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/interviu-exclusiv-marius-si-bianca-moga-suntem-suficient-de-diferiti-incat-sa-ne-intrigam-si-sa-nu-ne-plictisim-niciodata-251657" title="Au o fetita si au disparut total din viata publica. Anuntul neasteptat facut acum">Au o fetita si au disparut total din viata publica. Anuntul neasteptat facut acum</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Motivul pentru care Meghan Markle nu vrea ca fiica ei să poarte numele')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/multi-au-scris-ca-pe-fetita-printului-harry-o-va-chema-diana-dar-adevarul-e-altul-256066" title="Motivul pentru care Meghan Markle nu vrea ca fiica ei să poarte numele regretatei Lady Di">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/67ce0df06b3637d9923a50cf57825749.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/67ce0df06b3637d9923a50cf57825749.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/67ce0df06b3637d9923a50cf57825749.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/67ce0df06b3637d9923a50cf57825749.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/67ce0df06b3637d9923a50cf57825749.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/67ce0df06b3637d9923a50cf57825749.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Motivul pentru care Meghan Markle nu vrea ca fiica ei să poarte numele regretatei Lady Di" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Motivul pentru care Meghan Markle nu vrea ca fiica ei să poarte numele')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/multi-au-scris-ca-pe-fetita-printului-harry-o-va-chema-diana-dar-adevarul-e-altul-256066" title="Motivul pentru care Meghan Markle nu vrea ca fiica ei să poarte numele regretatei Lady Di">Motivul pentru care Meghan Markle nu vrea ca fiica ei să poarte numele regretatei Lady Di</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Testamentul lui Edith Gonzalez a fost făcut public. Cui i-a lăsat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/testamentul-lui-edith-gonzalez-a-fost-facut-public-cum-a-reactionat-fiica-ei-cand-a-auzit-dorinta-mamei-ei-255955" title="Testamentul lui Edith Gonzalez a fost făcut public. Cui i-a lăsat întreaga AVERE și cum a reacționat fiica ei când a aflat decizia mamei ei?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8827f514020aa2916e21135db9eab914.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8827f514020aa2916e21135db9eab914.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8827f514020aa2916e21135db9eab914.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8827f514020aa2916e21135db9eab914.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8827f514020aa2916e21135db9eab914.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8827f514020aa2916e21135db9eab914.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Testamentul lui Edith Gonzalez a fost făcut public. Cui i-a lăsat întreaga AVERE și cum a reacționat fiica ei când a aflat decizia mamei ei?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Testamentul lui Edith Gonzalez a fost făcut public. Cui i-a lăsat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/testamentul-lui-edith-gonzalez-a-fost-facut-public-cum-a-reactionat-fiica-ei-cand-a-auzit-dorinta-mamei-ei-255955" title="Testamentul lui Edith Gonzalez a fost făcut public. Cui i-a lăsat întreaga AVERE și cum a reacționat fiica ei când a aflat decizia mamei ei?">Testamentul lui Edith Gonzalez a fost făcut public. Cui i-a lăsat întreaga AVERE și cum a reacționat fiica...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/Tiriac-bagat-o-iubita-fiului-olimpiada-sorana-merge-tokyo-n-ar-dreptul-1_605610a85163ec42711b47fe/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/Tiriac-bagat-o-iubita-fiului-olimpiada-sorana-merge-tokyo-n-ar-dreptul-1_605610a85163ec42711b47fe/index.html&amp;utm_campaign=CrossPromo" title="Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la Tokyo, deşi n-ar avea dreptul!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/69696b37ec0eac96e776f2335432d097.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la Tokyo, deşi n-ar avea dreptul!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/sport/Tiriac-bagat-o-iubita-fiului-olimpiada-sorana-merge-tokyo-n-ar-dreptul-1_605610a85163ec42711b47fe/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/sport/Tiriac-bagat-o-iubita-fiului-olimpiada-sorana-merge-tokyo-n-ar-dreptul-1_605610a85163ec42711b47fe/index.html&amp;utm_campaign=CrossPromo" title="Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la Tokyo, deşi n-ar avea dreptul!">Ţiriac a băgat-o pe iubita fiului său la Olimpiadă: Sorana merge la Tokyo, deşi n-ar avea dreptul!</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi.')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/in-lume/cazul-unic-femei-condamnata-australia-uciderea-bebelusilor-sai-90-oameni-stiinta-cer-eliberarea-ei-20-ani-1_6055f1955163ec42711a87fd/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/in-lume/cazul-unic-femei-condamnata-australia-uciderea-bebelusilor-sai-90-oameni-stiinta-cer-eliberarea-ei-20-ani-1_6055f1955163ec42711a87fd/index.html&amp;utm_campaign=CrossPromo" title="Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi. Oamenii de ştiinţă cer eliberarea ei, după 20 de ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/19c9495bcd5d728f5db4355b5e203395.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi. Oamenii de ştiinţă cer eliberarea ei, după 20 de ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi.')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/in-lume/cazul-unic-femei-condamnata-australia-uciderea-bebelusilor-sai-90-oameni-stiinta-cer-eliberarea-ei-20-ani-1_6055f1955163ec42711a87fd/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/in-lume/cazul-unic-femei-condamnata-australia-uciderea-bebelusilor-sai-90-oameni-stiinta-cer-eliberarea-ei-20-ani-1_6055f1955163ec42711a87fd/index.html&amp;utm_campaign=CrossPromo" title="Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi. Oamenii de ştiinţă cer eliberarea ei, după 20 de ani">Cazul unic al unei femei condamnate pentru uciderea bebeluşilor săi. Oamenii de ştiinţă cer eliberarea ei,...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Marius Manole, probleme cu alcoolul')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/marius-manole-probleme-cu-alcoolul_1701155.html" title="Marius Manole, probleme cu alcoolul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f6ec0d47b069a1ec4a94c9f89256dc76.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f6ec0d47b069a1ec4a94c9f89256dc76.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f6ec0d47b069a1ec4a94c9f89256dc76.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f6ec0d47b069a1ec4a94c9f89256dc76.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f6ec0d47b069a1ec4a94c9f89256dc76.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f6ec0d47b069a1ec4a94c9f89256dc76.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Marius Manole, probleme cu alcoolul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Marius Manole, probleme cu alcoolul')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/marius-manole-probleme-cu-alcoolul_1701155.html" title="Marius Manole, probleme cu alcoolul">Marius Manole, probleme cu alcoolul</a>
</span>
</div>
</div>
<div class="article card card-xs">

<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Dinamo - Prima reacție a lui Gigi Mulțescu după înfrângerea cu Poli')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/dinamo-prima-reactie-a-lui-gigi-multescu-dupa-infrangerea-cu-poli-iasi_1701220.html" title="Dinamo - Prima reacție a lui Gigi Mulțescu după înfrângerea cu Poli Iași">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/43b35003de427d41779d4e01daa9e776.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/43b35003de427d41779d4e01daa9e776.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/43b35003de427d41779d4e01daa9e776.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/43b35003de427d41779d4e01daa9e776.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/43b35003de427d41779d4e01daa9e776.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/43b35003de427d41779d4e01daa9e776.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dinamo - Prima reacție a lui Gigi Mulțescu după înfrângerea cu Poli Iași" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Dinamo - Prima reacție a lui Gigi Mulțescu după înfrângerea cu Poli')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/dinamo-prima-reactie-a-lui-gigi-multescu-dupa-infrangerea-cu-poli-iasi_1701220.html" title="Dinamo - Prima reacție a lui Gigi Mulțescu după înfrângerea cu Poli Iași">Dinamo - Prima reacție a lui Gigi Mulțescu după înfrângerea cu Poli Iași</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Se întâmplă și la case mai mari: premierul Pakisanului, confirmat cu')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/se-intampla-si-la-case-mai-mari-premierul-pakisanului-confirmat-cu-covid-dupa-ce-a-fost-vaccinat_1700855.html" title="Se întâmplă și la case mai mari: premierul Pakisanului, confirmat cu Covid după ce a fost vaccinat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/007c3374ee9af88210657e74adecf303.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/007c3374ee9af88210657e74adecf303.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/007c3374ee9af88210657e74adecf303.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/007c3374ee9af88210657e74adecf303.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/007c3374ee9af88210657e74adecf303.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/007c3374ee9af88210657e74adecf303.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Se întâmplă și la case mai mari: premierul Pakisanului, confirmat cu Covid după ce a fost vaccinat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Se întâmplă și la case mai mari: premierul Pakisanului, confirmat cu')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/se-intampla-si-la-case-mai-mari-premierul-pakisanului-confirmat-cu-covid-dupa-ce-a-fost-vaccinat_1700855.html" title="Se întâmplă și la case mai mari: premierul Pakisanului, confirmat cu Covid după ce a fost vaccinat">Se întâmplă și la case mai mari: premierul Pakisanului, confirmat cu Covid după ce a fost vaccinat</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se')" target="_blank" href="https://www.stirilekanald.ro/angela-merkel-este-pregatita-sa-comande-vaccinul-sputnik-v-20137496?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se aștepta la asta">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se aștepta la asta" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se')" target="_blank" href="https://www.stirilekanald.ro/angela-merkel-este-pregatita-sa-comande-vaccinul-sputnik-v-20137496?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se aștepta la asta">Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se aștepta la asta</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'A murit regina luxului! Vestea a căzut ca un trăsnet printre milionari')" target="_blank" href="https://www.stirilekanald.ro/elsa-peretti-murit-bijuterii-tiffany-co-20137452?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A murit regina luxului! Vestea a căzut ca un trăsnet printre milionari">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/989e44b03db5d9c120b31a3949d047f0.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/989e44b03db5d9c120b31a3949d047f0.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/989e44b03db5d9c120b31a3949d047f0.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/989e44b03db5d9c120b31a3949d047f0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/989e44b03db5d9c120b31a3949d047f0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/989e44b03db5d9c120b31a3949d047f0.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A murit regina luxului! Vestea a căzut ca un trăsnet printre milionari" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'A murit regina luxului! Vestea a căzut ca un trăsnet printre milionari')" target="_blank" href="https://www.stirilekanald.ro/elsa-peretti-murit-bijuterii-tiffany-co-20137452?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A murit regina luxului! Vestea a căzut ca un trăsnet printre milionari">A murit regina luxului! Vestea a căzut ca un trăsnet printre milionari</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Țara care a învins pandemia')" target="_blank" href="https://www.stirilekanald.ro/tara-care-a-invins-pandemia-20137435?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Țara care a învins pandemia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4870671f093305458bcb5a94ea9898ea.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4870671f093305458bcb5a94ea9898ea.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4870671f093305458bcb5a94ea9898ea.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4870671f093305458bcb5a94ea9898ea.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4870671f093305458bcb5a94ea9898ea.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4870671f093305458bcb5a94ea9898ea.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Țara care a învins pandemia" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Țara care a învins pandemia')" target="_blank" href="https://www.stirilekanald.ro/tara-care-a-invins-pandemia-20137435?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Țara care a învins pandemia">Țara care a învins pandemia</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sărbătoare mare azi pentru toți creștinii ortodocși. Ce nu ai voie să')" target="_blank" href="https://www.stirilekanald.ro/sarbatoare-mare-azi-pentru-toti-crestinii-ortodocsi-ce-nu-ai-voie-sa-faci-20137434?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sărbătoare mare azi pentru toți creștinii ortodocși. Ce nu ai voie să faci">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ebccac226a7e00c020cb65e23ab87520.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ebccac226a7e00c020cb65e23ab87520.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ebccac226a7e00c020cb65e23ab87520.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ebccac226a7e00c020cb65e23ab87520.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ebccac226a7e00c020cb65e23ab87520.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ebccac226a7e00c020cb65e23ab87520.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Sărbătoare mare azi pentru toți creștinii ortodocși. Ce nu ai voie să faci" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sărbătoare mare azi pentru toți creștinii ortodocși. Ce nu ai voie să')" target="_blank" href="https://www.stirilekanald.ro/sarbatoare-mare-azi-pentru-toti-crestinii-ortodocsi-ce-nu-ai-voie-sa-faci-20137434?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sărbătoare mare azi pentru toți creștinii ortodocși. Ce nu ai voie să faci">Sărbătoare mare azi pentru toți creștinii ortodocși. Ce nu ai voie să faci</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a')" target="_blank" href="https://www.stirilekanald.ro/oms-a-cercetat-de-unde-provine-virusul-covid-19-cum-a-ajuns-de-fapt-virusul-la-om-20137270?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a apărut, de fapt, virusul care ne-a dat viaţa peste cap. OMS, anunţ ŞOC">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a4cedd91504da519236feae5e75cc35c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a apărut, de fapt, virusul care ne-a dat viaţa peste cap. OMS, anunţ ŞOC" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a')" target="_blank" href="https://www.stirilekanald.ro/oms-a-cercetat-de-unde-provine-virusul-covid-19-cum-a-ajuns-de-fapt-virusul-la-om-20137270?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a apărut, de fapt, virusul care ne-a dat viaţa peste cap. OMS, anunţ ŞOC">În sfârşit s-a aflat ADEVĂRUL, după un an de pandemie! De unde a apărut, de fapt, virusul care ne-a dat...</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ies la iveala detalii socante despre Maria si Romeo! &quot;Da, am luat o')" target="_blank" href="https://www.kanald.ro/ies-la-iveala-detalii-socante-despre-maria-si-romeo-da-am-luat-o-camera-de-hotel-toti-patru-urmariti-o-gala-incendiara-puterea-dragostei-duminica-21-martie-de-la-16-00-si-19-00-la-kanal-d-20137507?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ies la iveala detalii socante despre Maria si Romeo! &quot;Da, am luat o camera de hotel, toti patru!&quot; Urmariti o Gala incendiara Puterea dragostei, duminica, 21 martie, de la 16:00 si 19:00, la Kanal D!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/78ea7cb603659d455c6f170e8439b82a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/78ea7cb603659d455c6f170e8439b82a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/78ea7cb603659d455c6f170e8439b82a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/78ea7cb603659d455c6f170e8439b82a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/78ea7cb603659d455c6f170e8439b82a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/78ea7cb603659d455c6f170e8439b82a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ies la iveala detalii socante despre Maria si Romeo! &quot;Da, am luat o camera de hotel, toti patru!&quot; Urmariti o Gala incendiara Puterea dragostei, duminica, 21 martie, de la 16:00 si 19:00, la Kanal D!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ies la iveala detalii socante despre Maria si Romeo! &quot;Da, am luat o')" target="_blank" href="https://www.kanald.ro/ies-la-iveala-detalii-socante-despre-maria-si-romeo-da-am-luat-o-camera-de-hotel-toti-patru-urmariti-o-gala-incendiara-puterea-dragostei-duminica-21-martie-de-la-16-00-si-19-00-la-kanal-d-20137507?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ies la iveala detalii socante despre Maria si Romeo! &quot;Da, am luat o camera de hotel, toti patru!&quot; Urmariti o Gala incendiara Puterea dragostei, duminica, 21 martie, de la 16:00 si 19:00, la Kanal D!">Ies la iveala detalii socante despre Maria si Romeo! &quot;Da, am luat o camera de hotel, toti patru!&quot;...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se')" target="_blank" href="https://www.stirilekanald.ro/angela-merkel-este-pregatita-sa-comande-vaccinul-sputnik-v-20137496?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se aștepta la asta">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fba6ef7fd2fca0e72bc917cb67254e56.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se aștepta la asta" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se')" target="_blank" href="https://www.stirilekanald.ro/angela-merkel-este-pregatita-sa-comande-vaccinul-sputnik-v-20137496?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se aștepta la asta">Angela Merkel, anunțul care șochează toată Europa. Nimeni nu se aștepta la asta</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#97e7f8f9e3d7e0f8e0f5feedb9e5f8"><span class="__cf_email__" data-cfemail="93e3fcfde7d3e4fce4f1fae9bde1fc">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#fe8e8b9c92979d978a9f8a9bbe959f909f929ad08c91"><span class="__cf_email__" data-cfemail="2e5e5b4c42474d475a4f5a4b6e454f404f424a005c41">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2021 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1611549319',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type='text/javascript'>
			cX.callQueue.push(['invoke', function () {
			console.log(document.getElementById('AdSense').clientHeight);
			let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
			console.log('HasAdBlock : ' + isAdBlockDetected);
			cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
			cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
			document.getElementById('status').innerHTML = isAdBlockDetected;
			}]);</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>
