<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/o-fotografie-cat-o-mie-de-cuvinte-s-au-tinut-de-mana-pana-cand-covid-19-i-a-despartit-povestea-batranilor-care-s-au-iubit-pana-la-moarte-20130615/amp" />
<title>O fotografie cât o mie de cuvinte! S-au ținut de mână până când COVID-19 i-a despărțit. Povestea bătrânilor care s-au iubit până la moarte - WOWBiz</title>
<meta name="title" content="O fotografie cât o mie de cuvinte! S-au ținut de mână până când..." />
<meta name="Description" content="Ulima poză a unui cuplu din Manchester a îndoișat inimile internauților. Căsnicia lor a fost sfârșită de virusul SARS-CoV-2. " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1612438914" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/o-fotografie-cat-o-mie-de-cuvinte-s-au-tinut-de-mana-pana-cand-covid-19-i-a-despartit-povestea-batranilor-care-s-au-iubit-pana-la-moarte-20130615" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/o-fotografie-cat-o-mie-de-cuvinte-s-au-tinut-de-mana-pana-cand-covid-19-i-a-despartit-povestea-batranilor-care-s-au-iubit-pana-la-moarte-20130615" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20130615" />
<meta itemprop="name" content="O fotografie cât o mie de cuvinte! S-au ținut de mână până când..." />
<meta itemprop="description" content="Ulima poză a unui cuplu din Manchester a îndoișat inimile internauților. Căsnicia lor a fost sfârșită de virusul SARS-CoV-2." />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1654/20130615/1/soti.jpg?width=1200&height=630" />
<meta property="og:title" content="O fotografie cât o mie de cuvinte! S-au ținut de mână până când COVID-19 i-a despărțit. Povestea bătrânilor care s-au iubit până la moarte" />
<meta property="og:description" content="Ulima poză a unui cuplu din Manchester a îndoișat inimile internauților. Căsnicia lor a fost sfârșită de virusul SARS-CoV-2." />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1654/20130615/1/soti.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="O fotografie cât o mie de cuvinte! S-au ținut de mână până când COVID-19 i-a despărțit. Povestea bătrânilor care s-au iubit până la moarte" />
<meta property="og:url" content="https://www.wowbiz.ro/o-fotografie-cat-o-mie-de-cuvinte-s-au-tinut-de-mana-pana-cand-covid-19-i-a-despartit-povestea-batranilor-care-s-au-iubit-pana-la-moarte-20130615" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20130615" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Madalina Kovacs" />
<meta property="article:section" content="Diverse" />
<meta property="article:published_time" content="2021-02-09 16:49:32" />
<meta property="article:modified_time" content="2021-02-09 16:49:32" />
<meta property="og:updated_time" content="2021-02-09 16:49:32" />
<meta name="publish-date" content="2021-02-09" />
<meta name="cXenseParse:recs:publishtime" content="2021-02-09T16:49:32Z" />
<meta name="cXenseParse:taxonomy" content="Diverse" />
<meta property="cXenseParse:author" content="Madalina Kovacs" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="O fotografie cât o mie de cuvinte! S-au ținut de mână până când COVID-19 i-a despărțit. Povestea bătrânilor care s-au iubit până la moarte">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1654/20130615/1/soti.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1612438914" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Madalina Kovacs","dimension2":"2021-02-09 16:49:32","dimension3":"Diverse","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Madalina Kovacs',
							'published': '2021-02-09 16:49:32',
							'category': 'Diverse',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2021, MASTER: WOWBiz.STIRI */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("stiri-diverse");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script> var vitag = vitag || {}; vitag.smartBannerConfig = { disableHorizontalPosition: "right left", disableVerticalPosition: "top bottom" };  vitag.outStreamConfig = { position: "right" }; </script>
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/o-fotografie-cat-o-mie-de-cuvinte-s-au-tinut-de-mana-pana-cand-covid-19-i-a-despartit-povestea-batranilor-care-s-au-iubit-pana-la-moarte-20130615" />
</head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	

</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO"> <center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20130615",
      'articleTitle': "O fotografie cât o mie de cuvinte! S-au ținut de mână până când COVID-19 i-a despărțit . Povestea bătrânilor care s-au iubit până la moarte",
     "articleURL": "https://www.wowbiz.ro/o-fotografie-cat-o-mie-de-cuvinte-s-au-tinut-de-mana-pana-cand-covid-19-i-a-despartit-povestea-batranilor-care-s-au-iubit-pana-la-moarte-20130615",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1654/20130615/1/soti.jpg",
     "articleCategory": "News",
     "article_published_at": 1612882172,
      "article_updated_at": 1612882172}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20130615">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-diverse/" itemprop="item"><span itemprop="name">Diverse</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">O fotografie cât o mie de cuvinte! S-au ținut de mână până când COVID-19 i-a despărțit . Povestea bătrânilor care s-au iubit până la moarte</h1>
<p class="lead-paragraph">Ulima poză a unui cuplu din Manchester a îndoișat inimile internauților. Căsnicia lor a fost sfârșită de virusul SARS-CoV-2.</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div style="width:100%; height:auto;position:relative;">
<img src="https://cdn.knd.ro/media/521/2861/1654/20130615/1/soti.jpg?width=800&height=600" style="position:relative" class="img-fluid" alt="Cei doi soți" />
<div style="position:absolute; bottom:0; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time datetime="2021-02-09 16:49:32">16:49, feb 9, 2021</time>
<span>Autor: <a style="color:white" href="/autor/madalina-kovacs">Madalina Kovacs</a></span>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>

<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Ultima fotografie a bătr&acirc;nilor răpuși de coronavirus. S-au ținut de m&acirc;nă și și-au luat rămas bun&nbsp; </span></a></li></ul><hr><p>Un cuplu căsătorit de circa 70 de ani a oferit o adevărată lecție de dragoste și loialitate! Ambii erau infectați cu coronavirus, iar &icirc;n ultima poză pe care au făcut-o &icirc;mpreună, deși să aflau pe patul de spital, conectați la oxigen și cu simptome de boală care-i măcina, pe chipul celor doi soți se putea vedea o fericire infintă, pentru că erau &icirc;mpreună, se țineau de 

<script>
				if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
					document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
				}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script>m&acirc;nă și au avut ocazia să-și ia rămas bun &icirc;nainte de a trece pe lumea cealaltă, ca urmare a infecției cu coronavirus.&nbsp;&nbsp; </p>
<p>Fotografia celor doi a făcut &icirc;nconjurul lumii și a &icirc;nduioșat inimile internauților. Iată toată povestea celor doi bătr&acirc;ni, a căror poveste de dragoste a fost curmată de boala COVID-19.&nbsp; </p>
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:56.25%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130615/1/cuplu--crop-1612882068.jpg?width=544&height=306&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1654/20130615/1/cuplu--crop-1612882068.jpg?width=532&height=300&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1654/20130615/1/cuplu--crop-1612882068.jpg?width=450&height=254&quality=80 450w,
" sizes="https://cdn.knd.ro/media/521/2861/1654/20130615/1/cuplu--crop-1612882068.jpg?width=544&height=306 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1654/20130615/1/cuplu--crop-1612882068.jpg?width=532&height=300 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1654/20130615/1/cuplu--crop-1612882068.jpg?width=450&height=254 450w(min-width: 990px) 450px 100vw " alt="Au avut o căsnicie de 70 de ani."> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Au avut o căsnicie de 70 de ani.</figcaption> </figure></p>
<h2 id="section-0">Ultima fotografie a bătr&acirc;nilor răpuși de coronavirus. S-au ținut de m&acirc;nă și și-au luat rămas bun&nbsp; </h2>
<p>Margaret și Derek Firth, ambii cu v&acirc;rsta de 91 de ani, s-au stins din viață săptăm&acirc;na
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>trecută, la soitalul Manchester, răpuși fiind de boala care a st&acirc;rnit anul trecut o criză epidemiologică mondială. Au fost unul l&acirc;ngă altul, așa cum au obișnuit să fie &icirc;n ultimii 70 de ani, și au murit &icirc;mpreună, după ce s-au ținut de m&acirc;nă, și-au &icirc;mpărtășit suferința și și-au luat rămas bun unul de la celălalt.&nbsp; </p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Cum se simte minorul care a fost bătut de un bărbat în Hunedoara ș)" href='https://www.bzi.ro/cum-se-simte-minorul-care-a-fost-batut-de-un-barbat-in-hunedoara-si-ce-s-a-intamplat-cu-agresorul-4123878'>Cum se simte minorul care a fost bătut de un bărbat în Hunedoara și ce s-a întâmplat cu agresorul- bzi.ro </a></p>
<!--googleon: index-->
<p class="content-readmore" data-related-id="20127871"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/detalii-sfasietoare-un-bolnav-infectat-cu-coronavirus-a-murit-dupa-ce-i-a-facut-sotiei-o-declaratie-de-dragoste-sper-ca-ne-vom-revedea-intr-o-buna-zi-20127871">Detalii sf&acirc;șietoare! Un bolnav infectat cu coronavirus a murit după ce i-a făcut soției o declarație de dragoste: &bdquo;Sper că ne vom revedea &icirc;ntr-o bună zi&rdquo; </a></p>

<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0004">
				var script = document.createElement('script');
				script.src = '//a.teads.tv/page/64529/tag';
				script.className = 'teads';
				script.async = true;
				script.type = 'text/javascript';
				document.head.appendChild(script);
				</script><p>Totul a &icirc;necput &icirc;n urmă cu c&acirc;teva săptăm&acirc;ni, c&acirc;nd am&acirc;ndoi au ajut la spital cu alte probleme de sănătate, &icirc;nsă au contractat și <a class="content-related" title="Coronavirus Rom&acirc;nia! Peste 2.000 de cazuri de infectari cu virusul COVID-19" href="https://www.wowbiz.ro/coronavirus-romania-peste-2-000-de-cazuri-de-infectari-cu-virusul-covid-19-20130547" data-related-id="20130547">virusul SARS-CoV-2</a>, care le-a adus sf&acirc;rșitul. Margaret a fost internată a Wythenshawe Hospital și, ulterior, transferată la Trafford. Derek a fost mutat &icirc;n același salon cu soția lui, pentru că medicii și-au dorit să fie &icirc;mpreună p&acirc;nă la ultima suflare.&nbsp; </p>
<p>Derek s-a stins din viață, răpus de COVID-19, pe 31 ianurie, iar Margaret l-a urmat după trei zile.&nbsp; <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div></p>
<p><strong>&bdquo;Am primit un telefon că nu sunt vești bune despre ea, că ar putea muri, dacă vrea să o viziteze cineva. Bine&icirc;nțeles că tatăl meu a profitat de ocazie să o vadă la spital. Cred că acolo a contractat virusul, dar ca să fiu sinceră cred că l-ar fi luat oricum. Nu putea să nu meargă să o vadă. De atunci, ea părea că &icirc;ncepe să se simtă mai bine, pare să-i fi dat o nouă speranță. 
<div class="adsbyvli" data-ad-slot="vi_10442517"></div> <script> vitag.videoDiscoverConfig = { random: true, noFixedVideo: true }; (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.initInstreamBanner("vi_10442517") }); </script>A fost un moment trist, dar a fost drăguț că au fost &icirc;mpreună&rdquo;, </strong>&nbsp;a povestit Barbara, fiica cuplului, potrivit&nbsp;TheSun. </p>
<p class="content-readmore" data-related-id="20130449"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/fetita-de-noua-ani-rapusa-de-covid-19-parintii-sunt-devastati-nu-avea-niciun-semn-grav-toate-simptomele-erau-usoare-20130449">Fetiță de nouă ani, răpusă de COVID-19. Părinții sunt devastați: &bdquo;Nu avea niciun semn grav, toate simptomele erau uşoare&rdquo; </a></p>
<p>Povestea lor de dragoste &icirc;ncepe &icirc;ncă din copilărie, iar viața de familie din mai 1950, c&acirc;nd au spus &bdquo;DA&rdquo; &icirc;n fața ofițerului stării civile. Au lăsat pe lume 5 moștenitori, care i-au făcut bunici de nu mai puțin de 11 ori, iar la r&acirc;ndul lor, nepoții i-au făcut străbunici de patru ori.&nbsp; </p>
<p>&nbsp; </p>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20130615" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=O+fotografie+c%C3%A2t+o+mie+de+cuvinte%21+S-au+%C8%9Binut+de+m%C3%A2n%C4%83+p%C3%A2n%C4%83+c%C3%A2nd+COVID-19+i-a+desp%C4%83r%C8%9Bit+.+Povestea+b%C4%83tr%C3%A2nilor+care+s-au+iubit+p%C3%A2n%C4%83+la+moarte&url=https://www.wowbiz.ro/rd-20130615" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/o-fotografie-cat-o-mie-de-cuvinte-s-au-tinut-de-mana-pana-cand-covid-19-i-a-despartit-povestea-batranilor-care-s-au-iubit-pana-la-moarte-20130615" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#724d010710181711064f3d59141d061d150013141b17591157314157334006591d591f1b17591617591107041b1c061757404359215f13075957314a574b301b1c0706591617591f5731415733401c573146574a4159025731415733401c573146574a4159115731415733401c1659313d243b365f434b591b5f135916170102573146574a410057314a574b301b06595c59221d0417010617135910573146574a4106005731415733401c1b1e1d00591113001759015f1307591b07101b0659025731415733401c573146574a41591e13591f1d1300061754101d160b4f1a06060201485d5d0505055c051d05101b085c001d5d00165f4042434142444347" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/o-fotografie-cat-o-mie-de-cuvinte-s-au-tinut-de-mana-pana-cand-covid-19-i-a-despartit-povestea-batranilor-care-s-au-iubit-pana-la-moarte-20130615"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/o-femeie-din-anglia-a-fost-parasita-de-iubitul-ei-pentru-o-alta-tanara-vaccinata-mesajul-socant-al-barbatului-in-aceste-vremuri-dificile-20129589"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20130615">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20130597">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Organizația Mondială a Sănătății și-a încheiat misiunea în Wuhan. Care')" href="https://www.wowbiz.ro/organizatia-mondiala-a-sanatatii-si-a-incheiat-misiunea-in-wuhan-care-este-originea-coronavirusului-20130597" title="Organizația Mondială a Sănătății și-a încheiat misiunea în Wuhan. Care este originea coronavirusului">Organizația Mondială a Sănătății și-a încheiat misiunea în Wuhan. Care este originea coronavirusului</a>
</p>
<p class="content-readAlso" data-related-id="20130584">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Persoanele cu diabet se pot vaccina împotriva coronavirusului?! Ce')" href="https://www.wowbiz.ro/persoanele-cu-diabet-se-pot-vaccina-impotriva-coronavirusului-ce-spune-ministerul-sanatatii-20130584" title="Persoanele cu diabet se pot vaccina împotriva coronavirusului?! Ce spune Ministerul Sănătății">Persoanele cu diabet se pot vaccina împotriva coronavirusului?! Ce spune Ministerul Sănătății</a>
</p>
<p class="content-readAlso" data-related-id="20130389">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un copil de nouă ani s-a stins din viață la o zi după ce a fost')" href="https://www.wowbiz.ro/un-copil-de-noua-ani-s-a-stins-din-viata-la-o-zi-dupa-ce-a-fost-depistat-pozitiv-cu-covid-19-inima-lui-a-cedat-20130389" title="Un copil de nouă ani s-a stins din viață la o zi după ce a fost depistat pozitiv cu COVID-19: ”Inima lui a cedat”">Un copil de nouă ani s-a stins din viață la o zi după ce a fost depistat pozitiv cu COVID-19: ”Inima lui a cedat”</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Horoscop Zilnic Miercuri 10 Februarie 2021: Balan&amp;#x21B;ele primesc un')" href="https://yve.ro/horoscop/horoscop-zilnic/" title="Horoscop Zilnic Miercuri 10 Februarie 2021: Balan&amp;#x21B;ele primesc un favor neașteptat iar nativii Leu vor fi plini de via&amp;#x21B;ă">Horoscop Zilnic Miercuri 10 Februarie 2021: Balanțele primesc un favor neașteptat iar nativii Leu vor fi plini de viață</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'SE RIDICĂ restricțiile. Acest lucru nu va mai fi interzis. Cea mai')" href="https://www.capital.ro/se-ridica-aceste-restrictii-acest-lucru-nu-va-mai-fi-interzis-cea-mai-buna-veste-pentru-sute-de-mii-de-romani.html?utm_source=KanalD&amp;utm_medium=cross" title="SE RIDICĂ restricțiile. Acest lucru nu va mai fi interzis. Cea mai bună veste pentru sute de mii de români">SE RIDICĂ restricțiile. Acest lucru nu va mai fi interzis. Cea mai bună veste pentru sute de mii de români</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','voxbiz.ro', 'Surpriza anului! Cu cine se va căsători Denise Rifai? Este un bărbat')" href="https://voxbiz.ro/surpriza-anului-cu-cine-se-va-casatori-denise-rifai-este-un-barbat-celebru.html" title="Surpriza anului! Cu cine se va căsători Denise Rifai? Este un bărbat celebru">Surpriza anului! Cu cine se va căsători Denise Rifai? Este un bărbat celebru</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la')" href="https://evz.ro/siij-ii-trage-scaunul-lui-clotilde-armand-se-renumara-voturile-de-la-locale-la-primaria-sectorului-1.html" title="SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la locale la Sectorul 1">SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la locale la Sectorul 1</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/despartiti-de-covid" class="tag-links">
<span>despartiti de covid</span>
</a>
<a href="https://www.wowbiz.ro/tags/au-murit-de-covid" class="tag-links">
<span>au murit de covid</span>
</a>
<a href="https://www.wowbiz.ro/tags/pandemie-de-coronavirus" class="tag-links">
<span>pandemie de coronavirus</span>
</a>
<a href="https://www.wowbiz.ro/tags/virus" class="tag-links">
<span>virus</span>
</a>
</div>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine sunt actorii din serialul turcesc Hercai! Iata detalii fascinante')" target="_blank" href="https://www.kanald.ro/cine-sunt-actorii-din-serialul-turcesc-hercai-iata-detalii-fascinante-despre-renumitii-protagonisti-dincolo-de-platourile-de-filmare-20130554?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cine sunt actorii din serialul turcesc Hercai! Iata detalii fascinante despre renumitii protagonisti, dincolo de platourile de filmare!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b790b6a6490dde82f86545368763ca02.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b790b6a6490dde82f86545368763ca02.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b790b6a6490dde82f86545368763ca02.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b790b6a6490dde82f86545368763ca02.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b790b6a6490dde82f86545368763ca02.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b790b6a6490dde82f86545368763ca02.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine sunt actorii din serialul turcesc Hercai! Iata detalii fascinante despre renumitii protagonisti, dincolo de platourile de filmare!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine sunt actorii din serialul turcesc Hercai! Iata detalii fascinante')" target="_blank" href="https://www.kanald.ro/cine-sunt-actorii-din-serialul-turcesc-hercai-iata-detalii-fascinante-despre-renumitii-protagonisti-dincolo-de-platourile-de-filmare-20130554?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cine sunt actorii din serialul turcesc Hercai! Iata detalii fascinante despre renumitii protagonisti, dincolo de platourile de filmare!">Cine sunt actorii din serialul turcesc Hercai! Iata detalii fascinante despre renumitii protagonisti,...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Monica Roșu a născut! Fosta concurentă Exatlon România a postat prima')" target="_blank" href="https://www.kanald.ro/monica-rosu-a-nascut-fosta-concurenta-exatlon-romania-a-postat-prima-poza-cu-bebelusul-20130530?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Monica Roșu a născut! Fosta concurentă Exatlon România a postat prima poza cu bebelușul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/67326d65535a34f6d56bb80bbbae8854.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/67326d65535a34f6d56bb80bbbae8854.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/67326d65535a34f6d56bb80bbbae8854.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/67326d65535a34f6d56bb80bbbae8854.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/67326d65535a34f6d56bb80bbbae8854.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/67326d65535a34f6d56bb80bbbae8854.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Monica Roșu a născut! Fosta concurentă Exatlon România a postat prima poza cu bebelușul" />
</div>
</a>
 </figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Monica Roșu a născut! Fosta concurentă Exatlon România a postat prima')" target="_blank" href="https://www.kanald.ro/monica-rosu-a-nascut-fosta-concurenta-exatlon-romania-a-postat-prima-poza-cu-bebelusul-20130530?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Monica Roșu a născut! Fosta concurentă Exatlon România a postat prima poza cu bebelușul">Monica Roșu a născut! Fosta concurentă Exatlon România a postat prima poza cu bebelușul</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie,')" target="_blank" href="https://www.kanald.ro/asteptarea-a-luat-sfarsit-hercai-are-premiera-astazi-9-februarie-de-la-ora-20-00-la-kanal-d-20130513?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie, de la ora 20:00, la Kanal D">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/157c6b71ce8e9209792d7b452efa3d5d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/157c6b71ce8e9209792d7b452efa3d5d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/157c6b71ce8e9209792d7b452efa3d5d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/157c6b71ce8e9209792d7b452efa3d5d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/157c6b71ce8e9209792d7b452efa3d5d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/157c6b71ce8e9209792d7b452efa3d5d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie, de la ora 20:00, la Kanal D" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie,')" target="_blank" href="https://www.kanald.ro/asteptarea-a-luat-sfarsit-hercai-are-premiera-astazi-9-februarie-de-la-ora-20-00-la-kanal-d-20130513?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie, de la ora 20:00, la Kanal D">Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie, de la ora 20:00, la Kanal D</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Câte kilograme a slăbit Georgiana Lupu după Survivor România?!')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/cate-kilograme-a-slabit-georgiana-lupu-dupa-survivor-romania-20130561?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Câte kilograme a slăbit Georgiana Lupu după Survivor România?!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b1a6352ee9fdfc1b9b40d08e08d0c72a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b1a6352ee9fdfc1b9b40d08e08d0c72a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b1a6352ee9fdfc1b9b40d08e08d0c72a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b1a6352ee9fdfc1b9b40d08e08d0c72a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b1a6352ee9fdfc1b9b40d08e08d0c72a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b1a6352ee9fdfc1b9b40d08e08d0c72a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Câte kilograme a slăbit Georgiana Lupu după Survivor România?!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Câte kilograme a slăbit Georgiana Lupu după Survivor România?!')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/cate-kilograme-a-slabit-georgiana-lupu-dupa-survivor-romania-20130561?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Câte kilograme a slăbit Georgiana Lupu după Survivor România?!">Câte kilograme a slăbit Georgiana Lupu după Survivor România?!</a>
</span>
</div>
</div> </div>
</div>
</section>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
 <a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Persoanele cu diabet se pot vaccina împotriva coronavirusului?! Ce')" href="https://www.wowbiz.ro/persoanele-cu-diabet-se-pot-vaccina-impotriva-coronavirusului-ce-spune-ministerul-sanatatii-20130584" title="Persoanele cu diabet se pot vaccina împotriva coronavirusului?! Ce spune Ministerul Sănătății">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130584/1/syringe-5861087-1920-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1654/20130584/1/syringe-5861087-1920-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1654/20130584/1/syringe-5861087-1920-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1654/20130584/1/syringe-5861087-1920-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1654/20130584/1/syringe-5861087-1920-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1654/20130584/1/syringe-5861087-1920-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Persoanele cu diabet se pot vaccina împotriva coronavirusului?! Ce spune Ministerul Sănătății" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Persoanele cu diabet se pot vaccina împotriva coronavirusului?! Ce')" href="https://www.wowbiz.ro/persoanele-cu-diabet-se-pot-vaccina-impotriva-coronavirusului-ce-spune-ministerul-sanatatii-20130584" title="Persoanele cu diabet se pot vaccina împotriva coronavirusului?! Ce spune Ministerul Sănătății">Persoanele cu diabet se pot vaccina împotriva coronavirusului?! Ce spune Ministerul Sănătății</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un copil de nouă ani s-a stins din viață la o zi după ce a fost')" href="https://www.wowbiz.ro/un-copil-de-noua-ani-s-a-stins-din-viata-la-o-zi-dupa-ce-a-fost-depistat-pozitiv-cu-covid-19-inima-lui-a-cedat-20130389" title="Un copil de nouă ani s-a stins din viață la o zi după ce a fost depistat pozitiv cu COVID-19: ”Inima lui a cedat”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130389/1/1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1654/20130389/1/1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1654/20130389/1/1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1654/20130389/1/1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1654/20130389/1/1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1654/20130389/1/1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Un copil de nouă ani s-a stins din viață la o zi după ce a fost depistat pozitiv cu COVID-19: ”Inima lui a cedat”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un copil de nouă ani s-a stins din viață la o zi după ce a fost')" href="https://www.wowbiz.ro/un-copil-de-noua-ani-s-a-stins-din-viata-la-o-zi-dupa-ce-a-fost-depistat-pozitiv-cu-covid-19-inima-lui-a-cedat-20130389" title="Un copil de nouă ani s-a stins din viață la o zi după ce a fost depistat pozitiv cu COVID-19: ”Inima lui a cedat”">Un copil de nouă ani s-a stins din viață la o zi după ce a fost depistat pozitiv cu COVID-19: ”Inima lui a...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii')" target="_blank" rel="nofollow" href="https://www.cancan.ro/andreea-balan-sarut-patimas-cu-liviu-varciu-in-toaleta-de-la-sala-palatului-eu-m-am-pupat-si-mi-a-placut-20366897?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii Palatului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii Palatului" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii')" target="_blank" rel="nofollow" href="https://www.cancan.ro/andreea-balan-sarut-patimas-cu-liviu-varciu-in-toaleta-de-la-sala-palatului-eu-m-am-pupat-si-mi-a-placut-20366897?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii Palatului">BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii Palatului</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Veste BOMBĂ de la Survivor! Cel mai iubit concurent S-A CĂSĂTORIT în')" target="_blank" href="https://www.kfetele.ro/culita-sterp-s-a-casatorit-cu-daniela-iliescu-inainte-sa-plece-la-survivor-romania-artistul-s-a-dat-de-gol-20130550?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste BOMBĂ de la Survivor! Cel mai iubit concurent S-A CĂSĂTORIT în mare secret!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/78b906282abd225f506c5fb9a2f504f6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/78b906282abd225f506c5fb9a2f504f6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/78b906282abd225f506c5fb9a2f504f6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/78b906282abd225f506c5fb9a2f504f6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/78b906282abd225f506c5fb9a2f504f6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/78b906282abd225f506c5fb9a2f504f6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Veste BOMBĂ de la Survivor! Cel mai iubit concurent S-A CĂSĂTORIT în mare secret!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Veste BOMBĂ de la Survivor! Cel mai iubit concurent S-A CĂSĂTORIT în')" target="_blank" href="https://www.kfetele.ro/culita-sterp-s-a-casatorit-cu-daniela-iliescu-inainte-sa-plece-la-survivor-romania-artistul-s-a-dat-de-gol-20130550?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste BOMBĂ de la Survivor! Cel mai iubit concurent S-A CĂSĂTORIT în mare secret!">Veste BOMBĂ de la Survivor! Cel mai iubit concurent S-A CĂSĂTORIT în mare secret!</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Cine este mama lui Radu, fiul lui Ștefan Bănică Junior. Camelia e o')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/cine-este-mama-lui-radu-stefan-banica-fiul-lui-stefan-banica-junior-353648" title="Cine este mama lui Radu, fiul lui Ștefan Bănică Junior. Camelia e o femeie superbă! FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e5e62e96f86ad6cc13b1b9e7ec30a6cd.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e5e62e96f86ad6cc13b1b9e7ec30a6cd.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e5e62e96f86ad6cc13b1b9e7ec30a6cd.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e5e62e96f86ad6cc13b1b9e7ec30a6cd.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e5e62e96f86ad6cc13b1b9e7ec30a6cd.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e5e62e96f86ad6cc13b1b9e7ec30a6cd.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este mama lui Radu, fiul lui Ștefan Bănică Junior. Camelia e o femeie superbă! FOTO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Cine este mama lui Radu, fiul lui Ștefan Bănică Junior. Camelia e o')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/cine-este-mama-lui-radu-stefan-banica-fiul-lui-stefan-banica-junior-353648" title="Cine este mama lui Radu, fiul lui Ștefan Bănică Junior. Camelia e o femeie superbă! FOTO">Cine este mama lui Radu, fiul lui Ștefan Bănică Junior. Camelia e o femeie superbă! FOTO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Pepe, primele declarații după ce a divorțat! Raluca a ieșit nervoasă')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/pepe-si-raluca-pastrama-primele-declaratii-dupa-ce-au-semnat-actele-de-divort-2633049" title="Pepe, primele declarații după ce a divorțat! Raluca a ieșit nervoasă de la notar: ”Copiii vor rămâne la...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/df03411d6513f7df6822af53e54cedf0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/df03411d6513f7df6822af53e54cedf0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/df03411d6513f7df6822af53e54cedf0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/df03411d6513f7df6822af53e54cedf0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/df03411d6513f7df6822af53e54cedf0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/df03411d6513f7df6822af53e54cedf0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Pepe, primele declarații după ce a divorțat! Raluca a ieșit nervoasă de la notar: ”Copiii vor rămâne la...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Pepe, primele declarații după ce a divorțat! Raluca a ieșit nervoasă')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/pepe-si-raluca-pastrama-primele-declaratii-dupa-ce-au-semnat-actele-de-divort-2633049" title="Pepe, primele declarații după ce a divorțat! Raluca a ieșit nervoasă de la notar: ”Copiii vor rămâne la...”">Pepe, primele declarații după ce a divorțat! Raluca a ieșit nervoasă de la notar: ”Copiii vor rămâne la...”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Organizația Mondială a Sănătății și-a încheiat misiunea în Wuhan. Care')" href="https://www.wowbiz.ro/organizatia-mondiala-a-sanatatii-si-a-incheiat-misiunea-in-wuhan-care-este-originea-coronavirusului-20130597" title="Organizația Mondială a Sănătății și-a încheiat misiunea în Wuhan. Care este originea coronavirusului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130597/1/china-2249192-1920.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1654/20130597/1/china-2249192-1920.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1654/20130597/1/china-2249192-1920.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1654/20130597/1/china-2249192-1920.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1654/20130597/1/china-2249192-1920.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1654/20130597/1/china-2249192-1920.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Organizația Mondială a Sănătății și-a încheiat misiunea în Wuhan. Care este originea coronavirusului" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Organizația Mondială a Sănătății și-a încheiat misiunea în Wuhan. Care')" href="https://www.wowbiz.ro/organizatia-mondiala-a-sanatatii-si-a-incheiat-misiunea-in-wuhan-care-este-originea-coronavirusului-20130597" title="Organizația Mondială a Sănătății și-a încheiat misiunea în Wuhan. Care este originea coronavirusului">Organizația Mondială a Sănătății și-a încheiat misiunea în Wuhan. Care este originea coronavirusului</a>
</span>
</div>
</div> </div>
 <div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'ULTIMA ORĂ. Personaj celebru din România, mort într-un cumplit')" target="_blank" rel="nofollow" href="https://www.cancan.ro/doliu-in-politica-samuel-calota-si-sotia-sa-si-au-pierdut-viata-intr-un-accident-rutier-20366888?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORĂ. Personaj celebru din România, mort într-un cumplit accident rutier">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/521af8b8e6178aad04f6cb3a485b873b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/521af8b8e6178aad04f6cb3a485b873b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/521af8b8e6178aad04f6cb3a485b873b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/521af8b8e6178aad04f6cb3a485b873b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/521af8b8e6178aad04f6cb3a485b873b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/521af8b8e6178aad04f6cb3a485b873b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ULTIMA ORĂ. Personaj celebru din România, mort într-un cumplit accident rutier" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'ULTIMA ORĂ. Personaj celebru din România, mort într-un cumplit')" target="_blank" rel="nofollow" href="https://www.cancan.ro/doliu-in-politica-samuel-calota-si-sotia-sa-si-au-pierdut-viata-intr-un-accident-rutier-20366888?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORĂ. Personaj celebru din România, mort într-un cumplit accident rutier">ULTIMA ORĂ. Personaj celebru din România, mort într-un cumplit accident rutier</a>
</span>
</div>
</div> </div>
</div>
</section

              
                  <!--DISPLAY ADS SLOT - plista-->
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'A divorțat de soție și s-a căsătorit cu soacra! Povestea reală care a')" target="_blank" href="https://huff.ro/extern/povestea-incredibila-a-barbatului-care-a-divortat-de-sotie-si-s-a-casatorit-cu-soacra-272511" title="A divorțat de soție și s-a căsătorit cu soacra! Povestea reală care a șocat o lume întreagă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d07b1c8d5ffa09850f9054f7d119ce94.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d07b1c8d5ffa09850f9054f7d119ce94.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d07b1c8d5ffa09850f9054f7d119ce94.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d07b1c8d5ffa09850f9054f7d119ce94.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d07b1c8d5ffa09850f9054f7d119ce94.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d07b1c8d5ffa09850f9054f7d119ce94.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A divorțat de soție și s-a căsătorit cu soacra! Povestea reală care a șocat o lume întreagă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'A divorțat de soție și s-a căsătorit cu soacra! Povestea reală care a')" target="_blank" href="https://huff.ro/extern/povestea-incredibila-a-barbatului-care-a-divortat-de-sotie-si-s-a-casatorit-cu-soacra-272511" title="A divorțat de soție și s-a căsătorit cu soacra! Povestea reală care a șocat o lume întreagă">A divorțat de soție și s-a căsătorit cu soacra! Povestea reală care a șocat o lume întreagă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','faxnews.ro', '15 echipaje de poliție au oprit o bătaie la Clubul Gay din București')" target="_blank" rel="nofollow" href="https://faxnews.ro/15-masini-de-politie-au-oprit-o-bataie-la-un-club-din-bucuresti-2881.html" title="15 echipaje de poliție au oprit o bătaie la Clubul Gay din București">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6ee1270df7f35a567cb58c204718f897.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6ee1270df7f35a567cb58c204718f897.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6ee1270df7f35a567cb58c204718f897.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6ee1270df7f35a567cb58c204718f897.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6ee1270df7f35a567cb58c204718f897.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6ee1270df7f35a567cb58c204718f897.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="15 echipaje de poliție au oprit o bătaie la Clubul Gay din București" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','faxnews.ro', '15 echipaje de poliție au oprit o bătaie la Clubul Gay din București')" target="_blank" rel="nofollow" href="https://faxnews.ro/15-masini-de-politie-au-oprit-o-bataie-la-un-club-din-bucuresti-2881.html" title="15 echipaje de poliție au oprit o bătaie la Clubul Gay din București">15 echipaje de poliție au oprit o bătaie la Clubul Gay din București</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vestea zilei în showbiz! Superba vedetă de la noi a devenit mamă, în')" target="_blank" href="https://www.kfetele.ro/monica-rosu-fosta-concurenta-exatlon-a-nascut-20130521?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea zilei în showbiz! Superba vedetă de la noi a devenit mamă, în urmă cu puțin timp">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a4402fde5034a69648ac9275d66e8eb8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a4402fde5034a69648ac9275d66e8eb8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a4402fde5034a69648ac9275d66e8eb8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a4402fde5034a69648ac9275d66e8eb8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a4402fde5034a69648ac9275d66e8eb8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a4402fde5034a69648ac9275d66e8eb8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vestea zilei în showbiz! Superba vedetă de la noi a devenit mamă, în urmă cu puțin timp" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vestea zilei în showbiz! Superba vedetă de la noi a devenit mamă, în')" target="_blank" href="https://www.kfetele.ro/monica-rosu-fosta-concurenta-exatlon-a-nascut-20130521?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea zilei în showbiz! Superba vedetă de la noi a devenit mamă, în urmă cu puțin timp">Vestea zilei în showbiz! Superba vedetă de la noi a devenit mamă, în urmă cu puțin timp</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'ÎMPĂCAREA ANULUI la Puterea dragostei! S-a întâmplat de Revelion!')" target="_blank" href="https://www.kfetele.ro/bianca-comanici-si-livian-s-au-impacat-ce-a-dezvaluit-frumoasa-bruneta-20130108?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="ÎMPĂCAREA ANULUI la Puterea dragostei! S-a întâmplat de Revelion!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/63d297ac58be74c5cb20fd6e8bddd2df.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/63d297ac58be74c5cb20fd6e8bddd2df.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/63d297ac58be74c5cb20fd6e8bddd2df.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/63d297ac58be74c5cb20fd6e8bddd2df.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/63d297ac58be74c5cb20fd6e8bddd2df.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/63d297ac58be74c5cb20fd6e8bddd2df.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ÎMPĂCAREA ANULUI la Puterea dragostei! S-a întâmplat de Revelion!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'ÎMPĂCAREA ANULUI la Puterea dragostei! S-a întâmplat de Revelion!')" target="_blank" href="https://www.kfetele.ro/bianca-comanici-si-livian-s-au-impacat-ce-a-dezvaluit-frumoasa-bruneta-20130108?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="ÎMPĂCAREA ANULUI la Puterea dragostei! S-a întâmplat de Revelion!">ÎMPĂCAREA ANULUI la Puterea dragostei! S-a întâmplat de Revelion!</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Kitul care depistează covid-19 pe suprafețe. Ce preț colosal are')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/kitul-care-depisteaza-covid-19-pe-suprafete-ce-pret-colosal-are-trusa-de-fapt-276309?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Kitul care depistează covid-19 pe suprafețe. Ce preț colosal are trusa, de fapt">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/076e0c6053dd7ef8f1b6d897dbfb2120.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/076e0c6053dd7ef8f1b6d897dbfb2120.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/076e0c6053dd7ef8f1b6d897dbfb2120.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/076e0c6053dd7ef8f1b6d897dbfb2120.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/076e0c6053dd7ef8f1b6d897dbfb2120.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/076e0c6053dd7ef8f1b6d897dbfb2120.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Kitul care depistează covid-19 pe suprafețe. Ce preț colosal are trusa, de fapt" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Kitul care depistează covid-19 pe suprafețe. Ce preț colosal are')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/kitul-care-depisteaza-covid-19-pe-suprafete-ce-pret-colosal-are-trusa-de-fapt-276309?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Kitul care depistează covid-19 pe suprafețe. Ce preț colosal are trusa, de fapt">Kitul care depistează covid-19 pe suprafețe. Ce preț colosal are trusa, de fapt</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce a păţit Dan Chișu la câteva ore după ce s-a vaccinat împotriva')" target="_blank" href="https://www.bzi.ro/ce-a-patit-dan-chisu-la-cateva-ore-dupa-ce-s-a-vaccinat-impotriva-covid-19-4114313?utm_source=wowbiz&utm_medium=referral" title="Ce a păţit Dan Chișu la câteva ore după ce s-a vaccinat împotriva COVID-19">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0e15606c7fca0a46ab7fc8b1cb12e9e1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0e15606c7fca0a46ab7fc8b1cb12e9e1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0e15606c7fca0a46ab7fc8b1cb12e9e1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0e15606c7fca0a46ab7fc8b1cb12e9e1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0e15606c7fca0a46ab7fc8b1cb12e9e1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0e15606c7fca0a46ab7fc8b1cb12e9e1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce a păţit Dan Chișu la câteva ore după ce s-a vaccinat împotriva COVID-19" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce a păţit Dan Chișu la câteva ore după ce s-a vaccinat împotriva')" target="_blank" href="https://www.bzi.ro/ce-a-patit-dan-chisu-la-cateva-ore-dupa-ce-s-a-vaccinat-impotriva-covid-19-4114313?utm_source=wowbiz&utm_medium=referral" title="Ce a păţit Dan Chișu la câteva ore după ce s-a vaccinat împotriva COVID-19">Ce a păţit Dan Chișu la câteva ore după ce s-a vaccinat împotriva COVID-19</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un travestit a ţepuit bărbaţii pe bandă rulantă. „Am cunoscut-o pe')" target="_blank" href="https://www.bzi.ro/un-travestit-a-tepuit-barbatii-pe-banda-rulanta-am-cunoscut-o-pe-delia-pe-facebook-ea-m-a-abordat-4112822?utm_source=wowbiz&utm_medium=referral" title="Un travestit a ţepuit bărbaţii pe bandă rulantă. „Am cunoscut-o pe Delia pe Facebook, ea m-a abordat…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/276e68b0da97d91414c65a50b242a289.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/276e68b0da97d91414c65a50b242a289.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/276e68b0da97d91414c65a50b242a289.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/276e68b0da97d91414c65a50b242a289.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/276e68b0da97d91414c65a50b242a289.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/276e68b0da97d91414c65a50b242a289.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Un travestit a ţepuit bărbaţii pe bandă rulantă. „Am cunoscut-o pe Delia pe Facebook, ea m-a abordat…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un travestit a ţepuit bărbaţii pe bandă rulantă. „Am cunoscut-o pe')" target="_blank" href="https://www.bzi.ro/un-travestit-a-tepuit-barbatii-pe-banda-rulanta-am-cunoscut-o-pe-delia-pe-facebook-ea-m-a-abordat-4112822?utm_source=wowbiz&utm_medium=referral" title="Un travestit a ţepuit bărbaţii pe bandă rulantă. „Am cunoscut-o pe Delia pe Facebook, ea m-a abordat…”">Un travestit a ţepuit bărbaţii pe bandă rulantă. „Am cunoscut-o pe Delia pe Facebook, ea m-a abordat…”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/lora-isi-dezvaluie-marele-secret-s-a-iubit-cu-un-barbat-celebru-inainte-sa-se-marite_544113.html" title="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/lora-isi-dezvaluie-marele-secret-s-a-iubit-cu-un-barbat-celebru-inainte-sa-se-marite_544113.html" title="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite">Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite</a>
</span>
</div>

</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/unul-dintre-miliardarii-romaniei-a-murit-noaptea-trecuta-de-covid_544018.html" title="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/unul-dintre-miliardarii-romaniei-a-murit-noaptea-trecuta-de-covid_544018.html" title="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!">ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'O concurentă a LEȘINAT, de față cu toată lumea! Ce fată are o relație')" target="_blank" href="https://www.kfetele.ro/scandal-monstru-intre-concurenti-la-puterea-dragostei-meda-a-lesinat-in-vazul-tuturor-20130102?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="O concurentă a LEȘINAT, de față cu toată lumea! Ce fată are o relație cu un concurent de la Survivor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ff61d9d0866667b90116c55d34acaed6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ff61d9d0866667b90116c55d34acaed6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ff61d9d0866667b90116c55d34acaed6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ff61d9d0866667b90116c55d34acaed6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ff61d9d0866667b90116c55d34acaed6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ff61d9d0866667b90116c55d34acaed6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O concurentă a LEȘINAT, de față cu toată lumea! Ce fată are o relație cu un concurent de la Survivor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'O concurentă a LEȘINAT, de față cu toată lumea! Ce fată are o relație')" target="_blank" href="https://www.kfetele.ro/scandal-monstru-intre-concurenti-la-puterea-dragostei-meda-a-lesinat-in-vazul-tuturor-20130102?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="O concurentă a LEȘINAT, de față cu toată lumea! Ce fată are o relație cu un concurent de la Survivor">O concurentă a LEȘINAT, de față cu toată lumea! Ce fată are o relație cu un concurent de la Survivor</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vestea anului! Fosta concurentă de la Puterea dragostei se duce la')" target="_blank" href="https://www.kfetele.ro/roxana-buzoiu-de-la-puterea-dragostei-la-survivor-romania-razboinici-sau-faimosi-20129876?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea anului! Fosta concurentă de la Puterea dragostei se duce la Survivor România?! Jador va avea un adevărat șoc atunci când o vedea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3177301ea990a80858ca2a6d5be4594e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3177301ea990a80858ca2a6d5be4594e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3177301ea990a80858ca2a6d5be4594e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3177301ea990a80858ca2a6d5be4594e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3177301ea990a80858ca2a6d5be4594e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3177301ea990a80858ca2a6d5be4594e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vestea anului! Fosta concurentă de la Puterea dragostei se duce la Survivor România?! Jador va avea un adevărat șoc atunci când o vedea" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vestea anului! Fosta concurentă de la Puterea dragostei se duce la')" target="_blank" href="https://www.kfetele.ro/roxana-buzoiu-de-la-puterea-dragostei-la-survivor-romania-razboinici-sau-faimosi-20129876?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea anului! Fosta concurentă de la Puterea dragostei se duce la Survivor România?! Jador va avea un adevărat șoc atunci când o vedea">Vestea anului! Fosta concurentă de la Puterea dragostei se duce la Survivor România?! Jador va avea un...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vestea anului în showbiz! Superba prezentatoare TV din România este')" target="_blank" href="https://www.kfetele.ro/laura-micovschi-urmeaza-sa-devina-mama-am-incercat-trei-ani-20129670?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea anului în showbiz! Superba prezentatoare TV din România este ÎNSĂRCINATĂ în 7 luni și a ținut totul secret, până acum">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5e4e9fdfc1e4a873de4fe42cf4dda7c4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5e4e9fdfc1e4a873de4fe42cf4dda7c4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5e4e9fdfc1e4a873de4fe42cf4dda7c4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5e4e9fdfc1e4a873de4fe42cf4dda7c4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5e4e9fdfc1e4a873de4fe42cf4dda7c4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5e4e9fdfc1e4a873de4fe42cf4dda7c4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vestea anului în showbiz! Superba prezentatoare TV din România este ÎNSĂRCINATĂ în 7 luni și a ținut totul secret, până acum" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vestea anului în showbiz! Superba prezentatoare TV din România este')" target="_blank" href="https://www.kfetele.ro/laura-micovschi-urmeaza-sa-devina-mama-am-incercat-trei-ani-20129670?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea anului în showbiz! Superba prezentatoare TV din România este ÎNSĂRCINATĂ în 7 luni și a ținut totul secret, până acum">Vestea anului în showbiz! Superba prezentatoare TV din România este ÎNSĂRCINATĂ în 7 luni și a ținut totul...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/suceava/povestea-angajari-bucluc-final-fostachelnerita-detasata-apele-romane-si-a-dat-demisia-1_602256ef5163ec4271c92ff4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/suceava/povestea-angajari-bucluc-final-fostachelnerita-detasata-apele-romane-si-a-dat-demisia-1_602256ef5163ec4271c92ff4/index.html&amp;utm_campaign=CrossPromo" title="Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată la Apele Române şi-a dat demisia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată la Apele Române şi-a dat demisia" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/suceava/povestea-angajari-bucluc-final-fostachelnerita-detasata-apele-romane-si-a-dat-demisia-1_602256ef5163ec4271c92ff4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/suceava/povestea-angajari-bucluc-final-fostachelnerita-detasata-apele-romane-si-a-dat-demisia-1_602256ef5163ec4271c92ff4/index.html&amp;utm_campaign=CrossPromo" title="Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată la Apele Române şi-a dat demisia">Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată la Apele Române şi-a dat demisia</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/pitesti/noul-city-manager-orasul-condus-elena-lasconi-tanara-minte-sclipitoare-salariul-urias-renuntat-america-1_6021437d5163ec4271c13c0f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/pitesti/noul-city-manager-orasul-condus-elena-lasconi-tanara-minte-sclipitoare-salariul-urias-renuntat-america-1_6021437d5163ec4271c13c0f/index.html&amp;utm_campaign=CrossPromo" title="Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o minte sclipitoare. Salariul uriaş la care a renunţat în America">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o minte sclipitoare. Salariul uriaş la care a renunţat în America" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/pitesti/noul-city-manager-orasul-condus-elena-lasconi-tanara-minte-sclipitoare-salariul-urias-renuntat-america-1_6021437d5163ec4271c13c0f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/pitesti/noul-city-manager-orasul-condus-elena-lasconi-tanara-minte-sclipitoare-salariul-urias-renuntat-america-1_6021437d5163ec4271c13c0f/index.html&amp;utm_campaign=CrossPromo" title="Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o minte sclipitoare. Salariul uriaş la care a renunţat în America">Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o minte sclipitoare. Salariul uriaş la...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la')" target="_blank" rel="nofollow" href="https://evz.ro/siij-ii-trage-scaunul-lui-clotilde-armand-se-renumara-voturile-de-la-locale-la-primaria-sectorului-1.html" title="SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la locale la Sectorul 1">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la locale la Sectorul 1" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la')" target="_blank" rel="nofollow" href="https://evz.ro/siij-ii-trage-scaunul-lui-clotilde-armand-se-renumara-voturile-de-la-locale-la-primaria-sectorului-1.html" title="SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la locale la Sectorul 1">SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la locale la Sectorul 1</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii')" href="https://www.wowbiz.ro/horoscop-10-februarie-2021-noroc-in-dragoste-pentru-anumite-zodii-20130594" title="Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-02-09 15:43:27">feb 9, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii')" href="https://www.wowbiz.ro/horoscop-10-februarie-2021-noroc-in-dragoste-pentru-anumite-zodii-20130594" title="Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii">Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre')" target="_blank" href="https://www.stirilekanald.ro/oms-wuhan-coronavirusul-laborator-20130562?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre &quot;virusul scăpat din laborator&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre &quot;virusul scăpat din laborator&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre')" target="_blank" href="https://www.stirilekanald.ro/oms-wuhan-coronavirusul-laborator-20130562?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre &quot;virusul scăpat din laborator&quot;">Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre &quot;virusul scăpat din laborator&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Oamenii cer închisoare pe viață pentru agresorul din Hunedoara. Ce au')" target="_blank" href="https://www.stirilekanald.ro/oamenii-cer-inchisoare-pe-viata-pentru-agresorul-din-hunedoara-ce-au-decis-autoritatile-20130528?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Oamenii cer închisoare pe viață pentru agresorul din Hunedoara. Ce au decis autoritățile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c49782ccdee8f95b7066d632599da37f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c49782ccdee8f95b7066d632599da37f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c49782ccdee8f95b7066d632599da37f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c49782ccdee8f95b7066d632599da37f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c49782ccdee8f95b7066d632599da37f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c49782ccdee8f95b7066d632599da37f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Oamenii cer închisoare pe viață pentru agresorul din Hunedoara. Ce au decis autoritățile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Oamenii cer închisoare pe viață pentru agresorul din Hunedoara. Ce au')" target="_blank" href="https://www.stirilekanald.ro/oamenii-cer-inchisoare-pe-viata-pentru-agresorul-din-hunedoara-ce-au-decis-autoritatile-20130528?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Oamenii cer închisoare pe viață pentru agresorul din Hunedoara. Ce au decis autoritățile">Oamenii cer închisoare pe viață pentru agresorul din Hunedoara. Ce au decis autoritățile</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut')" target="_blank" href="https://www.stirilekanald.ro/bianca-comanici-nu-l-a-uitat-inca-pe-livian-ce-marturisiri-a-facut-bruneta-20130526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut')" target="_blank" href="https://www.stirilekanald.ro/bianca-comanici-nu-l-a-uitat-inca-pe-livian-ce-marturisiri-a-facut-bruneta-20130526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta">Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei')" target="_blank" href="https://www.stirilekanald.ro/horoscop-10-februarie-2021-probleme-de-comunicare-cu-membrii-familiei-pentru-aceste-zodii-20130540?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei pentru aceste zodii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei pentru aceste zodii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei')" target="_blank" href="https://www.stirilekanald.ro/horoscop-10-februarie-2021-probleme-de-comunicare-cu-membrii-familiei-pentru-aceste-zodii-20130540?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei pentru aceste zodii">Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei pentru aceste zodii</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'I-au gasit inlocuitor! Lovitura de gratie pentru Maruta. Cine ii va')" target="_blank" href="https://redactia.ro/horia-brenciu-ii-ia-locul-lui-catalin-maruta-schimbare-uriasa-la-emisiunea-pro-tv-o-sa-am-partenera-96838?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="I-au gasit inlocuitor! Lovitura de gratie pentru Maruta. Cine ii va lua locul incepand de azi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b9b2d3c38428477b930380569bb4e2eb.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b9b2d3c38428477b930380569bb4e2eb.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b9b2d3c38428477b930380569bb4e2eb.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b9b2d3c38428477b930380569bb4e2eb.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b9b2d3c38428477b930380569bb4e2eb.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b9b2d3c38428477b930380569bb4e2eb.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="I-au gasit inlocuitor! Lovitura de gratie pentru Maruta. Cine ii va lua locul incepand de azi" />
</div>
</a>
</figure>

<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'I-au gasit inlocuitor! Lovitura de gratie pentru Maruta. Cine ii va')" target="_blank" href="https://redactia.ro/horia-brenciu-ii-ia-locul-lui-catalin-maruta-schimbare-uriasa-la-emisiunea-pro-tv-o-sa-am-partenera-96838?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="I-au gasit inlocuitor! Lovitura de gratie pentru Maruta. Cine ii va lua locul incepand de azi">I-au gasit inlocuitor! Lovitura de gratie pentru Maruta. Cine ii va lua locul incepand de azi</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'A vrut să facă o glumă și a intrat la duș peste soția lui cu o cameră')" target="_blank" href="https://redactia.ro/a-vrut-sa-ii-faca-o-gluma-sotiei-dar-a-iesit-din-incapere-ingrozit-si-transpirat-21100?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="A vrut să facă o glumă și a intrat la duș peste soția lui cu o cameră de filmat. A ieșit de acolo transpirat de frică! Uite ce a descoperit acest bărbat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/951741a2e0db222c6ee696de942489cf.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/951741a2e0db222c6ee696de942489cf.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/951741a2e0db222c6ee696de942489cf.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/951741a2e0db222c6ee696de942489cf.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/951741a2e0db222c6ee696de942489cf.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/951741a2e0db222c6ee696de942489cf.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A vrut să facă o glumă și a intrat la duș peste soția lui cu o cameră de filmat. A ieșit de acolo transpirat de frică! Uite ce a descoperit acest bărbat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'A vrut să facă o glumă și a intrat la duș peste soția lui cu o cameră')" target="_blank" href="https://redactia.ro/a-vrut-sa-ii-faca-o-gluma-sotiei-dar-a-iesit-din-incapere-ingrozit-si-transpirat-21100?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="A vrut să facă o glumă și a intrat la duș peste soția lui cu o cameră de filmat. A ieșit de acolo transpirat de frică! Uite ce a descoperit acest bărbat">A vrut să facă o glumă și a intrat la duș peste soția lui cu o cameră de filmat. A ieșit de acolo...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii')" href="https://www.wowbiz.ro/horoscop-10-februarie-2021-noroc-in-dragoste-pentru-anumite-zodii-20130594" title="Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1654/20130594/1/horoscop-10-februarie-2021-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-02-09 15:43:27">feb 9, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii')" href="https://www.wowbiz.ro/horoscop-10-februarie-2021-noroc-in-dragoste-pentru-anumite-zodii-20130594" title="Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii">Horoscop 10 februarie 2021. Noroc în dragoste pentru anumite zodii</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum să-ți permiți un telefon mai bun în 2021')" href="https://www.wowbiz.ro/cum-sa-ti-permiti-un-telefon-mai-bun-in-2021-20130548" title="Cum să-ți permiți un telefon mai bun în 2021">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130548/1/wowbiz-ro-cum-sa-cumperi-un-telefon-mai-bun.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1654/20130548/1/wowbiz-ro-cum-sa-cumperi-un-telefon-mai-bun.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1654/20130548/1/wowbiz-ro-cum-sa-cumperi-un-telefon-mai-bun.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1654/20130548/1/wowbiz-ro-cum-sa-cumperi-un-telefon-mai-bun.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1654/20130548/1/wowbiz-ro-cum-sa-cumperi-un-telefon-mai-bun.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1654/20130548/1/wowbiz-ro-cum-sa-cumperi-un-telefon-mai-bun.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum să-ți permiți un telefon mai bun în 2021" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2021-02-09 13:25:01">feb 9, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum să-ți permiți un telefon mai bun în 2021')" href="https://www.wowbiz.ro/cum-sa-ti-permiti-un-telefon-mai-bun-in-2021-20130548" title="Cum să-ți permiți un telefon mai bun în 2021">Cum să-ți permiți un telefon mai bun în 2021</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Personajul Reyyan, din serialul „Hercai”, i-a oferit o lecție minunată')" href="https://www.wowbiz.ro/personajul-reyyan-din-serialul-hercai-i-a-oferit-o-lectie-minunata-de-viata-frumoasei-ebru-sahin-actrita-care-da-viata-personajului-principal-feminin-din-noua-productie-turceasca-de-succes-de-la-kanal-d-20130518" title="Personajul Reyyan, din serialul „Hercai”, i-a oferit o lecție minunată de viață frumoasei Ebru Șahin, actrița care dă viață personajului principal feminin, din noua producție turcească de succes, de la Kanal D">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130518/1/hercai-kanal-d-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1654/20130518/1/hercai-kanal-d-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1654/20130518/1/hercai-kanal-d-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1654/20130518/1/hercai-kanal-d-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1654/20130518/1/hercai-kanal-d-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1654/20130518/1/hercai-kanal-d-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Personajul Reyyan, din serialul „Hercai”, i-a oferit o lecție minunată de viață frumoasei Ebru Șahin, actrița care dă viață personajului principal feminin, din noua producție turcească de succes, de la Kanal D" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-02-09 11:52:18">feb 9, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Personajul Reyyan, din serialul „Hercai”, i-a oferit o lecție minunată')" href="https://www.wowbiz.ro/personajul-reyyan-din-serialul-hercai-i-a-oferit-o-lectie-minunata-de-viata-frumoasei-ebru-sahin-actrita-care-da-viata-personajului-principal-feminin-din-noua-productie-turceasca-de-succes-de-la-kanal-d-20130518" title="Personajul Reyyan, din serialul „Hercai”, i-a oferit o lecție minunată de viață frumoasei Ebru Șahin, actrița care dă viață personajului principal feminin, din noua producție turcească de succes, de la Kanal D">Personajul Reyyan, din serialul „Hercai”, i-a oferit o lecție minunată de viață frumoasei Ebru Șahin,...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie,')" href="https://www.wowbiz.ro/asteptarea-a-luat-sfarsit-hercai-are-premiera-astazi-9-februarie-de-la-ora-20-00-la-kanal-d-20130517" title="Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie, de la ora 20:00, la Kanal D">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130517/1/hercai-kanal-d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1654/20130517/1/hercai-kanal-d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1654/20130517/1/hercai-kanal-d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1654/20130517/1/hercai-kanal-d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1654/20130517/1/hercai-kanal-d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1654/20130517/1/hercai-kanal-d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie, de la ora 20:00, la Kanal D" />
</div>
</a>
</figure>
<div class="card-block">
<time datetime="2021-02-09 11:48:22">feb 9, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie,')" href="https://www.wowbiz.ro/asteptarea-a-luat-sfarsit-hercai-are-premiera-astazi-9-februarie-de-la-ora-20-00-la-kanal-d-20130517" title="Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie, de la ora 20:00, la Kanal D">Așteptarea a luat sfârșit! “Hercai” are premiera astăzi, 9 februarie, de la ora 20:00, la Kanal D</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Momentul emoționant filmat de un trecător. Medicii au împlinit ultima')" href="https://www.wowbiz.ro/momentul-emotionant-filmat-de-un-trecator-medicii-au-implinit-ultima-dorinta-a-unui-pacient-sa-priveasca-marea-20130475" title="Momentul emoționant filmat de un trecător. Medicii au împlinit ultima dorință a unui pacient: să privească marea!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130475/1/575524326690-7188--crop-1612852494.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1654/20130475/1/575524326690-7188--crop-1612852494.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1654/20130475/1/575524326690-7188--crop-1612852494.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1654/20130475/1/575524326690-7188--crop-1612852494.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1654/20130475/1/575524326690-7188--crop-1612852494.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1654/20130475/1/575524326690-7188--crop-1612852494.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Momentul emoționant filmat de un trecător. Medicii au împlinit ultima dorință a unui pacient: să privească marea!" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-02-09 08:35:29">feb 9, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Momentul emoționant filmat de un trecător. Medicii au împlinit ultima')" href="https://www.wowbiz.ro/momentul-emotionant-filmat-de-un-trecator-medicii-au-implinit-ultima-dorinta-a-unui-pacient-sa-priveasca-marea-20130475" title="Momentul emoționant filmat de un trecător. Medicii au împlinit ultima dorință a unui pacient: să privească marea!">Momentul emoționant filmat de un trecător. Medicii au împlinit ultima dorință a unui pacient: să privească...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Livian, mesaj pentru Bianca Comănici, după ce a văzut-o plângând la')" href="https://www.wowbiz.ro/livian-mesaj-pentru-bianca-comanici-dupa-ce-a-vazut-o-plangand-la-tv-totul-a-fost-o-minciuna-nu-doresc-20130616" title="Livian, mesaj pentru Bianca Comănici, după ce a văzut-o plângând la tv: „Totul a fost o minciună. Nu doresc...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130616/1/livian-pleaca.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1654/20130616/1/livian-pleaca.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1654/20130616/1/livian-pleaca.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1654/20130616/1/livian-pleaca.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Livian, mesaj pentru Bianca Comănici, după ce a văzut-o plângând la tv: „Totul a fost o minciună. Nu doresc...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-02-09 16:51:03">feb 9, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Livian, mesaj pentru Bianca Comănici, după ce a văzut-o plângând la')" href="https://www.wowbiz.ro/livian-mesaj-pentru-bianca-comanici-dupa-ce-a-vazut-o-plangand-la-tv-totul-a-fost-o-minciuna-nu-doresc-20130616" title="Livian, mesaj pentru Bianca Comănici, după ce a văzut-o plângând la tv: „Totul a fost o minciună. Nu doresc...”">Livian, mesaj pentru Bianca Comănici, după ce a văzut-o plângând la tv: „Totul a fost o minciună. Nu...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marcela Fota, despre ziua în care și-a pierdut soțul! „Aveam impresia')" href="https://www.wowbiz.ro/marcela-fota-despre-ziua-in-care-si-a-pierdut-sotul-aveam-impresia-ca-ochii-lui-sunt-la-mine-ca-ma-priveste-si-ca-aude-20130607" title="Marcela Fota, despre ziua în care și-a pierdut soțul! „Aveam impresia că ochii lui sunt la mine, că mă privește și că aude”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130607/1/marcela-fota-sot--crop-1612880498.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1654/20130607/1/marcela-fota-sot--crop-1612880498.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1654/20130607/1/marcela-fota-sot--crop-1612880498.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1654/20130607/1/marcela-fota-sot--crop-1612880498.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Marcela Fota, despre ziua în care și-a pierdut soțul! „Aveam impresia că ochii lui sunt la mine, că mă privește și că aude”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-02-09 16:22:23">feb 9, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marcela Fota, despre ziua în care și-a pierdut soțul! „Aveam impresia')" href="https://www.wowbiz.ro/marcela-fota-despre-ziua-in-care-si-a-pierdut-sotul-aveam-impresia-ca-ochii-lui-sunt-la-mine-ca-ma-priveste-si-ca-aude-20130607" title="Marcela Fota, despre ziua în care și-a pierdut soțul! „Aveam impresia că ochii lui sunt la mine, că mă privește și că aude”">Marcela Fota, despre ziua în care și-a pierdut soțul! „Aveam impresia că ochii lui sunt la mine, că mă...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cosmina Grigore despre momente cumplite prin care a trecut! Declarații')" href="https://www.wowbiz.ro/cosmina-grigore-despre-momente-cumplite-prin-care-a-trecut-declaratii-cutremuratoare-moartea-mi-a-dat-putere-20130591" title="Cosmina Grigore despre momente cumplite prin care a trecut! Declarații cutremurătoare: &quot;Moartea mi-a dat putere!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130591/1/capture-4.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1654/20130591/1/capture-4.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1654/20130591/1/capture-4.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1654/20130591/1/capture-4.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cosmina Grigore despre momente cumplite prin care a trecut! Declarații cutremurătoare: &quot;Moartea mi-a dat putere!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-02-09 15:40:08">feb 9, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cosmina Grigore despre momente cumplite prin care a trecut! Declarații')" href="https://www.wowbiz.ro/cosmina-grigore-despre-momente-cumplite-prin-care-a-trecut-declaratii-cutremuratoare-moartea-mi-a-dat-putere-20130591" title="Cosmina Grigore despre momente cumplite prin care a trecut! Declarații cutremurătoare: &quot;Moartea mi-a dat putere!”">Cosmina Grigore despre momente cumplite prin care a trecut! Declarații cutremurătoare: &quot;Moartea mi-a...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Când începe Imperiul Leilor 2021. Cine sunt cei cinci jurați ai')" href="https://www.wowbiz.ro/cand-incepe-imperiul-leilor-2021-cine-sunt-cei-cinci-jurati-ai-emisiunii-20130571" title="Când începe Imperiul Leilor 2021. Cine sunt cei cinci jurați ai emisiunii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130571/1/imperiul-leilor--crop-1612872315.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1654/20130571/1/imperiul-leilor--crop-1612872315.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1654/20130571/1/imperiul-leilor--crop-1612872315.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1654/20130571/1/imperiul-leilor--crop-1612872315.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Când începe Imperiul Leilor 2021. Cine sunt cei cinci jurați ai emisiunii" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-02-09 14:36:48">feb 9, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Când începe Imperiul Leilor 2021. Cine sunt cei cinci jurați ai')" href="https://www.wowbiz.ro/cand-incepe-imperiul-leilor-2021-cine-sunt-cei-cinci-jurati-ai-emisiunii-20130571" title="Când începe Imperiul Leilor 2021. Cine sunt cei cinci jurați ai emisiunii">Când începe Imperiul Leilor 2021. Cine sunt cei cinci jurați ai emisiunii</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mirela Vaida a clacat! Prezentatoarea TV , în lacrimi în timpul')" href="https://www.wowbiz.ro/mirela-vaida-a-clacat-prezentatoarea-tv-in-lacrimi-in-timpul-emisiunii-un-moment-extrem-de-greu-pentru-mine-20130570" title="Mirela Vaida a clacat! Prezentatoarea TV , în lacrimi în timpul emisiunii: ”Un moment extrem de greu pentru mine”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1654/20130570/1/whatsapp-image-2021-02-09-at-14-46-24-1.jpeg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1654/20130570/1/whatsapp-image-2021-02-09-at-14-46-24-1.jpeg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1654/20130570/1/whatsapp-image-2021-02-09-at-14-46-24-1.jpeg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1654/20130570/1/whatsapp-image-2021-02-09-at-14-46-24-1.jpeg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Mirela Vaida a clacat! Prezentatoarea TV , în lacrimi în timpul emisiunii: ”Un moment extrem de greu pentru mine”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-02-09 14:35:51">feb 9, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mirela Vaida a clacat! Prezentatoarea TV , în lacrimi în timpul')" href="https://www.wowbiz.ro/mirela-vaida-a-clacat-prezentatoarea-tv-in-lacrimi-in-timpul-emisiunii-un-moment-extrem-de-greu-pentru-mine-20130570" title="Mirela Vaida a clacat! Prezentatoarea TV , în lacrimi în timpul emisiunii: ”Un moment extrem de greu pentru mine”">Mirela Vaida a clacat! Prezentatoarea TV , în lacrimi în timpul emisiunii: ”Un moment extrem de greu pentru...</a>
</span>
</div>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la')" target="_blank" rel="nofollow" href="https://evz.ro/siij-ii-trage-scaunul-lui-clotilde-armand-se-renumara-voturile-de-la-locale-la-primaria-sectorului-1.html" title="SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la locale la Sectorul 1">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1670db6cb16cdcc12e2a5dbf83eba1c7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la locale la Sectorul 1" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la')" target="_blank" rel="nofollow" href="https://evz.ro/siij-ii-trage-scaunul-lui-clotilde-armand-se-renumara-voturile-de-la-locale-la-primaria-sectorului-1.html" title="SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la locale la Sectorul 1">SIIJ îi trage scaunul lui Clotilde Armand. Se renumără voturile de la locale la Sectorul 1</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Vremea se schimbă considerabil! Avertizare de cod galben în mai multe')" target="_blank" rel="nofollow" href="https://evz.ro/vremea-se-schimba-considerabil-avertizare-de-cod-galben-in-mai-multe-zone.html" title="Vremea se schimbă considerabil! Avertizare de cod galben în mai multe zone">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fb1b5230afe318cc5382719c3402e0fe.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/fb1b5230afe318cc5382719c3402e0fe.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/fb1b5230afe318cc5382719c3402e0fe.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/fb1b5230afe318cc5382719c3402e0fe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fb1b5230afe318cc5382719c3402e0fe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fb1b5230afe318cc5382719c3402e0fe.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Vremea se schimbă considerabil! Avertizare de cod galben în mai multe zone" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Vremea se schimbă considerabil! Avertizare de cod galben în mai multe')" target="_blank" rel="nofollow" href="https://evz.ro/vremea-se-schimba-considerabil-avertizare-de-cod-galben-in-mai-multe-zone.html" title="Vremea se schimbă considerabil! Avertizare de cod galben în mai multe zone">Vremea se schimbă considerabil! Avertizare de cod galben în mai multe zone</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O asistentă medicală de la Spitalul „Marius Nasta” din București a')" target="_blank" href="https://www.bzi.ro/o-asistenta-medicala-de-la-spitalul-marius-nasta-din-bucuresti-a-murit-dupa-doza-de-rapel-4122896" title="O asistentă medicală de la Spitalul „Marius Nasta” din București a murit după doza de rapel">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ae5ebadc047722bb52c9f74c07d2318c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ae5ebadc047722bb52c9f74c07d2318c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ae5ebadc047722bb52c9f74c07d2318c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ae5ebadc047722bb52c9f74c07d2318c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ae5ebadc047722bb52c9f74c07d2318c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ae5ebadc047722bb52c9f74c07d2318c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O asistentă medicală de la Spitalul „Marius Nasta” din București a murit după doza de rapel" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O asistentă medicală de la Spitalul „Marius Nasta” din București a')" target="_blank" href="https://www.bzi.ro/o-asistenta-medicala-de-la-spitalul-marius-nasta-din-bucuresti-a-murit-dupa-doza-de-rapel-4122896" title="O asistentă medicală de la Spitalul „Marius Nasta” din București a murit după doza de rapel">O asistentă medicală de la Spitalul „Marius Nasta” din București a murit după doza de rapel</a>
</span>
</div>
</div>

<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Adevăratul motiv al rupturii dintre Şerban Huidu şi Mihai Găinuşă: ”Nu')" target="_blank" href="https://www.bzi.ro/adevaratul-motiv-al-rupturii-dintre-serban-huidu-si-mihai-gainusa-nu-mai-vorbim-din-2015-4119538" title="Adevăratul motiv al rupturii dintre Şerban Huidu şi Mihai Găinuşă: ”Nu mai vorbim din 2015”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/50045368f252eb8d6c4183d2da1f8111.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/50045368f252eb8d6c4183d2da1f8111.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/50045368f252eb8d6c4183d2da1f8111.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/50045368f252eb8d6c4183d2da1f8111.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/50045368f252eb8d6c4183d2da1f8111.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/50045368f252eb8d6c4183d2da1f8111.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Adevăratul motiv al rupturii dintre Şerban Huidu şi Mihai Găinuşă: ”Nu mai vorbim din 2015”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Adevăratul motiv al rupturii dintre Şerban Huidu şi Mihai Găinuşă: ”Nu')" target="_blank" href="https://www.bzi.ro/adevaratul-motiv-al-rupturii-dintre-serban-huidu-si-mihai-gainusa-nu-mai-vorbim-din-2015-4119538" title="Adevăratul motiv al rupturii dintre Şerban Huidu şi Mihai Găinuşă: ”Nu mai vorbim din 2015”">Adevăratul motiv al rupturii dintre Şerban Huidu şi Mihai Găinuşă: ”Nu mai vorbim din 2015”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Ce simptome au Andra și Cătălin Măruță, infectați cu Sars-CoV-2. «Am')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/ce-simptome-au-andra-si-catalin-maruta-infectati-cu-sars-cov-2-am-febra-seara-andra" title="Ce simptome au Andra și Cătălin Măruță, infectați cu Sars-CoV-2. «Am febră seara. Andra are dureri musculare»">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0cee1f708195289e121b49e29df1c507.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0cee1f708195289e121b49e29df1c507.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0cee1f708195289e121b49e29df1c507.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0cee1f708195289e121b49e29df1c507.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0cee1f708195289e121b49e29df1c507.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0cee1f708195289e121b49e29df1c507.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce simptome au Andra și Cătălin Măruță, infectați cu Sars-CoV-2. «Am febră seara. Andra are dureri musculare»" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Ce simptome au Andra și Cătălin Măruță, infectați cu Sars-CoV-2. «Am')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/ce-simptome-au-andra-si-catalin-maruta-infectati-cu-sars-cov-2-am-febra-seara-andra" title="Ce simptome au Andra și Cătălin Măruță, infectați cu Sars-CoV-2. «Am febră seara. Andra are dureri musculare»">Ce simptome au Andra și Cătălin Măruță, infectați cu Sars-CoV-2. «Am febră seara. Andra are dureri musculare»</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'FOTO Elena Udrea și Adrian Alexandrov, ceartă de ziua lui de naștere?')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/elena-udrea-si-adrian-alexandrov-cearta-de-ziua-lui-de-nastere" title="FOTO Elena Udrea și Adrian Alexandrov, ceartă de ziua lui de naștere? Ea a ieșit cu fetița la restaurant">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4aecab3c8ef219afc4cfa56fddf32a2a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4aecab3c8ef219afc4cfa56fddf32a2a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4aecab3c8ef219afc4cfa56fddf32a2a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4aecab3c8ef219afc4cfa56fddf32a2a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4aecab3c8ef219afc4cfa56fddf32a2a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4aecab3c8ef219afc4cfa56fddf32a2a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="FOTO Elena Udrea și Adrian Alexandrov, ceartă de ziua lui de naștere? Ea a ieșit cu fetița la restaurant" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'FOTO Elena Udrea și Adrian Alexandrov, ceartă de ziua lui de naștere?')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/elena-udrea-si-adrian-alexandrov-cearta-de-ziua-lui-de-nastere" title="FOTO Elena Udrea și Adrian Alexandrov, ceartă de ziua lui de naștere? Ea a ieșit cu fetița la restaurant">FOTO Elena Udrea și Adrian Alexandrov, ceartă de ziua lui de naștere? Ea a ieșit cu fetița la restaurant</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii')" target="_blank" rel="nofollow" href="https://www.cancan.ro/andreea-balan-sarut-patimas-cu-liviu-varciu-in-toaleta-de-la-sala-palatului-eu-m-am-pupat-si-mi-a-placut-20366897?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii Palatului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/92a65ff9377c7ffe8b4c1f96e37d6921.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii Palatului" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii')" target="_blank" rel="nofollow" href="https://www.cancan.ro/andreea-balan-sarut-patimas-cu-liviu-varciu-in-toaleta-de-la-sala-palatului-eu-m-am-pupat-si-mi-a-placut-20366897?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii Palatului">BOMBĂ! Andreea Bălan și Liviu Vârciu, sărut pătimaș în toaleta Sălii Palatului</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BREAKING: Boala infecțioasă neidentificată care face ravagii. 15')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/boala-infectioasa-neidentificata-care-face-ravagii-15-oameni-au-murit-deja-ce-simptome-au-avut-276334?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BREAKING: Boala infecțioasă neidentificată care face ravagii. 15 oameni au murit deja, ce simptome au avut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5c5f43a0b2ed9fe1a4fd1dbe8ee3a352.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5c5f43a0b2ed9fe1a4fd1dbe8ee3a352.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5c5f43a0b2ed9fe1a4fd1dbe8ee3a352.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5c5f43a0b2ed9fe1a4fd1dbe8ee3a352.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5c5f43a0b2ed9fe1a4fd1dbe8ee3a352.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5c5f43a0b2ed9fe1a4fd1dbe8ee3a352.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="BREAKING: Boala infecțioasă neidentificată care face ravagii. 15 oameni au murit deja, ce simptome au avut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BREAKING: Boala infecțioasă neidentificată care face ravagii. 15')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/boala-infectioasa-neidentificata-care-face-ravagii-15-oameni-au-murit-deja-ce-simptome-au-avut-276334?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BREAKING: Boala infecțioasă neidentificată care face ravagii. 15 oameni au murit deja, ce simptome au avut">BREAKING: Boala infecțioasă neidentificată care face ravagii. 15 oameni au murit deja, ce simptome au avut</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Soția lui Ilan Laufer, de urgență la spital. Ce a păți Alina, de fapt:')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/sotia-lui-ilan-laufer-de-urgenta-la-spital-ce-a-pati-alina-de-fapt-lupta-in-fiecare-moment-276299?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Soția lui Ilan Laufer, de urgență la spital. Ce a păți Alina, de fapt: ”Luptă în fiecare moment”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7af176fb6d7a78f0eaac27b01bebd67b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7af176fb6d7a78f0eaac27b01bebd67b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7af176fb6d7a78f0eaac27b01bebd67b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7af176fb6d7a78f0eaac27b01bebd67b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7af176fb6d7a78f0eaac27b01bebd67b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7af176fb6d7a78f0eaac27b01bebd67b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Soția lui Ilan Laufer, de urgență la spital. Ce a păți Alina, de fapt: ”Luptă în fiecare moment”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Soția lui Ilan Laufer, de urgență la spital. Ce a păți Alina, de fapt:')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/sotia-lui-ilan-laufer-de-urgenta-la-spital-ce-a-pati-alina-de-fapt-lupta-in-fiecare-moment-276299?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Soția lui Ilan Laufer, de urgență la spital. Ce a păți Alina, de fapt: ”Luptă în fiecare moment”">Soția lui Ilan Laufer, de urgență la spital. Ce a păți Alina, de fapt: ”Luptă în fiecare moment”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop Mihai Voropchievici. Puterea secretă a fiecărei zodii în')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-mihai-voropchievici-puterea-secreta-a-fiecarei-zodii-in-parte-593131.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop Mihai Voropchievici. Puterea secretă a fiecărei zodii în parte">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6e4d3589543e9b7201a49c6346237867.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6e4d3589543e9b7201a49c6346237867.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6e4d3589543e9b7201a49c6346237867.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6e4d3589543e9b7201a49c6346237867.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6e4d3589543e9b7201a49c6346237867.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6e4d3589543e9b7201a49c6346237867.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop Mihai Voropchievici. Puterea secretă a fiecărei zodii în parte" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop Mihai Voropchievici. Puterea secretă a fiecărei zodii în')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-mihai-voropchievici-puterea-secreta-a-fiecarei-zodii-in-parte-593131.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop Mihai Voropchievici. Puterea secretă a fiecărei zodii în parte">Horoscop Mihai Voropchievici. Puterea secretă a fiecărei zodii în parte</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Fată filmată în timp ce este umilită şi bătută în parcul municipal din')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/fata-filmata-umilita-batuta-parcul-municipal-roman-593092.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Fată filmată în timp ce este umilită şi bătută în parcul municipal din Roman">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4185fb22ca0838a1cdb6e618b79042ed.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4185fb22ca0838a1cdb6e618b79042ed.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4185fb22ca0838a1cdb6e618b79042ed.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4185fb22ca0838a1cdb6e618b79042ed.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4185fb22ca0838a1cdb6e618b79042ed.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4185fb22ca0838a1cdb6e618b79042ed.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Fată filmată în timp ce este umilită şi bătută în parcul municipal din Roman" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Fată filmată în timp ce este umilită şi bătută în parcul municipal din')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/fata-filmata-umilita-batuta-parcul-municipal-roman-593092.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Fată filmată în timp ce este umilită şi bătută în parcul municipal din Roman">Fată filmată în timp ce este umilită şi bătută în parcul municipal din Roman</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Ce a recunoscut public acum Ponta. A anunțat recent că lucrează în')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/stiri-extrasport/victor-ponta-recunoaste-plagiatul-m-au-luat-la-misto-pe-buna-dreptate-622992.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Ce a recunoscut public acum Ponta. A anunțat recent că lucrează în străinătate și are venituri mai mari">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c455aaaaa469e9f7ccc7dcf49b7b7550.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c455aaaaa469e9f7ccc7dcf49b7b7550.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c455aaaaa469e9f7ccc7dcf49b7b7550.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c455aaaaa469e9f7ccc7dcf49b7b7550.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c455aaaaa469e9f7ccc7dcf49b7b7550.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c455aaaaa469e9f7ccc7dcf49b7b7550.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce a recunoscut public acum Ponta. A anunțat recent că lucrează în străinătate și are venituri mai mari" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Ce a recunoscut public acum Ponta. A anunțat recent că lucrează în')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/stiri-extrasport/victor-ponta-recunoaste-plagiatul-m-au-luat-la-misto-pe-buna-dreptate-622992.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Ce a recunoscut public acum Ponta. A anunțat recent că lucrează în străinătate și are venituri mai mari">Ce a recunoscut public acum Ponta. A anunțat recent că lucrează în străinătate și are venituri mai mari</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'A înfuriat o parte din lumea tenisului când a vorbit răspicat')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/margaret-court-nu-a-fost-invitata-la-australian-open-oricum-nu-m-as-fi-dus-623277.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="A înfuriat o parte din lumea tenisului când a vorbit răspicat împotriva căsătoriei între persoanele de același sex. Ce a pățit acum legendara Margaret Court">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fcd8062fc39fc64b9e4ebc756bd22ebc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/fcd8062fc39fc64b9e4ebc756bd22ebc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/fcd8062fc39fc64b9e4ebc756bd22ebc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/fcd8062fc39fc64b9e4ebc756bd22ebc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fcd8062fc39fc64b9e4ebc756bd22ebc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fcd8062fc39fc64b9e4ebc756bd22ebc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A înfuriat o parte din lumea tenisului când a vorbit răspicat împotriva căsătoriei între persoanele de același sex. Ce a pățit acum legendara Margaret Court" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'A înfuriat o parte din lumea tenisului când a vorbit răspicat')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/margaret-court-nu-a-fost-invitata-la-australian-open-oricum-nu-m-as-fi-dus-623277.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="A înfuriat o parte din lumea tenisului când a vorbit răspicat împotriva căsătoriei între persoanele de același sex. Ce a pățit acum legendara Margaret Court">A înfuriat o parte din lumea tenisului când a vorbit răspicat împotriva căsătoriei între persoanele de...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Vlad și Cristina Ciobănașu s-au văzut pentru prima dată după')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cristina-ciobanasu-si-vlad-gherman-in-lacrimi-la-tv-dupa-despartire-ce-si-au-avut-de-spus-cei-doi-253027" title="Vlad și Cristina Ciobănașu s-au văzut pentru prima dată după despărțire. Motivul pentru care au izbucnit amândoi în lacrimi la TV. Fanii sunt dărâmați">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5a55e23574e5f7976dd6b82baae53fed.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5a55e23574e5f7976dd6b82baae53fed.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5a55e23574e5f7976dd6b82baae53fed.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5a55e23574e5f7976dd6b82baae53fed.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5a55e23574e5f7976dd6b82baae53fed.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5a55e23574e5f7976dd6b82baae53fed.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Vlad și Cristina Ciobănașu s-au văzut pentru prima dată după despărțire. Motivul pentru care au izbucnit amândoi în lacrimi la TV. Fanii sunt dărâmați" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Vlad și Cristina Ciobănașu s-au văzut pentru prima dată după')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cristina-ciobanasu-si-vlad-gherman-in-lacrimi-la-tv-dupa-despartire-ce-si-au-avut-de-spus-cei-doi-253027" title="Vlad și Cristina Ciobănașu s-au văzut pentru prima dată după despărțire. Motivul pentru care au izbucnit amândoi în lacrimi la TV. Fanii sunt dărâmați">Vlad și Cristina Ciobănașu s-au văzut pentru prima dată după despărțire. Motivul pentru care au izbucnit...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Alina Laufer, însărcinată în șapte luni cu gemeni, a ajuns de urgență')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/sfaturi-practice/alina-laufer-insarcinata-in-sapte-luni-cu-gemeni-a-ajuns-de-urgenta-la-spital-253045" title="Alina Laufer, însărcinată în șapte luni cu gemeni, a ajuns de urgență la spital. Anunțul făcut de soțul ei: „Alina luptă în fiecare moment ...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f524d5b6be37c5e6b82ac68e77da1691.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f524d5b6be37c5e6b82ac68e77da1691.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f524d5b6be37c5e6b82ac68e77da1691.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f524d5b6be37c5e6b82ac68e77da1691.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f524d5b6be37c5e6b82ac68e77da1691.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f524d5b6be37c5e6b82ac68e77da1691.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Alina Laufer, însărcinată în șapte luni cu gemeni, a ajuns de urgență la spital. Anunțul făcut de soțul ei: „Alina luptă în fiecare moment ...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Alina Laufer, însărcinată în șapte luni cu gemeni, a ajuns de urgență')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/sfaturi-practice/alina-laufer-insarcinata-in-sapte-luni-cu-gemeni-a-ajuns-de-urgenta-la-spital-253045" title="Alina Laufer, însărcinată în șapte luni cu gemeni, a ajuns de urgență la spital. Anunțul făcut de soțul ei: „Alina luptă în fiecare moment ...”">Alina Laufer, însărcinată în șapte luni cu gemeni, a ajuns de urgență la spital. Anunțul făcut de soțul ei:...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'I-a lăsat pe toți mască când a apărut cu fața umflată la tv. A trecut')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/de-ce-avea-xonia-fata-umflata-cantareata-spune-acum-prin-ce-a-trecut-243872/attachment/243952?pid=243872" title="I-a lăsat pe toți mască când a apărut cu fața umflată la tv. A trecut ceva timp de atunci, iar acum Xonia e complet transformată. Cum arată?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/095937adc9cf7602d60ae3c3f676b2bb.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/095937adc9cf7602d60ae3c3f676b2bb.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/095937adc9cf7602d60ae3c3f676b2bb.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/095937adc9cf7602d60ae3c3f676b2bb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/095937adc9cf7602d60ae3c3f676b2bb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/095937adc9cf7602d60ae3c3f676b2bb.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="I-a lăsat pe toți mască când a apărut cu fața umflată la tv. A trecut ceva timp de atunci, iar acum Xonia e complet transformată. Cum arată?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'I-a lăsat pe toți mască când a apărut cu fața umflată la tv. A trecut')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/de-ce-avea-xonia-fata-umflata-cantareata-spune-acum-prin-ce-a-trecut-243872/attachment/243952?pid=243872" title="I-a lăsat pe toți mască când a apărut cu fața umflată la tv. A trecut ceva timp de atunci, iar acum Xonia e complet transformată. Cum arată?">I-a lăsat pe toți mască când a apărut cu fața umflată la tv. A trecut ceva timp de atunci, iar acum Xonia e...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/suceava/povestea-angajari-bucluc-final-fostachelnerita-detasata-apele-romane-si-a-dat-demisia-1_602256ef5163ec4271c92ff4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/suceava/povestea-angajari-bucluc-final-fostachelnerita-detasata-apele-romane-si-a-dat-demisia-1_602256ef5163ec4271c92ff4/index.html&amp;utm_campaign=CrossPromo" title="Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată la Apele Române şi-a dat demisia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4047d7b210110005d77c981666262c4e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată la Apele Române şi-a dat demisia" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/suceava/povestea-angajari-bucluc-final-fostachelnerita-detasata-apele-romane-si-a-dat-demisia-1_602256ef5163ec4271c92ff4/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/suceava/povestea-angajari-bucluc-final-fostachelnerita-detasata-apele-romane-si-a-dat-demisia-1_602256ef5163ec4271c92ff4/index.html&amp;utm_campaign=CrossPromo" title="Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată la Apele Române şi-a dat demisia">Povestea unei angajări cu bucluc, la final. Fosta
chelneriţă detaşată la Apele Române şi-a dat demisia</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/pitesti/noul-city-manager-orasul-condus-elena-lasconi-tanara-minte-sclipitoare-salariul-urias-renuntat-america-1_6021437d5163ec4271c13c0f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/pitesti/noul-city-manager-orasul-condus-elena-lasconi-tanara-minte-sclipitoare-salariul-urias-renuntat-america-1_6021437d5163ec4271c13c0f/index.html&amp;utm_campaign=CrossPromo" title="Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o minte sclipitoare. Salariul uriaş la care a renunţat în America">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3cdd9f62f493e2f73ae3575bcc4cf10e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o minte sclipitoare. Salariul uriaş la care a renunţat în America" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/pitesti/noul-city-manager-orasul-condus-elena-lasconi-tanara-minte-sclipitoare-salariul-urias-renuntat-america-1_6021437d5163ec4271c13c0f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/pitesti/noul-city-manager-orasul-condus-elena-lasconi-tanara-minte-sclipitoare-salariul-urias-renuntat-america-1_6021437d5163ec4271c13c0f/index.html&amp;utm_campaign=CrossPromo" title="Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o minte sclipitoare. Salariul uriaş la care a renunţat în America">Noul city manager din oraşul condus de Elena Lasconi, o tânără cu o minte sclipitoare. Salariul uriaş la...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Avocatul lui Dan Tudorache, după ce s-a decis renumărarea voturilor')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/avocatul-lui-dan-tudorache-dupa-ce-s-a-decis-renumararea-voturilor-pentru-primaria-sectorului-1-e_1635250.html" title="Avocatul lui Dan Tudorache, după ce s-a decis renumărarea voturilor pentru Primăria Sectorului 1: E o premieră. Mai sunt două dosare pentru anularea alegerilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5f3596108265a54844c16d8f98d78c72.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5f3596108265a54844c16d8f98d78c72.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5f3596108265a54844c16d8f98d78c72.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5f3596108265a54844c16d8f98d78c72.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5f3596108265a54844c16d8f98d78c72.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5f3596108265a54844c16d8f98d78c72.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Avocatul lui Dan Tudorache, după ce s-a decis renumărarea voturilor pentru Primăria Sectorului 1: E o premieră. Mai sunt două dosare pentru anularea alegerilor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Avocatul lui Dan Tudorache, după ce s-a decis renumărarea voturilor')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/avocatul-lui-dan-tudorache-dupa-ce-s-a-decis-renumararea-voturilor-pentru-primaria-sectorului-1-e_1635250.html" title="Avocatul lui Dan Tudorache, după ce s-a decis renumărarea voturilor pentru Primăria Sectorului 1: E o premieră. Mai sunt două dosare pentru anularea alegerilor">Avocatul lui Dan Tudorache, după ce s-a decis renumărarea voturilor pentru Primăria Sectorului 1: E o...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Volkswagen testează fezabilitatea mașinilor zburătoare în China')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/volkswagen-testeaza-fezabilitatea-masinilor-zburatoare-in-china_1635265.html" title="Volkswagen testează fezabilitatea mașinilor zburătoare în China">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/eeaefa32cf3878140a23ea7f6e1de5c0.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/eeaefa32cf3878140a23ea7f6e1de5c0.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/eeaefa32cf3878140a23ea7f6e1de5c0.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/eeaefa32cf3878140a23ea7f6e1de5c0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/eeaefa32cf3878140a23ea7f6e1de5c0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/eeaefa32cf3878140a23ea7f6e1de5c0.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Volkswagen testează fezabilitatea mașinilor zburătoare în China" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Volkswagen testează fezabilitatea mașinilor zburătoare în China')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/volkswagen-testeaza-fezabilitatea-masinilor-zburatoare-in-china_1635265.html" title="Volkswagen testează fezabilitatea mașinilor zburătoare în China">Volkswagen testează fezabilitatea mașinilor zburătoare în China</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Incidenţa cazurilor de COVID-19 a ajuns la 10,57 la mia de locuitori')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/incidenta-cazurilor-de-covid-19-a-ajuns-la-1057-la-mia-de-locuitori-in-localitatea-vadastra-din-olt-dsp-face-analiza-de-risc_1635260.html" title="Incidenţa cazurilor de COVID-19 a ajuns la 10,57 la mia de locuitori în localitatea Vădastra din Olt: DSP face analiza de risc">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c7b75ef8253ad8a23d1d90a1f0e27eb6.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c7b75ef8253ad8a23d1d90a1f0e27eb6.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c7b75ef8253ad8a23d1d90a1f0e27eb6.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c7b75ef8253ad8a23d1d90a1f0e27eb6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c7b75ef8253ad8a23d1d90a1f0e27eb6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c7b75ef8253ad8a23d1d90a1f0e27eb6.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Incidenţa cazurilor de COVID-19 a ajuns la 10,57 la mia de locuitori în localitatea Vădastra din Olt: DSP face analiza de risc" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Incidenţa cazurilor de COVID-19 a ajuns la 10,57 la mia de locuitori')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/incidenta-cazurilor-de-covid-19-a-ajuns-la-1057-la-mia-de-locuitori-in-localitatea-vadastra-din-olt-dsp-face-analiza-de-risc_1635260.html" title="Incidenţa cazurilor de COVID-19 a ajuns la 10,57 la mia de locuitori în localitatea Vădastra din Olt: DSP face analiza de risc">Incidenţa cazurilor de COVID-19 a ajuns la 10,57 la mia de locuitori în localitatea Vădastra din Olt: DSP...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre')" target="_blank" href="https://www.stirilekanald.ro/oms-wuhan-coronavirusul-laborator-20130562?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre &quot;virusul scăpat din laborator&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/851f4067e0be60e62b2222353aff56c1.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre &quot;virusul scăpat din laborator&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre')" target="_blank" href="https://www.stirilekanald.ro/oms-wuhan-coronavirusul-laborator-20130562?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre &quot;virusul scăpat din laborator&quot;">Experții OMS, dezvăluiri după ancheta din Wuhan. Ce spun despre &quot;virusul scăpat din laborator&quot;</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - O frumoasă asiatică din Vietnam s-a îndrăgostit de un român și')" target="_blank" href="https://www.stirilekanald.ro/video-o-frumoasa-asiatica-din-vietnam-s-a-indragostit-de-un-roman-si-de-romania-20130556?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - O frumoasă asiatică din Vietnam s-a îndrăgostit de un român și de România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/88a3846aa886c17839f7bb8e6dc1a560.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/88a3846aa886c17839f7bb8e6dc1a560.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/88a3846aa886c17839f7bb8e6dc1a560.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/88a3846aa886c17839f7bb8e6dc1a560.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/88a3846aa886c17839f7bb8e6dc1a560.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/88a3846aa886c17839f7bb8e6dc1a560.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO - O frumoasă asiatică din Vietnam s-a îndrăgostit de un român și de România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - O frumoasă asiatică din Vietnam s-a îndrăgostit de un român și')" target="_blank" href="https://www.stirilekanald.ro/video-o-frumoasa-asiatica-din-vietnam-s-a-indragostit-de-un-roman-si-de-romania-20130556?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - O frumoasă asiatică din Vietnam s-a îndrăgostit de un român și de România">VIDEO - O frumoasă asiatică din Vietnam s-a îndrăgostit de un român și de România</a>
</span>
</div>
</div>

<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei')" target="_blank" href="https://www.stirilekanald.ro/horoscop-10-februarie-2021-probleme-de-comunicare-cu-membrii-familiei-pentru-aceste-zodii-20130540?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei pentru aceste zodii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9f262726848504aa6d572accfe21e3ea.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei pentru aceste zodii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei')" target="_blank" href="https://www.stirilekanald.ro/horoscop-10-februarie-2021-probleme-de-comunicare-cu-membrii-familiei-pentru-aceste-zodii-20130540?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei pentru aceste zodii">Horoscop 10 februarie 2021. Probleme de comunicare cu membrii familiei pentru aceste zodii</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Dominic Fritz - anunț după ce Timiş a rămas singurul judeţ în')" target="_blank" href="https://www.stirilekanald.ro/timis-judet-rosu-coronavirus-20130564?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Dominic Fritz - anunț după ce Timiş a rămas singurul judeţ în scenariul roşu: „Cred că este o problemă că în alte părţi ale ţării ne minţim singuri şi asta ne dă o impresie de falsă de siguranţă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a889e0630bda3fca0f3d85e8334bd899.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a889e0630bda3fca0f3d85e8334bd899.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a889e0630bda3fca0f3d85e8334bd899.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a889e0630bda3fca0f3d85e8334bd899.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a889e0630bda3fca0f3d85e8334bd899.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a889e0630bda3fca0f3d85e8334bd899.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dominic Fritz - anunț după ce Timiş a rămas singurul judeţ în scenariul roşu: „Cred că este o problemă că în alte părţi ale ţării ne minţim singuri şi asta ne dă o impresie de falsă de siguranţă”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Dominic Fritz - anunț după ce Timiş a rămas singurul judeţ în')" target="_blank" href="https://www.stirilekanald.ro/timis-judet-rosu-coronavirus-20130564?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Dominic Fritz - anunț după ce Timiş a rămas singurul judeţ în scenariul roşu: „Cred că este o problemă că în alte părţi ale ţării ne minţim singuri şi asta ne dă o impresie de falsă de siguranţă”">Dominic Fritz - anunț după ce Timiş a rămas singurul judeţ în scenariul roşu: „Cred că este o problemă că...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut')" target="_blank" href="https://www.stirilekanald.ro/bianca-comanici-nu-l-a-uitat-inca-pe-livian-ce-marturisiri-a-facut-bruneta-20130526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut')" target="_blank" href="https://www.stirilekanald.ro/bianca-comanici-nu-l-a-uitat-inca-pe-livian-ce-marturisiri-a-facut-bruneta-20130526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta">Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine ar fi furat mâncarea  la Survivor România 2021! Georgiana s-ar fi')" target="_blank" href="https://www.kanald.ro/cine-ar-fi-furat-mancarea-la-survivor-romania-2021-georgiana-s-ar-fi-dat-de-gol-pe-live-20130508?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cine ar fi furat mâncarea  la Survivor România 2021! Georgiana s-ar fi dat de gol pe live">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/12f1ae3698aae328efa05744f9da4b88.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/12f1ae3698aae328efa05744f9da4b88.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/12f1ae3698aae328efa05744f9da4b88.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/12f1ae3698aae328efa05744f9da4b88.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/12f1ae3698aae328efa05744f9da4b88.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/12f1ae3698aae328efa05744f9da4b88.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine ar fi furat mâncarea  la Survivor România 2021! Georgiana s-ar fi dat de gol pe live" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine ar fi furat mâncarea  la Survivor România 2021! Georgiana s-ar fi')" target="_blank" href="https://www.kanald.ro/cine-ar-fi-furat-mancarea-la-survivor-romania-2021-georgiana-s-ar-fi-dat-de-gol-pe-live-20130508?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cine ar fi furat mâncarea  la Survivor România 2021! Georgiana s-ar fi dat de gol pe live">Cine ar fi furat mâncarea la Survivor România 2021! Georgiana s-ar fi dat de gol pe live</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut')" target="_blank" href="https://www.stirilekanald.ro/bianca-comanici-nu-l-a-uitat-inca-pe-livian-ce-marturisiri-a-facut-bruneta-20130526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c519c8d8d6dfe806d8337185ed24e09e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut')" target="_blank" href="https://www.stirilekanald.ro/bianca-comanici-nu-l-a-uitat-inca-pe-livian-ce-marturisiri-a-facut-bruneta-20130526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta">Bianca Comănici nu l-a uitat încă pe Livian! Ce mărturisiri a făcut bruneta</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/regulament-stii-ce-citesti-20117639">REGULAMENT „Stii ce citesti?”</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#6f1f00011b2f1800180d0615411d00"><span class="__cf_email__" data-cfemail="7c0c1312083c0b130b1e1506520e13">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#9bebeef9f7f2f8f2effaeffedbf0faf5faf7ffb5e9f4"><span class="__cf_email__" data-cfemail="ff8f8a9d93969c968b9e8b9abf949e919e939bd18d90">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2021 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1611549319',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>


<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>
