<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>

<link rel="amphtml" href="https://www.wowbiz.ro/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097/amp" />
<title>Prognoza meteo ANM, luni, 27 decembrie 2021. Ninsorile pun stăpânire pe România - WOWBiz</title>
<meta name="title" content="Prognoza meteo ANM, luni, 27 decembrie 2021. Ninsorile pun..." />
<meta name="Description" content="Prognoza meteo ANM, luni, 27 decembrie 2021. Vezi cum va fi vremea astăzi în București, dar și în celelalte orașe din România. " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20191097" />
<meta itemprop="name" content="Prognoza meteo ANM, luni, 27 decembrie 2021. Ninsorile pun..." />
<meta itemprop="description" content="Prognoza meteo ANM, luni, 27 decembrie 2021. Vezi cum va fi vremea astăzi în București, dar și în celelalte orașe din România." />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-1.jpg?width=1200&height=630" />
<meta property="og:title" content="Prognoza meteo ANM, luni, 27 decembrie 2021. Ninsorile pun stăpânire pe România" />
<meta property="og:description" content="Prognoza meteo ANM, luni, 27 decembrie 2021. Vezi cum va fi vremea astăzi în București, dar și în celelalte orașe din România." />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-1.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Prognoza meteo ANM, luni, 27 decembrie 2021. Ninsorile pun stăpânire pe România" />
<meta property="og:url" content="https://www.wowbiz.ro/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20191097" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Elena Popescu" />
<meta property="article:section" content="GALERIE" />
<meta property="article:published_time" content="2021-12-27 10:49:30" />
<meta property="article:modified_time" content="2021-12-27 10:49:30" />
<meta property="og:updated_time" content="2021-12-27 10:49:30" />
<meta name="publish-date" content="2021-12-27" />
<meta name="cXenseParse:recs:publishtime" content="2021-12-27T10:49:30Z" />
<meta name="cXenseParse:taxonomy" content="Vremea" />
<meta property="cXenseParse:author" content="Elena Popescu" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Prognoza meteo ANM, luni, 27 decembrie 2021. Ninsorile pun stăpânire pe România">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-1.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true,
			'CANONICAL_URL':'https://www.wowbiz.ro/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097'
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Elena Popescu","dimension2":"2021-12-27 10:49:30","dimension3":"Vremea","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Elena Popescu',
							'published': '2021-12-27 10:49:30',
							'category': 'Vremea',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2021, MASTER: WOWBiz.STIRI */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0004" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>

						var wBody = (window.innerWidth > 0) ? window.innerWidth : screen.width;
						var vitag = vitag || {};
						vitag.outStreamConfig = vitag.outStreamConfig || {};

						vitag.outStreamConfig = {
							version: "v1"
						}

						if (wBody < 480) { // mobile
							vitag.outStreamConfig.distanceBottom = 490; // Max 499 - Min 0
						  } else {
							vitag.outStreamConfig.position = "left";
						  }

						vitag.interstitialConfig = {volume: false, enableMobile: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0004">						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script type="text/plain" class="optanon-category-C0002-C0004">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("meteo-vremea");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script type="text/plain" class="optanon-category-C0002-C0004">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script><script async src="//agorahtag.tech/c/wowbiz.js"></script>

<script type="text/plain" class="optanon-category-C0002-C0004">	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5815440063775919";
							element.async = true;
							element.type = 'text/javascript';
							element.crossorigin = 'anonymous';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
 <a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20191097",
      'articleTitle': "Prognoza meteo ANM, luni, 27 decembrie 2021. Ninsorile pun stăpânire pe România",
     "articleURL": "https://www.wowbiz.ro/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-1.jpg",
     "articleCategory": "News",
     "article_published_at": 1640594970,
      "article_updated_at": 1640594970}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20191097">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/meteo-vremea/"><span>Vremea</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Prognoza meteo ANM, luni, 27 decembrie 2021. Ninsorile pun stăpânire pe România</h1>
<p class="lead-paragraph">Prognoza meteo ANM, luni, 27 decembrie 2021. Vezi cum va fi vremea astăzi în București, dar și în celelalte orașe din România.</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div class="container-fluid" style="margin-bottom:2rem">
<div class="row pl-0 pr-0" style="padding-bottom:56%;height:0;position:relative">
<a href="/galerie/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-1.jpg?width=800&r=16x9" style="position:relative" class="img-responsive noLazy" loading="lazy" decoding="async">
</a>
<div style="position:absolute; bottom: -1rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time style="color:white; display:block" datetime="2021-12-27 10:49:30">10:49, Dec 27, 2021</time>
<span style="color:white">Autor: <a style="color:white" href="/autor/elena-popescu">Elena Popescu</a></span>
</div>
</div>
<style>
    .aspect-ratio-container-inner {
            display: flex;
            flex-direction: column;
            align-content: center;
            align-items: center;
            justify-content: center;
            color:white
    }

    span.gallery_cta {
        font-size: 12px
    }
    @media only screen and (min-width: 600px) {

           span.gallery_cta {
        font-size: 20px
    }

    }
    </style>
<div class="row mt-4" style="">
<div class="col-4 col-md-3 pl-0 pr-2 d-none d-md-block">
<a href="/galerie/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-1.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-3.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-2.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-0">
<div class="aspect-ratio-container" style="position:relative; padding-top:56%; height:0; overflow: hidden; ">
<a href="/galerie/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097" style="display:block" target="_blank">
<div class="aspect-ratio-container-inner" style="background-color:red; position: absolute; top: 0; left: 0; width: 100%; bottom:5px">
<span class="gallery_cta d-block">3 POZE</span>
<span class="gallery_cta"> Vezi galeria</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Prognoza meteo ANM, luni, 27 decembrie 2021. Vremea &icirc;n București </span></a></li><li><a href="#section-1"><span class="h5 toc-entry" style="display:block">Prognoza meteo ANM, luni, 27 decembrie 2021. Vremea &icirc;n țară </span></a></li><li><a href="#section-2"><span class="h5 toc-entry" style="display:block">Prognoza meteo ANM, luni, 27 decembrie 2021. Vremea la munte </span></a></li></ul><hr><p>Prognoza meteo ANM, luni, 27 decembrie 2021. Starea vremii &icirc;n București, la munte, dar și &icirc;n celelalte regiuni ale țării.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 

<script>
								if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
									document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
								}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
							if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
							(function(window, document, undefined) {
								window.__moxGdprApplies = false;
							var script_tag = document.createElement('script');
							script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
							script_tag.defer=true;
							var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
							container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
							container.removeAttribute('data-id');
							container.parentNode.insertBefore(script_tag, container);
							})(window, document);     
							}
						</script></p>
<h2 id="section-0">Prognoza meteo ANM, luni, 27 decembrie 2021. Vremea &icirc;n București </h2>
<p><a class="content-related" title="Curs valutar BNR, luni, 27 decembrie 2021. C&acirc;t costă astăzi un EURO?" href="https://www.wowbiz.ro/curs-valutar-bnr-luni-27-decembrie-2021-cat-costa-astazi-un-euro-20191082" data-related-id="20191082">Prognoza meteo, 27 decembrie 2021</a>. &Icirc;n București, cerul e variabil, iar v&acirc;ntul suflă slab. &Icirc;n termometre se vor &icirc;ntregistra maxim 2 grade Celsius pe timpul zilei, iar la noapte, temperatura va cobor&icirc; p&acirc;nă la -4 grade Celsius. </p>
<p class="content-readmore" data-related-id="20191082"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/curs-valutar-bnr-luni-27-decembrie-2021-cat-costa-astazi-un-euro-20191082">Curs valutar BNR, luni, 27 decembrie 2021. C&acirc;t costă astăzi un EURO?</a></p>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script><p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:58.34%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-3.jpg?width=544&height=318&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-3.jpg?width=532&height=311&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-3.jpg?width=450&height=263&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt="Prognoza meteo ANM, luni, 27 decembrie 2021"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'><p>Prognoza meteo ANM, luni, 27 decembrie 2021</p><span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Shutterstock]</span></figcaption> </figure></p>
<h2 id="section-1">Prognoza meteo ANM, luni, 27 decembrie 2021. Vremea &icirc;n țară </h2>
<p><a class="content-related" title="Horoscop săptăm&acirc;nal 27 decembrie 2021- 2 ianuarie 2022. Ultima săptăm&acirc;nă din an aduce schimbări importante &icirc;n viața a trei zodii. Scorpionii vor lua decizia care le va schimba viața la final de 2021" href="https://kanald.ro/horoscop-saptamanal-27-decembrie-2021-2-ianuarie-2022-ultima-saptamana-din-an-aduce-schimbari-importante-in-viata-a-trei-zodii-scorpionii-decizia-care-le-va-schimba-viata-la-final-de-2021-20191023" data-related-id="20191023">Prognoza meteo, 27 decembrie 2021</a>. &Icirc;n Dobrogea și &icirc;n Bărăgan, vremea e &icirc;nchisă, iar v&acirc;ntul suflă cu putere. Temperaturile maxime vor atinge 9 grade Celsius. </p>
<ul>
<li><strong>Tulcea 4 grade </strong></li>
<li><strong>Constanța 9 grade </strong></li>
<li><strong>Călărași 6 grade </strong></li>
<li><strong>Slobozia 6 grade </strong></li>
</ul>

<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0004">
								var script = document.createElement('script');
								script.src = '//a.teads.tv/page/64529/tag';
								script.className = 'teads';
								script.async = true;
								script.type = 'text/javascript';
								document.head.appendChild(script);
								</script><p>&Icirc;n Moldova sudică și &icirc;n nordul Munteniei, atmosfera e &icirc;nchisă și sunt așteptate lapoviță și ninsori. Temperatura maximă a zilei va atinge 1 grad Celsius. </p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', A murit fostul soț al Marinei Almasan, după o lună petrecută în s)" target="_blank" href='https://www.bzi.ro/victor-socaciu-a-murit-artistul-avea-68-de-ani-4342205'>A murit fostul soț al Marinei Almasan, după o lună petrecută în spital. Avea 68 de ani...- bzi.ro</a></p>
<!--googleon: index-->
<ul>
<li><strong>Focșani -1 grad </strong></li>
<li><strong>Buzău 0 grade </strong></li>
<li><strong>Galați 1 grad </strong></li>
<li><strong>Brăila -2 grade </strong></li>
</ul>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div><p>&Icirc;n nordul Moldovei și &icirc;n Bucovina, atmosfera e mohor&acirc;tă, sunt așteptate ninsori, iar v&acirc;ntul suflă cu putere. &Icirc;n termometre se vor &icirc;nregistra maxim -2 grade Celsius.&nbsp; </p>
<ul>
<li><strong>Suceava -2 grade </strong></li>
<li><strong>Piatra Neamț -3 grade </strong></li>
<li><strong>Iași -2 grade </strong></li>
<li><strong>Bacău -3 grade </strong></li>
</ul>
<p>&Icirc;n nordul Transilvaniei și &icirc;n Maramureș va fi ceață de dimineață, iar v&acirc;ntul va fi activ. 
<div class="adsbyvli standard_300x350" style="width:300px; height:250px" data-ad-slot="vi_10442450"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_10442450") })</script>Vor cădea ninsori slabe. Temperatura maximă va atinge 3 grade Celsius. </p>
<ul>
<li><strong>Baia Mare 3 grade&nbsp; </strong></li>
<li><strong>Zalău 2 grade&nbsp; </strong></li>
<li><strong>Cluj Napoca 2 grade </strong></li>
<li><strong>Bistrița 3 grade </strong></li>
</ul>
<p>&Icirc;n vestul țării, atmosfera e senină, &icirc;nsă v&acirc;ntul suflă cu putere. Temperatura maximă a zilei va atinge 4 grade Celsius.&nbsp; </p>
<ul>
<li><strong>Oradea 1 grad </strong></li>
<li><strong>Arad 2 grade </strong></li>
<li><strong>Timișoara 4 grade </strong></li>
<li><strong>Deva 2 grade </strong></li>
</ul>
<p>&Icirc;n Transilvania e ceață densă de dimineață și vor cădea precipitații sub formă lapoviță și de ninsoare. Temperaturile se menţin normale pentru data din calendar.&nbsp; </p>
<ul>
<li><strong>T&acirc;rgu Mureș 3 grade&nbsp; </strong></li>
<li><strong>Miercurea Ciuc 0 grade </strong></li>
<li><strong>Sibiu 4 grade </strong></li>
<li><strong>Brașov 4 grade </strong></li>
</ul>
<p>&Icirc;n Oltenia, atmosfera e mohor&acirc;tă, iar v&acirc;ntul va sufla cu putere. &Icirc;n zonele mai &icirc;nalte sunt așteptate ninsori, iar la c&acirc;mpie va ploua. Temperatura maximă&nbsp;se va opri &icirc;n jurul valorii de 2 grade Celsius. </p>
<ul>
<li><strong>T&acirc;rgu Jiu 2 grade&nbsp; </strong></li>
<li><strong>Drobeta Turnu Severin 2 grade&nbsp; </strong></li> 
<li><strong>R&acirc;mnicu V&acirc;lcea 2 grade </strong></li>
<li><strong>Craiova 2 grade </strong></li>
</ul>
<p>&Icirc;n sudul țării, cerul e senin, &icirc;nsă v&acirc;ntul va sufla cu putere. Temperatura maximă se va opri &icirc;n jurul valorii de 5 grade Celsius. </p>
<ul>
<li><strong>Pitești 1 grad </strong></li>
<li><strong>Ploiești 2 grade </strong></li>
<li><strong>Alexandria 5 grade&nbsp;&nbsp; </strong></li>
<li><strong>Giurgiu 4 grade </strong></li>
</ul>
<p class="content-readmore" data-related-id="20190706"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/horoscop-chinezesc-saptamana-27-dec-2021-2-ian-2022-previziuni-astrale-la-final-de-an-20190706">Horoscop chinezesc săptăm&acirc;na 27 dec. 2021- 2 ian. 2022. Previziuni astrale la final de an</a></p>
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:66.67%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-2.jpg?width=544&height=363&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-2.jpg?width=532&height=355&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1672/20191097/1/meteo-2.jpg?width=450&height=301&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt="Prognoza meteo ANM, luni, 27 decembrie 2021"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'><p>Prognoza meteo ANM, luni, 27 decembrie 2021</p><span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Shutterstock]</span></figcaption> </figure></p>
<h2 id="section-2">Prognoza meteo ANM, luni, 27 decembrie 2021. Vremea la munte </h2>
<p><a class="content-related" title="Curs valutar BNR, luni, 27 decembrie 2021. C&acirc;t costă astăzi un EURO?" href="https://www.wowbiz.ro/curs-valutar-bnr-luni-27-decembrie-2021-cat-costa-astazi-un-euro-20191082" data-related-id="20191082">Prognoza meteo, 27 decembrie 2021</a>. La munte sunt condiții de ceață și v&acirc;nt activ. Va continua să ningă, &icirc;nsă temperaturile se mențin normale pentru data din calendar. </p>
<ul>
<li><strong>Semenic -2 grade </strong></li>
<li><strong>St&acirc;na de Vale -5 grade </strong></li>
<li><strong>Păltiniș 0 grade </strong></li>
<li><strong>Predeal -2 grade </strong></li>
<li><strong>Ceahlău -9 grade </strong></li>
</ul>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20191097" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Prognoza+meteo+ANM%2C+luni%2C+27+decembrie+2021.+Ninsorile+pun+st%C4%83p%C3%A2nire+pe+Rom%C3%A2nia&url=https://www.wowbiz.ro/rd-20191097" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f994b6aba3aaabbea5efa9a1b0a1abef858a89e1f687efa8b1aaade1f687eff6f3efa0a1a7a1a9a6b6ada1eff6f4f6f5eaef8aadaab7abb6ada8a1efb4b1aaefb7b0e187f0e1fcf7b4e187f7e185f6aaadb6a1efb4a1ef96aba9e187f7e185f6aaada5e2a6aba0bdf9acb0b0b4b7feebebb3b3b3eab3abb3a6adbeeab6abebb6a0e9f6f4f5fdf5f4fdf3" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/prognoza-meteo-anm-luni-27-decembrie-2021-ninsorile-pun-stapanire-pe-romania-20191097"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/curs-valutar-bnr-luni-27-decembrie-2021-cat-costa-astazi-un-euro-cursul-valutar-la-zi-20191082"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/prognoza-meteo" class="tag-links">
<span>prognoza meteo</span>
</a>
<a href="https://www.wowbiz.ro/tags/anm-prognoza-meteo" class="tag-links">
<span>ANM prognoza meteo</span>
</a>
<a href="https://www.wowbiz.ro/tags/prognoza-meteo-bucuresti" class="tag-links">
<span>prognoza meteo bucuresti</span>
</a>
<a href="https://www.wowbiz.ro/tags/27-decembrie-2021" class="tag-links">
<span>27 decembrie 2021</span>
</a>
<a href="https://www.wowbiz.ro/tags/meteo-27-decembrie-2021" class="tag-links">
<span>meteo 27 decembrie 2021</span>
</a>
</div>
</div>

<div data-ao-pid="ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" style="display: none;"></div>
<div data-ao-pid="Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						/* (c)AdOcean 2003-2021 */
						/* PLACEMENT: das_ro.wowbiz.ro.permanenta_poz1_mobile_ori_desktop */
						(window['aomini'] || (window['aomini'] = [])).push({
							cmd: 'display',
							server: 'ro.adocean.pl',
							id: isMobile.any() ? "ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" : "Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7",
							consent: null
						});
					</script>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<div id="PA_Taboola"></div>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Victor Socaciu a murit la vârsta de 68 de ani. Care este cauza morții')" target="_blank" href="https://www.kanald.ro/victor-socaciu-a-murit-la-varsta-de-68-de-ani-care-este-cauza-mortii-regretatului-artist-20191210?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Victor Socaciu a murit la vârsta de 68 de ani. Care este cauza morții regretatului artist">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/10c32d3c92cdb7e8c111fc9d7dd95db3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/10c32d3c92cdb7e8c111fc9d7dd95db3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/10c32d3c92cdb7e8c111fc9d7dd95db3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/10c32d3c92cdb7e8c111fc9d7dd95db3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/10c32d3c92cdb7e8c111fc9d7dd95db3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/10c32d3c92cdb7e8c111fc9d7dd95db3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Victor Socaciu a murit la vârsta de 68 de ani. Care este cauza morții regretatului artist" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Victor Socaciu a murit la vârsta de 68 de ani. Care este cauza morții')" target="_blank" href="https://www.kanald.ro/victor-socaciu-a-murit-la-varsta-de-68-de-ani-care-este-cauza-mortii-regretatului-artist-20191210?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Victor Socaciu a murit la vârsta de 68 de ani. Care este cauza morții regretatului artist">Victor Socaciu a murit la vârsta de 68 de ani. Care este cauza morții regretatului artist</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Spargere la Palatul Parlamentului! Un bărbat aflat în stare de')" target="_blank" href="https://www.kanald.ro/spargere-la-palatul-parlamentului-un-barbat-aflat-in-stare-de-ebrietate-a-confundat-parlamentul-cu-hotelul-20191187?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Spargere la Palatul Parlamentului! Un bărbat aflat în stare de ebrietate a confundat Parlamentul cu hotelul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/45ad5ffdc54cb8a537f6f711f285e9f9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/45ad5ffdc54cb8a537f6f711f285e9f9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/45ad5ffdc54cb8a537f6f711f285e9f9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/45ad5ffdc54cb8a537f6f711f285e9f9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/45ad5ffdc54cb8a537f6f711f285e9f9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/45ad5ffdc54cb8a537f6f711f285e9f9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Spargere la Palatul Parlamentului! Un bărbat aflat în stare de ebrietate a confundat Parlamentul cu hotelul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Spargere la Palatul Parlamentului! Un bărbat aflat în stare de')" target="_blank" href="https://www.kanald.ro/spargere-la-palatul-parlamentului-un-barbat-aflat-in-stare-de-ebrietate-a-confundat-parlamentul-cu-hotelul-20191187?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Spargere la Palatul Parlamentului! Un bărbat aflat în stare de ebrietate a confundat Parlamentul cu hotelul">Spargere la Palatul Parlamentului! Un bărbat aflat în stare de ebrietate a confundat Parlamentul cu hotelul</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Nicole Cherry a răbufnit pe rețelele de socializare! Artista și-a')" target="_blank" href="https://www.kanald.ro/nicole-cherry-a-rabufnit-pe-retelele-de-socializare-artista-si-a-iesit-din-minti-dupa-ce-un-internaut-a-criticat-felul-in-care-isi-imbraca-fetita-e-trist-ce-spui-20191151?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Nicole Cherry a răbufnit pe rețelele de socializare! Artista și-a ieșit din minți după ce un internaut a criticat felul în care își îmbracă fetița: ”E trist ce spui”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1a78761decd0f44b9fe5abca10fe34fa.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1a78761decd0f44b9fe5abca10fe34fa.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1a78761decd0f44b9fe5abca10fe34fa.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1a78761decd0f44b9fe5abca10fe34fa.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1a78761decd0f44b9fe5abca10fe34fa.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1a78761decd0f44b9fe5abca10fe34fa.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nicole Cherry a răbufnit pe rețelele de socializare! Artista și-a ieșit din minți după ce un internaut a criticat felul în care își îmbracă fetița: ”E trist ce spui”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Nicole Cherry a răbufnit pe rețelele de socializare! Artista și-a')" target="_blank" href="https://www.kanald.ro/nicole-cherry-a-rabufnit-pe-retelele-de-socializare-artista-si-a-iesit-din-minti-dupa-ce-un-internaut-a-criticat-felul-in-care-isi-imbraca-fetita-e-trist-ce-spui-20191151?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Nicole Cherry a răbufnit pe rețelele de socializare! Artista și-a ieșit din minți după ce un internaut a criticat felul în care își îmbracă fetița: ”E trist ce spui”">Nicole Cherry a răbufnit pe rețelele de socializare! Artista și-a ieșit din minți după ce un internaut a...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Simona Halep, despre planurile sale de viitor! La ce competiții își va')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/simona-halep-despre-planurile-sale-de-viitor-la-ce-competitii-isi-va-face-prezenta-sportiva-visul-meu-este-sa-ajung-din-nou-in-top-10-20191217?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Simona Halep, despre planurile sale de viitor! La ce competiții își va face prezența sportiva: ”Visul meu este să ajung din nou în TOP 10”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/dbd1fdb71ceee06fe84ab6657530e10e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/dbd1fdb71ceee06fe84ab6657530e10e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/dbd1fdb71ceee06fe84ab6657530e10e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/dbd1fdb71ceee06fe84ab6657530e10e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/dbd1fdb71ceee06fe84ab6657530e10e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/dbd1fdb71ceee06fe84ab6657530e10e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Simona Halep, despre planurile sale de viitor! La ce competiții își va face prezența sportiva: ”Visul meu este să ajung din nou în TOP 10”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Simona Halep, despre planurile sale de viitor! La ce competiții își va')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/simona-halep-despre-planurile-sale-de-viitor-la-ce-competitii-isi-va-face-prezenta-sportiva-visul-meu-este-sa-ajung-din-nou-in-top-10-20191217?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Simona Halep, despre planurile sale de viitor! La ce competiții își va face prezența sportiva: ”Visul meu este să ajung din nou în TOP 10”">Simona Halep, despre planurile sale de viitor! La ce competiții își va face prezența sportiva: ”Visul meu...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'A murit de Crăciun! Este doliu naţional –&gt;  Decesul lui a fost')" target="_blank" rel="nofollow" href="https://ziareonline.ro/a-murit-de-craciun-este-doliu-national-decesul-lui-a-fost-confirmat-intr-un-comunicat-emis-de-presedintele-tarii.html" title="A murit de Crăciun! Este doliu naţional –&gt;  Decesul lui a fost confirmat într-un comunicat emis de preşedintele ţării">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/23bf4855690c123a058d8bbb3434b147.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/23bf4855690c123a058d8bbb3434b147.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/23bf4855690c123a058d8bbb3434b147.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/23bf4855690c123a058d8bbb3434b147.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/23bf4855690c123a058d8bbb3434b147.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/23bf4855690c123a058d8bbb3434b147.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A murit de Crăciun! Este doliu naţional –&gt;  Decesul lui a fost confirmat într-un comunicat emis de preşedintele ţării" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'A murit de Crăciun! Este doliu naţional –&gt;  Decesul lui a fost')" target="_blank" rel="nofollow" href="https://ziareonline.ro/a-murit-de-craciun-este-doliu-national-decesul-lui-a-fost-confirmat-intr-un-comunicat-emis-de-presedintele-tarii.html" title="A murit de Crăciun! Este doliu naţional –&gt;  Decesul lui a fost confirmat într-un comunicat emis de preşedintele ţării">A murit de Crăciun! Este doliu naţional –&gt; Decesul lui a fost confirmat într-un comunicat emis de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Scandalul momentului. Andreea Mantea i-a dat K.O. luptătorului Mitrea')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/scandalul-momentului-andreea-mantea-i-a-dat-k-o-luptatorului-mitrea-in-interviul-dat-lui-denise-rifai-detaliul-care-schimba-tot.html" title="Scandalul momentului. Andreea Mantea i-a dat K.O. luptătorului Mitrea în interviul dat lui Denise Rifai. Detaliul care schimbă tot">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3b7d807b9ba5503c27455dec87a5b6a1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3b7d807b9ba5503c27455dec87a5b6a1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3b7d807b9ba5503c27455dec87a5b6a1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3b7d807b9ba5503c27455dec87a5b6a1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3b7d807b9ba5503c27455dec87a5b6a1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3b7d807b9ba5503c27455dec87a5b6a1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Scandalul momentului. Andreea Mantea i-a dat K.O. luptătorului Mitrea în interviul dat lui Denise Rifai. Detaliul care schimbă tot" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Scandalul momentului. Andreea Mantea i-a dat K.O. luptătorului Mitrea')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/scandalul-momentului-andreea-mantea-i-a-dat-k-o-luptatorului-mitrea-in-interviul-dat-lui-denise-rifai-detaliul-care-schimba-tot.html" title="Scandalul momentului. Andreea Mantea i-a dat K.O. luptătorului Mitrea în interviul dat lui Denise Rifai. Detaliul care schimbă tot">Scandalul momentului. Andreea Mantea i-a dat K.O. luptătorului Mitrea în interviul dat lui Denise Rifai....</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii...')" target="_blank" rel="nofollow" href="https://www.cancan.ro/de-ce-a-murit-de-fapt-victor-socaciu-de-ce-boala-suferea-cantaretul-20550565?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii...')" target="_blank" rel="nofollow" href="https://www.cancan.ro/de-ce-a-murit-de-fapt-victor-socaciu-de-ce-boala-suferea-cantaretul-20550565?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii...">De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'VESTE MINUNATĂ! Este ÎNSĂRCINATĂ. Felicităăări!')" target="_blank" href="https://www.kfetele.ro/manuela-de-la-puterea-dragostei-anunt-surpriza-pentru-fani-dupa-vestea-ca-este-insarcinata-ce-planuri-are-viitoarea-mamica-20191195?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VESTE MINUNATĂ! Este ÎNSĂRCINATĂ. Felicităăări!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/27363152973aec5b81d2d5c9fdf97234.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/27363152973aec5b81d2d5c9fdf97234.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/27363152973aec5b81d2d5c9fdf97234.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/27363152973aec5b81d2d5c9fdf97234.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/27363152973aec5b81d2d5c9fdf97234.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/27363152973aec5b81d2d5c9fdf97234.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VESTE MINUNATĂ! Este ÎNSĂRCINATĂ. Felicităăări!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'VESTE MINUNATĂ! Este ÎNSĂRCINATĂ. Felicităăări!')" target="_blank" href="https://www.kfetele.ro/manuela-de-la-puterea-dragostei-anunt-surpriza-pentru-fani-dupa-vestea-ca-este-insarcinata-ce-planuri-are-viitoarea-mamica-20191195?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VESTE MINUNATĂ! Este ÎNSĂRCINATĂ. Felicităăări!">VESTE MINUNATĂ! Este ÎNSĂRCINATĂ. Felicităăări!</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Cât costă operația de cantopexie pe care Bianca Drăgușanu și-a făcut-o')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/cat-costa-operatia-de-cantopexie-pe-care-bianca-dragusanu-si-a-facut-o-408111/attachment/bianca-dragusanu-cantopexie-10" title="Cât costă operația de cantopexie pe care Bianca Drăgușanu și-a făcut-o pentru a-și schimba înfățișarea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d89fdcb326e1286df7a79d7e889bcd50.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d89fdcb326e1286df7a79d7e889bcd50.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d89fdcb326e1286df7a79d7e889bcd50.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d89fdcb326e1286df7a79d7e889bcd50.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d89fdcb326e1286df7a79d7e889bcd50.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d89fdcb326e1286df7a79d7e889bcd50.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cât costă operația de cantopexie pe care Bianca Drăgușanu și-a făcut-o pentru a-și schimba înfățișarea" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Cât costă operația de cantopexie pe care Bianca Drăgușanu și-a făcut-o')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/cat-costa-operatia-de-cantopexie-pe-care-bianca-dragusanu-si-a-facut-o-408111/attachment/bianca-dragusanu-cantopexie-10" title="Cât costă operația de cantopexie pe care Bianca Drăgușanu și-a făcut-o pentru a-și schimba înfățișarea">Cât costă operația de cantopexie pe care Bianca Drăgușanu și-a făcut-o pentru a-și schimba înfățișarea</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'A murit Victor Socaciu! Artistul avea 68 de ani. Ce s-a întâmplat cu')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/a-murit-victor-socaciu-2800942" title="A murit Victor Socaciu! Artistul avea 68 de ani. Ce s-a întâmplat cu el în ultima lună">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/98311cf7ed84b1db881628d5be4eb65a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/98311cf7ed84b1db881628d5be4eb65a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/98311cf7ed84b1db881628d5be4eb65a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/98311cf7ed84b1db881628d5be4eb65a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/98311cf7ed84b1db881628d5be4eb65a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/98311cf7ed84b1db881628d5be4eb65a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A murit Victor Socaciu! Artistul avea 68 de ani. Ce s-a întâmplat cu el în ultima lună" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'A murit Victor Socaciu! Artistul avea 68 de ani. Ce s-a întâmplat cu')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/stiri/a-murit-victor-socaciu-2800942" title="A murit Victor Socaciu! Artistul avea 68 de ani. Ce s-a întâmplat cu el în ultima lună">A murit Victor Socaciu! Artistul avea 68 de ani. Ce s-a întâmplat cu el în ultima lună</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop chinezesc săptămâna 27 dec. 2021 - 2 ian. 2022. Află ce îți')" href="https://www.wowbiz.ro/horoscop-chinezesc-saptamana-27-dec-2021-2-ian-2022-afla-ce-iti-rezerva-astrele-la-sfarsitul-anului-20190706" title="Horoscop chinezesc săptămâna 27 dec. 2021 - 2 ian. 2022. Află ce îți rezervă astrele la sfârșitul anului">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1671/20190706/1/horoscop-chinezesc-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1671/20190706/1/horoscop-chinezesc-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1671/20190706/1/horoscop-chinezesc-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1671/20190706/1/horoscop-chinezesc-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1671/20190706/1/horoscop-chinezesc-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1671/20190706/1/horoscop-chinezesc-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop chinezesc săptămâna 27 dec. 2021 - 2 ian. 2022. Află ce îți rezervă astrele la sfârșitul anului" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop chinezesc săptămâna 27 dec. 2021 - 2 ian. 2022. Află ce îți')" href="https://www.wowbiz.ro/horoscop-chinezesc-saptamana-27-dec-2021-2-ian-2022-afla-ce-iti-rezerva-astrele-la-sfarsitul-anului-20190706" title="Horoscop chinezesc săptămâna 27 dec. 2021 - 2 ian. 2022. Află ce îți rezervă astrele la sfârșitul anului">Horoscop chinezesc săptămâna 27 dec. 2021 - 2 ian. 2022. Află ce îți rezervă astrele la sfârșitul anului</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'A murit! Doliu uriaş! Oana Sârbu a făcut anunţul trist: &apos;Dacă aveai un')" target="_blank" rel="nofollow" href="https://www.cancan.ro/tatal-oanei-sarbu-s-a-stins-din-viata-la-varsta-de-86-de-ani-mesajul-dureros-postat-de-actrita-daca-aveai-inca-un-pic-de-rabdare-20550515?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="A murit! Doliu uriaş! Oana Sârbu a făcut anunţul trist: &apos;Dacă aveai un pic de răbdare...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/282b684037780283edb4a3f6eef87a36.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/282b684037780283edb4a3f6eef87a36.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/282b684037780283edb4a3f6eef87a36.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/282b684037780283edb4a3f6eef87a36.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/282b684037780283edb4a3f6eef87a36.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/282b684037780283edb4a3f6eef87a36.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A murit! Doliu uriaş! Oana Sârbu a făcut anunţul trist: &apos;Dacă aveai un pic de răbdare..." />
</div>

</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'A murit! Doliu uriaş! Oana Sârbu a făcut anunţul trist: &apos;Dacă aveai un')" target="_blank" rel="nofollow" href="https://www.cancan.ro/tatal-oanei-sarbu-s-a-stins-din-viata-la-varsta-de-86-de-ani-mesajul-dureros-postat-de-actrita-daca-aveai-inca-un-pic-de-rabdare-20550515?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="A murit! Doliu uriaş! Oana Sârbu a făcut anunţul trist: &apos;Dacă aveai un pic de răbdare...">A murit! Doliu uriaş! Oana Sârbu a făcut anunţul trist: &apos;Dacă aveai un pic de răbdare...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'REGULI NOI care se aplică de AZI, 27 decembrie. Atenționare MAE')" target="_blank" rel="nofollow" href="https://fresh24.ro/reguli-noi-care-se-aplica-din-27-decembrie-2021-atentionare-mae-27175" title="REGULI NOI care se aplică de AZI, 27 decembrie. Atenționare MAE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e2155065e09718820c613923b515346b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e2155065e09718820c613923b515346b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e2155065e09718820c613923b515346b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e2155065e09718820c613923b515346b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e2155065e09718820c613923b515346b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e2155065e09718820c613923b515346b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="REGULI NOI care se aplică de AZI, 27 decembrie. Atenționare MAE" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'REGULI NOI care se aplică de AZI, 27 decembrie. Atenționare MAE')" target="_blank" rel="nofollow" href="https://fresh24.ro/reguli-noi-care-se-aplica-din-27-decembrie-2021-atentionare-mae-27175" title="REGULI NOI care se aplică de AZI, 27 decembrie. Atenționare MAE">REGULI NOI care se aplică de AZI, 27 decembrie. Atenționare MAE</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Cine este soțul jurnalistei Mara Bănică. De ce refuză el să apară în')" target="_blank" rel="nofollow" href="https://fresh24.ro/cine-este-sotul-jurnalistei-mara-banica-de-ce-refuza-el-sa-apara-in-public-8812" title="Cine este soțul jurnalistei Mara Bănică. De ce refuză el să apară în public">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Cine este soțul jurnalistei Mara Bănică. De ce refuză el să apară în')" target="_blank" rel="nofollow" href="https://fresh24.ro/cine-este-sotul-jurnalistei-mara-banica-de-ce-refuza-el-sa-apara-in-public-8812" title="Cine este soțul jurnalistei Mara Bănică. De ce refuză el să apară în public">Cine este soțul jurnalistei Mara Bănică. De ce refuză el să apară în public</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anunţ înainte de CRĂCIUN!  Emily Burghelea, din nou MĂMICĂ?')" target="_blank" href="https://www.kfetele.ro/emily-burghelea-vrea-al-doilea-copil-vedeta-si-sotul-ei-au-planuri-marete-pentru-2022-baietel-ne-am-dori-ca-sa-fie-pereche-20188535?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anunţ înainte de CRĂCIUN!  Emily Burghelea, din nou MĂMICĂ?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7b1b19d96cee204efe0398f5cfffee1f.jfif?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7b1b19d96cee204efe0398f5cfffee1f.jfif?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7b1b19d96cee204efe0398f5cfffee1f.jfif?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7b1b19d96cee204efe0398f5cfffee1f.jfif?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7b1b19d96cee204efe0398f5cfffee1f.jfif?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7b1b19d96cee204efe0398f5cfffee1f.jfif?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anunţ înainte de CRĂCIUN!  Emily Burghelea, din nou MĂMICĂ?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anunţ înainte de CRĂCIUN!  Emily Burghelea, din nou MĂMICĂ?')" target="_blank" href="https://www.kfetele.ro/emily-burghelea-vrea-al-doilea-copil-vedeta-si-sotul-ei-au-planuri-marete-pentru-2022-baietel-ne-am-dori-ca-sa-fie-pereche-20188535?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anunţ înainte de CRĂCIUN!  Emily Burghelea, din nou MĂMICĂ?">Anunţ înainte de CRĂCIUN! Emily Burghelea, din nou MĂMICĂ?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce frumos! Speak și Ștefania, părinți de GEMENI?')" target="_blank" href="https://www.kfetele.ro/noutate-speak-si-stefania-hotarati-sa-devina-parinti-cei-doi-au-dezvaluit-numele-viitorului-copil-20187317?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce frumos! Speak și Ștefania, părinți de GEMENI?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9fdc855293940e8cee9898394c500a7f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce frumos! Speak și Ștefania, părinți de GEMENI?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce frumos! Speak și Ștefania, părinți de GEMENI?')" target="_blank" href="https://www.kfetele.ro/noutate-speak-si-stefania-hotarati-sa-devina-parinti-cei-doi-au-dezvaluit-numele-viitorului-copil-20187317?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce frumos! Speak și Ștefania, părinți de GEMENI?">Ce frumos! Speak și Ștefania, părinți de GEMENI?</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-zilnic-28-decembrie-zodiile-care-vor-fi-cautate-de-fosti-parteneri-din-trecut-445155?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști parteneri din trecut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști parteneri din trecut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-zilnic-28-decembrie-zodiile-care-vor-fi-cautate-de-fosti-parteneri-din-trecut-445155?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști parteneri din trecut">Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști parteneri din trecut</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'CUTREMUR la Cotroceni! Iohannis PLEACĂ. Are pe masă o ofertă NEBUNĂ.')" target="_blank" href="https://www.bzi.ro/klaus-iohannis-ar-putea-sa-devina-seful-nato-4284737?utm_source=wowbiz&utm_medium=referral" title="CUTREMUR la Cotroceni! Iohannis PLEACĂ. Are pe masă o ofertă NEBUNĂ. Bagajele au fost deja făcute">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7a32bb8b1d1e3fa934b5f31eeb943648.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7a32bb8b1d1e3fa934b5f31eeb943648.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7a32bb8b1d1e3fa934b5f31eeb943648.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7a32bb8b1d1e3fa934b5f31eeb943648.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7a32bb8b1d1e3fa934b5f31eeb943648.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7a32bb8b1d1e3fa934b5f31eeb943648.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="CUTREMUR la Cotroceni! Iohannis PLEACĂ. Are pe masă o ofertă NEBUNĂ. Bagajele au fost deja făcute" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'CUTREMUR la Cotroceni! Iohannis PLEACĂ. Are pe masă o ofertă NEBUNĂ.')" target="_blank" href="https://www.bzi.ro/klaus-iohannis-ar-putea-sa-devina-seful-nato-4284737?utm_source=wowbiz&utm_medium=referral" title="CUTREMUR la Cotroceni! Iohannis PLEACĂ. Are pe masă o ofertă NEBUNĂ. Bagajele au fost deja făcute">CUTREMUR la Cotroceni! Iohannis PLEACĂ. Are pe masă o ofertă NEBUNĂ. Bagajele au fost deja făcute</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O bătrână, în ultimele clipe ale vieții, i-a spus preotului: „La')" target="_blank" href="https://www.bzi.ro/o-batrana-in-ultimele-clipe-ale-vietii-i-a-spus-preotului-la-inmormantare-vreau-sa-mi-se-puna-in-mana-o-lingurita-parintele-a-amutit-cand-a-aflat-motivul-2-826900?utm_source=wowbiz&utm_medium=referral" title="O bătrână, în ultimele clipe ale vieții, i-a spus preotului: „La înmormântare, vreau să mi se pună în mână o linguriță!” Părintele a amuțit când a aflat motivul...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/52183164a47a25836089bd8f2c822667.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/52183164a47a25836089bd8f2c822667.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/52183164a47a25836089bd8f2c822667.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/52183164a47a25836089bd8f2c822667.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/52183164a47a25836089bd8f2c822667.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/52183164a47a25836089bd8f2c822667.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O bătrână, în ultimele clipe ale vieții, i-a spus preotului: „La înmormântare, vreau să mi se pună în mână o linguriță!” Părintele a amuțit când a aflat motivul..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O bătrână, în ultimele clipe ale vieții, i-a spus preotului: „La')" target="_blank" href="https://www.bzi.ro/o-batrana-in-ultimele-clipe-ale-vietii-i-a-spus-preotului-la-inmormantare-vreau-sa-mi-se-puna-in-mana-o-lingurita-parintele-a-amutit-cand-a-aflat-motivul-2-826900?utm_source=wowbiz&utm_medium=referral" title="O bătrână, în ultimele clipe ale vieții, i-a spus preotului: „La înmormântare, vreau să mi se pună în mână o linguriță!” Părintele a amuțit când a aflat motivul...">O bătrână, în ultimele clipe ale vieții, i-a spus preotului: „La înmormântare, vreau să mi se pună în mână...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Anamaria Prodan, apariţie şoc de sărbători! Cine e bărbatul cu care')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/anamaria-prodan-aparitie-soc-de-sarbatori-barbatul-cu-care-s-a-afisat-in-ziua-de-craciun_6099888.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan, apariţie şoc de sărbători! Cine e bărbatul cu care s-a afişat în ziua de Crăciun">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/aac3a0e2dd1fc6c6dd500bff9af2c20f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/aac3a0e2dd1fc6c6dd500bff9af2c20f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/aac3a0e2dd1fc6c6dd500bff9af2c20f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/aac3a0e2dd1fc6c6dd500bff9af2c20f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/aac3a0e2dd1fc6c6dd500bff9af2c20f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/aac3a0e2dd1fc6c6dd500bff9af2c20f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anamaria Prodan, apariţie şoc de sărbători! Cine e bărbatul cu care s-a afişat în ziua de Crăciun" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Anamaria Prodan, apariţie şoc de sărbători! Cine e bărbatul cu care')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/anamaria-prodan-aparitie-soc-de-sarbatori-barbatul-cu-care-s-a-afisat-in-ziua-de-craciun_6099888.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan, apariţie şoc de sărbători! Cine e bărbatul cu care s-a afişat în ziua de Crăciun">Anamaria Prodan, apariţie şoc de sărbători! Cine e bărbatul cu care s-a afişat în ziua de Crăciun</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Marea suferinţă de Crăciun a lui Denise Rifai. Mărturisire în lacrimi:')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/marea-suferinta-de-craciun-a-lui-denise-rifai-este-foarte-dureros-subiectul-acesta_6096228.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Marea suferinţă de Crăciun a lui Denise Rifai. Mărturisire în lacrimi: &quot;Este foarte dureros subiectul acesta!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/515c97453ed843a9961ec888f37fe044.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/515c97453ed843a9961ec888f37fe044.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/515c97453ed843a9961ec888f37fe044.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/515c97453ed843a9961ec888f37fe044.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/515c97453ed843a9961ec888f37fe044.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/515c97453ed843a9961ec888f37fe044.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Marea suferinţă de Crăciun a lui Denise Rifai. Mărturisire în lacrimi: &quot;Este foarte dureros subiectul acesta!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Marea suferinţă de Crăciun a lui Denise Rifai. Mărturisire în lacrimi:')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/marea-suferinta-de-craciun-a-lui-denise-rifai-este-foarte-dureros-subiectul-acesta_6096228.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Marea suferinţă de Crăciun a lui Denise Rifai. Mărturisire în lacrimi: &quot;Este foarte dureros subiectul acesta!”">Marea suferinţă de Crăciun a lui Denise Rifai. Mărturisire în lacrimi: &quot;Este foarte dureros subiectul...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca Drăguşanu a făcut declaraţia anului: &quot;Sunt ÎNSĂRCINATĂ&quot;')" target="_blank" href="https://www.kfetele.ro/bianca-dragusanu-declaratie-neasteptata-sunt-insarcinata-20150500?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Drăguşanu a făcut declaraţia anului: &quot;Sunt ÎNSĂRCINATĂ&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/77c0552ffc009c97777a5bec626b2f39.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/77c0552ffc009c97777a5bec626b2f39.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/77c0552ffc009c97777a5bec626b2f39.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/77c0552ffc009c97777a5bec626b2f39.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/77c0552ffc009c97777a5bec626b2f39.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/77c0552ffc009c97777a5bec626b2f39.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca Drăguşanu a făcut declaraţia anului: &quot;Sunt ÎNSĂRCINATĂ&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca Drăguşanu a făcut declaraţia anului: &quot;Sunt ÎNSĂRCINATĂ&quot;')" target="_blank" href="https://www.kfetele.ro/bianca-dragusanu-declaratie-neasteptata-sunt-insarcinata-20150500?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Drăguşanu a făcut declaraţia anului: &quot;Sunt ÎNSĂRCINATĂ&quot;">Bianca Drăguşanu a făcut declaraţia anului: &quot;Sunt ÎNSĂRCINATĂ&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Speak şi Ştefania au făcut marele anunţ după ce s-a speculat că ea ar')" target="_blank" href="https://www.kfetele.ro/speak-si-stefania-detalii-despre-casatorie-care-sunt-planurile-celor-doi-cand-ne-hotaram-20182652?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Speak şi Ştefania au făcut marele anunţ după ce s-a speculat că ea ar fi însărcinată!  Felicitări">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/937faa201a79ace360a1e6f65ef0de29.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/937faa201a79ace360a1e6f65ef0de29.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/937faa201a79ace360a1e6f65ef0de29.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/937faa201a79ace360a1e6f65ef0de29.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/937faa201a79ace360a1e6f65ef0de29.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/937faa201a79ace360a1e6f65ef0de29.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Speak şi Ştefania au făcut marele anunţ după ce s-a speculat că ea ar fi însărcinată!  Felicitări" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Speak şi Ştefania au făcut marele anunţ după ce s-a speculat că ea ar')" target="_blank" href="https://www.kfetele.ro/speak-si-stefania-detalii-despre-casatorie-care-sunt-planurile-celor-doi-cand-ne-hotaram-20182652?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Speak şi Ştefania au făcut marele anunţ după ce s-a speculat că ea ar fi însărcinată!  Felicitări">Speak şi Ştefania au făcut marele anunţ după ce s-a speculat că ea ar fi însărcinată! Felicitări</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'WOW! Adelina Pestriţu, dezvăluire surpriză chiar înainte de Crăciun:')" target="_blank" href="https://www.kfetele.ro/adelina-pestritu-anunt-surpriza-pe-retelele-de-socializare-am-aflat-sexul-bebelusului-prietena-sa-buna-anca-ciota-va-deveni-mamica-20188250?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="WOW! Adelina Pestriţu, dezvăluire surpriză chiar înainte de Crăciun: &quot;Am aflat sexul bebeluşului&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9c28d4081335e5db7b31cc4fa542cb89.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9c28d4081335e5db7b31cc4fa542cb89.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9c28d4081335e5db7b31cc4fa542cb89.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9c28d4081335e5db7b31cc4fa542cb89.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9c28d4081335e5db7b31cc4fa542cb89.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9c28d4081335e5db7b31cc4fa542cb89.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="WOW! Adelina Pestriţu, dezvăluire surpriză chiar înainte de Crăciun: &quot;Am aflat sexul bebeluşului&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'WOW! Adelina Pestriţu, dezvăluire surpriză chiar înainte de Crăciun:')" target="_blank" href="https://www.kfetele.ro/adelina-pestritu-anunt-surpriza-pe-retelele-de-socializare-am-aflat-sexul-bebelusului-prietena-sa-buna-anca-ciota-va-deveni-mamica-20188250?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="WOW! Adelina Pestriţu, dezvăluire surpriză chiar înainte de Crăciun: &quot;Am aflat sexul bebeluşului&quot;">WOW! Adelina Pestriţu, dezvăluire surpriză chiar înainte de Crăciun: &quot;Am aflat sexul bebeluşului&quot;</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună')" target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/travel/viata-basm-charlie-ottley-Sirnea-a-fost-cea-mai-bunadecizie-mut-romania--exclusiv-1_61c58ea05163ec4271edc307/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/travel/viata-basm-charlie-ottley-Sirnea-a-fost-cea-mai-bunadecizie-mut-romania--exclusiv-1_61c58ea05163ec4271edc307/index.html&amp;utm_campaign=CrossPromo" title="Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună
decizie să mă mut în România” | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună
decizie să mă mut în România” | EXCLUSIV" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună')" target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/travel/viata-basm-charlie-ottley-Sirnea-a-fost-cea-mai-bunadecizie-mut-romania--exclusiv-1_61c58ea05163ec4271edc307/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/travel/viata-basm-charlie-ottley-Sirnea-a-fost-cea-mai-bunadecizie-mut-romania--exclusiv-1_61c58ea05163ec4271edc307/index.html&amp;utm_campaign=CrossPromo" title="Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună
decizie să mă mut în România” | EXCLUSIV">Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună
decizie să mă mut în România” | EXCLUSIV</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste.')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/statele-unite/cine-robert-franciskennedy-jr-starul-miscarii-antivacciniste-2005-promoveaza-mesaje-vaccinarii-pandemia-l-a-facut-vedeta-globala-1_61c719615163ec4271f72645/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/statele-unite/cine-robert-franciskennedy-jr-starul-miscarii-antivacciniste-2005-promoveaza-mesaje-vaccinarii-pandemia-l-a-facut-vedeta-globala-1_61c719615163ec4271f72645/index.html&amp;utm_campaign=CrossPromo" title="Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste. Din 2005 promovează mesaje împotriva vaccinarii, dar pandemia l-a făcut vedetă globală">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste. Din 2005 promovează mesaje împotriva vaccinarii, dar pandemia l-a făcut vedetă globală" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste.')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/statele-unite/cine-robert-franciskennedy-jr-starul-miscarii-antivacciniste-2005-promoveaza-mesaje-vaccinarii-pandemia-l-a-facut-vedeta-globala-1_61c719615163ec4271f72645/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/statele-unite/cine-robert-franciskennedy-jr-starul-miscarii-antivacciniste-2005-promoveaza-mesaje-vaccinarii-pandemia-l-a-facut-vedeta-globala-1_61c719615163ec4271f72645/index.html&amp;utm_campaign=CrossPromo" title="Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste. Din 2005 promovează mesaje împotriva vaccinarii, dar pandemia l-a făcut vedetă globală">Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste. Din 2005 promovează mesaje împotriva...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul')" target="_blank" rel="nofollow" href="https://evz.ro/exclusiv-arafat-a-recunoscut-pot-fi-demis-oricand-cine-e-singurul-om-care-ii-poate-cere-sa-faca-pasul-inapoi-video.html" title="Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul om care îi poate cere să facă pasul înapoi. VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul om care îi poate cere să facă pasul înapoi. VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul')" target="_blank" rel="nofollow" href="https://evz.ro/exclusiv-arafat-a-recunoscut-pot-fi-demis-oricand-cine-e-singurul-om-care-ii-poate-cere-sa-faca-pasul-inapoi-video.html" title="Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul om care îi poate cere să facă pasul înapoi. VIDEO">Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul om care îi poate cere să facă pasul...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România')" href="https://www.wowbiz.ro/prognoza-meteo-anm-joi-23-decembrie-2021-starea-vremii-in-romania-20190442" title="Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România" />
</div>
</a>
<span class="icon icon-photo"></span>

</figure>
<div class="card-block">
<time datetime="2021-12-23 09:17:06">Dec 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România')" href="https://www.wowbiz.ro/prognoza-meteo-anm-joi-23-decembrie-2021-starea-vremii-in-romania-20190442" title="Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România">Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani')" target="_blank" href="https://www.stirilekanald.ro/mesaje-sf-stefan-2021-urari-felicitari-imagini-cu-la-multi-ani-stefan-stefania-20191018?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani Ştefan şi Ştefania">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani Ştefan şi Ştefania" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani')" target="_blank" href="https://www.stirilekanald.ro/mesaje-sf-stefan-2021-urari-felicitari-imagini-cu-la-multi-ani-stefan-stefania-20191018?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani Ştefan şi Ştefania">Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani Ştefan şi Ştefania</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de')" target="_blank" href="https://www.stirilekanald.ro/sfantul-stefan-2021-traditii-si-obiceiuri-pentru-a-treia-zi-de-craciun-20191000?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de Crăciun. De ce trebuie să meargă finii la naşi?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de Crăciun. De ce trebuie să meargă finii la naşi?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de')" target="_blank" href="https://www.stirilekanald.ro/sfantul-stefan-2021-traditii-si-obiceiuri-pentru-a-treia-zi-de-craciun-20191000?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de Crăciun. De ce trebuie să meargă finii la naşi?">Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de Crăciun. De ce trebuie să meargă finii la...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un')" target="_blank" href="https://www.stirilekanald.ro/nostradamus-preziceri-2022-20172027?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se așteaptă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se așteaptă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un')" target="_blank" href="https://www.stirilekanald.ro/nostradamus-preziceri-2022-20172027?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se așteaptă">Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-2022-sarbatorile-religioase-din-fiecare-luna-20190996?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din fiecare lună">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din fiecare lună" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-2022-sarbatorile-religioase-din-fiecare-luna-20190996?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din fiecare lună">Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din fiecare lună</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'A pozat într-un pulover de Crăciun, dar nu știa de ce toți râd. Când')" target="_blank" href="https://redactia.ro/a-pozat-intr-un-pulover-de-craciun-dar-nu-stia-de-ce-toti-rad-cand-s-a-uitat-mai-bine-a-intrat-in-pamant-de-rusine-84177?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="A pozat într-un pulover de Crăciun, dar nu știa de ce toți râd. Când s-a uitat mai bine, a intrat în pământ de rușine">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/08849eaf1ef81a9a7734c39feb6aecfa.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/08849eaf1ef81a9a7734c39feb6aecfa.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/08849eaf1ef81a9a7734c39feb6aecfa.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/08849eaf1ef81a9a7734c39feb6aecfa.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/08849eaf1ef81a9a7734c39feb6aecfa.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/08849eaf1ef81a9a7734c39feb6aecfa.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A pozat într-un pulover de Crăciun, dar nu știa de ce toți râd. Când s-a uitat mai bine, a intrat în pământ de rușine" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'A pozat într-un pulover de Crăciun, dar nu știa de ce toți râd. Când')" target="_blank" href="https://redactia.ro/a-pozat-intr-un-pulover-de-craciun-dar-nu-stia-de-ce-toti-rad-cand-s-a-uitat-mai-bine-a-intrat-in-pamant-de-rusine-84177?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="A pozat într-un pulover de Crăciun, dar nu știa de ce toți râd. Când s-a uitat mai bine, a intrat în pământ de rușine">A pozat într-un pulover de Crăciun, dar nu știa de ce toți râd. Când s-a uitat mai bine, a intrat în pământ...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Cum s-a îmbrăcat Carmen Iohannis la slujba de Crăciun! Accesoriul care')" target="_blank" href="https://redactia.ro/cum-s-a-imbracat-carmen-iohannis-la-slujba-de-craciun-accesoriu-care-a-atras-atentia-tuturor-157206?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Cum s-a îmbrăcat Carmen Iohannis la slujba de Crăciun! Accesoriul care a atras atenția tuturor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c2a1b1f13b6fbbe14903650a3ae9a16d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c2a1b1f13b6fbbe14903650a3ae9a16d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c2a1b1f13b6fbbe14903650a3ae9a16d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c2a1b1f13b6fbbe14903650a3ae9a16d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c2a1b1f13b6fbbe14903650a3ae9a16d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c2a1b1f13b6fbbe14903650a3ae9a16d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum s-a îmbrăcat Carmen Iohannis la slujba de Crăciun! Accesoriul care a atras atenția tuturor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Cum s-a îmbrăcat Carmen Iohannis la slujba de Crăciun! Accesoriul care')" target="_blank" href="https://redactia.ro/cum-s-a-imbracat-carmen-iohannis-la-slujba-de-craciun-accesoriu-care-a-atras-atentia-tuturor-157206?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Cum s-a îmbrăcat Carmen Iohannis la slujba de Crăciun! Accesoriul care a atras atenția tuturor">Cum s-a îmbrăcat Carmen Iohannis la slujba de Crăciun! Accesoriul care a atras atenția tuturor</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'Oana Sârbu, în doliu în a treia zi de Crăciun. Tatăl actriței a murit')" target="_blank" rel="nofollow" href="https://substantial.ro/oana-sarbu-in-doliu-in-a-treia-zi-de-craciun-tatal-actritei-a-murit/?utm_source=wowbiz&utm_medium=referral" title="Oana Sârbu, în doliu în a treia zi de Crăciun. Tatăl actriței a murit">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/567040d9905f0bff3df4031af26e2c1f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/567040d9905f0bff3df4031af26e2c1f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/567040d9905f0bff3df4031af26e2c1f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/567040d9905f0bff3df4031af26e2c1f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/567040d9905f0bff3df4031af26e2c1f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/567040d9905f0bff3df4031af26e2c1f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Oana Sârbu, în doliu în a treia zi de Crăciun. Tatăl actriței a murit" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'Oana Sârbu, în doliu în a treia zi de Crăciun. Tatăl actriței a murit')" target="_blank" rel="nofollow" href="https://substantial.ro/oana-sarbu-in-doliu-in-a-treia-zi-de-craciun-tatal-actritei-a-murit/?utm_source=wowbiz&utm_medium=referral" title="Oana Sârbu, în doliu în a treia zi de Crăciun. Tatăl actriței a murit">Oana Sârbu, în doliu în a treia zi de Crăciun. Tatăl actriței a murit</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România')" href="https://www.wowbiz.ro/prognoza-meteo-anm-joi-23-decembrie-2021-starea-vremii-in-romania-20190442" title="Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1671/20190442/1/meteo-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-23 09:17:06">Dec 23, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România')" href="https://www.wowbiz.ro/prognoza-meteo-anm-joi-23-decembrie-2021-starea-vremii-in-romania-20190442" title="Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România">Prognoza meteo ANM, joi, 23 decembrie 2021. Starea vremii în România</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, miercuri, 22 decembrie 2021. Starea vremii în')" href="https://www.wowbiz.ro/prognoza-meteo-anm-miercuri-22-decembrie-2021-starea-vremii-in-romania-20190166" title="Prognoza meteo ANM, miercuri, 22 decembrie 2021. Starea vremii în România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1671/20190166/1/meteo-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1671/20190166/1/meteo-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1671/20190166/1/meteo-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1671/20190166/1/meteo-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1671/20190166/1/meteo-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1671/20190166/1/meteo-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Prognoza meteo ANM, miercuri, 22 decembrie 2021. Starea vremii în România" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-22 09:21:19">Dec 22, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, miercuri, 22 decembrie 2021. Starea vremii în')" href="https://www.wowbiz.ro/prognoza-meteo-anm-miercuri-22-decembrie-2021-starea-vremii-in-romania-20190166" title="Prognoza meteo ANM, miercuri, 22 decembrie 2021. Starea vremii în România">Prognoza meteo ANM, miercuri, 22 decembrie 2021. Starea vremii în România</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo București, marți, 21 decembrie 2021. Starea vremii în')" href="https://www.wowbiz.ro/prognoza-meteo-bucuresti-marti-21-decembrie-2021-starea-vremii-in-romania-20189904" title="Prognoza meteo București, marți, 21 decembrie 2021. Starea vremii în România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1671/20189904/1/meteo-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1671/20189904/1/meteo-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1671/20189904/1/meteo-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1671/20189904/1/meteo-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1671/20189904/1/meteo-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1671/20189904/1/meteo-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Prognoza meteo București, marți, 21 decembrie 2021. Starea vremii în România" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-21 09:13:00">Dec 21, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo București, marți, 21 decembrie 2021. Starea vremii în')" href="https://www.wowbiz.ro/prognoza-meteo-bucuresti-marti-21-decembrie-2021-starea-vremii-in-romania-20189904" title="Prognoza meteo București, marți, 21 decembrie 2021. Starea vremii în România">Prognoza meteo București, marți, 21 decembrie 2021. Starea vremii în România</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, luni, 20 decembrie 2021. Starea vremii în România')" href="https://www.wowbiz.ro/prognoza-meteo-anm-luni-20-decembrie-2021-starea-vremii-in-romania-20189636" title="Prognoza meteo ANM, luni, 20 decembrie 2021. Starea vremii în România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1671/20189636/1/meteo-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1671/20189636/1/meteo-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1671/20189636/1/meteo-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1671/20189636/1/meteo-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1671/20189636/1/meteo-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1671/20189636/1/meteo-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Prognoza meteo ANM, luni, 20 decembrie 2021. Starea vremii în România" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-20 09:18:51">Dec 20, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo ANM, luni, 20 decembrie 2021. Starea vremii în România')" href="https://www.wowbiz.ro/prognoza-meteo-anm-luni-20-decembrie-2021-starea-vremii-in-romania-20189636" title="Prognoza meteo ANM, luni, 20 decembrie 2021. Starea vremii în România">Prognoza meteo ANM, luni, 20 decembrie 2021. Starea vremii în România</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo de Revelion 2022. Cum va fi vremea pe 31 decembrie 2021')" href="https://www.wowbiz.ro/prognoza-meteo-de-revelion-2022-cum-va-fi-vremea-pe-31-decembrie-2021-20189453" title="Prognoza meteo de Revelion 2022. Cum va fi vremea pe 31 decembrie 2021">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1671/20189453/1/cum-va-fi-vremea-de-revelion--crop-1639765656.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1671/20189453/1/cum-va-fi-vremea-de-revelion--crop-1639765656.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1671/20189453/1/cum-va-fi-vremea-de-revelion--crop-1639765656.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1671/20189453/1/cum-va-fi-vremea-de-revelion--crop-1639765656.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1671/20189453/1/cum-va-fi-vremea-de-revelion--crop-1639765656.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1671/20189453/1/cum-va-fi-vremea-de-revelion--crop-1639765656.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Prognoza meteo de Revelion 2022. Cum va fi vremea pe 31 decembrie 2021" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-17 21:55:10">Dec 17, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo de Revelion 2022. Cum va fi vremea pe 31 decembrie 2021')" href="https://www.wowbiz.ro/prognoza-meteo-de-revelion-2022-cum-va-fi-vremea-pe-31-decembrie-2021-20189453" title="Prognoza meteo de Revelion 2022. Cum va fi vremea pe 31 decembrie 2021">Prognoza meteo de Revelion 2022. Cum va fi vremea pe 31 decembrie 2021</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop Chinezesc 28 decembrie 2021. Află ce îți rezervă astrele')" href="https://www.wowbiz.ro/horoscop-chinezesc-28-decembrie-2021-afla-ce-iti-rezerva-astrele-pentru-ziua-de-marti-20191142" title="Horoscop Chinezesc 28 decembrie 2021. Află ce îți rezervă astrele pentru ziua de marți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191142/1/horoscop-chinezesc-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1672/20191142/1/horoscop-chinezesc-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1672/20191142/1/horoscop-chinezesc-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1672/20191142/1/horoscop-chinezesc-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Horoscop Chinezesc 28 decembrie 2021. Află ce îți rezervă astrele pentru ziua de marți" />
 </div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-27 16:18:40">Dec 27, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscop Chinezesc 28 decembrie 2021. Află ce îți rezervă astrele')" href="https://www.wowbiz.ro/horoscop-chinezesc-28-decembrie-2021-afla-ce-iti-rezerva-astrele-pentru-ziua-de-marti-20191142" title="Horoscop Chinezesc 28 decembrie 2021. Află ce îți rezervă astrele pentru ziua de marți">Horoscop Chinezesc 28 decembrie 2021. Află ce îți rezervă astrele pentru ziua de marți</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Vasile Șeicaru, dezvăluiri dureroase despre comportamentul lui Victor')" href="https://www.wowbiz.ro/vasile-seicaru-dezvaluiri-dureroase-despre-comportamentul-lui-victor-socaciu-la-ultimul-concert-nu-a-fost-intr-o-situatie-buna-se-vedea-pe-el-ca-sufera-20191247" title="Vasile Șeicaru, dezvăluiri dureroase despre comportamentul lui Victor Socaciu la ultimul concert! „Nu a fost într-o situație bună. Se vedea pe el că suferă&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191247/1/victor-socaciu-si-vasile-seicaru.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1672/20191247/1/victor-socaciu-si-vasile-seicaru.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1672/20191247/1/victor-socaciu-si-vasile-seicaru.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1672/20191247/1/victor-socaciu-si-vasile-seicaru.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Vasile Șeicaru, dezvăluiri dureroase despre comportamentul lui Victor Socaciu la ultimul concert! „Nu a fost într-o situație bună. Se vedea pe el că suferă&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-27 16:14:36">Dec 27, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Vasile Șeicaru, dezvăluiri dureroase despre comportamentul lui Victor')" href="https://www.wowbiz.ro/vasile-seicaru-dezvaluiri-dureroase-despre-comportamentul-lui-victor-socaciu-la-ultimul-concert-nu-a-fost-intr-o-situatie-buna-se-vedea-pe-el-ca-sufera-20191247" title="Vasile Șeicaru, dezvăluiri dureroase despre comportamentul lui Victor Socaciu la ultimul concert! „Nu a fost într-o situație bună. Se vedea pe el că suferă&quot;">Vasile Șeicaru, dezvăluiri dureroase despre comportamentul lui Victor Socaciu la ultimul concert! „Nu a...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Victor Socaciu a murit. Câți copii a lăsat în urmă regretatul artist')" href="https://www.wowbiz.ro/victor-socaciu-a-murit-cati-copii-a-lasat-in-urma-regretatul-artist-20191239" title="Victor Socaciu a murit. Câți copii a lăsat în urmă regretatul artist">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191239/1/victor-socaciu-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1672/20191239/1/victor-socaciu-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1672/20191239/1/victor-socaciu-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1672/20191239/1/victor-socaciu-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Victor Socaciu a murit. Câți copii a lăsat în urmă regretatul artist" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-27 16:13:35">Dec 27, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Victor Socaciu a murit. Câți copii a lăsat în urmă regretatul artist')" href="https://www.wowbiz.ro/victor-socaciu-a-murit-cati-copii-a-lasat-in-urma-regretatul-artist-20191239" title="Victor Socaciu a murit. Câți copii a lăsat în urmă regretatul artist">Victor Socaciu a murit. Câți copii a lăsat în urmă regretatul artist</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noile bancnote de 20 de lei, vândute la prețuri colosale pe internet.')" href="https://www.wowbiz.ro/noile-bancnote-de-20-de-lei-vandute-la-preturi-colosale-pe-internet-cat-trebuie-sa-plateasca-romanii-care-vor-sa-le-aiba-in-buzunare-20191245" title="Noile bancnote de 20 de lei, vândute la prețuri colosale pe internet. Cât trebuie să plătească românii care vor să le aibă în buzunare?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191245/1/bancnota-ecaterina-teodoriu.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1672/20191245/1/bancnota-ecaterina-teodoriu.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1672/20191245/1/bancnota-ecaterina-teodoriu.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1672/20191245/1/bancnota-ecaterina-teodoriu.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Noile bancnote de 20 de lei, vândute la prețuri colosale pe internet. Cât trebuie să plătească românii care vor să le aibă în buzunare?" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-27 16:00:25">Dec 27, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noile bancnote de 20 de lei, vândute la prețuri colosale pe internet.')" href="https://www.wowbiz.ro/noile-bancnote-de-20-de-lei-vandute-la-preturi-colosale-pe-internet-cat-trebuie-sa-plateasca-romanii-care-vor-sa-le-aiba-in-buzunare-20191245" title="Noile bancnote de 20 de lei, vândute la prețuri colosale pe internet. Cât trebuie să plătească românii care vor să le aibă în buzunare?">Noile bancnote de 20 de lei, vândute la prețuri colosale pe internet. Cât trebuie să plătească românii care...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andrei Păunescu, despre moartea lui Victor Socaciu: ”S-a îmbolnăvit de')" href="https://www.wowbiz.ro/andrei-paunescu-despre-moartea-lui-victor-socaciu-s-a-imbolnavit-de-covid-la-festivalul-pe-care-l-a-organizat-toate-astea-s-au-adunat-exclusiv-20191240" title="Andrei Păunescu, despre moartea lui Victor Socaciu: ”S-a îmbolnăvit de COVID la festivalul pe care l-a organizat... Toate astea s-au adunat”! EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191240/1/thumbnail-poza-principala-cub-andrei-paunescu-victor-socaciu.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1672/20191240/1/thumbnail-poza-principala-cub-andrei-paunescu-victor-socaciu.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1672/20191240/1/thumbnail-poza-principala-cub-andrei-paunescu-victor-socaciu.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1672/20191240/1/thumbnail-poza-principala-cub-andrei-paunescu-victor-socaciu.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Andrei Păunescu, despre moartea lui Victor Socaciu: ”S-a îmbolnăvit de COVID la festivalul pe care l-a organizat... Toate astea s-au adunat”! EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-27 15:44:18">Dec 27, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andrei Păunescu, despre moartea lui Victor Socaciu: ”S-a îmbolnăvit de')" href="https://www.wowbiz.ro/andrei-paunescu-despre-moartea-lui-victor-socaciu-s-a-imbolnavit-de-covid-la-festivalul-pe-care-l-a-organizat-toate-astea-s-au-adunat-exclusiv-20191240" title="Andrei Păunescu, despre moartea lui Victor Socaciu: ”S-a îmbolnăvit de COVID la festivalul pe care l-a organizat... Toate astea s-au adunat”! EXCLUSIV">Andrei Păunescu, despre moartea lui Victor Socaciu: ”S-a îmbolnăvit de COVID la festivalul pe care l-a...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Curs valutar BNR, luni, 27 decembrie 2021. Cât costă astăzi un EURO?')" href="https://www.wowbiz.ro/curs-valutar-bnr-luni-27-decembrie-2021-cat-costa-astazi-un-euro-cursul-valutar-la-zi-20191082" title="Curs valutar BNR, luni, 27 decembrie 2021. Cât costă astăzi un EURO? Cursul valutar la zi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191082/1/euro-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1672/20191082/1/euro-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1672/20191082/1/euro-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1672/20191082/1/euro-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Curs valutar BNR, luni, 27 decembrie 2021. Cât costă astăzi un EURO? Cursul valutar la zi" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-27 15:40:29">Dec 27, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Curs valutar BNR, luni, 27 decembrie 2021. Cât costă astăzi un EURO?')" href="https://www.wowbiz.ro/curs-valutar-bnr-luni-27-decembrie-2021-cat-costa-astazi-un-euro-cursul-valutar-la-zi-20191082" title="Curs valutar BNR, luni, 27 decembrie 2021. Cât costă astăzi un EURO? Cursul valutar la zi">Curs valutar BNR, luni, 27 decembrie 2021. Cât costă astăzi un EURO? Cursul valutar la zi</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Victor Socaciu a murit. Prima reacție a fiicei sale: ”Un suflet nobil')" href="https://www.wowbiz.ro/victor-socaciu-a-murit-prima-reactie-a-fiicei-sale-un-suflet-nobil-s-a-ridicat-la-cer-20191228" title="Victor Socaciu a murit. Prima reacție a fiicei sale: ”Un suflet nobil s-a ridicat la cer...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191228/1/victor-socaciu-5.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1672/20191228/1/victor-socaciu-5.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1672/20191228/1/victor-socaciu-5.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1672/20191228/1/victor-socaciu-5.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Victor Socaciu a murit. Prima reacție a fiicei sale: ”Un suflet nobil s-a ridicat la cer...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-27 15:35:44">Dec 27, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Victor Socaciu a murit. Prima reacție a fiicei sale: ”Un suflet nobil')" href="https://www.wowbiz.ro/victor-socaciu-a-murit-prima-reactie-a-fiicei-sale-un-suflet-nobil-s-a-ridicat-la-cer-20191228" title="Victor Socaciu a murit. Prima reacție a fiicei sale: ”Un suflet nobil s-a ridicat la cer...”">Victor Socaciu a murit. Prima reacție a fiicei sale: ”Un suflet nobil s-a ridicat la cer...”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cauza morții lui Victor Socaciu! A murit după o lună de comă. Medicii')" href="https://www.wowbiz.ro/cauza-mortii-lui-victor-socaciu-a-murit-dupa-o-luna-de-coma-medicii-vin-cu-detalii-a-ajuns-in-stare-foarte-grava-20191234" title="Cauza morții lui Victor Socaciu! A murit după o lună de comă. Medicii vin cu detalii: „A ajuns în stare foarte gravă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191234/1/victor-socaciu-in-stare-grava-la-spital-crop-1618390268.jpeg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1672/20191234/1/victor-socaciu-in-stare-grava-la-spital-crop-1618390268.jpeg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1672/20191234/1/victor-socaciu-in-stare-grava-la-spital-crop-1618390268.jpeg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1672/20191234/1/victor-socaciu-in-stare-grava-la-spital-crop-1618390268.jpeg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cauza morții lui Victor Socaciu! A murit după o lună de comă. Medicii vin cu detalii: „A ajuns în stare foarte gravă”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-27 15:27:29">Dec 27, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cauza morții lui Victor Socaciu! A murit după o lună de comă. Medicii')" href="https://www.wowbiz.ro/cauza-mortii-lui-victor-socaciu-a-murit-dupa-o-luna-de-coma-medicii-vin-cu-detalii-a-ajuns-in-stare-foarte-grava-20191234" title="Cauza morții lui Victor Socaciu! A murit după o lună de comă. Medicii vin cu detalii: „A ajuns în stare foarte gravă”">Cauza morții lui Victor Socaciu! A murit după o lună de comă. Medicii vin cu detalii: „A ajuns în stare...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Sărbători calendarul ortodox 2022. Cele mai importante sărbători')" href="https://www.wowbiz.ro/sarbatori-calendarul-ortodox-2022-cele-mai-importante-sarbatori-religioase-marcate-cu-cruce-rosie-in-calendarul-crestin-20191185" title="Sărbători calendarul ortodox 2022. Cele mai importante sărbători religioase, marcate cu cruce roșie în calendarul creștin">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191185/1/sarbatori-religioase-2022-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1672/20191185/1/sarbatori-religioase-2022-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1672/20191185/1/sarbatori-religioase-2022-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1672/20191185/1/sarbatori-religioase-2022-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Sărbători calendarul ortodox 2022. Cele mai importante sărbători religioase, marcate cu cruce roșie în calendarul creștin" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-27 14:59:02">Dec 27, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Sărbători calendarul ortodox 2022. Cele mai importante sărbători')" href="https://www.wowbiz.ro/sarbatori-calendarul-ortodox-2022-cele-mai-importante-sarbatori-religioase-marcate-cu-cruce-rosie-in-calendarul-crestin-20191185" title="Sărbători calendarul ortodox 2022. Cele mai importante sărbători religioase, marcate cu cruce roșie în calendarul creștin">Sărbători calendarul ortodox 2022. Cele mai importante sărbători religioase, marcate cu cruce roșie în...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Victor Socaciu a murit. Fosta soție, Marina Almășan, un ultim omagiu:')" href="https://www.wowbiz.ro/victor-socaciu-a-murit-fosta-sotie-marina-almasan-un-ultim-omagiu-drum-lin-spre-stele-victor-ne-vor-ramane-amintirile-frumoase-ale-familiei-noastre-20191220" title="Victor Socaciu a murit. Fosta soție, Marina Almășan, un ultim omagiu: &quot;Drum lin spre stele, Victor! Ne vor rămâne amintirile frumoase ale familiei noastre&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1672/20191220/1/victor-socaciu.jpeg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1672/20191220/1/victor-socaciu.jpeg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1672/20191220/1/victor-socaciu.jpeg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1672/20191220/1/victor-socaciu.jpeg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Victor Socaciu a murit. Fosta soție, Marina Almășan, un ultim omagiu: &quot;Drum lin spre stele, Victor! Ne vor rămâne amintirile frumoase ale familiei noastre&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-12-27 14:55:54">Dec 27, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Victor Socaciu a murit. Fosta soție, Marina Almășan, un ultim omagiu:')" href="https://www.wowbiz.ro/victor-socaciu-a-murit-fosta-sotie-marina-almasan-un-ultim-omagiu-drum-lin-spre-stele-victor-ne-vor-ramane-amintirile-frumoase-ale-familiei-noastre-20191220" title="Victor Socaciu a murit. Fosta soție, Marina Almășan, un ultim omagiu: &quot;Drum lin spre stele, Victor! Ne vor rămâne amintirile frumoase ale familiei noastre&quot;">Victor Socaciu a murit. Fosta soție, Marina Almășan, un ultim omagiu: &quot;Drum lin spre stele, Victor! Ne...</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul')" target="_blank" rel="nofollow" href="https://evz.ro/exclusiv-arafat-a-recunoscut-pot-fi-demis-oricand-cine-e-singurul-om-care-ii-poate-cere-sa-faca-pasul-inapoi-video.html" title="Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul om care îi poate cere să facă pasul înapoi. VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/35f50669035033fca0fc985700750dbb.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul om care îi poate cere să facă pasul înapoi. VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul')" target="_blank" rel="nofollow" href="https://evz.ro/exclusiv-arafat-a-recunoscut-pot-fi-demis-oricand-cine-e-singurul-om-care-ii-poate-cere-sa-faca-pasul-inapoi-video.html" title="Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul om care îi poate cere să facă pasul înapoi. VIDEO">Exclusiv. Arafat a recunoscut: Pot fi demis oricând! Cine e singurul om care îi poate cere să facă pasul...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'O nouă dramă pentru Oana Sîrbu, în finalul anului. A murit tatăl')" target="_blank" rel="nofollow" href="https://evz.ro/o-noua-drama-pentru-oana-sirbu-in-finalul-anului-a-murit-tatal-actritei-romulus-sirbu-daca-aveai-inca-un-pic-de-rabdare.html" title="O nouă dramă pentru Oana Sîrbu, în finalul anului. A murit tatăl actriței, Romulus Sîrbu: ”Dacă aveai încă un pic de răbdare!”">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a855e0cee16924b801d6c9905aa4327c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a855e0cee16924b801d6c9905aa4327c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a855e0cee16924b801d6c9905aa4327c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a855e0cee16924b801d6c9905aa4327c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a855e0cee16924b801d6c9905aa4327c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a855e0cee16924b801d6c9905aa4327c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O nouă dramă pentru Oana Sîrbu, în finalul anului. A murit tatăl actriței, Romulus Sîrbu: ”Dacă aveai încă un pic de răbdare!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'O nouă dramă pentru Oana Sîrbu, în finalul anului. A murit tatăl')" target="_blank" rel="nofollow" href="https://evz.ro/o-noua-drama-pentru-oana-sirbu-in-finalul-anului-a-murit-tatal-actritei-romulus-sirbu-daca-aveai-inca-un-pic-de-rabdare.html" title="O nouă dramă pentru Oana Sîrbu, în finalul anului. A murit tatăl actriței, Romulus Sîrbu: ”Dacă aveai încă un pic de răbdare!”">O nouă dramă pentru Oana Sîrbu, în finalul anului. A murit tatăl actriței, Romulus Sîrbu: ”Dacă aveai încă...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Anamaria Prodan și-a petrecut ziua de Crăciun alături de acest tânăr')" target="_blank" href="https://www.bzi.ro/anamaria-prodan-s-a-fotografiat-alaturi-de-romario-luan-in-a-doua-zi-de-craciun-cine-este-tanarul-4342036" title="Anamaria Prodan și-a petrecut ziua de Crăciun alături de acest tânăr misterios. El este..">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/467fe30de124c576cab57ad1f2ec03df.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/467fe30de124c576cab57ad1f2ec03df.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/467fe30de124c576cab57ad1f2ec03df.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/467fe30de124c576cab57ad1f2ec03df.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/467fe30de124c576cab57ad1f2ec03df.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/467fe30de124c576cab57ad1f2ec03df.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Anamaria Prodan și-a petrecut ziua de Crăciun alături de acest tânăr misterios. El este.." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Anamaria Prodan și-a petrecut ziua de Crăciun alături de acest tânăr')" target="_blank" href="https://www.bzi.ro/anamaria-prodan-s-a-fotografiat-alaturi-de-romario-luan-in-a-doua-zi-de-craciun-cine-este-tanarul-4342036" title="Anamaria Prodan și-a petrecut ziua de Crăciun alături de acest tânăr misterios. El este..">Anamaria Prodan și-a petrecut ziua de Crăciun alături de acest tânăr misterios. El este..</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', '&quot;Are cancer!&quot; Laurențiu Reghecampf rupe tăcerea! Din cauza asta nu')" target="_blank" href="https://www.bzi.ro/laurentiu-reghecampf-traieste-o-adevarata-drama-mama-antrenorului-are-cancer-4287609" title="&quot;Are cancer!&quot; Laurențiu Reghecampf rupe tăcerea! Din cauza asta nu vrut să intervină până acum în scandalul divorțului!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e87e5edee30558039e61ee0dacbf59ee.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e87e5edee30558039e61ee0dacbf59ee.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e87e5edee30558039e61ee0dacbf59ee.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e87e5edee30558039e61ee0dacbf59ee.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e87e5edee30558039e61ee0dacbf59ee.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e87e5edee30558039e61ee0dacbf59ee.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="&quot;Are cancer!&quot; Laurențiu Reghecampf rupe tăcerea! Din cauza asta nu vrut să intervină până acum în scandalul divorțului!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', '&quot;Are cancer!&quot; Laurențiu Reghecampf rupe tăcerea! Din cauza asta nu')" target="_blank" href="https://www.bzi.ro/laurentiu-reghecampf-traieste-o-adevarata-drama-mama-antrenorului-are-cancer-4287609" title="&quot;Are cancer!&quot; Laurențiu Reghecampf rupe tăcerea! Din cauza asta nu vrut să intervină până acum în scandalul divorțului!">&quot;Are cancer!&quot; Laurențiu Reghecampf rupe tăcerea! Din cauza asta nu vrut să intervină până acum în...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii...')" target="_blank" rel="nofollow" href="https://www.cancan.ro/de-ce-a-murit-de-fapt-victor-socaciu-de-ce-boala-suferea-cantaretul-20550565?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b03720a646995139e25c4a24cefb9bd7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii...')" target="_blank" rel="nofollow" href="https://www.cancan.ro/de-ce-a-murit-de-fapt-victor-socaciu-de-ce-boala-suferea-cantaretul-20550565?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii...">De ce a murit, de fapt, Victor Socaciu? Ce i-au descoperit medicii...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce PENSIE avea Victor Socaciu la cei 68 de ani ai săi. Rămăsese fără o')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-pensie-avea-victor-socaciu-la-cei-68-de-ani-ai-sai-ramasese-fara-o-mare-parte-din-venituri-exclusiv-445292?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce PENSIE avea Victor Socaciu la cei 68 de ani ai săi. Rămăsese fără o mare parte din venituri (exclusiv)">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/45dd34383b16997f9bd491752fc2dbe2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/45dd34383b16997f9bd491752fc2dbe2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/45dd34383b16997f9bd491752fc2dbe2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/45dd34383b16997f9bd491752fc2dbe2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/45dd34383b16997f9bd491752fc2dbe2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/45dd34383b16997f9bd491752fc2dbe2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce PENSIE avea Victor Socaciu la cei 68 de ani ai săi. Rămăsese fără o mare parte din venituri (exclusiv)" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce PENSIE avea Victor Socaciu la cei 68 de ani ai săi. Rămăsese fără o')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-pensie-avea-victor-socaciu-la-cei-68-de-ani-ai-sai-ramasese-fara-o-mare-parte-din-venituri-exclusiv-445292?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce PENSIE avea Victor Socaciu la cei 68 de ani ai săi. Rămăsese fără o mare parte din venituri (exclusiv)">Ce PENSIE avea Victor Socaciu la cei 68 de ani ai săi. Rămăsese fără o mare parte din venituri (exclusiv)</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-zilnic-28-decembrie-zodiile-care-vor-fi-cautate-de-fosti-parteneri-din-trecut-445155?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști parteneri din trecut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/78c496a2aa4f4f283e70f4f613ad2dc2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști parteneri din trecut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-zilnic-28-decembrie-zodiile-care-vor-fi-cautate-de-fosti-parteneri-din-trecut-445155?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști parteneri din trecut">Horoscop zilnic 28 decembrie. Zodiile care vor fi căutate de foști parteneri din trecut</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Dan Bittman: ”Am învățat în ultimii 2 ani că nu prea contez în țara')" target="_blank" rel="nofollow" href="https://www.antena3.ro/show/dan-bittman-ultimii-2-ani-nu-contez-tara-dreptul-munca-curmat-624018.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Dan Bittman: ”Am învățat în ultimii 2 ani că nu prea contez în țara asta. Dreptul la muncă mi-a fost curmat”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4990f2d3137e2749d367f3c27ff35d14.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4990f2d3137e2749d367f3c27ff35d14.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4990f2d3137e2749d367f3c27ff35d14.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4990f2d3137e2749d367f3c27ff35d14.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4990f2d3137e2749d367f3c27ff35d14.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4990f2d3137e2749d367f3c27ff35d14.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dan Bittman: ”Am învățat în ultimii 2 ani că nu prea contez în țara asta. Dreptul la muncă mi-a fost curmat”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Dan Bittman: ”Am învățat în ultimii 2 ani că nu prea contez în țara')" target="_blank" rel="nofollow" href="https://www.antena3.ro/show/dan-bittman-ultimii-2-ani-nu-contez-tara-dreptul-munca-curmat-624018.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Dan Bittman: ”Am învățat în ultimii 2 ani că nu prea contez în țara asta. Dreptul la muncă mi-a fost curmat”">Dan Bittman: ”Am învățat în ultimii 2 ani că nu prea contez în țara asta. Dreptul la muncă mi-a fost curmat”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Superstiții pentru fotografii. Ce poze aduc ghinion în casă')" target="_blank" rel="nofollow" href="https://www.antena3.ro/adevaruri-ascunse/superstitii-fotografii-ghinion-casa-mihai-voropchievici-623244.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Superstiții pentru fotografii. Ce poze aduc ghinion în casă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/14c26967441fb003663d10d84139a860.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/14c26967441fb003663d10d84139a860.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/14c26967441fb003663d10d84139a860.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/14c26967441fb003663d10d84139a860.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/14c26967441fb003663d10d84139a860.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/14c26967441fb003663d10d84139a860.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Superstiții pentru fotografii. Ce poze aduc ghinion în casă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Superstiții pentru fotografii. Ce poze aduc ghinion în casă')" target="_blank" rel="nofollow" href="https://www.antena3.ro/adevaruri-ascunse/superstitii-fotografii-ghinion-casa-mihai-voropchievici-623244.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Superstiții pentru fotografii. Ce poze aduc ghinion în casă">Superstiții pentru fotografii. Ce poze aduc ghinion în casă</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Ion Țiriac, sfat inedit pentru tineri: „Du-te și fă-o! Eu așa aș')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/ion-tiriac-sfat-pentru-tineri-650398.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Ion Țiriac, sfat inedit pentru tineri: „Du-te și fă-o! Eu așa aș proceda, dacă aș avea 30 de ani acum”">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Ion Țiriac, sfat inedit pentru tineri: „Du-te și fă-o! Eu așa aș')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/ion-tiriac-sfat-pentru-tineri-650398.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Ion Țiriac, sfat inedit pentru tineri: „Du-te și fă-o! Eu așa aș proceda, dacă aș avea 30 de ani acum”">Ion Țiriac, sfat inedit pentru tineri: „Du-te și fă-o! Eu așa aș proceda, dacă aș avea 30 de ani acum”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Luca Reghecampf e într-o relație cu o fostă gimnastă din lotul')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/stiri-extrasport/asiana-peng-luca-fiu-laurentiu-reghecampf-craciun-germania-650388.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Luca Reghecampf e într-o relație cu o fostă gimnastă din lotul României. Gestul făcut de cei doi de Crăciun">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Luca Reghecampf e într-o relație cu o fostă gimnastă din lotul')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/stiri-extrasport/asiana-peng-luca-fiu-laurentiu-reghecampf-craciun-germania-650388.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Luca Reghecampf e într-o relație cu o fostă gimnastă din lotul României. Gestul făcut de cei doi de Crăciun">Luca Reghecampf e într-o relație cu o fostă gimnastă din lotul României. Gestul făcut de cei doi de Crăciun</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ce a mancat Bianca Drăgușanu de Crăciun, după ce în trecut se hrănea')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/ce-mananca-bianca-dragusanu-de-craciun-dupa-ce-in-trecut-se-hranea-doar-cu-o-cireasa-pe-zi-277158" title="Ce a mancat Bianca Drăgușanu de Crăciun, după ce în trecut se hrănea doar cu o cireașă pe zi: „Îmi place mult”">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d7bf047184e1c19ad8f01bfad51fdbb1.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d7bf047184e1c19ad8f01bfad51fdbb1.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d7bf047184e1c19ad8f01bfad51fdbb1.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d7bf047184e1c19ad8f01bfad51fdbb1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d7bf047184e1c19ad8f01bfad51fdbb1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d7bf047184e1c19ad8f01bfad51fdbb1.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce a mancat Bianca Drăgușanu de Crăciun, după ce în trecut se hrănea doar cu o cireașă pe zi: „Îmi place mult”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ce a mancat Bianca Drăgușanu de Crăciun, după ce în trecut se hrănea')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/ce-mananca-bianca-dragusanu-de-craciun-dupa-ce-in-trecut-se-hranea-doar-cu-o-cireasa-pe-zi-277158" title="Ce a mancat Bianca Drăgușanu de Crăciun, după ce în trecut se hrănea doar cu o cireașă pe zi: „Îmi place mult”">Ce a mancat Bianca Drăgușanu de Crăciun, după ce în trecut se hrănea doar cu o cireașă pe zi: „Îmi place mult”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Imaginea rară cu Răzvan Simion și Daliana Răducanu, realizată chiar de')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/razvan-simion-imagine-rara-alaturi-de-daliana-raducan-realizata-chiar-de-ianca-simon-cum-i-a-surprins-fiica-prezentatorului-276271/attachment/276272?pid=276271" title="Imaginea rară cu Răzvan Simion și Daliana Răducanu, realizată chiar de Ianca Simon. Detaliul cu care Ianca i-a dat de gol. Reacția Dalianei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3928a5a30e149f59e413c16bf148b9e1.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3928a5a30e149f59e413c16bf148b9e1.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3928a5a30e149f59e413c16bf148b9e1.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3928a5a30e149f59e413c16bf148b9e1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3928a5a30e149f59e413c16bf148b9e1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3928a5a30e149f59e413c16bf148b9e1.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Imaginea rară cu Răzvan Simion și Daliana Răducanu, realizată chiar de Ianca Simon. Detaliul cu care Ianca i-a dat de gol. Reacția Dalianei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Imaginea rară cu Răzvan Simion și Daliana Răducanu, realizată chiar de')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/razvan-simion-imagine-rara-alaturi-de-daliana-raducan-realizata-chiar-de-ianca-simon-cum-i-a-surprins-fiica-prezentatorului-276271/attachment/276272?pid=276271" title="Imaginea rară cu Răzvan Simion și Daliana Răducanu, realizată chiar de Ianca Simon. Detaliul cu care Ianca i-a dat de gol. Reacția Dalianei">Imaginea rară cu Răzvan Simion și Daliana Răducanu, realizată chiar de Ianca Simon. Detaliul cu care Ianca...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Dieta cu care Cristina Șișcanu a dat jos 15 kilograme. „Am slăbit cu')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/dieta-cu-care-cristina-siscanu-dat-jos-15-kilograme-slabit-cu-fulgi-de-ovaz-si-oua-fierte-187140" title="Dieta cu care Cristina Șișcanu a dat jos 15 kilograme. „Am slăbit cu fulgi de...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/61f9f0900dfa328b5647813aa21ba456.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/61f9f0900dfa328b5647813aa21ba456.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/61f9f0900dfa328b5647813aa21ba456.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/61f9f0900dfa328b5647813aa21ba456.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/61f9f0900dfa328b5647813aa21ba456.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/61f9f0900dfa328b5647813aa21ba456.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dieta cu care Cristina Șișcanu a dat jos 15 kilograme. „Am slăbit cu fulgi de...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Dieta cu care Cristina Șișcanu a dat jos 15 kilograme. „Am slăbit cu')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/dieta-cu-care-cristina-siscanu-dat-jos-15-kilograme-slabit-cu-fulgi-de-ovaz-si-oua-fierte-187140" title="Dieta cu care Cristina Șișcanu a dat jos 15 kilograme. „Am slăbit cu fulgi de...”">Dieta cu care Cristina Șișcanu a dat jos 15 kilograme. „Am slăbit cu fulgi de...”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună')" target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/travel/viata-basm-charlie-ottley-Sirnea-a-fost-cea-mai-bunadecizie-mut-romania--exclusiv-1_61c58ea05163ec4271edc307/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/travel/viata-basm-charlie-ottley-Sirnea-a-fost-cea-mai-bunadecizie-mut-romania--exclusiv-1_61c58ea05163ec4271edc307/index.html&amp;utm_campaign=CrossPromo" title="Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună
decizie să mă mut în România” | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a121440136e8b8b8038aba58b82580de.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună
decizie să mă mut în România” | EXCLUSIV" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună')" target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/travel/viata-basm-charlie-ottley-Sirnea-a-fost-cea-mai-bunadecizie-mut-romania--exclusiv-1_61c58ea05163ec4271edc307/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/travel/viata-basm-charlie-ottley-Sirnea-a-fost-cea-mai-bunadecizie-mut-romania--exclusiv-1_61c58ea05163ec4271edc307/index.html&amp;utm_campaign=CrossPromo" title="Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună
decizie să mă mut în România” | EXCLUSIV">Viaţa de basm a lui Charlie Ottley la Şirnea: „A fost cea mai bună
decizie să mă mut în România” | EXCLUSIV</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste.')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/statele-unite/cine-robert-franciskennedy-jr-starul-miscarii-antivacciniste-2005-promoveaza-mesaje-vaccinarii-pandemia-l-a-facut-vedeta-globala-1_61c719615163ec4271f72645/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/statele-unite/cine-robert-franciskennedy-jr-starul-miscarii-antivacciniste-2005-promoveaza-mesaje-vaccinarii-pandemia-l-a-facut-vedeta-globala-1_61c719615163ec4271f72645/index.html&amp;utm_campaign=CrossPromo" title="Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste. Din 2005 promovează mesaje împotriva vaccinarii, dar pandemia l-a făcut vedetă globală">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bf64b7a5b489c8ad8ed692a2c0b8ede9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste. Din 2005 promovează mesaje împotriva vaccinarii, dar pandemia l-a făcut vedetă globală" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste.')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/statele-unite/cine-robert-franciskennedy-jr-starul-miscarii-antivacciniste-2005-promoveaza-mesaje-vaccinarii-pandemia-l-a-facut-vedeta-globala-1_61c719615163ec4271f72645/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/statele-unite/cine-robert-franciskennedy-jr-starul-miscarii-antivacciniste-2005-promoveaza-mesaje-vaccinarii-pandemia-l-a-facut-vedeta-globala-1_61c719615163ec4271f72645/index.html&amp;utm_campaign=CrossPromo" title="Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste. Din 2005 promovează mesaje împotriva vaccinarii, dar pandemia l-a făcut vedetă globală">Cine este Robert Francis
Kennedy Jr., starul mişcării antivacciniste. Din 2005 promovează mesaje împotriva...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Primăriță de la PSD și soțul ei ar fi încercat să omoare un procuror:')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/primarita-de-la-psd-si-sotul-ei-ar-fi-incercat-sa-omoare-un-procuror-au-fost-trimisi-in-judecata_2161820.html" title="Primăriță de la PSD și soțul ei ar fi încercat să omoare un procuror: au fost trimiși în judecată">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/495838a70d4e9b760e31d67f20a0f7b9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/495838a70d4e9b760e31d67f20a0f7b9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/495838a70d4e9b760e31d67f20a0f7b9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/495838a70d4e9b760e31d67f20a0f7b9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/495838a70d4e9b760e31d67f20a0f7b9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/495838a70d4e9b760e31d67f20a0f7b9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Primăriță de la PSD și soțul ei ar fi încercat să omoare un procuror: au fost trimiși în judecată" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Primăriță de la PSD și soțul ei ar fi încercat să omoare un procuror:')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/primarita-de-la-psd-si-sotul-ei-ar-fi-incercat-sa-omoare-un-procuror-au-fost-trimisi-in-judecata_2161820.html" title="Primăriță de la PSD și soțul ei ar fi încercat să omoare un procuror: au fost trimiși în judecată">Primăriță de la PSD și soțul ei ar fi încercat să omoare un procuror: au fost trimiși în judecată</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'STS, anunț de ultimă oră pentru cei cu certificat Covid-19: au fost')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/sts-anunt-de-ultima-ora-pentru-cei-cu-certificat-covid-19-au-fost-implementate-noile-marcaje-ue_2161790.html" title="STS, anunț de ultimă oră pentru cei cu certificat Covid-19: au fost implementate noile marcaje UE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/eef80ecb3318c318d28f178d09b0edab.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/eef80ecb3318c318d28f178d09b0edab.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/eef80ecb3318c318d28f178d09b0edab.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/eef80ecb3318c318d28f178d09b0edab.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/eef80ecb3318c318d28f178d09b0edab.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/eef80ecb3318c318d28f178d09b0edab.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="STS, anunț de ultimă oră pentru cei cu certificat Covid-19: au fost implementate noile marcaje UE" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'STS, anunț de ultimă oră pentru cei cu certificat Covid-19: au fost')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/sts-anunt-de-ultima-ora-pentru-cei-cu-certificat-covid-19-au-fost-implementate-noile-marcaje-ue_2161790.html" title="STS, anunț de ultimă oră pentru cei cu certificat Covid-19: au fost implementate noile marcaje UE">STS, anunț de ultimă oră pentru cei cu certificat Covid-19: au fost implementate noile marcaje UE</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'George Simion, după ce Parlamentul a fost spart: &apos;Se pare că cei din')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/george-simion-dupa-ce-parlamentul-a-fost-spart-se-pare-ca-cei-din-coalitia-de-guvernare-s-au-intors-mai-repede-la-birouri_2161810.html" title="George Simion, după ce Parlamentul a fost spart: &apos;Se pare că cei din coaliția de guvernare s-au întors mai repede la birouri&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/457ae00bb6e4e96d576b11240053817b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/457ae00bb6e4e96d576b11240053817b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/457ae00bb6e4e96d576b11240053817b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/457ae00bb6e4e96d576b11240053817b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/457ae00bb6e4e96d576b11240053817b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/457ae00bb6e4e96d576b11240053817b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="George Simion, după ce Parlamentul a fost spart: &apos;Se pare că cei din coaliția de guvernare s-au întors mai repede la birouri&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'George Simion, după ce Parlamentul a fost spart: &apos;Se pare că cei din')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/george-simion-dupa-ce-parlamentul-a-fost-spart-se-pare-ca-cei-din-coalitia-de-guvernare-s-au-intors-mai-repede-la-birouri_2161810.html" title="George Simion, după ce Parlamentul a fost spart: &apos;Se pare că cei din coaliția de guvernare s-au întors mai repede la birouri&apos;">George Simion, după ce Parlamentul a fost spart: &apos;Se pare că cei din coaliția de guvernare s-au întors...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani')" target="_blank" href="https://www.stirilekanald.ro/mesaje-sf-stefan-2021-urari-felicitari-imagini-cu-la-multi-ani-stefan-stefania-20191018?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani Ştefan şi Ştefania">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e52ff450fbf1b018a6f7291888c41302.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani Ştefan şi Ştefania" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani')" target="_blank" href="https://www.stirilekanald.ro/mesaje-sf-stefan-2021-urari-felicitari-imagini-cu-la-multi-ani-stefan-stefania-20191018?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani Ştefan şi Ştefania">Mesaje Sf. Ştefan 2021: Urări, felicitări şi imagini cu La mulţi ani Ştefan şi Ştefania</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de')" target="_blank" href="https://www.stirilekanald.ro/sfantul-stefan-2021-traditii-si-obiceiuri-pentru-a-treia-zi-de-craciun-20191000?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de Crăciun. De ce trebuie să meargă finii la naşi?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/845ac409f26b8e454279bd4a0000c6af.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de Crăciun. De ce trebuie să meargă finii la naşi?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de')" target="_blank" href="https://www.stirilekanald.ro/sfantul-stefan-2021-traditii-si-obiceiuri-pentru-a-treia-zi-de-craciun-20191000?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de Crăciun. De ce trebuie să meargă finii la naşi?">Sfântul Stefan 2021: Tradiţii şi obiceiuri pentru a treia zi de Crăciun. De ce trebuie să meargă finii la...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un')" target="_blank" href="https://www.stirilekanald.ro/nostradamus-preziceri-2022-20172027?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se așteaptă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se așteaptă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un')" target="_blank" href="https://www.stirilekanald.ro/nostradamus-preziceri-2022-20172027?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se așteaptă">Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-2022-sarbatorile-religioase-din-fiecare-luna-20190996?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din fiecare lună">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a2c611d158346f1333961d243b72382a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din fiecare lună" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-2022-sarbatorile-religioase-din-fiecare-luna-20190996?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din fiecare lună">Calendar ortodox 2022: Sărbătorile religioase şi zilele de post din fiecare lună</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 26 decembrie 2021: Ce sărbătoare este azi, în a doua')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-26-decembrie-2021-ce-sarbatoare-este-azi-in-a-doua-zi-de-craciun-20190991?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox 26 decembrie 2021: Ce sărbătoare este azi, în a doua zi de Crăciun?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2db2bebf2135b7746c725c35f9a2a958.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2db2bebf2135b7746c725c35f9a2a958.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2db2bebf2135b7746c725c35f9a2a958.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2db2bebf2135b7746c725c35f9a2a958.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2db2bebf2135b7746c725c35f9a2a958.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2db2bebf2135b7746c725c35f9a2a958.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Calendar ortodox 26 decembrie 2021: Ce sărbătoare este azi, în a doua zi de Crăciun?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 26 decembrie 2021: Ce sărbătoare este azi, în a doua')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-26-decembrie-2021-ce-sarbatoare-este-azi-in-a-doua-zi-de-craciun-20190991?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox 26 decembrie 2021: Ce sărbătoare este azi, în a doua zi de Crăciun?">Calendar ortodox 26 decembrie 2021: Ce sărbătoare este azi, în a doua zi de Crăciun?</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine este Tarik din serialul Prizoniera destinului? Iată cine este cea')" target="_blank" href="https://www.kanald.ro/cine-este-tarik-din-serialul-prizoniera-destinului-iata-cine-este-cea-mai-importanta-femeie-din-viata-celebrului-actor-firat-dogruloglu-20191238?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cine este Tarik din serialul Prizoniera destinului? Iată cine este cea mai importantă femeie din viața celebrului actor Firat Doğruloğlu!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/99157543d11c830b3d63741122724560.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/99157543d11c830b3d63741122724560.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/99157543d11c830b3d63741122724560.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/99157543d11c830b3d63741122724560.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/99157543d11c830b3d63741122724560.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/99157543d11c830b3d63741122724560.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este Tarik din serialul Prizoniera destinului? Iată cine este cea mai importantă femeie din viața celebrului actor Firat Doğruloğlu!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cine este Tarik din serialul Prizoniera destinului? Iată cine este cea')" target="_blank" href="https://www.kanald.ro/cine-este-tarik-din-serialul-prizoniera-destinului-iata-cine-este-cea-mai-importanta-femeie-din-viata-celebrului-actor-firat-dogruloglu-20191238?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cine este Tarik din serialul Prizoniera destinului? Iată cine este cea mai importantă femeie din viața celebrului actor Firat Doğruloğlu!">Cine este Tarik din serialul Prizoniera destinului? Iată cine este cea mai importantă femeie din viața...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un')" target="_blank" href="https://www.stirilekanald.ro/nostradamus-preziceri-2022-20172027?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se așteaptă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/388b7400791d86be0296e92bb1b4f5c6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se așteaptă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un')" target="_blank" href="https://www.stirilekanald.ro/nostradamus-preziceri-2022-20172027?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se așteaptă">Nostradamus, profeție înfiorătoare. Ce se va întâmpla în 2022. Un adevărat dezastru la care nimeni nu se...</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#4d3d2223390d3a223a2f2437633f22"><span class="__cf_email__" data-cfemail="7a0a15140e3a0d150d181300540815">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#d0a0a5b2bcb9b3b9a4b1a4b590bbb1beb1bcb4fea2bf"><span class="__cf_email__" data-cfemail="d1a1a4b3bdb8b2b8a5b0a5b491bab0bfb0bdb5ffa3be">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2021 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1631176922',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type='text/javascript'>
			cX.callQueue.push(['invoke', function () {
			console.log(document.getElementById('AdSense').clientHeight);
			let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
			console.log('HasAdBlock : ' + isAdBlockDetected);
			cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
			cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
			ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected, {nonInteraction:true});
			document.getElementById('status').innerHTML = isAdBlockDetected;
			}]);</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c435ce0ae625d85',m:'dfPeaB1c13ob3OYjftc5gMirktrhhIJMvh9G8qky97E-1640616643-0-AVqaFHBk0uPGA4V7XEv869gsGFvDV6OzQR/tvy2o9pDs3FmO6c5n8OGhlUa12mZnh4jpredU75HrR547s+u/D9nFeMWZ4NYCYQWW+2TdCc6xRdLr9A8F08JJdYzd08+z+iVEAugdpzNJbx0IfOHF3kYMzrUuIdxN7+OTarZPd7smZZ4HyMoWfwFUYGA0wOsR7NC6BTrgm5dVRk64hhsy8J9RApSoE4ywlc+qIWoE+38d',s:[0x9934eba114,0x803895a2b8],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c435ce0ae625d85","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
