<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345/amp" />
<title>Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei” - WOWBiz</title>
<meta name="title" content="Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că..." />
<meta name="Description" content="Tânărul vrea să dea ultima lovitură înainte să se lege la cap! Deja și-a pus viitoarea soție în temă cu ceea ce urmează să facă la petrecerea de dinaintea nunții!" />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1629884079" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20167345" />
<meta itemprop="name" content="Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că..." />
<meta itemprop="description" content="Tânărul vrea să dea ultima lovitură înainte să se lege la cap! Deja și-a pus viitoarea soție în temă cu ceea ce urmează să facă la petrecerea de dinaintea nunții!" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=1200&height=630" />
<meta property="og:title" content="Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei”" />
<meta property="og:description" content="Tânărul vrea să dea ultima lovitură înainte să se lege la cap! Deja și-a pus viitoarea soție în temă cu ceea ce urmează să facă la petrecerea de dinaintea nunții!" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei”" />
<meta property="og:url" content="https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20167345" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Madalina Kovacs" />
<meta property="article:section" content="Vedete" />
<meta property="article:published_time" content="2021-08-30 23:04:37" />
<meta property="article:modified_time" content="2021-08-30 23:04:37" />
<meta property="og:updated_time" content="2021-08-30 23:04:37" />
<meta name="publish-date" content="2021-08-30" />
<meta name="cXenseParse:recs:publishtime" content="2021-08-30T23:04:37Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="Madalina Kovacs" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei”">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true,
			'CANONICAL_URL':'https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345'
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1629884079" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Madalina Kovacs","dimension2":"2021-08-30 23:04:37","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Madalina Kovacs',
							'published': '2021-08-30 23:04:37',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2021, MASTER: WOWBiz.VEDETE */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0004" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>
						vitag.outStreamConfig = {
							fixedSlider: false, 
							version: "v1"
						}
						vitag.interstitialConfig = {volume: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script src="https://pghub.io/js/pandg-sdk.js"></script>
<script>						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("vedete");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" />
</head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>

<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20167345",
      'articleTitle': "Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei”",
     "articleURL": "https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg",
     "articleCategory": "News",
     "article_published_at": 1630353877,
      "article_updated_at": 1630353877}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20167345">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/"><span>Vedete</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei”</h1>
<p class="lead-paragraph">Tânărul vrea să dea ultima lovitură înainte să se lege la cap! Deja și-a pus viitoarea soție în temă cu ceea ce urmează să facă la petrecerea de dinaintea nunții!</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div class="container-fluid" style="margin-bottom:2rem">
<div class="row pl-0 pr-0" style="padding-bottom:56%;height:0;position:relative">
<a href="/galerie/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=800&r=16x9" style="position:relative" class="img-responsive noLazy" loading="lazy" decoding="async">
</a>
</div>
<style>
    .aspect-ratio-container-inner {
            display: flex;
            flex-direction: column;
            align-content: center;
            align-items: center;
            justify-content: center;
            color:white
    }

    span.gallery_cta {
        font-size: 12px
    }
    @media only screen and (min-width: 600px) {

           span.gallery_cta {
        font-size: 20px
    }

    }
    </style>
<div class="row mt-4" style="">
<div class="col-4 col-md-3 pl-0 pr-2 d-none d-md-block">
<a href="/galerie/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1664/20167345/1/218122883-889787011612844-6933005711027186098-n.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1664/20167345/1/claudia-si-armin--crop-1630353603.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1664/20167345/1/claudia-puican.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-0">
<div class="aspect-ratio-container" style="position:relative; padding-top:56%; height:0; overflow: hidden; ">
<a href="/galerie/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" style="display:block" target="_blank">
<div class="aspect-ratio-container-inner" style="background-color:red; position: absolute; top: 0; left: 0; width: 100%; bottom:5px">
<span class="gallery_cta d-block">5 POZE</span>
<span class="gallery_cta"> Vezi galeria</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Claudia Puican, momente de panică după ce a răcit&nbsp; </span></a></li></ul><hr><p></p>
<p>Armin Nicoară și Claudia Puican mai au puțin p&acirc;nă la momentul &icirc;n care vor deveni soț și soție, iar dacă viitoarea mireasă nu-și mai vede capul de treburi pentru a pune la punct ultimele pregătiri, partenerul ei de viață se g&acirc;ndește la cu totul și cu totul altceva. 

<script>
				if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
					document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
				}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script>Artistul și-a făcut deja planul despre cum va fi ultima lui noapte &icirc;n calitate de bărbat singur. Așa că, alături de prietenii lui a organizat o petrecere a burlacilor de care să-și aducă aminte pe tot parcursul mariajului.&nbsp; </p>
<p>Se pare că evenimentul se va desfășura pe o barcă, unde Armin Nicoară și cavalerii lui de onoare vor avea nelimitat la băutură, dans și la....femei. Iar pentru că știe că astfel de lucruri se află, vedeta a vrut să clarifice acest lucru și cu viitoarea lui soție.
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>Astfel, de față cu toți prietenii lui, i-a povestit Claudiei Puican cu lux de amănunte cum se va desfășura petrecerea burlacilor pe care o dă &icirc;n cinstea sa. Totuși, dacă ea nu va fi de acord cu această petrecere, atunci artistul spune că nu o va ține.&nbsp; </p>
<p><strong>&bdquo;Acum dacă facem nunta, trebuie să facem petrecerea burlacilor. Ornel a găsit și a cerut voie și la soție, a găsit o croazieră, dar ce se &icirc;nt&acirc;mplă, ai all-inclusive la femei. 
<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0004">
				var script = document.createElement('script');
				script.src = '//a.teads.tv/page/64529/tag';
				script.className = 'teads';
				script.async = true;
				script.type = 'text/javascript';
				document.head.appendChild(script);
				</script>Femei, băutură și dans. Acum, tu trebuie să mă lași, că eu sunt la &icirc;nceput de drum&rdquo;</strong>, a spus <a class="content-related" title="Armin Nicoară a dat-o &icirc;n bară! Fanii acestuia, intrigați de comportamentul lui. Val de reacții acide pe internet, după ce Claudia Puican a fost la un pas să fie luată la bătaie" href="https://www.wowbiz.ro/armin-nicoara-a-dat-o-in-bara-fanii-acestuia-intrigati-de-comportamentul-lui-val-de-reactii-acide-pe-internet-dupa-ce-claudia-puican-a-fost-la-un-pas-sa-fie-luata-la-bataie-20162809" data-related-id="20162809">Armin Nicoară</a> .&nbsp; </p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Nu mai puneti leustean la ciorba! Este cea mai frecventa greseala! Med)" target="_blank" href='https://www.bzi.ro/nu-mai-puneti-leustean-la-ciorba-este-cea-mai-frecventa-greseala-medicii-trag-un-semnal-de-alarma-735866'>Nu mai puneti leustean la ciorba! Este cea mai frecventa greseala! Medicii trag un semnal de alarma- bzi.ro</a></p>
<!--googleon: index-->
<p class="content-readmore" data-related-id="20164524"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/armin-nicoara-atingeri-interzise-cu-o-alta-femeie-s-a-intamplat-de-ziua-lui-chiar-sub-ochii-logodnicei-claudia-puican-iar-reactia-artistei-i-a-uimit-pe-toti-aoleu-mama-20164524">Armin Nicoară, atingeri interzise cu o altă femeie! S-a &icirc;nt&acirc;mplat de ziua lui, chiar sub ochii logodnicei Claudia Puican, iar reacția artistei i-a uimit pe toți "Aoleu, mamă"</a></p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div><p>Deși nu i-a dat un răspuns pe loc, <a class="content-related" title="Claudia Puican &icirc;i face toate poftele iubitului ei! C&acirc;t a scos artista din buzunar pentru cadoul lui Armin Nicoară: &bdquo;Este foarte dificil și...&rdquo;" href="https://www.wowbiz.ro/claudia-puican-ii-face-toate-poftele-iubitului-ei-cat-a-scos-artista-din-buzunar-pentru-cadoul-lui-armin-nicoara-este-foarte-dificil-si-20163576" data-related-id="20163576">Claudia Puican</a> i-a promis viitorului ei soț că se va g&acirc;ndi bine la propunerea pe care i-a făcut-o și va lua o decizie.&nbsp; </p>
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:66.85%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167345/1/claudia-puican.jpg?width=544&height=364&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1664/20167345/1/claudia-puican.jpg?width=532&height=356&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1664/20167345/1/claudia-puican.jpg?width=450&height=301&quality=80 450w,
" sizes="https://cdn.knd.ro/media/521/2861/1664/20167345/1/claudia-puican.jpg?width=544&height=364 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1664/20167345/1/claudia-puican.jpg?width=532&height=356 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1664/20167345/1/claudia-puican.jpg?width=450&height=301 450w(min-width: 990px) 450px 100vw " alt="Armin Nicoară și Claudia Puican"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Armin Nicoară și Claudia Puican<span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Captură video ]</span></figcaption> </figure></p>
<h2 id="section-0">Claudia Puican, momente de panică după ce a răcit&nbsp; </h2>
<p><strong>&bdquo;Nu mai pot, n-am m&acirc;ncat nimic, nici nu am dormit. Mă dor oasele... Mă doare spatele, nu mai pot. 
<div class="adsbyvli standard_300x350" style="width:300px; height:250px" data-ad-slot="vi_10442450"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_10442450") })</script>Dacă eu o țin așa toată vara asta cred că leșin din picioare. Am dormit numai c&acirc;teva ore. Am și răgușit. Nu mai pot așa, Craiova, București, Moldova. Trebuie să facem cumva să găsim o soluție. E prea drum lungul de 7 ore și după să mă duc să c&acirc;nt direct. </strong></p>
<p class="content-readmore" data-related-id="20164882"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/armin-nicoara-s-a-lasat-atins-de-alta-femeie-claudia-puican-a-avut-o-criza-de-nervi-20164882">Armin Nicoară s-a lăsat atins de altă femeie! Claudia Puican a avut o criză de nervi</a></p>

<div id="InArticle"></div><p><strong>Trebuie să iau niște vitamine, că mă simt slăbită. Nu mai am nici poftă de m&acirc;ncare, nu pot să măn&acirc;nc&rdquo;, </strong>spunea blondina &icirc;n urmă cu ceva timp. </p>
<p>&nbsp;</p>
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20167345" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Armin+Nicoar%C4%83+vrea+s-o+fac%C4%83+lat%C4%83+%C3%AEnainte+s%C4%83+se+%C3%AEnsoare%21+Anun%C8%9B%C4%83+c%C4%83+va+fi+dezm%C4%83%C8%9B+la+petrecera+burlacilor%3A+%E2%80%9EAll-inclusive+la+femei%E2%80%9D&url=https://www.wowbiz.ro/rd-20167345" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#330c404651595650470e72415e5a5d187d5a505c5241167007160b00184541565218401e5c18555250167007160b00185f5247167007160b00181670001672765d525a5d47561840167007160b00184056181670001672765d405c52415616010218725d465d16700b160a71167007160b001850167007160b0018455218555a185756495e167007160b0016700b160a71185f5218435647415650564152185146415f52505a5f5c4116007218167601160b03160a76725f5f1e5a5d505f46405a4556185f521855565e565a167601160b03160a7715515c574a0e5b47474340091c1c4444441d445c44515a491d415c1c41571e0103020504000706" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/claudia-puican-la-un-pas-sa-fie-luata-la-bataie-de-armin-nicoara-de-la-ce-a-pornit-scandalul-dau-cu-tine-de-pamant-20162471"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20167345">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20163227">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imaginile pe care Claudia Puican nu vrea să le vadă! Unde a sărutat-o')" href="https://www.wowbiz.ro/imaginile-pe-care-claudia-puican-nu-vrea-sa-le-vada-unde-a-sarutat-o-armin-nicoara-pe-georgiana-lobont-20163227" title="Imaginile pe care Claudia Puican nu vrea să le vadă! Unde a sărutat-o Armin Nicoară pe Georgiana Lobonț">Imaginile pe care Claudia Puican nu vrea să le vadă! Unde a sărutat-o Armin Nicoară pe Georgiana Lobonț</a>
</p>
<p class="content-readAlso" data-related-id="20163240">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Claudia Puican, prima reacție după ce Armin Nicoară a fost surprins în')" href="https://www.wowbiz.ro/claudia-puican-prima-reactie-dupa-ce-armin-nicoara-a-fost-surprins-in-ce-saruta-o-colega-de-breasla-20163240" title="Claudia Puican, prima reacție după ce Armin Nicoară a fost surprins în ce săruta o colegă de breaslă">Claudia Puican, prima reacție după ce Armin Nicoară a fost surprins în ce săruta o colegă de breaslă</a>
</p>
<p class="content-readAlso" data-related-id="20162359">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Claudia Puican, criză de plâns în fața lui Armin Nicoară: „Bă, femeie,')" href="https://www.wowbiz.ro/claudia-puican-criza-de-plans-in-fata-lui-armin-nicoara-ba-femeie-esti-nebuna-20162359" title="Claudia Puican, criză de plâns în fața lui Armin Nicoară: „Bă, femeie, ești nebună?!”">Claudia Puican, criză de plâns în fața lui Armin Nicoară: „Bă, femeie, ești nebună?!”</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Horoscop Septembrie 2021 complet si explicit pentru fiecare zodie')" href="https://yve.ro/horoscop/horoscop-septembrie-2021-complet-si-explicit-pentru-fiecare-zodie/" title="Horoscop Septembrie 2021 complet si explicit pentru fiecare zodie">Horoscop Septembrie 2021 complet si explicit pentru fiecare zodie</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'E obligatoriu de pe 13 septembrie! Regulă oficială pentru milioane de')" href="https://www.capital.ro/e-obligatoriu-de-pe-13-septembrie-regula-oficiala-pentru-milioane-de-romani.html" title="E obligatoriu de pe 13 septembrie! Regulă oficială pentru milioane de români">E obligatoriu de pe 13 septembrie! Regulă oficială pentru milioane de români</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','voxbiz.ro', 'BOMBĂ! Umilința supremă pentru Andreea Marin. Cine este noua iubită a')" href="https://voxbiz.ro/umilinta-suprema-pentru-andreea-marin-cine-este-noua-iubita-a-lui-tuncay-ozturk-fostul-ei-sot.html" title="BOMBĂ! Umilința supremă pentru Andreea Marin. Cine este noua iubită a lui Tuncay Ozturk, fostul ei soț. LOVITURĂ INCREDIBILĂ">BOMBĂ! Umilința supremă pentru Andreea Marin. Cine este noua iubită a lui Tuncay Ozturk, fostul ei soț. LOVITURĂ INCREDIBILĂ</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de')" href="https://evz.ro/victor-slav-e-incoltit-bianca-dragusanu-il-stoarce-de-bani-ea-ii-scoate-ochii-din-orice-i-s-a-pus-pata-atat-isi-permite.html" title="Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de crezut. A produs indignare totală">Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de crezut. A produs indignare totală</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.realitateasportiva.net', 'Dramă în fotbalul românesc. Unul dintre cei mai importanți jucători a')" href="https://www.realitateasportiva.net/drama-in-fotbalul-romanesc-unul-dintre-cei-mai-importanti-jucatori-a-murit-in-urma-unui-infarct/" title="Dramă în fotbalul românesc. Unul dintre cei mai importanți jucători a murit în urma unui infarct">Dramă în fotbalul românesc. Unul dintre cei mai importanți jucători a murit în urma unui infarct</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/armin-nicoara" class="tag-links">
<span>armin nicoara</span>
</a>
<a href="https://www.wowbiz.ro/tags/petrecerea-burlacilor" class="tag-links">
<span>petrecerea burlacilor</span>
</a>
<a href="https://www.wowbiz.ro/tags/claudia-puican" class="tag-links">
<span>claudia puican</span>
</a>
</div>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce se întâmplă cu accesul persoanelor nevaccinate în mall-uri? Anunțul')" target="_blank" href="https://www.kanald.ro/ce-se-intampla-cu-accesul-persoanelor-nevaccinate-in-mall-uri-anuntul-facut-de-florin-citu-20167247?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce se întâmplă cu accesul persoanelor nevaccinate în mall-uri? Anunțul făcut de Florin Cîțu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e977fe0cd6a7a845618752b2cbecfbc8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e977fe0cd6a7a845618752b2cbecfbc8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e977fe0cd6a7a845618752b2cbecfbc8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e977fe0cd6a7a845618752b2cbecfbc8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e977fe0cd6a7a845618752b2cbecfbc8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e977fe0cd6a7a845618752b2cbecfbc8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce se întâmplă cu accesul persoanelor nevaccinate în mall-uri? Anunțul făcut de Florin Cîțu" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce se întâmplă cu accesul persoanelor nevaccinate în mall-uri? Anunțul')" target="_blank" href="https://www.kanald.ro/ce-se-intampla-cu-accesul-persoanelor-nevaccinate-in-mall-uri-anuntul-facut-de-florin-citu-20167247?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce se întâmplă cu accesul persoanelor nevaccinate în mall-uri? Anunțul făcut de Florin Cîțu">Ce se întâmplă cu accesul persoanelor nevaccinate în mall-uri? Anunțul făcut de Florin Cîțu</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul')" target="_blank" href="https://www.kanald.ro/atentie-elevi-si-parinti-se-inchid-scolile-in-octombrie-anuntul-facut-de-sorin-cimpeanu-suntem-obligati-sa-20167241?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul făcut de Sorin Cîmpeanu: &quot;Suntem obligaţi să...&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul făcut de Sorin Cîmpeanu: &quot;Suntem obligaţi să...&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul')" target="_blank" href="https://www.kanald.ro/atentie-elevi-si-parinti-se-inchid-scolile-in-octombrie-anuntul-facut-de-sorin-cimpeanu-suntem-obligati-sa-20167241?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul făcut de Sorin Cîmpeanu: &quot;Suntem obligaţi să...&quot;">Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul făcut de Sorin Cîmpeanu:...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Horoscop RUNE, 30 august – 5 septembrie 2021. Vești de la pietrele')" target="_blank" href="https://www.kanald.ro/horoscop-rune-30-august-5-septembrie-2021-vesti-de-la-pietrele-magice-20167199?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop RUNE, 30 august – 5 septembrie 2021. Vești de la pietrele magice!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9654efaf34087af151c835b515e38eee.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9654efaf34087af151c835b515e38eee.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9654efaf34087af151c835b515e38eee.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9654efaf34087af151c835b515e38eee.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9654efaf34087af151c835b515e38eee.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9654efaf34087af151c835b515e38eee.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop RUNE, 30 august – 5 septembrie 2021. Vești de la pietrele magice!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Horoscop RUNE, 30 august – 5 septembrie 2021. Vești de la pietrele')" target="_blank" href="https://www.kanald.ro/horoscop-rune-30-august-5-septembrie-2021-vesti-de-la-pietrele-magice-20167199?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop RUNE, 30 august – 5 septembrie 2021. Vești de la pietrele magice!">Horoscop RUNE, 30 august – 5 septembrie 2021. Vești de la pietrele magice!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Nicole Cherry a dezvăluit numele fetiței sale: ”Mi-a apărut într-un')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/nicole-cherry-a-dezvaluit-numele-fetitei-sale-mi-a-aparut-intr-un-vis-20167233?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Nicole Cherry a dezvăluit numele fetiței sale: ”Mi-a apărut într-un vis”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fced755a69a709b4d22ef5774ba15399.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fced755a69a709b4d22ef5774ba15399.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fced755a69a709b4d22ef5774ba15399.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fced755a69a709b4d22ef5774ba15399.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fced755a69a709b4d22ef5774ba15399.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fced755a69a709b4d22ef5774ba15399.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nicole Cherry a dezvăluit numele fetiței sale: ”Mi-a apărut într-un vis”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Nicole Cherry a dezvăluit numele fetiței sale: ”Mi-a apărut într-un')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/nicole-cherry-a-dezvaluit-numele-fetitei-sale-mi-a-aparut-intr-un-vis-20167233?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Nicole Cherry a dezvăluit numele fetiței sale: ”Mi-a apărut într-un vis”">Nicole Cherry a dezvăluit numele fetiței sale: ”Mi-a apărut într-un vis”</a>
</span>
</div>
</div> </div>
</div>
</section>

<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">

<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Claudia Puican, prima reacție după ce Armin Nicoară a fost surprins în')" href="https://www.wowbiz.ro/claudia-puican-prima-reactie-dupa-ce-armin-nicoara-a-fost-surprins-in-ce-saruta-o-colega-de-breasla-20163240" title="Claudia Puican, prima reacție după ce Armin Nicoară a fost surprins în ce săruta o colegă de breaslă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1663/20163240/1/claudia-puican-armin-nicoara-georgiana-lobont--crop-1628334881.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1663/20163240/1/claudia-puican-armin-nicoara-georgiana-lobont--crop-1628334881.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1663/20163240/1/claudia-puican-armin-nicoara-georgiana-lobont--crop-1628334881.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1663/20163240/1/claudia-puican-armin-nicoara-georgiana-lobont--crop-1628334881.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1663/20163240/1/claudia-puican-armin-nicoara-georgiana-lobont--crop-1628334881.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1663/20163240/1/claudia-puican-armin-nicoara-georgiana-lobont--crop-1628334881.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Claudia Puican, prima reacție după ce Armin Nicoară a fost surprins în ce săruta o colegă de breaslă" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Claudia Puican, prima reacție după ce Armin Nicoară a fost surprins în')" href="https://www.wowbiz.ro/claudia-puican-prima-reactie-dupa-ce-armin-nicoara-a-fost-surprins-in-ce-saruta-o-colega-de-breasla-20163240" title="Claudia Puican, prima reacție după ce Armin Nicoară a fost surprins în ce săruta o colegă de breaslă">Claudia Puican, prima reacție după ce Armin Nicoară a fost surprins în ce săruta o colegă de breaslă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Claudia Puican, criză de plâns în fața lui Armin Nicoară: „Bă, femeie,')" href="https://www.wowbiz.ro/claudia-puican-criza-de-plans-in-fata-lui-armin-nicoara-ba-femeie-esti-nebuna-20162359" title="Claudia Puican, criză de plâns în fața lui Armin Nicoară: „Bă, femeie, ești nebună?!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1663/20162359/1/6108fc2dbc4ca-218122883-889787011612844-6933005711027186098-n--crop-1627993388.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1663/20162359/1/6108fc2dbc4ca-218122883-889787011612844-6933005711027186098-n--crop-1627993388.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1663/20162359/1/6108fc2dbc4ca-218122883-889787011612844-6933005711027186098-n--crop-1627993388.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1663/20162359/1/6108fc2dbc4ca-218122883-889787011612844-6933005711027186098-n--crop-1627993388.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1663/20162359/1/6108fc2dbc4ca-218122883-889787011612844-6933005711027186098-n--crop-1627993388.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1663/20162359/1/6108fc2dbc4ca-218122883-889787011612844-6933005711027186098-n--crop-1627993388.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Claudia Puican, criză de plâns în fața lui Armin Nicoară: „Bă, femeie, ești nebună?!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Claudia Puican, criză de plâns în fața lui Armin Nicoară: „Bă, femeie,')" href="https://www.wowbiz.ro/claudia-puican-criza-de-plans-in-fata-lui-armin-nicoara-ba-femeie-esti-nebuna-20162359" title="Claudia Puican, criză de plâns în fața lui Armin Nicoară: „Bă, femeie, ești nebună?!”">Claudia Puican, criză de plâns în fața lui Armin Nicoară: „Bă, femeie, ești nebună?!”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Doliu în Las Fierbinți! A murit din cauza noului coronavirus')" target="_blank" rel="nofollow" href="https://www.cancan.ro/o-celebra-actrita-a-trecut-prin-momente-cumplite-si-a-pierdut-mama-din-cauza-noului-coronavirus-20481725?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Doliu în Las Fierbinți! A murit din cauza noului coronavirus">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doliu în Las Fierbinți! A murit din cauza noului coronavirus" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Doliu în Las Fierbinți! A murit din cauza noului coronavirus')" target="_blank" rel="nofollow" href="https://www.cancan.ro/o-celebra-actrita-a-trecut-prin-momente-cumplite-si-a-pierdut-mama-din-cauza-noului-coronavirus-20481725?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Doliu în Las Fierbinți! A murit din cauza noului coronavirus">Doliu în Las Fierbinți! A murit din cauza noului coronavirus</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '// HAOS ȘI AGITAȚIE // Horoscop rune 30 august - 5 septembrie 2021. O')" target="_blank" href="https://www.kfetele.ro/haos-si-agitatie-horoscop-rune-30-august-5-septembrie-2021-o-zodie-se-poate-indragosti-de-un-coleg-20166524?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="// HAOS ȘI AGITAȚIE // Horoscop rune 30 august - 5 septembrie 2021. O zodie se poate îndrăgosti de un coleg!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a33bfe0016b7d4f1511bff559f661a9e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a33bfe0016b7d4f1511bff559f661a9e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a33bfe0016b7d4f1511bff559f661a9e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a33bfe0016b7d4f1511bff559f661a9e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a33bfe0016b7d4f1511bff559f661a9e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a33bfe0016b7d4f1511bff559f661a9e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="// HAOS ȘI AGITAȚIE // Horoscop rune 30 august - 5 septembrie 2021. O zodie se poate îndrăgosti de un coleg!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '// HAOS ȘI AGITAȚIE // Horoscop rune 30 august - 5 septembrie 2021. O')" target="_blank" href="https://www.kfetele.ro/haos-si-agitatie-horoscop-rune-30-august-5-septembrie-2021-o-zodie-se-poate-indragosti-de-un-coleg-20166524?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="// HAOS ȘI AGITAȚIE // Horoscop rune 30 august - 5 septembrie 2021. O zodie se poate îndrăgosti de un coleg!">// HAOS ȘI AGITAȚIE // Horoscop rune 30 august - 5 septembrie 2021. O zodie se poate îndrăgosti de un coleg!</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'O tânără de 23 de ani și-a omorât în bătaie fiica de 3 ani. Motivul')" target="_blank" rel="nofollow" href="https://www.unica.ro/stiri-pe-scurt/o-tanara-de-23-de-ani-si-a-omorat-in-bataie-fiica-de-3-ani-motivul-i-a-socat-si-pe-anchetatori-384855" title="O tânără de 23 de ani și-a omorât în bătaie fiica de 3 ani. Motivul crimei i-a șocat și pe anchetatori">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/17d2874ffcd91afc4891568b9628dd00.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/17d2874ffcd91afc4891568b9628dd00.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/17d2874ffcd91afc4891568b9628dd00.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/17d2874ffcd91afc4891568b9628dd00.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/17d2874ffcd91afc4891568b9628dd00.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/17d2874ffcd91afc4891568b9628dd00.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O tânără de 23 de ani și-a omorât în bătaie fiica de 3 ani. Motivul crimei i-a șocat și pe anchetatori" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'O tânără de 23 de ani și-a omorât în bătaie fiica de 3 ani. Motivul')" target="_blank" rel="nofollow" href="https://www.unica.ro/stiri-pe-scurt/o-tanara-de-23-de-ani-si-a-omorat-in-bataie-fiica-de-3-ani-motivul-i-a-socat-si-pe-anchetatori-384855" title="O tânără de 23 de ani și-a omorât în bătaie fiica de 3 ani. Motivul crimei i-a șocat și pe anchetatori">O tânără de 23 de ani și-a omorât în bătaie fiica de 3 ani. Motivul crimei i-a șocat și pe anchetatori</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Uluitor ce a făcut Bianca Drăgușanu ca să nu fie recunoscută în')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/cum-s-au-impacat-bianca-dragusanu-si-gabi-badalau-2732703" title="Uluitor ce a făcut Bianca Drăgușanu ca să nu fie recunoscută în aeroport! Neașteptat cu cine a plecat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/48231abb5690a2c008b2c192462c74fb.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/48231abb5690a2c008b2c192462c74fb.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/48231abb5690a2c008b2c192462c74fb.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/48231abb5690a2c008b2c192462c74fb.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/48231abb5690a2c008b2c192462c74fb.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/48231abb5690a2c008b2c192462c74fb.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Uluitor ce a făcut Bianca Drăgușanu ca să nu fie recunoscută în aeroport! Neașteptat cu cine a plecat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Uluitor ce a făcut Bianca Drăgușanu ca să nu fie recunoscută în')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/cum-s-au-impacat-bianca-dragusanu-si-gabi-badalau-2732703" title="Uluitor ce a făcut Bianca Drăgușanu ca să nu fie recunoscută în aeroport! Neașteptat cu cine a plecat">Uluitor ce a făcut Bianca Drăgușanu ca să nu fie recunoscută în aeroport! Neașteptat cu cine a plecat</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imaginile pe care Claudia Puican nu vrea să le vadă! Unde a sărutat-o')" href="https://www.wowbiz.ro/imaginile-pe-care-claudia-puican-nu-vrea-sa-le-vada-unde-a-sarutat-o-armin-nicoara-pe-georgiana-lobont-20163227" title="Imaginile pe care Claudia Puican nu vrea să le vadă! Unde a sărutat-o Armin Nicoară pe Georgiana Lobonț">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1663/20163227/1/claudia-puican-armin-georgiana-lobont.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1663/20163227/1/claudia-puican-armin-georgiana-lobont.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1663/20163227/1/claudia-puican-armin-georgiana-lobont.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1663/20163227/1/claudia-puican-armin-georgiana-lobont.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1663/20163227/1/claudia-puican-armin-georgiana-lobont.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1663/20163227/1/claudia-puican-armin-georgiana-lobont.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Imaginile pe care Claudia Puican nu vrea să le vadă! Unde a sărutat-o Armin Nicoară pe Georgiana Lobonț" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">

<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imaginile pe care Claudia Puican nu vrea să le vadă! Unde a sărutat-o')" href="https://www.wowbiz.ro/imaginile-pe-care-claudia-puican-nu-vrea-sa-le-vada-unde-a-sarutat-o-armin-nicoara-pe-georgiana-lobont-20163227" title="Imaginile pe care Claudia Puican nu vrea să le vadă! Unde a sărutat-o Armin Nicoară pe Georgiana Lobonț">Imaginile pe care Claudia Puican nu vrea să le vadă! Unde a sărutat-o Armin Nicoară pe Georgiana Lobonț</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Se întâmplă în România de la 1 septembrie! Carantină de noapte și')" target="_blank" rel="nofollow" href="https://www.cancan.ro/se-intampla-in-romania-carantina-de-noapte-si-magazine-inchise-dupa-ora-18-00-20481622?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Se întâmplă în România de la 1 septembrie! Carantină de noapte și magazine închise după ora 18.00">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d8e58811ceb3133cf2daed8199042ca1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d8e58811ceb3133cf2daed8199042ca1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d8e58811ceb3133cf2daed8199042ca1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d8e58811ceb3133cf2daed8199042ca1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d8e58811ceb3133cf2daed8199042ca1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d8e58811ceb3133cf2daed8199042ca1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Se întâmplă în România de la 1 septembrie! Carantină de noapte și magazine închise după ora 18.00" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Se întâmplă în România de la 1 septembrie! Carantină de noapte și')" target="_blank" rel="nofollow" href="https://www.cancan.ro/se-intampla-in-romania-carantina-de-noapte-si-magazine-inchise-dupa-ora-18-00-20481622?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Se întâmplă în România de la 1 septembrie! Carantină de noapte și magazine închise după ora 18.00">Se întâmplă în România de la 1 septembrie! Carantină de noapte și magazine închise după ora 18.00</a>
</span>
</div>
</div> </div>
</div>
</section

              
                  <!--DISPLAY ADS SLOT - plista-->
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">

<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Ce se întâmplă acum cu Viorel Lis. Oana a făcut anunțul despre')" target="_blank" rel="nofollow" href="https://fresh24.ro/ce-se-intampla-acum-cu-viorel-lis-oana-a-vorbit-despre-cea-mai-mare-temere-a-ei-16457" title="Ce se întâmplă acum cu Viorel Lis. Oana a făcut anunțul despre înmormântare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e38d6abec3fc8edb048d70b7ccd3cf48.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e38d6abec3fc8edb048d70b7ccd3cf48.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e38d6abec3fc8edb048d70b7ccd3cf48.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e38d6abec3fc8edb048d70b7ccd3cf48.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e38d6abec3fc8edb048d70b7ccd3cf48.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e38d6abec3fc8edb048d70b7ccd3cf48.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce se întâmplă acum cu Viorel Lis. Oana a făcut anunțul despre înmormântare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Ce se întâmplă acum cu Viorel Lis. Oana a făcut anunțul despre')" target="_blank" rel="nofollow" href="https://fresh24.ro/ce-se-intampla-acum-cu-viorel-lis-oana-a-vorbit-despre-cea-mai-mare-temere-a-ei-16457" title="Ce se întâmplă acum cu Viorel Lis. Oana a făcut anunțul despre înmormântare">Ce se întâmplă acum cu Viorel Lis. Oana a făcut anunțul despre înmormântare</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'A găsit un tanc îngropat în pământ de zeci de ani. Când mașinăria a')" target="_blank" href="https://huff.ro/extern/descoperire-uimitoare-sub-apa-un-tanc-sovietic-275546" title="A găsit un tanc îngropat în pământ de zeci de ani. Când mașinăria a fost deschisă au fost șocați de ce aștepta acolo să fie descoperit! ,,Nu cred așa ceva!!!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6f61dfd457d16b49e7046595070cc2a8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6f61dfd457d16b49e7046595070cc2a8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6f61dfd457d16b49e7046595070cc2a8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6f61dfd457d16b49e7046595070cc2a8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6f61dfd457d16b49e7046595070cc2a8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6f61dfd457d16b49e7046595070cc2a8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A găsit un tanc îngropat în pământ de zeci de ani. Când mașinăria a fost deschisă au fost șocați de ce aștepta acolo să fie descoperit! ,,Nu cred așa ceva!!!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'A găsit un tanc îngropat în pământ de zeci de ani. Când mașinăria a')" target="_blank" href="https://huff.ro/extern/descoperire-uimitoare-sub-apa-un-tanc-sovietic-275546" title="A găsit un tanc îngropat în pământ de zeci de ani. Când mașinăria a fost deschisă au fost șocați de ce aștepta acolo să fie descoperit! ,,Nu cred așa ceva!!!”">A găsit un tanc îngropat în pământ de zeci de ani. Când mașinăria a fost deschisă au fost șocați de ce...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'E ADEVĂRAT! Este ÎNSĂRCINATĂ din nou şi a făcut anunţul emoţionant în')" target="_blank" href="https://www.kfetele.ro/stefan-stan-este-in-culmea-fericirii-artistul-va-deveni-tatac-pentru-a-doua-oara-ne-am-dorit-acest-lucru-20166581?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="E ADEVĂRAT! Este ÎNSĂRCINATĂ din nou şi a făcut anunţul emoţionant în urmă cu puţin timp!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f7d38b3af416c1b3a8d8fd5fb2e6425a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f7d38b3af416c1b3a8d8fd5fb2e6425a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f7d38b3af416c1b3a8d8fd5fb2e6425a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f7d38b3af416c1b3a8d8fd5fb2e6425a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f7d38b3af416c1b3a8d8fd5fb2e6425a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f7d38b3af416c1b3a8d8fd5fb2e6425a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="E ADEVĂRAT! Este ÎNSĂRCINATĂ din nou şi a făcut anunţul emoţionant în urmă cu puţin timp!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'E ADEVĂRAT! Este ÎNSĂRCINATĂ din nou şi a făcut anunţul emoţionant în')" target="_blank" href="https://www.kfetele.ro/stefan-stan-este-in-culmea-fericirii-artistul-va-deveni-tatac-pentru-a-doua-oara-ne-am-dorit-acest-lucru-20166581?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="E ADEVĂRAT! Este ÎNSĂRCINATĂ din nou şi a făcut anunţul emoţionant în urmă cu puţin timp!">E ADEVĂRAT! Este ÎNSĂRCINATĂ din nou şi a făcut anunţul emoţionant în urmă cu puţin timp!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'E OFICIAL! Cei doi S-AU DESPĂRŢIT DEFINITIV în urmă cu puţin timp')" target="_blank" href="https://www.kfetele.ro/cum-si-a-petrecut-stefan-ciuculescu-ziua-de-nastere-dupa-ce-s-a-despartit-de-iubita-lui-m-ai-lasat-fara-cuvinte-20165935?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="E OFICIAL! Cei doi S-AU DESPĂRŢIT DEFINITIV în urmă cu puţin timp">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/35fe440322c2e422c967cc9b37dc1751.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/35fe440322c2e422c967cc9b37dc1751.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/35fe440322c2e422c967cc9b37dc1751.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/35fe440322c2e422c967cc9b37dc1751.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/35fe440322c2e422c967cc9b37dc1751.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/35fe440322c2e422c967cc9b37dc1751.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="E OFICIAL! Cei doi S-AU DESPĂRŢIT DEFINITIV în urmă cu puţin timp" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'E OFICIAL! Cei doi S-AU DESPĂRŢIT DEFINITIV în urmă cu puţin timp')" target="_blank" href="https://www.kfetele.ro/cum-si-a-petrecut-stefan-ciuculescu-ziua-de-nastere-dupa-ce-s-a-despartit-de-iubita-lui-m-ai-lasat-fara-cuvinte-20165935?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="E OFICIAL! Cei doi S-AU DESPĂRŢIT DEFINITIV în urmă cu puţin timp">E OFICIAL! Cei doi S-AU DESPĂRŢIT DEFINITIV în urmă cu puţin timp</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop 31 august 2021. Zodia care se ceartă cu prietenii')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-31-august-2021-zodia-care-se-cearta-cu-prietenii-poate-fi-pacalita-si-de-asociati-381933?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Horoscop 31 august 2021. Zodia care se ceartă cu prietenii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/87c09c084c870810da641b03bff787a2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/87c09c084c870810da641b03bff787a2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/87c09c084c870810da641b03bff787a2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/87c09c084c870810da641b03bff787a2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/87c09c084c870810da641b03bff787a2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/87c09c084c870810da641b03bff787a2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop 31 august 2021. Zodia care se ceartă cu prietenii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop 31 august 2021. Zodia care se ceartă cu prietenii')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-31-august-2021-zodia-care-se-cearta-cu-prietenii-poate-fi-pacalita-si-de-asociati-381933?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Horoscop 31 august 2021. Zodia care se ceartă cu prietenii">Horoscop 31 august 2021. Zodia care se ceartă cu prietenii</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Luiza Melencu, găsită moartă')" target="_blank" href="https://www.bzi.ro/luiza-melencu-gasita-moarta-3857344?utm_source=wowbiz&utm_medium=referral" title="Luiza Melencu, găsită moartă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9ae7beedeb79f8165cd4446538b105c6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9ae7beedeb79f8165cd4446538b105c6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9ae7beedeb79f8165cd4446538b105c6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9ae7beedeb79f8165cd4446538b105c6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9ae7beedeb79f8165cd4446538b105c6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9ae7beedeb79f8165cd4446538b105c6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Luiza Melencu, găsită moartă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Luiza Melencu, găsită moartă')" target="_blank" href="https://www.bzi.ro/luiza-melencu-gasita-moarta-3857344?utm_source=wowbiz&utm_medium=referral" title="Luiza Melencu, găsită moartă">Luiza Melencu, găsită moartă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O fetiță s-a născut cu plete și avea un păr bogat încă din timpul')" target="_blank" href="https://www.bzi.ro/o-fetita-s-a-nascut-cu-plete-si-avea-un-par-bogat-inca-din-timpul-sarcinii-4186877?utm_source=wowbiz&utm_medium=referral" title="O fetiță s-a născut cu plete și avea un păr bogat încă din timpul sarcinii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8ccd0cce8aa17f82485a80999d4b2748.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8ccd0cce8aa17f82485a80999d4b2748.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8ccd0cce8aa17f82485a80999d4b2748.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8ccd0cce8aa17f82485a80999d4b2748.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8ccd0cce8aa17f82485a80999d4b2748.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8ccd0cce8aa17f82485a80999d4b2748.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O fetiță s-a născut cu plete și avea un păr bogat încă din timpul sarcinii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O fetiță s-a născut cu plete și avea un păr bogat încă din timpul')" target="_blank" href="https://www.bzi.ro/o-fetita-s-a-nascut-cu-plete-si-avea-un-par-bogat-inca-din-timpul-sarcinii-4186877?utm_source=wowbiz&utm_medium=referral" title="O fetiță s-a născut cu plete și avea un păr bogat încă din timpul sarcinii">O fetiță s-a născut cu plete și avea un păr bogat încă din timpul sarcinii</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'A fost decăzută din drepturile părinteşti fiindcă a refuzat vaccinarea')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/fapt-fara-precedent-in-justitie-o-mama-a-fost-decazuta-din-drepturile-parintesti-din-cauza-ca-a-refuzat-vaccinarea_5757438.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="A fost decăzută din drepturile părinteşti fiindcă a refuzat vaccinarea anti-Covid. Fapt fără precedent în justiție!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/304ba95e479e4d5ebc5ee4c7ac830051.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/304ba95e479e4d5ebc5ee4c7ac830051.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/304ba95e479e4d5ebc5ee4c7ac830051.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/304ba95e479e4d5ebc5ee4c7ac830051.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/304ba95e479e4d5ebc5ee4c7ac830051.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/304ba95e479e4d5ebc5ee4c7ac830051.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A fost decăzută din drepturile părinteşti fiindcă a refuzat vaccinarea anti-Covid. Fapt fără precedent în justiție!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'A fost decăzută din drepturile părinteşti fiindcă a refuzat vaccinarea')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/fapt-fara-precedent-in-justitie-o-mama-a-fost-decazuta-din-drepturile-parintesti-din-cauza-ca-a-refuzat-vaccinarea_5757438.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="A fost decăzută din drepturile părinteşti fiindcă a refuzat vaccinarea anti-Covid. Fapt fără precedent în justiție!">A fost decăzută din drepturile părinteşti fiindcă a refuzat vaccinarea anti-Covid. Fapt fără precedent în...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Şi-a dat DEMISIA! Era de aşteptat după toate scandalurile')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/beatrice-rancea-si-a-dat-demisia-de-la-opera-nationala-romana-din-iasi_5752098.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Şi-a dat DEMISIA! Era de aşteptat după toate scandalurile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1e207b7373da682ae3cce8f9efbe9375.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1e207b7373da682ae3cce8f9efbe9375.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1e207b7373da682ae3cce8f9efbe9375.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1e207b7373da682ae3cce8f9efbe9375.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1e207b7373da682ae3cce8f9efbe9375.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1e207b7373da682ae3cce8f9efbe9375.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Şi-a dat DEMISIA! Era de aşteptat după toate scandalurile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Şi-a dat DEMISIA! Era de aşteptat după toate scandalurile')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/beatrice-rancea-si-a-dat-demisia-de-la-opera-nationala-romana-din-iasi_5752098.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Şi-a dat DEMISIA! Era de aşteptat după toate scandalurile">Şi-a dat DEMISIA! Era de aşteptat după toate scandalurile</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Superba vedetă de 46 de ani este, din nou, ÎNSĂRCINATĂ? &quot;Sunt un om')" target="_blank" href="https://www.kfetele.ro/andreea-marin-vrea-un-copil-cu-adrian-brancoveanu-sunt-un-om-sanatos-20158509?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Superba vedetă de 46 de ani este, din nou, ÎNSĂRCINATĂ? &quot;Sunt un om sănătos&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0b094d863925c05933b926581371edae.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0b094d863925c05933b926581371edae.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0b094d863925c05933b926581371edae.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0b094d863925c05933b926581371edae.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0b094d863925c05933b926581371edae.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0b094d863925c05933b926581371edae.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Superba vedetă de 46 de ani este, din nou, ÎNSĂRCINATĂ? &quot;Sunt un om sănătos&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Superba vedetă de 46 de ani este, din nou, ÎNSĂRCINATĂ? &quot;Sunt un om')" target="_blank" href="https://www.kfetele.ro/andreea-marin-vrea-un-copil-cu-adrian-brancoveanu-sunt-un-om-sanatos-20158509?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Superba vedetă de 46 de ani este, din nou, ÎNSĂRCINATĂ? &quot;Sunt un om sănătos&quot;">Superba vedetă de 46 de ani este, din nou, ÎNSĂRCINATĂ? &quot;Sunt un om sănătos&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Superba vedetă are mai bine de 40 de ani, dar a anunţat că este')" target="_blank" href="https://www.kfetele.ro/prima-poza-cu-mare-banica-insarcinata-incredibil-cat-de-bine-arata-jurnalista-20165478?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Superba vedetă are mai bine de 40 de ani, dar a anunţat că este ÎNSĂRCINATĂ în luna a patra!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fc7d516799389aaa38c43193ab5322ac.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fc7d516799389aaa38c43193ab5322ac.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fc7d516799389aaa38c43193ab5322ac.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fc7d516799389aaa38c43193ab5322ac.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fc7d516799389aaa38c43193ab5322ac.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fc7d516799389aaa38c43193ab5322ac.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Superba vedetă are mai bine de 40 de ani, dar a anunţat că este ÎNSĂRCINATĂ în luna a patra!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Superba vedetă are mai bine de 40 de ani, dar a anunţat că este')" target="_blank" href="https://www.kfetele.ro/prima-poza-cu-mare-banica-insarcinata-incredibil-cat-de-bine-arata-jurnalista-20165478?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Superba vedetă are mai bine de 40 de ani, dar a anunţat că este ÎNSĂRCINATĂ în luna a patra!">Superba vedetă are mai bine de 40 de ani, dar a anunţat că este ÎNSĂRCINATĂ în luna a patra!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Nunta anului la Survivor! S-a căsătorit în secret cu persoana iubită')" target="_blank" href="https://www.kfetele.ro/deea-de-la-survivor-s-a-casatorit-civil-cu-barbatul-iubit-20165806?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Nunta anului la Survivor! S-a căsătorit în secret cu persoana iubită">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/765e3fad96d832d3acc24f49e9964798.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/765e3fad96d832d3acc24f49e9964798.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/765e3fad96d832d3acc24f49e9964798.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/765e3fad96d832d3acc24f49e9964798.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/765e3fad96d832d3acc24f49e9964798.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/765e3fad96d832d3acc24f49e9964798.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nunta anului la Survivor! S-a căsătorit în secret cu persoana iubită" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Nunta anului la Survivor! S-a căsătorit în secret cu persoana iubită')" target="_blank" href="https://www.kfetele.ro/deea-de-la-survivor-s-a-casatorit-civil-cu-barbatul-iubit-20165806?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Nunta anului la Survivor! S-a căsătorit în secret cu persoana iubită">Nunta anului la Survivor! S-a căsătorit în secret cu persoana iubită</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/bucuresti/sentinta-finala-cazul-motociclistilorcare-s-au-ciocnit-autostrada-martor-vorbit-viteza-300kmh-1_612cf1405163ec4271acaafe/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/bucuresti/sentinta-finala-cazul-motociclistilorcare-s-au-ciocnit-autostrada-martor-vorbit-viteza-300kmh-1_612cf1405163ec4271acaafe/index.html&amp;utm_campaign=CrossPromo" title="Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe autostradă. Un martor a vorbit de o viteză de 300
km/h">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe autostradă. Un martor a vorbit de o viteză de 300
km/h" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/bucuresti/sentinta-finala-cazul-motociclistilorcare-s-au-ciocnit-autostrada-martor-vorbit-viteza-300kmh-1_612cf1405163ec4271acaafe/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/bucuresti/sentinta-finala-cazul-motociclistilorcare-s-au-ciocnit-autostrada-martor-vorbit-viteza-300kmh-1_612cf1405163ec4271acaafe/index.html&amp;utm_campaign=CrossPromo" title="Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe autostradă. Un martor a vorbit de o viteză de 300
km/h">Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe autostradă. Un martor a vorbit de o viteză de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Hoţii de lemne care au băgat în spital un pădurar au atacat cu')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/targoviste/hotii-lemne-bagat-spital-padurar-l-au-atacat-topoarele-primar-video-1_612c80ff5163ec4271a9de27/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/targoviste/hotii-lemne-bagat-spital-padurar-l-au-atacat-topoarele-primar-video-1_612c80ff5163ec4271a9de27/index.html&amp;utm_campaign=CrossPromo" title="Hoţii de lemne care au băgat în spital un pădurar au atacat cu topoarele, în urmă cu doi ani, şi un primar VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Hoţii de lemne care au băgat în spital un pădurar au atacat cu topoarele, în urmă cu doi ani, şi un primar VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Hoţii de lemne care au băgat în spital un pădurar au atacat cu')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/targoviste/hotii-lemne-bagat-spital-padurar-l-au-atacat-topoarele-primar-video-1_612c80ff5163ec4271a9de27/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/targoviste/hotii-lemne-bagat-spital-padurar-l-au-atacat-topoarele-primar-video-1_612c80ff5163ec4271a9de27/index.html&amp;utm_campaign=CrossPromo" title="Hoţii de lemne care au băgat în spital un pădurar au atacat cu topoarele, în urmă cu doi ani, şi un primar VIDEO">Hoţii de lemne care au băgat în spital un pădurar au atacat cu topoarele, în urmă cu doi ani, şi un primar...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de')" target="_blank" rel="nofollow" href="https://evz.ro/victor-slav-e-incoltit-bianca-dragusanu-il-stoarce-de-bani-ea-ii-scoate-ochii-din-orice-i-s-a-pus-pata-atat-isi-permite.html" title="Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de crezut. A produs indignare totală">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de crezut. A produs indignare totală" />
</div>
</a>
</figure>
<div class="card-block">

<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de')" target="_blank" rel="nofollow" href="https://evz.ro/victor-slav-e-incoltit-bianca-dragusanu-il-stoarce-de-bani-ea-ii-scoate-ochii-din-orice-i-s-a-pus-pata-atat-isi-permite.html" title="Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de crezut. A produs indignare totală">Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de crezut. A produs indignare totală</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu')" href="https://www.wowbiz.ro/exclusiv-batranii-satului-in-care-a-copilarit-premierul-florin-citu-arunca-bomba-ultima-data-cand-am-vazut-o-fetita-lui-era-mica-20166965" title="EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba: &quot;Ultima dată când am văzut-o, fetița lui era mică&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:56:10">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu')" href="https://www.wowbiz.ro/exclusiv-batranii-satului-in-care-a-copilarit-premierul-florin-citu-arunca-bomba-ultima-data-cand-am-vazut-o-fetita-lui-era-mica-20166965" title="EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba">EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba: &quot;Ultima dată când...</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce')" target="_blank" href="https://www.stirilekanald.ro/edu-ro-rezultate-bac-2021-toamna-sesiunea-august-septembrie-20167151?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce oră se anunţă notele şi când se depun contestaţiile?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce oră se anunţă notele şi când se depun contestaţiile?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce')" target="_blank" href="https://www.stirilekanald.ro/edu-ro-rezultate-bac-2021-toamna-sesiunea-august-septembrie-20167151?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce oră se anunţă notele şi când se depun contestaţiile?">Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce oră se anunţă notele şi când se...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-30-august-2021-sarbatoare-mare-azi-ce-nu-ai-voie-sa-faci-de-sf-alexandru-20167167?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-30-august-2021-sarbatoare-mare-azi-ce-nu-ai-voie-sa-faci-de-sf-alexandru-20167167?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?">Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru')" target="_blank" href="https://www.stirilekanald.ro/horoscop-31-august-2021-ultima-zi-de-vara-vine-cu-vesti-bune-pentru-trei-zodii-20167183?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru trei zodii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru trei zodii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru')" target="_blank" href="https://www.stirilekanald.ro/horoscop-31-august-2021-ultima-zi-de-vara-vine-cu-vesti-bune-pentru-trei-zodii-20167183?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru trei zodii">Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru trei zodii</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani')" target="_blank" href="https://www.stirilekanald.ro/sfantul-alexandru-2021-mesaje-felicitari-urari-la-multi-ani-alexandru-si-alexandra-20167153?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani Alexandru şi Alexandra">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani Alexandru şi Alexandra" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani')" target="_blank" href="https://www.stirilekanald.ro/sfantul-alexandru-2021-mesaje-felicitari-urari-la-multi-ani-alexandru-si-alexandra-20167153?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani Alexandru şi Alexandra">Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani Alexandru şi Alexandra</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Se editeaza in poze, dar video-ul nu minte. Cum arată, de fapt,')" target="_blank" href="https://redactia.ro/clipe-de-cosmar-pentru-gabriela-cristea-ce-s-a-intamplat-in-emisiunea-splash-vedete-la-apa-140173?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Se editeaza in poze, dar video-ul nu minte. Cum arată, de fapt, Gabriela Cristea în costum de baie? Mulți au criticat faptul că a mințit cu privire la numărul de kg">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/782abad7bc27eb982a74a863e9b3a81c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/782abad7bc27eb982a74a863e9b3a81c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/782abad7bc27eb982a74a863e9b3a81c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/782abad7bc27eb982a74a863e9b3a81c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/782abad7bc27eb982a74a863e9b3a81c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/782abad7bc27eb982a74a863e9b3a81c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Se editeaza in poze, dar video-ul nu minte. Cum arată, de fapt, Gabriela Cristea în costum de baie? Mulți au criticat faptul că a mințit cu privire la numărul de kg" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Se editeaza in poze, dar video-ul nu minte. Cum arată, de fapt,')" target="_blank" href="https://redactia.ro/clipe-de-cosmar-pentru-gabriela-cristea-ce-s-a-intamplat-in-emisiunea-splash-vedete-la-apa-140173?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Se editeaza in poze, dar video-ul nu minte. Cum arată, de fapt, Gabriela Cristea în costum de baie? Mulți au criticat faptul că a mințit cu privire la numărul de kg">Se editeaza in poze, dar video-ul nu minte. Cum arată, de fapt, Gabriela Cristea în costum de baie? Mulți...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce a făcut Alina Sorescu cu fiicele sale după ce s-ar fi aflat că a')" target="_blank" href="https://redactia.ro/cum-a-fost-surprinsa-alina-sorescu-dupa-zvonurile-ca-a-divortat-in-secret-de-sotul-ei-alex-ciucu-140190?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Ce a făcut Alina Sorescu cu fiicele sale după ce s-ar fi aflat că a divorțat în secret de Alex Ciucu? Prima reacție">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a595761f1f14cc39fbff046b0c9b4f65.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a595761f1f14cc39fbff046b0c9b4f65.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a595761f1f14cc39fbff046b0c9b4f65.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a595761f1f14cc39fbff046b0c9b4f65.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a595761f1f14cc39fbff046b0c9b4f65.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a595761f1f14cc39fbff046b0c9b4f65.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce a făcut Alina Sorescu cu fiicele sale după ce s-ar fi aflat că a divorțat în secret de Alex Ciucu? Prima reacție" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce a făcut Alina Sorescu cu fiicele sale după ce s-ar fi aflat că a')" target="_blank" href="https://redactia.ro/cum-a-fost-surprinsa-alina-sorescu-dupa-zvonurile-ca-a-divortat-in-secret-de-sotul-ei-alex-ciucu-140190?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Ce a făcut Alina Sorescu cu fiicele sale după ce s-ar fi aflat că a divorțat în secret de Alex Ciucu? Prima reacție">Ce a făcut Alina Sorescu cu fiicele sale după ce s-ar fi aflat că a divorțat în secret de Alex Ciucu? Prima...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu')" href="https://www.wowbiz.ro/exclusiv-batranii-satului-in-care-a-copilarit-premierul-florin-citu-arunca-bomba-ultima-data-cand-am-vazut-o-fetita-lui-era-mica-20166965" title="EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba: &quot;Ultima dată când am văzut-o, fetița lui era mică&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:56:10">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu')" href="https://www.wowbiz.ro/exclusiv-batranii-satului-in-care-a-copilarit-premierul-florin-citu-arunca-bomba-ultima-data-cand-am-vazut-o-fetita-lui-era-mica-20166965" title="EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba">EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba: &quot;Ultima dată când...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul')" href="https://www.wowbiz.ro/lino-golden-implicat-intr-un-accident-artistul-si-a-avariat-bolidul-de-lux-am-lovit-masina-20167348" title="Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul de lux: „Am lovit mașina”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167348/1/lino-golden-colaj.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1664/20167348/1/lino-golden-colaj.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1664/20167348/1/lino-golden-colaj.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1664/20167348/1/lino-golden-colaj.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1664/20167348/1/lino-golden-colaj.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1664/20167348/1/lino-golden-colaj.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul de lux: „Am lovit mașina”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:45:37">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul')" href="https://www.wowbiz.ro/lino-golden-implicat-intr-un-accident-artistul-si-a-avariat-bolidul-de-lux-am-lovit-masina-20167348" title="Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul de lux: „Am lovit mașina”">Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul de lux: „Am lovit mașina”</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre')" href="https://www.wowbiz.ro/dj-harra-a-fost-adoptata-la-o-varsta-destul-de-frageda-totul-despre-copilaria-sa-iti-creeaza-un-soc-psihic-20167347" title="Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre copilăria sa: &quot;Îţi creează un şoc psihic...&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167347/1/dj-harra.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1664/20167347/1/dj-harra.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1664/20167347/1/dj-harra.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1664/20167347/1/dj-harra.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1664/20167347/1/dj-harra.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1664/20167347/1/dj-harra.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre copilăria sa: &quot;Îţi creează un şoc psihic...&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:09:14">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre')" href="https://www.wowbiz.ro/dj-harra-a-fost-adoptata-la-o-varsta-destul-de-frageda-totul-despre-copilaria-sa-iti-creeaza-un-soc-psihic-20167347" title="Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre copilăria sa: &quot;Îţi creează un şoc psihic...&quot;">Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre copilăria sa: &quot;Îţi creează un şoc...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va')" href="https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" title="Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:04:37">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va')" href="https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" title="Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei”">Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor:...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui')" href="https://www.wowbiz.ro/cine-sunt-noii-prezentatori-de-la-vorbeste-lumea-dupa-plecarea-lui-cove-adela-popescu-i-a-introdus-telespectatorilor-20167344" title="Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui Cove. Adela Popescu i-a introdus telespectatorilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167344/1/adela-popescu.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1664/20167344/1/adela-popescu.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1664/20167344/1/adela-popescu.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1664/20167344/1/adela-popescu.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1664/20167344/1/adela-popescu.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1664/20167344/1/adela-popescu.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui Cove. Adela Popescu i-a introdus telespectatorilor" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 22:38:33">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui')" href="https://www.wowbiz.ro/cine-sunt-noii-prezentatori-de-la-vorbeste-lumea-dupa-plecarea-lui-cove-adela-popescu-i-a-introdus-telespectatorilor-20167344" title="Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui Cove. Adela Popescu i-a introdus telespectatorilor">Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui Cove. Adela Popescu i-a introdus...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Leo de la Strehaia, în corzi! Dana Criminala a băgat divorț pentru a')" href="https://www.wowbiz.ro/leo-de-la-strehaia-in-corzi-dana-criminala-a-bagat-divort-pentru-a-doua-oara-in-acelasi-an-exclusiv-20167283" title="Leo de la Strehaia, în corzi! Dana Criminala a băgat divorț pentru a doua oară">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167283/1/leo-d-ela-strehaia-dana-criminala.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1664/20167283/1/leo-d-ela-strehaia-dana-criminala.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1664/20167283/1/leo-d-ela-strehaia-dana-criminala.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1664/20167283/1/leo-d-ela-strehaia-dana-criminala.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Leo de la Strehaia, în corzi! Dana Criminala a băgat divorț pentru a doua oară în același an! EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:59:49">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Leo de la Strehaia, în corzi! Dana Criminala a băgat divorț pentru a')" href="https://www.wowbiz.ro/leo-de-la-strehaia-in-corzi-dana-criminala-a-bagat-divort-pentru-a-doua-oara-in-acelasi-an-exclusiv-20167283" title="Leo de la Strehaia, în corzi! Dana Criminala a băgat divorț pentru a doua oară">Leo de la Strehaia, în corzi! Dana Criminala a băgat divorț pentru a doua oară în același an! EXCLUSIV</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Încă un necaz pentru Vica Blochina! După ce a rămas fără casă, blonda')" href="https://www.wowbiz.ro/inca-un-necaz-pentru-vica-blochina-dupa-ce-a-ramas-fara-casa-blonda-lui-piti-ar-putea-ramane-si-fara-permisul-de-conducere-exclusiv-20167272" title="Încă un necaz pentru Vica Blochina! Ar putea rămâne și fără permisul de conducere!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167272/1/216941763-354914392659158-4088374127689813913-n.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1664/20167272/1/216941763-354914392659158-4088374127689813913-n.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1664/20167272/1/216941763-354914392659158-4088374127689813913-n.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1664/20167272/1/216941763-354914392659158-4088374127689813913-n.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Încă un necaz pentru Vica Blochina! După ce a rămas fără casă, blonda lui Piți ar putea rămâne și fără permisul de conducere! EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:57:25">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Încă un necaz pentru Vica Blochina! După ce a rămas fără casă, blonda')" href="https://www.wowbiz.ro/inca-un-necaz-pentru-vica-blochina-dupa-ce-a-ramas-fara-casa-blonda-lui-piti-ar-putea-ramane-si-fara-permisul-de-conducere-exclusiv-20167272" title="Încă un necaz pentru Vica Blochina! Ar putea rămâne și fără permisul de conducere!">Încă un necaz pentru Vica Blochina! După ce a rămas fără casă, blonda lui Piți ar putea rămâne și fără...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu')" href="https://www.wowbiz.ro/exclusiv-batranii-satului-in-care-a-copilarit-premierul-florin-citu-arunca-bomba-ultima-data-cand-am-vazut-o-fetita-lui-era-mica-20166965" title="EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1664/20166965/1/premierul-citu-2.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba: &quot;Ultima dată când am văzut-o, fetița lui era mică&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:56:10">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu')" href="https://www.wowbiz.ro/exclusiv-batranii-satului-in-care-a-copilarit-premierul-florin-citu-arunca-bomba-ultima-data-cand-am-vazut-o-fetita-lui-era-mica-20166965" title="EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba">EXCLUSIV! Bătrânii satului în care a copilărit premierul Florin Cîțu aruncă bomba: &quot;Ultima dată când...</a>
</span>
</div>
</div>

<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ioana Mihăilă, noi declarații despre purtarea măștii de protecție la')" href="https://www.wowbiz.ro/ioana-mihaila-noi-declaratii-despre-purtarea-mastii-de-protectie-la-scoala-vom-permite-pentru-clasele-primare-masti-textile-20167350" title="Ioana Mihăilă, noi declarații despre purtarea măștii de protecție la școală: &quot;Vom permite pentru clasele primare măști textile&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167350/1/ioana-mihaila2.jpeg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1664/20167350/1/ioana-mihaila2.jpeg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1664/20167350/1/ioana-mihaila2.jpeg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1664/20167350/1/ioana-mihaila2.jpeg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ioana Mihăilă, noi declarații despre purtarea măștii de protecție la școală: &quot;Vom permite pentru clasele primare măști textile&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:55:08">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ioana Mihăilă, noi declarații despre purtarea măștii de protecție la')" href="https://www.wowbiz.ro/ioana-mihaila-noi-declaratii-despre-purtarea-mastii-de-protectie-la-scoala-vom-permite-pentru-clasele-primare-masti-textile-20167350" title="Ioana Mihăilă, noi declarații despre purtarea măștii de protecție la școală: &quot;Vom permite pentru clasele primare măști textile&quot;">Ioana Mihăilă, noi declarații despre purtarea măștii de protecție la școală: &quot;Vom permite pentru...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul')" href="https://www.wowbiz.ro/lino-golden-implicat-intr-un-accident-artistul-si-a-avariat-bolidul-de-lux-am-lovit-masina-20167348" title="Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul de lux: „Am lovit mașina”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167348/1/lino-golden-colaj.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1664/20167348/1/lino-golden-colaj.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1664/20167348/1/lino-golden-colaj.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1664/20167348/1/lino-golden-colaj.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul de lux: „Am lovit mașina”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:45:37">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul')" href="https://www.wowbiz.ro/lino-golden-implicat-intr-un-accident-artistul-si-a-avariat-bolidul-de-lux-am-lovit-masina-20167348" title="Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul de lux: „Am lovit mașina”">Lino Golden, implicat într-un accident! Artistul și-a avariat bolidul de lux: „Am lovit mașina”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre')" href="https://www.wowbiz.ro/dj-harra-a-fost-adoptata-la-o-varsta-destul-de-frageda-totul-despre-copilaria-sa-iti-creeaza-un-soc-psihic-20167347" title="Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre copilăria sa: &quot;Îţi creează un şoc psihic...&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167347/1/dj-harra.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1664/20167347/1/dj-harra.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1664/20167347/1/dj-harra.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1664/20167347/1/dj-harra.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre copilăria sa: &quot;Îţi creează un şoc psihic...&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:09:14">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre')" href="https://www.wowbiz.ro/dj-harra-a-fost-adoptata-la-o-varsta-destul-de-frageda-totul-despre-copilaria-sa-iti-creeaza-un-soc-psihic-20167347" title="Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre copilăria sa: &quot;Îţi creează un şoc psihic...&quot;">Dj Harra a fost adoptată la o vârstă destul de fragedă. Totul despre copilăria sa: &quot;Îţi creează un şoc...</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va')" href="https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" title="Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1664/20167345/1/234160273-1378878602506033-3631369208058023011-n.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 23:04:37">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va')" href="https://www.wowbiz.ro/armin-nicoara-vrea-s-o-faca-lata-inainte-sa-se-insoare-anunta-ca-va-fi-dezmat-la-petrecera-burlacilor-all-inclusive-la-femei-20167345" title="Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor: „All-inclusive la femei”">Armin Nicoară vrea s-o facă lată înainte să se însoare! Anunță că va fi dezmăț la petrecera burlacilor:...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui')" href="https://www.wowbiz.ro/cine-sunt-noii-prezentatori-de-la-vorbeste-lumea-dupa-plecarea-lui-cove-adela-popescu-i-a-introdus-telespectatorilor-20167344" title="Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui Cove. Adela Popescu i-a introdus telespectatorilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167344/1/adela-popescu.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1664/20167344/1/adela-popescu.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1664/20167344/1/adela-popescu.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1664/20167344/1/adela-popescu.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui Cove. Adela Popescu i-a introdus telespectatorilor" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 22:38:33">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui')" href="https://www.wowbiz.ro/cine-sunt-noii-prezentatori-de-la-vorbeste-lumea-dupa-plecarea-lui-cove-adela-popescu-i-a-introdus-telespectatorilor-20167344" title="Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui Cove. Adela Popescu i-a introdus telespectatorilor">Cine sunt noii prezentatori de la „Vorbește lumea”, după plecarea lui Cove. Adela Popescu i-a introdus...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O mamă a fost decăzută din drepturile părintești după ce a refuzat')" href="https://www.wowbiz.ro/o-mama-a-fost-decazuta-din-drepturile-parintesti-dupa-ce-a-refuzat-vaccinarea-anti-covid-20167343" title="O mamă a fost decăzută din drepturile părintești după ce a refuzat vaccinarea anti-COVID">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167343/1/rebecca.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1664/20167343/1/rebecca.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1664/20167343/1/rebecca.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1664/20167343/1/rebecca.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="O mamă a fost decăzută din drepturile părintești după ce a refuzat vaccinarea anti-COVID" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 22:29:43">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'O mamă a fost decăzută din drepturile părintești după ce a refuzat')" href="https://www.wowbiz.ro/o-mama-a-fost-decazuta-din-drepturile-parintesti-dupa-ce-a-refuzat-vaccinarea-anti-covid-20167343" title="O mamă a fost decăzută din drepturile părintești după ce a refuzat vaccinarea anti-COVID">O mamă a fost decăzută din drepturile părintești după ce a refuzat vaccinarea anti-COVID</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Două localități din Arad intră în scenariul roșu. Ce restricții vor fi')" href="https://www.wowbiz.ro/doua-localitati-din-arad-intra-in-scenariul-rosu-ce-restrictii-vor-fi-aplicate-in-perioada-urmatoare-20167342" title="Două localități din Arad intră în scenariul roșu. Ce restricții vor fi aplicate în perioada următoare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1664/20167342/1/doctor-mask-5188245-1920.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1664/20167342/1/doctor-mask-5188245-1920.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1664/20167342/1/doctor-mask-5188245-1920.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1664/20167342/1/doctor-mask-5188245-1920.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Două localități din Arad intră în scenariul roșu. Ce restricții vor fi aplicate în perioada următoare" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-08-30 21:59:59">aug 30, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Două localități din Arad intră în scenariul roșu. Ce restricții vor fi')" href="https://www.wowbiz.ro/doua-localitati-din-arad-intra-in-scenariul-rosu-ce-restrictii-vor-fi-aplicate-in-perioada-urmatoare-20167342" title="Două localități din Arad intră în scenariul roșu. Ce restricții vor fi aplicate în perioada următoare">Două localități din Arad intră în scenariul roșu. Ce restricții vor fi aplicate în perioada următoare</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de')" target="_blank" rel="nofollow" href="https://evz.ro/victor-slav-e-incoltit-bianca-dragusanu-il-stoarce-de-bani-ea-ii-scoate-ochii-din-orice-i-s-a-pus-pata-atat-isi-permite.html" title="Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de crezut. A produs indignare totală">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e8276461f3e54cdc765d7fd12b7cb191.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de crezut. A produs indignare totală" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de')" target="_blank" rel="nofollow" href="https://evz.ro/victor-slav-e-incoltit-bianca-dragusanu-il-stoarce-de-bani-ea-ii-scoate-ochii-din-orice-i-s-a-pus-pata-atat-isi-permite.html" title="Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de crezut. A produs indignare totală">Bianca Drăgușanu își TERORIZEAZĂ fostul soț. Detalii intime greu de crezut. A produs indignare totală</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Dragnea provoacă un CUTREMUR în politică. S-a aflat totul acum.')" target="_blank" rel="nofollow" href="https://evz.ro/proaspat-iesit-din-inchisoare-dragnea-provoaca-un-cutremur-pe-scena-politica-ciolacu-a-confirmat.html" title="Dragnea provoacă un CUTREMUR în politică. S-a aflat totul acum. Ciolacu a confirmat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b6073278b6eeca3b5048bf657c19456b.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b6073278b6eeca3b5048bf657c19456b.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b6073278b6eeca3b5048bf657c19456b.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b6073278b6eeca3b5048bf657c19456b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b6073278b6eeca3b5048bf657c19456b.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b6073278b6eeca3b5048bf657c19456b.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dragnea provoacă un CUTREMUR în politică. S-a aflat totul acum. Ciolacu a confirmat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Dragnea provoacă un CUTREMUR în politică. S-a aflat totul acum.')" target="_blank" rel="nofollow" href="https://evz.ro/proaspat-iesit-din-inchisoare-dragnea-provoaca-un-cutremur-pe-scena-politica-ciolacu-a-confirmat.html" title="Dragnea provoacă un CUTREMUR în politică. S-a aflat totul acum. Ciolacu a confirmat">Dragnea provoacă un CUTREMUR în politică. S-a aflat totul acum. Ciolacu a confirmat</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup')" target="_blank" href="https://www.bzi.ro/de-ce-a-murit-adrian-radulescu-ce-i-au-gasit-medicii-in-trup-4191645" title="De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/574673561d282f42d0d2db87eda44b75.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup')" target="_blank" href="https://www.bzi.ro/de-ce-a-murit-adrian-radulescu-ce-i-au-gasit-medicii-in-trup-4191645" title="De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup">De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis')" target="_blank" href="https://www.bzi.ro/politistii-italieni-s-au-apropiat-de-aceasta-prostituata-ce-le-a-zis-tanara-in-limba-romana-am-25-de-ani-si-3804128" title="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis')" target="_blank" href="https://www.bzi.ro/politistii-italieni-s-au-apropiat-de-aceasta-prostituata-ce-le-a-zis-tanara-in-limba-romana-am-25-de-ani-si-3804128" title="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”">Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Antonia a făcut pace cu fostul soț, Vincenzo Castellano! Imagine rară')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/antonia-facut-pace-cu-fostul-sot-vincenzo-castellano-imagine-rara-cu-velea-si" title="Antonia a făcut pace cu fostul soț, Vincenzo Castellano! Imagine rară cu Velea și Castellano, prieteni la cataramă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/444d14852ced1ef6d30ef6f26390b47d.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/444d14852ced1ef6d30ef6f26390b47d.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/444d14852ced1ef6d30ef6f26390b47d.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/444d14852ced1ef6d30ef6f26390b47d.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/444d14852ced1ef6d30ef6f26390b47d.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/444d14852ced1ef6d30ef6f26390b47d.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Antonia a făcut pace cu fostul soț, Vincenzo Castellano! Imagine rară cu Velea și Castellano, prieteni la cataramă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Antonia a făcut pace cu fostul soț, Vincenzo Castellano! Imagine rară')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/antonia-facut-pace-cu-fostul-sot-vincenzo-castellano-imagine-rara-cu-velea-si" title="Antonia a făcut pace cu fostul soț, Vincenzo Castellano! Imagine rară cu Velea și Castellano, prieteni la cataramă">Antonia a făcut pace cu fostul soț, Vincenzo Castellano! Imagine rară cu Velea și Castellano, prieteni la...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Imagini adorabile cu fiica Danei Rogoz, la prima întâlnire cu marea!')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/imagini-adorabile-cu-fiica-danei-rogoz-la-prima-intalnire-cu-marea-cum-reactionat" title="Imagini adorabile cu fiica Danei Rogoz, la prima întâlnire cu marea! Cum a reacționat micuța Lia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5857abcf5f54d540f2fd8f599a7a277c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5857abcf5f54d540f2fd8f599a7a277c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5857abcf5f54d540f2fd8f599a7a277c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5857abcf5f54d540f2fd8f599a7a277c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5857abcf5f54d540f2fd8f599a7a277c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5857abcf5f54d540f2fd8f599a7a277c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Imagini adorabile cu fiica Danei Rogoz, la prima întâlnire cu marea! Cum a reacționat micuța Lia" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Imagini adorabile cu fiica Danei Rogoz, la prima întâlnire cu marea!')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/imagini-adorabile-cu-fiica-danei-rogoz-la-prima-intalnire-cu-marea-cum-reactionat" title="Imagini adorabile cu fiica Danei Rogoz, la prima întâlnire cu marea! Cum a reacționat micuța Lia">Imagini adorabile cu fiica Danei Rogoz, la prima întâlnire cu marea! Cum a reacționat micuța Lia</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Doliu în Las Fierbinți! A murit din cauza noului coronavirus')" target="_blank" rel="nofollow" href="https://www.cancan.ro/o-celebra-actrita-a-trecut-prin-momente-cumplite-si-a-pierdut-mama-din-cauza-noului-coronavirus-20481725?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Doliu în Las Fierbinți! A murit din cauza noului coronavirus">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7c7018ab642d06930cec34d37f0dca4e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Doliu în Las Fierbinți! A murit din cauza noului coronavirus" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Doliu în Las Fierbinți! A murit din cauza noului coronavirus')" target="_blank" rel="nofollow" href="https://www.cancan.ro/o-celebra-actrita-a-trecut-prin-momente-cumplite-si-a-pierdut-mama-din-cauza-noului-coronavirus-20481725?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Doliu în Las Fierbinți! A murit din cauza noului coronavirus">Doliu în Las Fierbinți! A murit din cauza noului coronavirus</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BOMBĂ! Cristian Țânțăreanu, afacere de 12 milioane de euro! Dă')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/in-ce-a-bagat-cristian-tantareanu-12-milioane-de-euro-omul-de-afaceri-vrea-sa-dea-lovitura-la-77-de-ani-exclusiv-381906?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Cristian Țânțăreanu, afacere de 12 milioane de euro! Dă lovitura?!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/df9f360b39c1f49508d7b88007839fde.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/df9f360b39c1f49508d7b88007839fde.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/df9f360b39c1f49508d7b88007839fde.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/df9f360b39c1f49508d7b88007839fde.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/df9f360b39c1f49508d7b88007839fde.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/df9f360b39c1f49508d7b88007839fde.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="BOMBĂ! Cristian Țânțăreanu, afacere de 12 milioane de euro! Dă lovitura?!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BOMBĂ! Cristian Țânțăreanu, afacere de 12 milioane de euro! Dă')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/in-ce-a-bagat-cristian-tantareanu-12-milioane-de-euro-omul-de-afaceri-vrea-sa-dea-lovitura-la-77-de-ani-exclusiv-381906?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Cristian Țânțăreanu, afacere de 12 milioane de euro! Dă lovitura?!">BOMBĂ! Cristian Țânțăreanu, afacere de 12 milioane de euro! Dă lovitura?!</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Afacerea GENIALĂ a Andreei Esca: &apos;Au vrut să le dea foc și le-am')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-afacere-are-andreea-esca-in-tara-au-vrut-sa-dea-foc-si-le-am-salvat-381912?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Afacerea GENIALĂ a Andreei Esca: &apos;Au vrut să le dea foc și le-am salvat&apos;">
 <div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7557f1f1e4472efab76476c21b97d9e2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7557f1f1e4472efab76476c21b97d9e2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7557f1f1e4472efab76476c21b97d9e2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7557f1f1e4472efab76476c21b97d9e2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7557f1f1e4472efab76476c21b97d9e2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7557f1f1e4472efab76476c21b97d9e2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Afacerea GENIALĂ a Andreei Esca: &apos;Au vrut să le dea foc și le-am salvat&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Afacerea GENIALĂ a Andreei Esca: &apos;Au vrut să le dea foc și le-am')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-afacere-are-andreea-esca-in-tara-au-vrut-sa-dea-foc-si-le-am-salvat-381912?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Afacerea GENIALĂ a Andreei Esca: &apos;Au vrut să le dea foc și le-am salvat&apos;">Afacerea GENIALĂ a Andreei Esca: &apos;Au vrut să le dea foc și le-am salvat&apos;</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Factură la curent de peste 27.000 de lei, primită de o familie din')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/factura-curent-27-000-lei-familie-alba-iulia-612488.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Factură la curent de peste 27.000 de lei, primită de o familie din Alba-Iulia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d68fdba5e655d73c13f162ef01806dec.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d68fdba5e655d73c13f162ef01806dec.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d68fdba5e655d73c13f162ef01806dec.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d68fdba5e655d73c13f162ef01806dec.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d68fdba5e655d73c13f162ef01806dec.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d68fdba5e655d73c13f162ef01806dec.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Factură la curent de peste 27.000 de lei, primită de o familie din Alba-Iulia" />
</div>
</a>
</figure>
<div class="card-block">

<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Factură la curent de peste 27.000 de lei, primită de o familie din')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/factura-curent-27-000-lei-familie-alba-iulia-612488.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Factură la curent de peste 27.000 de lei, primită de o familie din Alba-Iulia">Factură la curent de peste 27.000 de lei, primită de o familie din Alba-Iulia</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Ce a păţit un turist care a campat pe plaja Vadu: ”Toată noaptea s-au')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/turist-campat-plaja-vadu-noaptea-mutat-corturile-612454.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Ce a păţit un turist care a campat pe plaja Vadu: ”Toată noaptea s-au mutat corturile“">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ba210dad2635fbc077ae49ebee4d9899.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ba210dad2635fbc077ae49ebee4d9899.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ba210dad2635fbc077ae49ebee4d9899.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ba210dad2635fbc077ae49ebee4d9899.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ba210dad2635fbc077ae49ebee4d9899.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ba210dad2635fbc077ae49ebee4d9899.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce a păţit un turist care a campat pe plaja Vadu: ”Toată noaptea s-au mutat corturile“" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Ce a păţit un turist care a campat pe plaja Vadu: ”Toată noaptea s-au')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/turist-campat-plaja-vadu-noaptea-mutat-corturile-612454.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Ce a păţit un turist care a campat pe plaja Vadu: ”Toată noaptea s-au mutat corturile“">Ce a păţit un turist care a campat pe plaja Vadu: ”Toată noaptea s-au mutat corturile“</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', '„Vin dintr-o țară care nici măcar nu există!” » Ce scrie presa')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/liga-campionilor/presa-internationala-sheriff-tiraspol-640315.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="„Vin dintr-o țară care nici măcar nu există!” » Ce scrie presa internațională, după performanța uriașă reușită de Sheriff Tiraspol">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', '„Vin dintr-o țară care nici măcar nu există!” » Ce scrie presa')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/liga-campionilor/presa-internationala-sheriff-tiraspol-640315.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="„Vin dintr-o țară care nici măcar nu există!” » Ce scrie presa internațională, după performanța uriașă reușită de Sheriff Tiraspol">„Vin dintr-o țară care nici măcar nu există!” » Ce scrie presa internațională, după performanța uriașă...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Medalie de argint pentru Eduard Novak la Jocurile Paralimpice, în')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/jocurile-olimpice/jocurile-paralimpice-eduard-novak-finala-urmarire-4000m-640395.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Medalie de argint pentru Eduard Novak la Jocurile Paralimpice, în proba de urmărire pe 4.000 metri">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Medalie de argint pentru Eduard Novak la Jocurile Paralimpice, în')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/jocurile-olimpice/jocurile-paralimpice-eduard-novak-finala-urmarire-4000m-640395.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Medalie de argint pentru Eduard Novak la Jocurile Paralimpice, în proba de urmărire pe 4.000 metri">Medalie de argint pentru Eduard Novak la Jocurile Paralimpice, în proba de urmărire pe 4.000 metri</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A fost una dintre cele mai frumoase femei din lume, dar s-a îngrășat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/tyra-banks-s-a-ingrasat-foarte-mult-in-pandemie-cum-arata-in-tinerete-si-cum-arata-acum-246611/attachment/267601?pid=246611" title="A fost una dintre cele mai frumoase femei din lume, dar s-a îngrășat enorm. „Am făcut miloane cu corpul meu, așa că nu am de ce să mă plâng”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/504a6eb6b19e5afc34a5394f0e6ffda8.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/504a6eb6b19e5afc34a5394f0e6ffda8.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/504a6eb6b19e5afc34a5394f0e6ffda8.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/504a6eb6b19e5afc34a5394f0e6ffda8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/504a6eb6b19e5afc34a5394f0e6ffda8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/504a6eb6b19e5afc34a5394f0e6ffda8.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A fost una dintre cele mai frumoase femei din lume, dar s-a îngrășat enorm. „Am făcut miloane cu corpul meu, așa că nu am de ce să mă plâng”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A fost una dintre cele mai frumoase femei din lume, dar s-a îngrășat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/tyra-banks-s-a-ingrasat-foarte-mult-in-pandemie-cum-arata-in-tinerete-si-cum-arata-acum-246611/attachment/267601?pid=246611" title="A fost una dintre cele mai frumoase femei din lume, dar s-a îngrășat enorm. „Am făcut miloane cu corpul meu, așa că nu am de ce să mă plâng”">A fost una dintre cele mai frumoase femei din lume, dar s-a îngrășat enorm. „Am făcut miloane cu corpul...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Consuelo, fosta soție a lui Adrian Mutu, și-a refăcut viața după')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/fiica-cea-mare-a-lui-adrian-mutu-este-superba-cea-mai-recenta-imagine-cu-ea-a-cucerit-internetul-264648/attachment/264730?pid=264648" title="Consuelo, fosta soție a lui Adrian Mutu, și-a refăcut viața după divorțul de Briliant. Cum arată și cu ce se ocupă acum bruneta!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a3514429be4c20a705bdc64573907062.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a3514429be4c20a705bdc64573907062.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a3514429be4c20a705bdc64573907062.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a3514429be4c20a705bdc64573907062.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a3514429be4c20a705bdc64573907062.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a3514429be4c20a705bdc64573907062.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Consuelo, fosta soție a lui Adrian Mutu, și-a refăcut viața după divorțul de Briliant. Cum arată și cu ce se ocupă acum bruneta!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Consuelo, fosta soție a lui Adrian Mutu, și-a refăcut viața după')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/fiica-cea-mare-a-lui-adrian-mutu-este-superba-cea-mai-recenta-imagine-cu-ea-a-cucerit-internetul-264648/attachment/264730?pid=264648" title="Consuelo, fosta soție a lui Adrian Mutu, și-a refăcut viața după divorțul de Briliant. Cum arată și cu ce se ocupă acum bruneta!">Consuelo, fosta soție a lui Adrian Mutu, și-a refăcut viața după divorțul de Briliant. Cum arată și cu ce...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Marea lui iubire i s-a stins în brațe, ca în filmul care l-a făcut')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/sufera-de-trei-tipuri-de-cancer-si-se-deplaseaza-cu-greutate-cum-arata-acum-celebrul-ryan-oneal-267430/attachment/267438?pid=267430" title="Marea lui iubire i s-a stins în brațe, ca în filmul care l-a făcut celebru. Măcinat de durere și de boală, așa arată marele actor la 80 de ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3ab7c95e751f3166af2cdec674e0f50c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3ab7c95e751f3166af2cdec674e0f50c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3ab7c95e751f3166af2cdec674e0f50c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3ab7c95e751f3166af2cdec674e0f50c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3ab7c95e751f3166af2cdec674e0f50c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3ab7c95e751f3166af2cdec674e0f50c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Marea lui iubire i s-a stins în brațe, ca în filmul care l-a făcut celebru. Măcinat de durere și de boală, așa arată marele actor la 80 de ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Marea lui iubire i s-a stins în brațe, ca în filmul care l-a făcut')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/sufera-de-trei-tipuri-de-cancer-si-se-deplaseaza-cu-greutate-cum-arata-acum-celebrul-ryan-oneal-267430/attachment/267438?pid=267430" title="Marea lui iubire i s-a stins în brațe, ca în filmul care l-a făcut celebru. Măcinat de durere și de boală, așa arată marele actor la 80 de ani">Marea lui iubire i s-a stins în brațe, ca în filmul care l-a făcut celebru. Măcinat de durere și de boală,...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/bucuresti/sentinta-finala-cazul-motociclistilorcare-s-au-ciocnit-autostrada-martor-vorbit-viteza-300kmh-1_612cf1405163ec4271acaafe/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/bucuresti/sentinta-finala-cazul-motociclistilorcare-s-au-ciocnit-autostrada-martor-vorbit-viteza-300kmh-1_612cf1405163ec4271acaafe/index.html&amp;utm_campaign=CrossPromo" title="Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe autostradă. Un martor a vorbit de o viteză de 300
km/h">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/625d0df0bba83180e94e6a537d368913.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe autostradă. Un martor a vorbit de o viteză de 300
km/h" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/bucuresti/sentinta-finala-cazul-motociclistilorcare-s-au-ciocnit-autostrada-martor-vorbit-viteza-300kmh-1_612cf1405163ec4271acaafe/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/bucuresti/sentinta-finala-cazul-motociclistilorcare-s-au-ciocnit-autostrada-martor-vorbit-viteza-300kmh-1_612cf1405163ec4271acaafe/index.html&amp;utm_campaign=CrossPromo" title="Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe autostradă. Un martor a vorbit de o viteză de 300
km/h">Sentinţă finală în cazul motocicliştilor
care s-au ciocnit pe autostradă. Un martor a vorbit de o viteză de...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Hoţii de lemne care au băgat în spital un pădurar au atacat cu')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/targoviste/hotii-lemne-bagat-spital-padurar-l-au-atacat-topoarele-primar-video-1_612c80ff5163ec4271a9de27/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/targoviste/hotii-lemne-bagat-spital-padurar-l-au-atacat-topoarele-primar-video-1_612c80ff5163ec4271a9de27/index.html&amp;utm_campaign=CrossPromo" title="Hoţii de lemne care au băgat în spital un pădurar au atacat cu topoarele, în urmă cu doi ani, şi un primar VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1f5b6e7ea2efc33459789a7d356066c2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Hoţii de lemne care au băgat în spital un pădurar au atacat cu topoarele, în urmă cu doi ani, şi un primar VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Hoţii de lemne care au băgat în spital un pădurar au atacat cu')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/targoviste/hotii-lemne-bagat-spital-padurar-l-au-atacat-topoarele-primar-video-1_612c80ff5163ec4271a9de27/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/targoviste/hotii-lemne-bagat-spital-padurar-l-au-atacat-topoarele-primar-video-1_612c80ff5163ec4271a9de27/index.html&amp;utm_campaign=CrossPromo" title="Hoţii de lemne care au băgat în spital un pădurar au atacat cu topoarele, în urmă cu doi ani, şi un primar VIDEO">Hoţii de lemne care au băgat în spital un pădurar au atacat cu topoarele, în urmă cu doi ani, şi un primar...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'O șefă de DSP se ia la trântă cu medicii care nu cred în eficiența')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/o-sefa-de-dsp-se-ia-la-tranta-cu-medicii-care-nu-cred-in-eficienta-vaccinului-cere-sa-fie-pedepsiti_1968499.html" title="O șefă de DSP se ia la trântă cu medicii care nu cred în eficiența vaccinului: Cere să fie pedepsiți de Colegiul Medicilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/703c3de0b9debbc6dd5be270b3167d0e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/703c3de0b9debbc6dd5be270b3167d0e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/703c3de0b9debbc6dd5be270b3167d0e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/703c3de0b9debbc6dd5be270b3167d0e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/703c3de0b9debbc6dd5be270b3167d0e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/703c3de0b9debbc6dd5be270b3167d0e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O șefă de DSP se ia la trântă cu medicii care nu cred în eficiența vaccinului: Cere să fie pedepsiți de Colegiul Medicilor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'O șefă de DSP se ia la trântă cu medicii care nu cred în eficiența')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/o-sefa-de-dsp-se-ia-la-tranta-cu-medicii-care-nu-cred-in-eficienta-vaccinului-cere-sa-fie-pedepsiti_1968499.html" title="O șefă de DSP se ia la trântă cu medicii care nu cred în eficiența vaccinului: Cere să fie pedepsiți de Colegiul Medicilor">O șefă de DSP se ia la trântă cu medicii care nu cred în eficiența vaccinului: Cere să fie pedepsiți de...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ministrul Energiei, Virgil Popescu: &apos;Preţul la gaze naturale va reveni')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ministrul-energiei-virgil-popescu-pretul-la-gaze-naturale-va-reveni-in-parametri-normali-dupa-ce-conducta-nord-stream-2-va-fi-functionala_1969459.html" title="Ministrul Energiei, Virgil Popescu: &apos;Preţul la gaze naturale va reveni în parametri normali după ce conducta Nord Stream 2 va fi funcţională&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5fb0a8d1c2e3503efd33fd6c70bab4fc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5fb0a8d1c2e3503efd33fd6c70bab4fc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5fb0a8d1c2e3503efd33fd6c70bab4fc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5fb0a8d1c2e3503efd33fd6c70bab4fc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5fb0a8d1c2e3503efd33fd6c70bab4fc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5fb0a8d1c2e3503efd33fd6c70bab4fc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ministrul Energiei, Virgil Popescu: &apos;Preţul la gaze naturale va reveni în parametri normali după ce conducta Nord Stream 2 va fi funcţională&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ministrul Energiei, Virgil Popescu: &apos;Preţul la gaze naturale va reveni')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ministrul-energiei-virgil-popescu-pretul-la-gaze-naturale-va-reveni-in-parametri-normali-dupa-ce-conducta-nord-stream-2-va-fi-functionala_1969459.html" title="Ministrul Energiei, Virgil Popescu: &apos;Preţul la gaze naturale va reveni în parametri normali după ce conducta Nord Stream 2 va fi funcţională&apos;">Ministrul Energiei, Virgil Popescu: &apos;Preţul la gaze naturale va reveni în parametri normali după ce...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'O pată de petrol provenind din Siria ameninţă să atingă litoralul')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/o-pata-de-petrol-provenind-din-siria-ameninta-sa-atinga-litoralul-insulei-cipru_1969394.html" title="O pată de petrol provenind din Siria ameninţă să atingă litoralul insulei Cipru">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/37ad2dee2b3279d9cb04a08c7b6f7218.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/37ad2dee2b3279d9cb04a08c7b6f7218.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/37ad2dee2b3279d9cb04a08c7b6f7218.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/37ad2dee2b3279d9cb04a08c7b6f7218.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/37ad2dee2b3279d9cb04a08c7b6f7218.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/37ad2dee2b3279d9cb04a08c7b6f7218.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O pată de petrol provenind din Siria ameninţă să atingă litoralul insulei Cipru" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'O pată de petrol provenind din Siria ameninţă să atingă litoralul')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/o-pata-de-petrol-provenind-din-siria-ameninta-sa-atinga-litoralul-insulei-cipru_1969394.html" title="O pată de petrol provenind din Siria ameninţă să atingă litoralul insulei Cipru">O pată de petrol provenind din Siria ameninţă să atingă litoralul insulei Cipru</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce')" target="_blank" href="https://www.stirilekanald.ro/edu-ro-rezultate-bac-2021-toamna-sesiunea-august-septembrie-20167151?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce oră se anunţă notele şi când se depun contestaţiile?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/782403510657dd1baeab73c0a069d14c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce oră se anunţă notele şi când se depun contestaţiile?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce')" target="_blank" href="https://www.stirilekanald.ro/edu-ro-rezultate-bac-2021-toamna-sesiunea-august-septembrie-20167151?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce oră se anunţă notele şi când se depun contestaţiile?">Edu.ro Rezultate BAC 2021 toamnă - sesiunea august - septembrie: La ce oră se anunţă notele şi când se...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-30-august-2021-sarbatoare-mare-azi-ce-nu-ai-voie-sa-faci-de-sf-alexandru-20167167?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-30-august-2021-sarbatoare-mare-azi-ce-nu-ai-voie-sa-faci-de-sf-alexandru-20167167?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?">Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru')" target="_blank" href="https://www.stirilekanald.ro/horoscop-31-august-2021-ultima-zi-de-vara-vine-cu-vesti-bune-pentru-trei-zodii-20167183?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru trei zodii">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4394981427473394cc0c4f88378d34c3.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru trei zodii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru')" target="_blank" href="https://www.stirilekanald.ro/horoscop-31-august-2021-ultima-zi-de-vara-vine-cu-vesti-bune-pentru-trei-zodii-20167183?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru trei zodii">Horoscop 31 august 2021. Ultima zi de vară vine cu vești bune pentru trei zodii</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani')" target="_blank" href="https://www.stirilekanald.ro/sfantul-alexandru-2021-mesaje-felicitari-urari-la-multi-ani-alexandru-si-alexandra-20167153?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani Alexandru şi Alexandra">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c6a5ffbc723f7965d00a79f09cb50a8d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani Alexandru şi Alexandra" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani')" target="_blank" href="https://www.stirilekanald.ro/sfantul-alexandru-2021-mesaje-felicitari-urari-la-multi-ani-alexandru-si-alexandra-20167153?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani Alexandru şi Alexandra">Sfântul Alexandru 2021: Mesaje, felicitări şi urări cu La mulţi ani Alexandru şi Alexandra</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rezultate BAC toamnă 2021: Când şi unde se afişează notele pentru')" target="_blank" href="https://www.stirilekanald.ro/rezultate-bac-toamna-2021-cand-se-afiseaza-notele-pentru-sesiunea-august-septembrie-20165896?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rezultate BAC toamnă 2021: Când şi unde se afişează notele pentru sesiunea august-septembrie?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bf12930ce2803074cae84761f5be6f2f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/bf12930ce2803074cae84761f5be6f2f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/bf12930ce2803074cae84761f5be6f2f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/bf12930ce2803074cae84761f5be6f2f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bf12930ce2803074cae84761f5be6f2f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bf12930ce2803074cae84761f5be6f2f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Rezultate BAC toamnă 2021: Când şi unde se afişează notele pentru sesiunea august-septembrie?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rezultate BAC toamnă 2021: Când şi unde se afişează notele pentru')" target="_blank" href="https://www.stirilekanald.ro/rezultate-bac-toamna-2021-cand-se-afiseaza-notele-pentru-sesiunea-august-septembrie-20165896?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rezultate BAC toamnă 2021: Când şi unde se afişează notele pentru sesiunea august-septembrie?">Rezultate BAC toamnă 2021: Când şi unde se afişează notele pentru sesiunea august-septembrie?</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul')" target="_blank" href="https://www.kanald.ro/atentie-elevi-si-parinti-se-inchid-scolile-in-octombrie-anuntul-facut-de-sorin-cimpeanu-suntem-obligati-sa-20167241?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul făcut de Sorin Cîmpeanu: &quot;Suntem obligaţi să...&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b0402f510bd5e9a3a0050809699de2be.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul făcut de Sorin Cîmpeanu: &quot;Suntem obligaţi să...&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul')" target="_blank" href="https://www.kanald.ro/atentie-elevi-si-parinti-se-inchid-scolile-in-octombrie-anuntul-facut-de-sorin-cimpeanu-suntem-obligati-sa-20167241?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul făcut de Sorin Cîmpeanu: &quot;Suntem obligaţi să...&quot;">Atenție elevi și părinți! Se închid școlile în luna octombrie? Anunțul făcut de Sorin Cîmpeanu:...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-30-august-2021-sarbatoare-mare-azi-ce-nu-ai-voie-sa-faci-de-sf-alexandru-20167167?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e5db254622ee56c8017ccf57715b274a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-30-august-2021-sarbatoare-mare-azi-ce-nu-ai-voie-sa-faci-de-sf-alexandru-20167167?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?">Calendar ortodox azi, 30 august 2021: Sărbătoare mare. Ce nu ai voie să faci de Sf. Alexandru?</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#aadac5c4deeaddc5ddc8c3d084d8c5"><span class="__cf_email__" data-cfemail="a8d8c7c6dce8dfc7dfcac1d286dac7">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#c0b0b5a2aca9a3a9b4a1b4a580aba1aea1aca4eeb2af"><span class="__cf_email__" data-cfemail="4d3d382f21242e24392c39280d262c232c2129633f22">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2021 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1629210478',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type='text/javascript'>
			cX.callQueue.push(['invoke', function () {
			console.log(document.getElementById('AdSense').clientHeight);
			let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
			console.log('HasAdBlock : ' + isAdBlockDetected);
			cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
			cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
			ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected, {nonInteraction:true});
			document.getElementById('status').innerHTML = isAdBlockDetected;
			}]);</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6871c7a7281d590e","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2021.8.1","si":10}'></script>
</body>
</html>
