<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>

<link rel="amphtml" href="https://www.wowbiz.ro/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296/amp" />
<title>Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19 este în scădere față de ziua precedentă - WOWBiz</title>
<meta name="title" content="Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu..." />
<meta name="Description" content="Grupul de Comunicare Strategică a transmis bilanțul infectărilor cu noul coronavirus pentru ziua de 5 februarie 2022. " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20199296" />
<meta itemprop="name" content="Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu..." />
<meta itemprop="description" content="Grupul de Comunicare Strategică a transmis bilanțul infectărilor cu noul coronavirus pentru ziua de 5 februarie 2022." />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1674/20199296/1/coronavirus.jpg?width=1200&height=630" />
<meta property="og:title" content="Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19 este în scădere față de ziua precedentă" />
<meta property="og:description" content="Grupul de Comunicare Strategică a transmis bilanțul infectărilor cu noul coronavirus pentru ziua de 5 februarie 2022." />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1674/20199296/1/coronavirus.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19 este în scădere față de ziua precedentă" />
<meta property="og:url" content="https://www.wowbiz.ro/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20199296" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Redactia WOWbiz" />
<meta property="article:section" content="GALERIE" />
<meta property="article:published_time" content="2022-02-05 14:50:59" />
<meta property="article:modified_time" content="2022-02-05 14:50:59" />
<meta property="og:updated_time" content="2022-02-05 14:50:59" />
<meta name="publish-date" content="2022-02-05" />
<meta name="cXenseParse:recs:publishtime" content="2022-02-05T14:50:59Z" />
<meta name="cXenseParse:taxonomy" content="Actualitate" />
<meta property="cXenseParse:author" content="Redactia WOWbiz" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19 este în scădere față de ziua precedentă">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1674/20199296/1/coronavirus.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true,
			'CANONICAL_URL':'https://www.wowbiz.ro/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296'
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1637860036" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script type="text/plain" class="optanon-category-C0002">

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Redactia WOWbiz","dimension2":"2022-02-05 14:50:59","dimension3":"Actualitate","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Redactia WOWbiz',
							'published': '2022-02-05 14:50:59',
							'category': 'Actualitate',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script type="text/plain" class="optanon-category-C0002-C0013" src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2022, MASTER: WOWBiz.STIRI */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>

						var wBody = (window.innerWidth > 0) ? window.innerWidth : screen.width;
						var vitag = vitag || {};
						vitag.outStreamConfig = vitag.outStreamConfig || {};
						
						if (!isMobile.any()) vitag.outStreamConfig.fixedSlider = true;

						if (wBody < 480) { // mobile
							vitag.outStreamConfig.distanceBottom = 490; // Max 499 - Min 0
							vitag.outStreamConfig.version = "v1";
						  } else {
							vitag.outStreamConfig.enablePC = false;
							vitag.outStreamConfig.enableMobile = false;
						  }

						vitag.interstitialConfig = {volume: false, enableMobile: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script type="text/plain" class="optanon-category-C0002-C0013" src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0013">						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script><script src="//ro.adocean.pl/files/js/aomini.js"></script><script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//agorahtag.tech/c/wowbiz.js"></script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013">	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5815440063775919";
							element.async = true;
							element.type = 'text/javascript';
							element.crossorigin = 'anonymous';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/plain" class="optanon-category-C0002-C00013">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>

<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
 <input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20199296",
      'articleTitle': "Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19 este în scădere față de ziua precedentă",
     "articleURL": "https://www.wowbiz.ro/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1674/20199296/1/coronavirus.jpg",
     "articleCategory": "News",
     "article_published_at": 1644065459,
      "article_updated_at": 1644065459}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20199296">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-actualitate/"><span>Actualitate</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19 este în scădere față de ziua precedentă</h1>
<p class="lead-paragraph">Grupul de Comunicare Strategică a transmis bilanțul infectărilor cu noul coronavirus pentru ziua de 5 februarie 2022.</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div class="container-fluid" style="margin-bottom:2rem">
<div class="row pl-0 pr-0" style="padding-bottom:56%;height:0;position:relative">
<a href="/galerie/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1674/20199296/1/coronavirus.jpg?width=800&r=16x9" style="position:relative" class="img-responsive noLazy" loading="lazy" decoding="async">
</a>
<div style="position:absolute; bottom: -1rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time style="color:white; display:block" datetime="2022-02-05 14:50:59">14:50, feb 5, 2022</time>
<span style="color:white">Autor: <a style="color:white" href="/autor/redactia-wowbiz">Redactia WOWbiz</a></span>
</div>
</div>
<style>
    .aspect-ratio-container-inner {
            display: flex;
            flex-direction: column;
            align-content: center;
            align-items: center;
            justify-content: center;
            color:white
    }

    span.gallery_cta {
        font-size: 12px
    }
    @media only screen and (min-width: 600px) {

           span.gallery_cta {
        font-size: 20px
    }

    }
    </style>
<div class="row mt-4" style="">
<div class="col-4 col-md-3 pl-0 pr-2 d-none d-md-block">
<a href="/galerie/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1674/20199296/1/coronavirus.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1674/20199296/1/bilantcovid.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1674/20199296/1/covid.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-0">
<div class="aspect-ratio-container" style="position:relative; padding-top:56%; height:0; overflow: hidden; ">
<a href="/galerie/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" style="display:block" target="_blank">
<div class="aspect-ratio-container-inner" style="background-color:red; position: absolute; top: 0; left: 0; width: 100%; bottom:5px">
<span class="gallery_cta d-block">3 POZE</span>
<span class="gallery_cta"> Vezi galeria</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Bilanțul zilnic al &icirc;mbolnăvirilor și deceselor cauzate de COVID-19 </span></a></li></ul><hr><p>&Icirc;n urmă cu puțin timp, Grupul de Comunicare Strategică a anunțat bilanțul infectărilor și al deceselor raportate &icirc;n ultimele 24 de ore pe teritoriul țării noastre, din cauza infecției cu virusul din China.&nbsp; </p>
<p>Așadar, p&acirc;nă la data de cinci februarie 2022, pe teitoriul țării noastre, virusul din China a infectat 2.385.713 

<script>
								if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
									document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
								}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
									if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
									(function(window, document, undefined) {
										window.__moxGdprApplies = false;
									var script_tag = document.createElement('script');
									script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
									script_tag.defer=true;
									var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
									container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
									container.removeAttribute('data-id');
									container.parentNode.insertBefore(script_tag, container);
									})(window, document);     
									}
								</script>de persoane. </p>
<p class="content-readmore" data-related-id="20199230"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/se-dau-iar-vouchere-pentru-romanii-vaccinati-covid-19-ce-schimbare-aduce-anul-2022-20199230">Se dau iar vouchere pentru rom&acirc;nii vaccinați COVID-19. Ce schimbare aduce anul 2022</a></p>
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:66.67%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199296/1/covid.jpg?width=544&height=363&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1674/20199296/1/covid.jpg?width=532&height=355&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1674/20199296/1/covid.jpg?width=450&height=301&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt="Bilanț coronavirus, 5 februarie 2022"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'><p>Coronavirus</p><span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: PixaBay]</span></figcaption> </figure></p>
<h2 id="section-0">Bilanțul zilnic al &icirc;mbolnăvirilor și deceselor cauzate de COVID-19 </h2>
<p>Din acest total, &icirc;n ultimele 24 de ore, s-au &icirc;nregistrat 28.921 de persoane infectate cu <a class="content-related" title="Bilanț coronavirus, 2 februarie 2022. Numărul infectărilor cu COVID-19 răm&acirc;ne ridicat: peste 35.000 de cazuri noi, &icirc;n ultimele 24 de ore" href="https://www.wowbiz.ro/bilant-coronavirus-2-februarie-2022-numarul-infectarilor-cu-covid-19-ramane-ridicat-peste-35-000-de-cazuri-noi-in-ultimele-24-de-ore-20198562" data-related-id="20198562">SARS &ndash; CoV &ndash; 2.</a> Față de ziua precedentă, numărul &icirc;mbolnăvirilor fiind cu 2.855
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>mai mic.&nbsp;&nbsp; </p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Românii nu își vor mai putea vinde locuințele timp de mai mulți a)" target="_blank" href='https://www.bzi.ro/romanii-nu-isi-vor-mai-putea-vinde-locuintele-timp-de-mai-multi-ani-ministrul-dezvoltarii-cseke-attila-a-anuntat-programul-4346538'>Românii nu își vor mai putea vinde locuințele timp de mai mulți ani. Ministrul Dezvoltării, Cseke Attila, a anunțat...- bzi.ro</a></p>
<!--googleon: index-->
<p>&Icirc;nsă, deși numărul cazurilor de &icirc;mbolnăvire scade treptat de la o zi la alta, bilanțul deceselor zilnice cauzate de infecția cu virusul din China răm&acirc;ne ridicat.&nbsp; </p>
<p>Conform datelor oficiale, &icirc;n intervalul 04.02.2022 
<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
								var script = document.createElement('script');
								script.src = '//a.teads.tv/page/64529/tag';
								script.className = 'teads';
								script.async = true;
								script.type = 'text/javascript';
								document.head.appendChild(script);
								</script>&ndash; 05.02.2022 au fost raportate de către INSP 110 de decese. 56 de bărbați și 54 de femei au pierdut lupta cu viața, fiind internați &icirc;n spitalele din Alba, Arad, Bacău, Bihor, Bistrița-Năsăud, Brașov, Caraș-Severin, Cluj, Constanța, Dolj, Galați, Giurgiu, Gorj, Hunedoara, Ialomița, Iași, Maramureș, <a class="content-related" title="Rata de infectare dintr-o localitate din Rom&acirc;nia a depășit 60 la mia de locuitori. Despre ce zonă este vorba" href="https://www.wowbiz.ro/rata-de-infectare-dintr-o-localitate-din-romania-a-depasit-60-la-mia-de-locuitori-despre-ce-zona-este-vorba-20199225" data-related-id="20199225">Mehedinți</a>, Mureș, Neaţ, Olt, Prahova, Sibiu, Suceava şi Municipiul București.&nbsp; </p>
<p>Cel mai t&acirc;năr pacient care a murit din cauza infecției se &icirc;ncadrează la categoria de v&acirc;rstă 40-49 de ani, alți șapte fac parte din categoria 50-59 de ani, 23 sunt la categoria 60-69 de ani, <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div>de la categoria de v&acirc;rstă 70-79 de ani au murit 40 de pacienți, iar de la categoria peste 80 s-au stins din viață 39 de persoane.&nbsp; </p>
<p>Dintre aceștia, 107 prezentau comorbidități, iar &icirc;n ceea ce privește vaccinarea doar 19 se imunizaseră, 91 de pacienți nefiind vaccinați.&nbsp; </p>
<p>De asemenea, datele oficiale arată faptul că la acest moment, &icirc;n unitățile de profil sunt internate &icirc;n secțiile de COVID-19 10.706 
<div class="adsbyvli standard_300x350" style="width:300px; height:250px" data-ad-slot="vi_10442450"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_10442450") })</script>persoane, cu 221 mai puțin față de ziua de ieri. Un număr mai mare de pacienți, față de ziua precedentă, se găsește pe secțiile de Terapie Intensivă, acolo sunt acum 1.042 de persoane, 885 dintre ei fiind nevaccinați.&nbsp; </p>
<p class="content-readmore" data-related-id="20199225"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/rata-de-infectare-dintr-o-localitate-din-romania-a-depasit-60-la-mia-de-locuitori-despre-ce-zona-este-vorba-20199225">Rata de infectare dintr-o localitate din Rom&acirc;nia a depășit 60 la mia de locuitori. Despre ce zonă este vorba</a></p>
<p>P&acirc;nă la această dată, la nivel național, au fost prelucrate 11.961.655 teste RT-PCR și 7.672.142 de teste rapide antigenice. Iar &icirc;n ultimele 24 de ore au fost efectuate 30.544 teste RT-PCR și 58.260 teste rapide antigenice.&nbsp; </p>
<p>Pe teritoriul Rom&acirc;niei, &icirc;n izolare la domiciliu sunt 236.006 de persoane confirmate cu infecția cu noul coronavirus, iar 11.362 de persoane se află &icirc;n izolare instituționalizată. De asemenea, 102.381 de persoane se află &icirc;n carantină la domiciliu, iar &icirc;n carantină instituționalizată sunt 24 de persoane. </p>
<p>Tot &icirc;n ultimele 24 de ore, au fost &icirc;nregistrate și 6.523 de apeluri la numărul unic de urgență 112 și 1161 la linia TELVERDE.&nbsp;</p>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20199296" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Bilan%C8%9B+coronavirus%2C+5+februarie+2022.+Num%C4%83rul+infect%C4%83rilor+cu+COVID-19+este+%C3%AEn+sc%C4%83dere+fa%C8%9B%C4%83+de+ziua+precedent%C4%83&url=https://www.wowbiz.ro/rd-20199296" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#645b1711060e01071059260d08050a41275c415d264f070b160b0a05120d1611174156274f514f020106161105160d014f565456564a4f2a1109412750415c571611084f0d0a02010710412750415c57160d080b164f07114f272b322d2049555d4f011710014f4127574125210a4f1707412750415c57000116014f020541275c415d26412750415c574f00014f1e0d11054f141601070100010a10412750415c5742060b001d590c101014175e4b4b1313134a130b13060d1e4a160b4b1600495654555d5d565d52" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/spitalele-de-stat-in-care-romanii-se-pot-testa-gratuit-pentru-covid-19-ce-conditii-trebuie-sa-indeplineasca-cei-care-isi-doresc-sa-fie-evaluati-medical-20197011"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/coronavirus" class="tag-links">
<span>coronavirus</span>
</a>
<a href="https://www.wowbiz.ro/tags/bilant-coronavirus" class="tag-links">
<span>bilanț coronavirus</span>
</a>
<a href="https://www.wowbiz.ro/tags/decese-coronavirus" class="tag-links">
<span>decese coronavirus</span>
</a>
</div>
</div>

<div data-ao-pid="ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" style="display: none;"></div>
<div data-ao-pid="Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						/* (c)AdOcean 2003-2021 */
						/* PLACEMENT: das_ro.wowbiz.ro.permanenta_poz1_mobile_ori_desktop */
							
						id = "Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7";
							if (isMobile.any()) id = "ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7";

						(window['aomini'] || (window['aomini'] = [])).push({
							cmd: 'display',
							server: 'ro.adocean.pl',
							id: id,
							consent: null
						});
					</script>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script type='text/plain' class='optanon-category-C0002-C0013' src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<div id="PA_Taboola"></div>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Bilanț coronavirus sâmbătă, 5 februarie 2022: Numărul cazurilor noi de')" target="_blank" href="https://www.kanald.ro/bilant-coronavirus-sambata-5-februarie-2022-numarul-cazurilor-noi-de-covid-19-a-scazut-usor-in-ultimele-24-de-ore-ce-se-intampla-in-sectiile-ati-20199297?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Bilanț coronavirus sâmbătă, 5 februarie 2022: Numărul cazurilor noi de COVID-19 a scăzut ușor în ultimele 24 de ore. Ce se întâmplă în secțiile ATI">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bd2db38806f2644988a57f6c50d95654.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bd2db38806f2644988a57f6c50d95654.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bd2db38806f2644988a57f6c50d95654.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bd2db38806f2644988a57f6c50d95654.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bd2db38806f2644988a57f6c50d95654.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bd2db38806f2644988a57f6c50d95654.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bilanț coronavirus sâmbătă, 5 februarie 2022: Numărul cazurilor noi de COVID-19 a scăzut ușor în ultimele 24 de ore. Ce se întâmplă în secțiile ATI" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Bilanț coronavirus sâmbătă, 5 februarie 2022: Numărul cazurilor noi de')" target="_blank" href="https://www.kanald.ro/bilant-coronavirus-sambata-5-februarie-2022-numarul-cazurilor-noi-de-covid-19-a-scazut-usor-in-ultimele-24-de-ore-ce-se-intampla-in-sectiile-ati-20199297?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Bilanț coronavirus sâmbătă, 5 februarie 2022: Numărul cazurilor noi de COVID-19 a scăzut ușor în ultimele 24 de ore. Ce se întâmplă în secțiile ATI">Bilanț coronavirus sâmbătă, 5 februarie 2022: Numărul cazurilor noi de COVID-19 a scăzut ușor în ultimele...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce se întâmplă cu unitățile de învățământ în care mai mulți profesori')" target="_blank" href="https://www.kanald.ro/ce-se-intampla-cu-unitatile-de-invatamant-in-care-mai-multi-profesori-se-infecteaza-cu-covid-19-ne-confruntam-cu-o-avalansa-de-imbolnaviri-ale-cadrelor-didactice-20199291?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce se întâmplă cu unitățile de învățământ în care mai mulți profesori se infectează cu COVID-19 &quot;Ne confruntăm cu o avalanșă de îmbolnăviri ale cadrelor didactice&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bc89bbafdd83b74b555e350c3f80838d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bc89bbafdd83b74b555e350c3f80838d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bc89bbafdd83b74b555e350c3f80838d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bc89bbafdd83b74b555e350c3f80838d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bc89bbafdd83b74b555e350c3f80838d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bc89bbafdd83b74b555e350c3f80838d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce se întâmplă cu unitățile de învățământ în care mai mulți profesori se infectează cu COVID-19 &quot;Ne confruntăm cu o avalanșă de îmbolnăviri ale cadrelor didactice&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce se întâmplă cu unitățile de învățământ în care mai mulți profesori')" target="_blank" href="https://www.kanald.ro/ce-se-intampla-cu-unitatile-de-invatamant-in-care-mai-multi-profesori-se-infecteaza-cu-covid-19-ne-confruntam-cu-o-avalansa-de-imbolnaviri-ale-cadrelor-didactice-20199291?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce se întâmplă cu unitățile de învățământ în care mai mulți profesori se infectează cu COVID-19 &quot;Ne confruntăm cu o avalanșă de îmbolnăviri ale cadrelor didactice&quot;">Ce se întâmplă cu unitățile de învățământ în care mai mulți profesori se infectează cu COVID-19 &quot;Ne...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Caz cutremurător în Vaslui. O femeie de 35 de ani a fost ucisă de')" target="_blank" href="https://www.kanald.ro/caz-cutremurator-in-vaslui-o-femeie-de-35-de-ani-a-fost-ucisa-de-fostul-sot-chiar-in-fata-copilului-de-patru-ani-20199283?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Caz cutremurător în Vaslui. O femeie de 35 de ani a fost ucisă de fostul soț chiar în fața copilului de patru ani!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/21c1edffe8ed8f384cff2c3840bec2f0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/21c1edffe8ed8f384cff2c3840bec2f0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/21c1edffe8ed8f384cff2c3840bec2f0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/21c1edffe8ed8f384cff2c3840bec2f0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/21c1edffe8ed8f384cff2c3840bec2f0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/21c1edffe8ed8f384cff2c3840bec2f0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Caz cutremurător în Vaslui. O femeie de 35 de ani a fost ucisă de fostul soț chiar în fața copilului de patru ani!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Caz cutremurător în Vaslui. O femeie de 35 de ani a fost ucisă de')" target="_blank" href="https://www.kanald.ro/caz-cutremurator-in-vaslui-o-femeie-de-35-de-ani-a-fost-ucisa-de-fostul-sot-chiar-in-fata-copilului-de-patru-ani-20199283?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Caz cutremurător în Vaslui. O femeie de 35 de ani a fost ucisă de fostul soț chiar în fața copilului de patru ani!">Caz cutremurător în Vaslui. O femeie de 35 de ani a fost ucisă de fostul soț chiar în fața copilului de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Magistrații au dat verdictul în dosarul lui George Burcea privind')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/magistratii-au-dat-verdictul-in-dosarul-lui-george-burcea-pentru-ca-a-condus-sub-influenta-substantelor-interzise-determinat-de-neintelegeri-conjugale-20199143?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Magistrații au dat verdictul în dosarul lui George Burcea privind consumul de substanțe interzise: „Neînțelegeri conjugale”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/128d3101a02e714473be0c39c445deb6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/128d3101a02e714473be0c39c445deb6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/128d3101a02e714473be0c39c445deb6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/128d3101a02e714473be0c39c445deb6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/128d3101a02e714473be0c39c445deb6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/128d3101a02e714473be0c39c445deb6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Magistrații au dat verdictul în dosarul lui George Burcea privind consumul de substanțe interzise: „Neînțelegeri conjugale”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Magistrații au dat verdictul în dosarul lui George Burcea privind')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/magistratii-au-dat-verdictul-in-dosarul-lui-george-burcea-pentru-ca-a-condus-sub-influenta-substantelor-interzise-determinat-de-neintelegeri-conjugale-20199143?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Magistrații au dat verdictul în dosarul lui George Burcea privind consumul de substanțe interzise: „Neînțelegeri conjugale”">Magistrații au dat verdictul în dosarul lui George Burcea privind consumul de substanțe interzise:...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'Arsenie Boca: Vine timpul, și e foarte aproape! Se va alege cine va')" target="_blank" rel="nofollow" href="https://ziareonline.ro/arsenie-boca-vine-timpul-si-e-foarte-aproape-se-va-alege-cine-va-ramane.html" title="Arsenie Boca: Vine timpul, și e foarte aproape! Se va alege cine va rămâne:">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8a9651d309af39c0868ccd4bd2252cf6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8a9651d309af39c0868ccd4bd2252cf6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8a9651d309af39c0868ccd4bd2252cf6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8a9651d309af39c0868ccd4bd2252cf6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8a9651d309af39c0868ccd4bd2252cf6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8a9651d309af39c0868ccd4bd2252cf6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Arsenie Boca: Vine timpul, și e foarte aproape! Se va alege cine va rămâne:" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'Arsenie Boca: Vine timpul, și e foarte aproape! Se va alege cine va')" target="_blank" rel="nofollow" href="https://ziareonline.ro/arsenie-boca-vine-timpul-si-e-foarte-aproape-se-va-alege-cine-va-ramane.html" title="Arsenie Boca: Vine timpul, și e foarte aproape! Se va alege cine va rămâne:">Arsenie Boca: Vine timpul, și e foarte aproape! Se va alege cine va rămâne:</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Oana Roman „s-a înarmat” până în dinți. A luat măsuri după ce un')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/oana-roman-s-a-inarmat-pana-in-dinti-a-luat-masuri-dupa-ce-un-barbat-a-amenintat-o-cu-bataia.html" title="Oana Roman „s-a înarmat” până în dinți. A luat măsuri după ce un bărbat a amenințat-o cu bătaia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e599de482c4146999cc31920e4fd8467.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e599de482c4146999cc31920e4fd8467.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e599de482c4146999cc31920e4fd8467.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e599de482c4146999cc31920e4fd8467.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e599de482c4146999cc31920e4fd8467.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e599de482c4146999cc31920e4fd8467.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Oana Roman „s-a înarmat” până în dinți. A luat măsuri după ce un bărbat a amenințat-o cu bătaia" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Oana Roman „s-a înarmat” până în dinți. A luat măsuri după ce un')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/oana-roman-s-a-inarmat-pana-in-dinti-a-luat-masuri-dupa-ce-un-barbat-a-amenintat-o-cu-bataia.html" title="Oana Roman „s-a înarmat” până în dinți. A luat măsuri după ce un bărbat a amenințat-o cu bătaia">Oana Roman „s-a înarmat” până în dinți. A luat măsuri după ce un bărbat a amenințat-o cu bătaia</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ireal ce pensie are &apos;săracul&apos; Arșinel, de fapt! Poștașul i-a adus')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-caramida-de-bani-a-primit-alexandru-arsinel-postasul-i-a-adus-pensia-20572460?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Ireal ce pensie are &apos;săracul&apos; Arșinel, de fapt! Poștașul i-a adus &apos;cărămida&apos; cu bani la ușă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fc43066f2dd9a72bbff550df06ee73a2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fc43066f2dd9a72bbff550df06ee73a2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fc43066f2dd9a72bbff550df06ee73a2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fc43066f2dd9a72bbff550df06ee73a2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fc43066f2dd9a72bbff550df06ee73a2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fc43066f2dd9a72bbff550df06ee73a2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ireal ce pensie are &apos;săracul&apos; Arșinel, de fapt! Poștașul i-a adus &apos;cărămida&apos; cu bani la ușă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ireal ce pensie are &apos;săracul&apos; Arșinel, de fapt! Poștașul i-a adus')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-caramida-de-bani-a-primit-alexandru-arsinel-postasul-i-a-adus-pensia-20572460?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Ireal ce pensie are &apos;săracul&apos; Arșinel, de fapt! Poștașul i-a adus &apos;cărămida&apos; cu bani la ușă">Ireal ce pensie are &apos;săracul&apos; Arșinel, de fapt! Poștașul i-a adus &apos;cărămida&apos; cu bani la...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vlad Gherman şi Cristina Ciobănaşu S-AU ÎMPĂCAT?')" target="_blank" href="https://www.kfetele.ro/vlad-gherman-aspru-criticat-dupa-ce-s-a-afisat-din-nou-cu-cristina-ciobanasu-oare-nu-o-deranjeaza-pe-oana-20199066?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vlad Gherman şi Cristina Ciobănaşu S-AU ÎMPĂCAT?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/67e6189423e070d7d6e88566e83f7093.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/67e6189423e070d7d6e88566e83f7093.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/67e6189423e070d7d6e88566e83f7093.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/67e6189423e070d7d6e88566e83f7093.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/67e6189423e070d7d6e88566e83f7093.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/67e6189423e070d7d6e88566e83f7093.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vlad Gherman şi Cristina Ciobănaşu S-AU ÎMPĂCAT?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vlad Gherman şi Cristina Ciobănaşu S-AU ÎMPĂCAT?')" target="_blank" href="https://www.kfetele.ro/vlad-gherman-aspru-criticat-dupa-ce-s-a-afisat-din-nou-cu-cristina-ciobanasu-oare-nu-o-deranjeaza-pe-oana-20199066?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vlad Gherman şi Cristina Ciobănaşu S-AU ÎMPĂCAT?">Vlad Gherman şi Cristina Ciobănaşu S-AU ÎMPĂCAT?</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Cristian Boureanu se iubește cu o actriță cunoscută, cu 24 de ani mai')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/cristian-boureanu-are-o-noua-iubita-actrita-este-cu-24-de-ani-mai-tanara-decat-el-414318/attachment/cristian-boureanu-1" title="Cristian Boureanu se iubește cu o actriță cunoscută, cu 24 de ani mai tânără decât el. FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/771d5babb05eb0f7847f36265dea7207.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/771d5babb05eb0f7847f36265dea7207.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/771d5babb05eb0f7847f36265dea7207.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/771d5babb05eb0f7847f36265dea7207.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/771d5babb05eb0f7847f36265dea7207.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/771d5babb05eb0f7847f36265dea7207.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cristian Boureanu se iubește cu o actriță cunoscută, cu 24 de ani mai tânără decât el. FOTO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Cristian Boureanu se iubește cu o actriță cunoscută, cu 24 de ani mai')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/cristian-boureanu-are-o-noua-iubita-actrita-este-cu-24-de-ani-mai-tanara-decat-el-414318/attachment/cristian-boureanu-1" title="Cristian Boureanu se iubește cu o actriță cunoscută, cu 24 de ani mai tânără decât el. FOTO">Cristian Boureanu se iubește cu o actriță cunoscută, cu 24 de ani mai tânără decât el. FOTO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Scandal la nivel înalt! Cea mai bogată româncă, părăsită de soț pentru')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/miliardarul-john-paulson-si-romanca-jenny-cel-mai-scump-divort-sua-2748929" title="Scandal la nivel înalt! Cea mai bogată româncă, părăsită de soț pentru amantă. Cine l-a cucerit pe milionar">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/dfacb7404bd7a0e34109ace14d5ad7e8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/dfacb7404bd7a0e34109ace14d5ad7e8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/dfacb7404bd7a0e34109ace14d5ad7e8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/dfacb7404bd7a0e34109ace14d5ad7e8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/dfacb7404bd7a0e34109ace14d5ad7e8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/dfacb7404bd7a0e34109ace14d5ad7e8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Scandal la nivel înalt! Cea mai bogată româncă, părăsită de soț pentru amantă. Cine l-a cucerit pe milionar" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Scandal la nivel înalt! Cea mai bogată româncă, părăsită de soț pentru')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/miliardarul-john-paulson-si-romanca-jenny-cel-mai-scump-divort-sua-2748929" title="Scandal la nivel înalt! Cea mai bogată româncă, părăsită de soț pentru amantă. Cine l-a cucerit pe milionar">Scandal la nivel înalt! Cea mai bogată româncă, părăsită de soț pentru amantă. Cine l-a cucerit pe milionar</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'A apărut o mutație a Omicron mult mai contagioasă! Ce se întâmplă dacă')" href="https://www.wowbiz.ro/a-aparut-o-mutatie-a-omicron-mult-mai-contagioasa-ce-se-intampla-daca-ai-fost-expus-in-termen-de-sapte-zile-20198403" title="A apărut o mutație a Omicron mult mai contagioasă! Ce se întâmplă dacă ai fost expus? „În termen de şapte zile!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20198403/1/covid-gc66f4604e-1920.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1674/20198403/1/covid-gc66f4604e-1920.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1674/20198403/1/covid-gc66f4604e-1920.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1674/20198403/1/covid-gc66f4604e-1920.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1674/20198403/1/covid-gc66f4604e-1920.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1674/20198403/1/covid-gc66f4604e-1920.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A apărut o mutație a Omicron mult mai contagioasă! Ce se întâmplă dacă ai fost expus? „În termen de şapte zile!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'A apărut o mutație a Omicron mult mai contagioasă! Ce se întâmplă dacă')" href="https://www.wowbiz.ro/a-aparut-o-mutatie-a-omicron-mult-mai-contagioasa-ce-se-intampla-daca-ai-fost-expus-in-termen-de-sapte-zile-20198403" title="A apărut o mutație a Omicron mult mai contagioasă! Ce se întâmplă dacă ai fost expus? „În termen de şapte zile!”">A apărut o mutație a Omicron mult mai contagioasă! Ce se întâmplă dacă ai fost expus? „În termen de şapte...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
 <figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ireal-ce-s-a-ales-de-magda-catone-la-10-ani-de-la-moartea-lui-serban-ionescu-cum-arata-acum-doamna-detergent-20572578?utm_source=WOWbiz+HP+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban Ionescu. Cum arată acum &apos;doamna detergent&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban Ionescu. Cum arată acum &apos;doamna detergent&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ireal-ce-s-a-ales-de-magda-catone-la-10-ani-de-la-moartea-lui-serban-ionescu-cum-arata-acum-doamna-detergent-20572578?utm_source=WOWbiz+HP+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban Ionescu. Cum arată acum &apos;doamna detergent&apos;">Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban Ionescu. Cum arată acum &apos;doamna...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Wooow! ÎMPĂCAREA MOMENTULUI în showbiz-ul românesc!')" target="_blank" href="https://www.kfetele.ro/jo-si-juno-sunt-din-nou-impreuna-artistul-a-anuntat-ca-au-implinit-patru-ani-de-relatie-o-zi-splendida-20198849?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Wooow! ÎMPĂCAREA MOMENTULUI în showbiz-ul românesc!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cf68602adbb4dd2f6b309d3a8bc18d9f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cf68602adbb4dd2f6b309d3a8bc18d9f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cf68602adbb4dd2f6b309d3a8bc18d9f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cf68602adbb4dd2f6b309d3a8bc18d9f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cf68602adbb4dd2f6b309d3a8bc18d9f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cf68602adbb4dd2f6b309d3a8bc18d9f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Wooow! ÎMPĂCAREA MOMENTULUI în showbiz-ul românesc!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Wooow! ÎMPĂCAREA MOMENTULUI în showbiz-ul românesc!')" target="_blank" href="https://www.kfetele.ro/jo-si-juno-sunt-din-nou-impreuna-artistul-a-anuntat-ca-au-implinit-patru-ani-de-relatie-o-zi-splendida-20198849?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Wooow! ÎMPĂCAREA MOMENTULUI în showbiz-ul românesc!">Wooow! ÎMPĂCAREA MOMENTULUI în showbiz-ul românesc!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cleopatra Stratan şi Edward Sanda au făcut  anunţul la doar şapte luni')" target="_blank" href="https://www.kfetele.ro/cleopatra-stratan-si-edward-sanda-isi-doresc-un-copil-marele-anunt-a-venit-la-doar-cateva-luni-dupa-casatorie-fata-20198112?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cleopatra Stratan şi Edward Sanda au făcut  anunţul la doar şapte luni de la căsătorie: &quot;FATĂ&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/84bd96581e8452b56233d5903b1f2358.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/84bd96581e8452b56233d5903b1f2358.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/84bd96581e8452b56233d5903b1f2358.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/84bd96581e8452b56233d5903b1f2358.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/84bd96581e8452b56233d5903b1f2358.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/84bd96581e8452b56233d5903b1f2358.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cleopatra Stratan şi Edward Sanda au făcut  anunţul la doar şapte luni de la căsătorie: &quot;FATĂ&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cleopatra Stratan şi Edward Sanda au făcut  anunţul la doar şapte luni')" target="_blank" href="https://www.kfetele.ro/cleopatra-stratan-si-edward-sanda-isi-doresc-un-copil-marele-anunt-a-venit-la-doar-cateva-luni-dupa-casatorie-fata-20198112?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cleopatra Stratan şi Edward Sanda au făcut  anunţul la doar şapte luni de la căsătorie: &quot;FATĂ&quot;">Cleopatra Stratan şi Edward Sanda au făcut anunţul la doar şapte luni de la căsătorie: &quot;FATĂ&quot;</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Secretul pentru ca frișca pentru prăjituri să nu iasă prea moale.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/secretul-pentru-ca-frisca-pentru-prajituri-sa-nu-iasa-prea-moale-trucul-asta-te-salveaza-466022?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Secretul pentru ca frișca pentru prăjituri să nu iasă prea moale. Trucul ăsta te salvează">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/311343f876931624a81ec5105a2142e6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/311343f876931624a81ec5105a2142e6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/311343f876931624a81ec5105a2142e6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/311343f876931624a81ec5105a2142e6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/311343f876931624a81ec5105a2142e6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/311343f876931624a81ec5105a2142e6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Secretul pentru ca frișca pentru prăjituri să nu iasă prea moale. Trucul ăsta te salvează" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Secretul pentru ca frișca pentru prăjituri să nu iasă prea moale.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/secretul-pentru-ca-frisca-pentru-prajituri-sa-nu-iasa-prea-moale-trucul-asta-te-salveaza-466022?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Secretul pentru ca frișca pentru prăjituri să nu iasă prea moale. Trucul ăsta te salvează">Secretul pentru ca frișca pentru prăjituri să nu iasă prea moale. Trucul ăsta te salvează</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce pensie primești dacă ai muncit mai puțin de 15 ani. Condiția e să')" target="_blank" href="https://www.bzi.ro/ce-pensie-primesti-daca-ai-muncit-mai-putin-de-15-ani-conditia-e-sa-fi-cotizat-macar-10-ani-4031070?utm_source=wowbiz&utm_medium=referral" title="Ce pensie primești dacă ai muncit mai puțin de 15 ani. Condiția e să fi cotizat măcar 10 ani...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2bb0fa3f2aa22c96829feb35a2f3214c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2bb0fa3f2aa22c96829feb35a2f3214c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2bb0fa3f2aa22c96829feb35a2f3214c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2bb0fa3f2aa22c96829feb35a2f3214c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2bb0fa3f2aa22c96829feb35a2f3214c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2bb0fa3f2aa22c96829feb35a2f3214c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce pensie primești dacă ai muncit mai puțin de 15 ani. Condiția e să fi cotizat măcar 10 ani..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ce pensie primești dacă ai muncit mai puțin de 15 ani. Condiția e să')" target="_blank" href="https://www.bzi.ro/ce-pensie-primesti-daca-ai-muncit-mai-putin-de-15-ani-conditia-e-sa-fi-cotizat-macar-10-ani-4031070?utm_source=wowbiz&utm_medium=referral" title="Ce pensie primești dacă ai muncit mai puțin de 15 ani. Condiția e să fi cotizat măcar 10 ani...">Ce pensie primești dacă ai muncit mai puțin de 15 ani. Condiția e să fi cotizat măcar 10 ani...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nu mai puneți leuștean la ciorbă! Este cea mai frecventă greșeală!')" target="_blank" href="https://www.bzi.ro/nu-mai-puneti-leustean-la-ciorba-este-cea-mai-frecventa-greseala-medicii-trag-un-semnal-de-alarma-735866?utm_source=wowbiz&utm_medium=referral" title="Nu mai puneți leuștean la ciorbă! Este cea mai frecventă greșeală! Medicii trag un semnal de alarmă. Iată motivul...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4638736a7c85d8b831eb3481a36785a7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4638736a7c85d8b831eb3481a36785a7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4638736a7c85d8b831eb3481a36785a7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4638736a7c85d8b831eb3481a36785a7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4638736a7c85d8b831eb3481a36785a7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4638736a7c85d8b831eb3481a36785a7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nu mai puneți leuștean la ciorbă! Este cea mai frecventă greșeală! Medicii trag un semnal de alarmă. Iată motivul..." />
</div>
</a>

</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nu mai puneți leuștean la ciorbă! Este cea mai frecventă greșeală!')" target="_blank" href="https://www.bzi.ro/nu-mai-puneti-leustean-la-ciorba-este-cea-mai-frecventa-greseala-medicii-trag-un-semnal-de-alarma-735866?utm_source=wowbiz&utm_medium=referral" title="Nu mai puneți leuștean la ciorbă! Este cea mai frecventă greșeală! Medicii trag un semnal de alarmă. Iată motivul...">Nu mai puneți leuștean la ciorbă! Este cea mai frecventă greșeală! Medicii trag un semnal de alarmă. Iată...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Anamaria Prodan: „Eşti nenorocit pe viaţă, vine tsunami. A fost şi')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/anamaria-prodan-esti-nenorocit-pe-viata-vine-tsunami-a-fost-si-piti-cu-vica-dar-nu-si-a-lasat-sotia_6210953.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan: „Eşti nenorocit pe viaţă, vine tsunami. A fost şi Piţi cu Vica, dar nu şi-a lăsat soţia!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2267c5318d0da78a91d794555f304612.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2267c5318d0da78a91d794555f304612.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2267c5318d0da78a91d794555f304612.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2267c5318d0da78a91d794555f304612.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2267c5318d0da78a91d794555f304612.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2267c5318d0da78a91d794555f304612.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anamaria Prodan: „Eşti nenorocit pe viaţă, vine tsunami. A fost şi Piţi cu Vica, dar nu şi-a lăsat soţia!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Anamaria Prodan: „Eşti nenorocit pe viaţă, vine tsunami. A fost şi')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/anamaria-prodan-esti-nenorocit-pe-viata-vine-tsunami-a-fost-si-piti-cu-vica-dar-nu-si-a-lasat-sotia_6210953.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan: „Eşti nenorocit pe viaţă, vine tsunami. A fost şi Piţi cu Vica, dar nu şi-a lăsat soţia!”">Anamaria Prodan: „Eşti nenorocit pe viaţă, vine tsunami. A fost şi Piţi cu Vica, dar nu şi-a lăsat soţia!”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Anamaria Prodan aruncă BOMBA! Ştirea-şoc despre Corina şi Reghe:')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/anamaria-prodan-vine-cu-o-noua-dezvaluire-bomba-despre-laurentiu-reghecampf-aici-e-durerea-a-gresit-cumplit-a-fugit-cu-tot-ce-putea-prinde-ca-hotul-la-drum-de-seara_6210118.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan aruncă BOMBA! Ştirea-şoc despre Corina şi Reghe: &quot;Amanta face pușcărie, iar tu ești nenorocit pe viață!&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/56295227d1fa25337b8bdb0f8d9cf0d7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/56295227d1fa25337b8bdb0f8d9cf0d7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/56295227d1fa25337b8bdb0f8d9cf0d7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/56295227d1fa25337b8bdb0f8d9cf0d7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/56295227d1fa25337b8bdb0f8d9cf0d7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/56295227d1fa25337b8bdb0f8d9cf0d7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anamaria Prodan aruncă BOMBA! Ştirea-şoc despre Corina şi Reghe: &quot;Amanta face pușcărie, iar tu ești nenorocit pe viață!&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Anamaria Prodan aruncă BOMBA! Ştirea-şoc despre Corina şi Reghe:')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/anamaria-prodan-vine-cu-o-noua-dezvaluire-bomba-despre-laurentiu-reghecampf-aici-e-durerea-a-gresit-cumplit-a-fugit-cu-tot-ce-putea-prinde-ca-hotul-la-drum-de-seara_6210118.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan aruncă BOMBA! Ştirea-şoc despre Corina şi Reghe: &quot;Amanta face pușcărie, iar tu ești nenorocit pe viață!&quot;">Anamaria Prodan aruncă BOMBA! Ştirea-şoc despre Corina şi Reghe: &quot;Amanta face pușcărie, iar tu ești...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '&quot;Sunt ÎNSĂRCINATĂ&quot; Anunţul care a lăsat pe toată lumea fără cuvinte')" target="_blank" href="https://www.kfetele.ro/delia-matache-este-insarcinata-vedeta-si-a-uimit-colegii-cu-raspunsul-pe-care-l-a-oferit-am-un-bebe-20172396?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="&quot;Sunt ÎNSĂRCINATĂ&quot; Anunţul care a lăsat pe toată lumea fără cuvinte">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ac43af5e91a2ef9151ccfb9d084e68d4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ac43af5e91a2ef9151ccfb9d084e68d4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ac43af5e91a2ef9151ccfb9d084e68d4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ac43af5e91a2ef9151ccfb9d084e68d4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ac43af5e91a2ef9151ccfb9d084e68d4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ac43af5e91a2ef9151ccfb9d084e68d4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="&quot;Sunt ÎNSĂRCINATĂ&quot; Anunţul care a lăsat pe toată lumea fără cuvinte" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '&quot;Sunt ÎNSĂRCINATĂ&quot; Anunţul care a lăsat pe toată lumea fără cuvinte')" target="_blank" href="https://www.kfetele.ro/delia-matache-este-insarcinata-vedeta-si-a-uimit-colegii-cu-raspunsul-pe-care-l-a-oferit-am-un-bebe-20172396?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="&quot;Sunt ÎNSĂRCINATĂ&quot; Anunţul care a lăsat pe toată lumea fără cuvinte">&quot;Sunt ÎNSĂRCINATĂ&quot; Anunţul care a lăsat pe toată lumea fără cuvinte</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;')" target="_blank" href="https://www.kfetele.ro/anca-serea-isi-mai-doreste-un-copi-anuntul-surprinzator-facut-de-prezentatoarea-tv-daaa-o-fetita-20195169?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6a921a3937509106dce72b923fe65ef8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;')" target="_blank" href="https://www.kfetele.ro/anca-serea-isi-mai-doreste-un-copi-anuntul-surprinzator-facut-de-prezentatoarea-tv-daaa-o-fetita-20195169?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;">Anca Serea a făcut MARELE ANUNŢ: &quot;O fetiţă&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Incredibil! Ce şi-a cumpărat Petrică Mîţu Stoian înainte să MOARĂ')" target="_blank" href="https://www.kfetele.ro/citeste-cine-a-fost-petrica-mitu-stoian-ce-varsta-si-ce-avere-avea-artistul-de-muzica-populara-20180867?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Incredibil! Ce şi-a cumpărat Petrică Mîţu Stoian înainte să MOARĂ">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7eb701db6be8f3f1254ccfbf9311aba5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7eb701db6be8f3f1254ccfbf9311aba5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7eb701db6be8f3f1254ccfbf9311aba5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7eb701db6be8f3f1254ccfbf9311aba5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7eb701db6be8f3f1254ccfbf9311aba5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7eb701db6be8f3f1254ccfbf9311aba5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Incredibil! Ce şi-a cumpărat Petrică Mîţu Stoian înainte să MOARĂ" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Incredibil! Ce şi-a cumpărat Petrică Mîţu Stoian înainte să MOARĂ')" target="_blank" href="https://www.kfetele.ro/citeste-cine-a-fost-petrica-mitu-stoian-ce-varsta-si-ce-avere-avea-artistul-de-muzica-populara-20180867?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Incredibil! Ce şi-a cumpărat Petrică Mîţu Stoian înainte să MOARĂ">Incredibil! Ce şi-a cumpărat Petrică Mîţu Stoian înainte să MOARĂ</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mitul despre suplimente, distrus de un cercetător român: „Cel puţin')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/mitul-despre-suplimente-distrus-cercetator-roman-cel-putin-90-apa-ploaie-1_61fe1fcc5163ec427192731e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/mitul-despre-suplimente-distrus-cercetator-roman-cel-putin-90-apa-ploaie-1_61fe1fcc5163ec427192731e/index.html&amp;utm_campaign=CrossPromo" title="Mitul despre suplimente, distrus de un cercetător român: „Cel puţin 90% sunt apă de ploaie”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mitul despre suplimente, distrus de un cercetător român: „Cel puţin 90% sunt apă de ploaie”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mitul despre suplimente, distrus de un cercetător român: „Cel puţin')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/mitul-despre-suplimente-distrus-cercetator-roman-cel-putin-90-apa-ploaie-1_61fe1fcc5163ec427192731e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/mitul-despre-suplimente-distrus-cercetator-roman-cel-putin-90-apa-ploaie-1_61fe1fcc5163ec427192731e/index.html&amp;utm_campaign=CrossPromo" title="Mitul despre suplimente, distrus de un cercetător român: „Cel puţin 90% sunt apă de ploaie”">Mitul despre suplimente, distrus de un cercetător român: „Cel puţin 90% sunt apă de ploaie”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Oraşul din România catalogat de o vloggeriţă britanică drept „The most')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/sibiu/orasul-romania-catalogat-vloggerita-britanica-the-most-unique-city-europe-video-1_61fd477c5163ec42718c1007/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/sibiu/orasul-romania-catalogat-vloggerita-britanica-the-most-unique-city-europe-video-1_61fd477c5163ec42718c1007/index.html&amp;utm_campaign=CrossPromo" title="Oraşul din România catalogat de o vloggeriţă britanică drept „The most unique city in Europe“ VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Oraşul din România catalogat de o vloggeriţă britanică drept „The most unique city in Europe“ VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Oraşul din România catalogat de o vloggeriţă britanică drept „The most')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/sibiu/orasul-romania-catalogat-vloggerita-britanica-the-most-unique-city-europe-video-1_61fd477c5163ec42718c1007/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/sibiu/orasul-romania-catalogat-vloggerita-britanica-the-most-unique-city-europe-video-1_61fd477c5163ec42718c1007/index.html&amp;utm_campaign=CrossPromo" title="Oraşul din România catalogat de o vloggeriţă britanică drept „The most unique city in Europe“ VIDEO">Oraşul din România catalogat de o vloggeriţă britanică drept „The most unique city in Europe“ VIDEO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Lovitură grea pentru George Simion! Un nume greu din AUR este în comă,')" target="_blank" rel="nofollow" href="https://evz.ro/lovitura-grea-pentru-george-simion-un-nume-greu-din-aur-este-in-coma-la-ati.html" title="Lovitură grea pentru George Simion! Un nume greu din AUR este în comă, la ATI">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Lovitură grea pentru George Simion! Un nume greu din AUR este în comă, la ATI" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Lovitură grea pentru George Simion! Un nume greu din AUR este în comă,')" target="_blank" rel="nofollow" href="https://evz.ro/lovitura-grea-pentru-george-simion-un-nume-greu-din-aur-este-in-coma-la-ati.html" title="Lovitură grea pentru George Simion! Un nume greu din AUR este în comă, la ATI">Lovitură grea pentru George Simion! Un nume greu din AUR este în comă, la ATI</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare')" href="https://www.wowbiz.ro/schimbari-importante-in-codul-rutier-se-vor-da-amenzi-usturatoare-pentru-aceasta-greseala-20199287" title="Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare pentru această greșeală">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare pentru această greșeală" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 14:16:42">feb 5, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare')" href="https://www.wowbiz.ro/schimbari-importante-in-codul-rutier-se-vor-da-amenzi-usturatoare-pentru-aceasta-greseala-20199287" title="Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare pentru această greșeală">Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare pentru această greșeală</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Aglomerație pe pârtiile din România.  Sute de români au mers să se')" target="_blank" href="https://www.stirilekanald.ro/aglomeratie-la-munte-20199295?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Aglomerație pe pârtiile din România.  Sute de români au mers să se distreze">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/09b3b775334bc3bdb57a8e3ca7546207.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/09b3b775334bc3bdb57a8e3ca7546207.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/09b3b775334bc3bdb57a8e3ca7546207.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/09b3b775334bc3bdb57a8e3ca7546207.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/09b3b775334bc3bdb57a8e3ca7546207.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/09b3b775334bc3bdb57a8e3ca7546207.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Aglomerație pe pârtiile din România.  Sute de români au mers să se distreze" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Aglomerație pe pârtiile din România.  Sute de români au mers să se')" target="_blank" href="https://www.stirilekanald.ro/aglomeratie-la-munte-20199295?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Aglomerație pe pârtiile din România.  Sute de români au mers să se distreze">Aglomerație pe pârtiile din România. Sute de români au mers să se distreze</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Șoferul microbuzului implicat în accidentul de la Iași a salvat două')" target="_blank" href="https://www.stirilekanald.ro/soferului-microbuzului-implicat-in-accidentul-de-la-iasi-a-salvat-doua-persoane-fata-sa-stie-20199055?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Șoferul microbuzului implicat în accidentul de la Iași a salvat două persoane fără să știe">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a75d0c4986843054005ae9468928b03d.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a75d0c4986843054005ae9468928b03d.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a75d0c4986843054005ae9468928b03d.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a75d0c4986843054005ae9468928b03d.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a75d0c4986843054005ae9468928b03d.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a75d0c4986843054005ae9468928b03d.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Șoferul microbuzului implicat în accidentul de la Iași a salvat două persoane fără să știe" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Șoferul microbuzului implicat în accidentul de la Iași a salvat două')" target="_blank" href="https://www.stirilekanald.ro/soferului-microbuzului-implicat-in-accidentul-de-la-iasi-a-salvat-doua-persoane-fata-sa-stie-20199055?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Șoferul microbuzului implicat în accidentul de la Iași a salvat două persoane fără să știe">Șoferul microbuzului implicat în accidentul de la Iași a salvat două persoane fără să știe</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O înghețată care conține o substanță periculoasă a fost retrasă din')" target="_blank" href="https://www.stirilekanald.ro/o-inghetata-care-contine-o-substanta-periculoasa-a-fost-retrasa-din-mai-multe-hipermarketuri-din-tara-20199193?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="O înghețată care conține o substanță periculoasă a fost retrasă din mai multe hipermarketuri din țară">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/17df7f4e1e1b93629ba2dc028193a710.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/17df7f4e1e1b93629ba2dc028193a710.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/17df7f4e1e1b93629ba2dc028193a710.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/17df7f4e1e1b93629ba2dc028193a710.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/17df7f4e1e1b93629ba2dc028193a710.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/17df7f4e1e1b93629ba2dc028193a710.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="O înghețată care conține o substanță periculoasă a fost retrasă din mai multe hipermarketuri din țară" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O înghețată care conține o substanță periculoasă a fost retrasă din')" target="_blank" href="https://www.stirilekanald.ro/o-inghetata-care-contine-o-substanta-periculoasa-a-fost-retrasa-din-mai-multe-hipermarketuri-din-tara-20199193?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="O înghețată care conține o substanță periculoasă a fost retrasă din mai multe hipermarketuri din țară">O înghețată care conține o substanță periculoasă a fost retrasă din mai multe hipermarketuri din țară</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Moartea suspectă a unui copil de 6 ani din județul Sibiu')" target="_blank" href="https://www.stirilekanald.ro/moartea-suspecta-a-unui-copil-de-6-ani-din-judetul-sibiu-20199158?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Moartea suspectă a unui copil de 6 ani din județul Sibiu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ade382804a57603b60a2e162da70c5bf.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ade382804a57603b60a2e162da70c5bf.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ade382804a57603b60a2e162da70c5bf.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ade382804a57603b60a2e162da70c5bf.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ade382804a57603b60a2e162da70c5bf.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ade382804a57603b60a2e162da70c5bf.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Moartea suspectă a unui copil de 6 ani din județul Sibiu" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Moartea suspectă a unui copil de 6 ani din județul Sibiu')" target="_blank" href="https://www.stirilekanald.ro/moartea-suspecta-a-unui-copil-de-6-ani-din-judetul-sibiu-20199158?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Moartea suspectă a unui copil de 6 ani din județul Sibiu">Moartea suspectă a unui copil de 6 ani din județul Sibiu</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce nume poartă fetița Marei Bănică? Vedeta a ales unul deosebit. Sigur')" target="_blank" href="https://redactia.ro/mara-banica-a-nascut-vedeta-a-postat-prima-fotografie-de-pe-patul-de-spital-197834?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Ce nume poartă fetița Marei Bănică? Vedeta a ales unul deosebit. Sigur nu l-ai mai auzit">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ea7234bd420ed0bcce71e6d0de10199a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ea7234bd420ed0bcce71e6d0de10199a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ea7234bd420ed0bcce71e6d0de10199a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ea7234bd420ed0bcce71e6d0de10199a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ea7234bd420ed0bcce71e6d0de10199a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ea7234bd420ed0bcce71e6d0de10199a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce nume poartă fetița Marei Bănică? Vedeta a ales unul deosebit. Sigur nu l-ai mai auzit" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce nume poartă fetița Marei Bănică? Vedeta a ales unul deosebit. Sigur')" target="_blank" href="https://redactia.ro/mara-banica-a-nascut-vedeta-a-postat-prima-fotografie-de-pe-patul-de-spital-197834?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Ce nume poartă fetița Marei Bănică? Vedeta a ales unul deosebit. Sigur nu l-ai mai auzit">Ce nume poartă fetița Marei Bănică? Vedeta a ales unul deosebit. Sigur nu l-ai mai auzit</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Cum a reacționat Cristina Ciobănașu după ce Vlad Gherman și-a făcut')" target="_blank" href="https://redactia.ro/cum-a-reactionat-cristina-ciobanasu-dupa-ce-vlad-gherman-si-a-facut-publica-relatia-cu-oana-mosneagu-197735?utm_source=Wowbiz-subarticol_%5B3%5D&utm_medium=Referral&utm_campaign=fidmee" title="Cum a reacționat Cristina Ciobănașu după ce Vlad Gherman și-a făcut publică relația cu Oana Moșneagu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5c8700569ff6f3c79d0d32b322ebd774.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5c8700569ff6f3c79d0d32b322ebd774.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5c8700569ff6f3c79d0d32b322ebd774.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5c8700569ff6f3c79d0d32b322ebd774.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5c8700569ff6f3c79d0d32b322ebd774.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5c8700569ff6f3c79d0d32b322ebd774.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum a reacționat Cristina Ciobănașu după ce Vlad Gherman și-a făcut publică relația cu Oana Moșneagu" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Cum a reacționat Cristina Ciobănașu după ce Vlad Gherman și-a făcut')" target="_blank" href="https://redactia.ro/cum-a-reactionat-cristina-ciobanasu-dupa-ce-vlad-gherman-si-a-facut-publica-relatia-cu-oana-mosneagu-197735?utm_source=Wowbiz-subarticol_%5B3%5D&utm_medium=Referral&utm_campaign=fidmee" title="Cum a reacționat Cristina Ciobănașu după ce Vlad Gherman și-a făcut publică relația cu Oana Moșneagu">Cum a reacționat Cristina Ciobănașu după ce Vlad Gherman și-a făcut publică relația cu Oana Moșneagu</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'La ce folosesc, de fapt, periile de pe scările rulante. Nu, nu sunt')" target="_blank" rel="nofollow" href="https://substantial.ro/la-ce-folosesc-de-fapt-periile-de-pe-scarile-rulante-nu-nu-sunt-pentru-a-ti-curata-incaltamintea/?utm_source=wowbiz&utm_medium=referral" title="La ce folosesc, de fapt, periile de pe scările rulante. Nu, nu sunt pentru a-ți curăța încălțămintea!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c930ac65a9b9e769020aa2ea76627301.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c930ac65a9b9e769020aa2ea76627301.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c930ac65a9b9e769020aa2ea76627301.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c930ac65a9b9e769020aa2ea76627301.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c930ac65a9b9e769020aa2ea76627301.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c930ac65a9b9e769020aa2ea76627301.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="La ce folosesc, de fapt, periile de pe scările rulante. Nu, nu sunt pentru a-ți curăța încălțămintea!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','substantial.ro', 'La ce folosesc, de fapt, periile de pe scările rulante. Nu, nu sunt')" target="_blank" rel="nofollow" href="https://substantial.ro/la-ce-folosesc-de-fapt-periile-de-pe-scarile-rulante-nu-nu-sunt-pentru-a-ti-curata-incaltamintea/?utm_source=wowbiz&utm_medium=referral" title="La ce folosesc, de fapt, periile de pe scările rulante. Nu, nu sunt pentru a-ți curăța încălțămintea!">La ce folosesc, de fapt, periile de pe scările rulante. Nu, nu sunt pentru a-ți curăța încălțămintea!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare')" href="https://www.wowbiz.ro/schimbari-importante-in-codul-rutier-se-vor-da-amenzi-usturatoare-pentru-aceasta-greseala-20199287" title="Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare pentru această greșeală">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1674/20199287/1/trafic.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare pentru această greșeală" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 14:16:42">feb 5, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare')" href="https://www.wowbiz.ro/schimbari-importante-in-codul-rutier-se-vor-da-amenzi-usturatoare-pentru-aceasta-greseala-20199287" title="Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare pentru această greșeală">Schimbări importante în Codul Rutier! Se vor da amenzi usturătoare pentru această greșeală</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV! Epidemiologul Adrian Marinescu vorbește despre marea')" href="https://www.wowbiz.ro/exclusiv-epidemiologul-adrian-marinescu-vorbeste-despre-marea-relaxare-a-masurilor-anti-covid-19-din-europa-cred-ca-martie-este-o-tinta-realista-20199221" title="Adrian Marinescu vorbește despre marea relaxare a măsurilor anti-COVID-19 din Europa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199221/1/poza-principala-cub-omicron.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1674/20199221/1/poza-principala-cub-omicron.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1674/20199221/1/poza-principala-cub-omicron.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1674/20199221/1/poza-principala-cub-omicron.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1674/20199221/1/poza-principala-cub-omicron.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1674/20199221/1/poza-principala-cub-omicron.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="EXCLUSIV! Epidemiologul Adrian Marinescu vorbește despre marea relaxare a măsurilor anti-COVID-19 din Europa: „Cred că martie este o țintă realistă.”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-04 22:12:50">feb 4, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'EXCLUSIV! Epidemiologul Adrian Marinescu vorbește despre marea')" href="https://www.wowbiz.ro/exclusiv-epidemiologul-adrian-marinescu-vorbeste-despre-marea-relaxare-a-masurilor-anti-covid-19-din-europa-cred-ca-martie-este-o-tinta-realista-20199221" title="Adrian Marinescu vorbește despre marea relaxare a măsurilor anti-COVID-19 din Europa">EXCLUSIV! Epidemiologul Adrian Marinescu vorbește despre marea relaxare a măsurilor anti-COVID-19 din...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bilet unic de călătorie pentru STB, metrou și trenul ce leagă Gara de')" href="https://www.wowbiz.ro/bilet-unic-de-calatorie-pentru-stb-metrou-si-trenul-ce-leaga-gara-de-nord-de-otopeni-cat-costa-si-de-cand-se-aplica-masura-20199253" title="Bilet unic de călătorie pentru STB, metrou și trenul ce leagă Gara de Nord de Otopeni. Cât costă și de când se aplică măsura">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199253/1/nicusor-dan--crop-1643998097.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1674/20199253/1/nicusor-dan--crop-1643998097.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1674/20199253/1/nicusor-dan--crop-1643998097.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1674/20199253/1/nicusor-dan--crop-1643998097.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1674/20199253/1/nicusor-dan--crop-1643998097.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1674/20199253/1/nicusor-dan--crop-1643998097.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bilet unic de călătorie pentru STB, metrou și trenul ce leagă Gara de Nord de Otopeni. Cât costă și de când se aplică măsura" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-04 20:32:50">feb 4, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bilet unic de călătorie pentru STB, metrou și trenul ce leagă Gara de')" href="https://www.wowbiz.ro/bilet-unic-de-calatorie-pentru-stb-metrou-si-trenul-ce-leaga-gara-de-nord-de-otopeni-cat-costa-si-de-cand-se-aplica-masura-20199253" title="Bilet unic de călătorie pentru STB, metrou și trenul ce leagă Gara de Nord de Otopeni. Cât costă și de când se aplică măsura">Bilet unic de călătorie pentru STB, metrou și trenul ce leagă Gara de Nord de Otopeni. Cât costă și de când...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Se dau iar vouchere pentru românii vaccinați COVID-19. Ce schimbare')" href="https://www.wowbiz.ro/se-dau-iar-vouchere-pentru-romanii-vaccinati-covid-19-ce-schimbare-aduce-anul-2022-20199230" title="Se dau iar vouchere pentru românii vaccinați COVID-19. Ce schimbare aduce anul 2022">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199230/1/vaccin.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1674/20199230/1/vaccin.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1674/20199230/1/vaccin.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1674/20199230/1/vaccin.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1674/20199230/1/vaccin.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1674/20199230/1/vaccin.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Se dau iar vouchere pentru românii vaccinați COVID-19. Ce schimbare aduce anul 2022" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-04 19:21:10">feb 4, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Se dau iar vouchere pentru românii vaccinați COVID-19. Ce schimbare')" href="https://www.wowbiz.ro/se-dau-iar-vouchere-pentru-romanii-vaccinati-covid-19-ce-schimbare-aduce-anul-2022-20199230" title="Se dau iar vouchere pentru românii vaccinați COVID-19. Ce schimbare aduce anul 2022">Se dau iar vouchere pentru românii vaccinați COVID-19. Ce schimbare aduce anul 2022</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Scrisoare De Intenție: Model Pentru Angajare și Facultate')" target="_blank" rel="nofollow" href="https://thestudent.ro/scrisoare-de-intentie-model-pentru-angajare-facultate-internship/?utm_source=rss&utm_medium=rss&utm_campaign=scrisoare-de-intentie-model-pentru-angajare-facultate-internship?utm_source=wowbiz&utm_medium=referral" title="Scrisoare De Intenție: Model Pentru Angajare și Facultate">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e5f034247da41aade1bce9ae92788807.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e5f034247da41aade1bce9ae92788807.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e5f034247da41aade1bce9ae92788807.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e5f034247da41aade1bce9ae92788807.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e5f034247da41aade1bce9ae92788807.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e5f034247da41aade1bce9ae92788807.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Scrisoare De Intenție: Model Pentru Angajare și Facultate" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','thestudent.ro', 'Scrisoare De Intenție: Model Pentru Angajare și Facultate')" target="_blank" rel="nofollow" href="https://thestudent.ro/scrisoare-de-intentie-model-pentru-angajare-facultate-internship/?utm_source=rss&utm_medium=rss&utm_campaign=scrisoare-de-intentie-model-pentru-angajare-facultate-internship?utm_source=wowbiz&utm_medium=referral" title="Scrisoare De Intenție: Model Pentru Angajare și Facultate">Scrisoare De Intenție: Model Pentru Angajare și Facultate</a>
</span>
</div>
</div> </div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cu ce boală se confruntă Dj Harra? Totul s-a întâmplat la o vârstă')" href="https://www.wowbiz.ro/cu-ce-boala-se-confrunta-dj-harra-totul-s-a-intamplat-la-o-varsta-frageda-dupa-ce-s-a-uitat-la-un-film-de-groaza-fara-acordul-parintilor-nu-am-mai-putut-sa-dorm-cu-spatele-la-usa-20199320" title="Cu ce boală se confruntă Dj Harra? Totul s-a întâmplat la o vârstă fragedă, după ce s-a uitat la un film de groază, fără acordul părinților: „Nu am mai putut să dorm cu spatele la usă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199320/1/dj-harra4.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1674/20199320/1/dj-harra4.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1674/20199320/1/dj-harra4.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1674/20199320/1/dj-harra4.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cu ce boală se confruntă Dj Harra? Totul s-a întâmplat la o vârstă fragedă, după ce s-a uitat la un film de groază, fără acordul părinților: „Nu am mai putut să dorm cu spatele la usă”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 18:50:23">feb 5, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cu ce boală se confruntă Dj Harra? Totul s-a întâmplat la o vârstă')" href="https://www.wowbiz.ro/cu-ce-boala-se-confrunta-dj-harra-totul-s-a-intamplat-la-o-varsta-frageda-dupa-ce-s-a-uitat-la-un-film-de-groaza-fara-acordul-parintilor-nu-am-mai-putut-sa-dorm-cu-spatele-la-usa-20199320" title="Cu ce boală se confruntă Dj Harra? Totul s-a întâmplat la o vârstă fragedă, după ce s-a uitat la un film de groază, fără acordul părinților: „Nu am mai putut să dorm cu spatele la usă”">Cu ce boală se confruntă Dj Harra? Totul s-a întâmplat la o vârstă fragedă, după ce s-a uitat la un film de...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum trebuie să arate bărbatul ideal pentru Vica Blochina? Vedeta nu se')" href="https://www.wowbiz.ro/cum-trebuie-sa-arate-barbatul-ideal-pentru-vica-blochina-vedeta-nu-se-lasa-usor-impresionata-eu-nu-pierd-timpul-cu-oricine-20199313" title="Cum trebuie să arate bărbatul ideal pentru Vica Blochina? Vedeta nu se lasă ușor impresionată: „Eu nu pierd timpul cu oricine”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199313/1/cum-trebuie-sa-arate-barbatul-ideal-pentru-vica-blochina-vedeta-nu-se-lasa-usor-impresionata-eu-nu-pierd-timpul-cu-oricine-4.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1674/20199313/1/cum-trebuie-sa-arate-barbatul-ideal-pentru-vica-blochina-vedeta-nu-se-lasa-usor-impresionata-eu-nu-pierd-timpul-cu-oricine-4.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1674/20199313/1/cum-trebuie-sa-arate-barbatul-ideal-pentru-vica-blochina-vedeta-nu-se-lasa-usor-impresionata-eu-nu-pierd-timpul-cu-oricine-4.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1674/20199313/1/cum-trebuie-sa-arate-barbatul-ideal-pentru-vica-blochina-vedeta-nu-se-lasa-usor-impresionata-eu-nu-pierd-timpul-cu-oricine-4.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cum trebuie să arate bărbatul ideal pentru Vica Blochina? Vedeta nu se lasă ușor impresionată: „Eu nu pierd timpul cu oricine”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 18:45:10">feb 5, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum trebuie să arate bărbatul ideal pentru Vica Blochina? Vedeta nu se')" href="https://www.wowbiz.ro/cum-trebuie-sa-arate-barbatul-ideal-pentru-vica-blochina-vedeta-nu-se-lasa-usor-impresionata-eu-nu-pierd-timpul-cu-oricine-20199313" title="Cum trebuie să arate bărbatul ideal pentru Vica Blochina? Vedeta nu se lasă ușor impresionată: „Eu nu pierd timpul cu oricine”">Cum trebuie să arate bărbatul ideal pentru Vica Blochina? Vedeta nu se lasă ușor impresionată: „Eu nu pierd...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Loredana Groza a intrat din nou în vizorul fanilor ei! Artista s-a')" href="https://www.wowbiz.ro/loredana-groza-a-intrat-din-nou-in-vizorul-fanilor-ei-artista-s-a-pozat-sexy-in-asternuturi-de-ce-ai-ridicat-tricoul-foto-20199309" title="Loredana Groza a intrat din nou în vizorul fanilor ei! Artista s-a pozat sexy, în așternuturi: „De ce ai ridicat tricoul?” FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199309/1/loredana-groza-a-intrat-din-nou-in-vizorul-fanilor-ei-artista-s-a-pozat-sexy-in-asternuturi-de-ce-ai-ridicat-tricoul-foto-2--crop-1644074677.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1674/20199309/1/loredana-groza-a-intrat-din-nou-in-vizorul-fanilor-ei-artista-s-a-pozat-sexy-in-asternuturi-de-ce-ai-ridicat-tricoul-foto-2--crop-1644074677.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1674/20199309/1/loredana-groza-a-intrat-din-nou-in-vizorul-fanilor-ei-artista-s-a-pozat-sexy-in-asternuturi-de-ce-ai-ridicat-tricoul-foto-2--crop-1644074677.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1674/20199309/1/loredana-groza-a-intrat-din-nou-in-vizorul-fanilor-ei-artista-s-a-pozat-sexy-in-asternuturi-de-ce-ai-ridicat-tricoul-foto-2--crop-1644074677.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Loredana Groza a intrat din nou în vizorul fanilor ei! Artista s-a pozat sexy, în așternuturi: „De ce ai ridicat tricoul?” FOTO" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 17:47:49">feb 5, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Loredana Groza a intrat din nou în vizorul fanilor ei! Artista s-a')" href="https://www.wowbiz.ro/loredana-groza-a-intrat-din-nou-in-vizorul-fanilor-ei-artista-s-a-pozat-sexy-in-asternuturi-de-ce-ai-ridicat-tricoul-foto-20199309" title="Loredana Groza a intrat din nou în vizorul fanilor ei! Artista s-a pozat sexy, în așternuturi: „De ce ai ridicat tricoul?” FOTO">Loredana Groza a intrat din nou în vizorul fanilor ei! Artista s-a pozat sexy, în așternuturi: „De ce ai...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Rezultatele ADN ale criminalului vinovat în cazul dublei crimei din')" href="https://www.wowbiz.ro/rezultatele-adn-ale-criminalului-vinovat-in-cazul-dublei-crimei-din-iasi-unde-doi-studenti-au-fost-ucisi-este-sau-nu-vinovat-ahmed-sami-el-bourkadi-20199308" title="Rezultatele ADN ale criminalului vinovat în cazul dublei crimei din Iași, unde doi studenți au fost uciși! Este sau nu vinovat Ahmed Sami El Bourkadi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199308/1/studentul-marocan1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1674/20199308/1/studentul-marocan1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1674/20199308/1/studentul-marocan1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1674/20199308/1/studentul-marocan1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Rezultatele ADN ale criminalului vinovat în cazul dublei crimei din Iași, unde doi studenți au fost uciși! Este sau nu vinovat Ahmed Sami El Bourkadi" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 17:33:45">feb 5, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Rezultatele ADN ale criminalului vinovat în cazul dublei crimei din')" href="https://www.wowbiz.ro/rezultatele-adn-ale-criminalului-vinovat-in-cazul-dublei-crimei-din-iasi-unde-doi-studenti-au-fost-ucisi-este-sau-nu-vinovat-ahmed-sami-el-bourkadi-20199308" title="Rezultatele ADN ale criminalului vinovat în cazul dublei crimei din Iași, unde doi studenți au fost uciși! Este sau nu vinovat Ahmed Sami El Bourkadi">Rezultatele ADN ale criminalului vinovat în cazul dublei crimei din Iași, unde doi studenți au fost uciși!...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mulți ar spune că e o glumă! Cum se înțeleg, de fapt, tatăl lui Florin')" href="https://www.wowbiz.ro/multi-ar-spune-ca-e-o-gluma-cum-se-inteleg-de-fapt-tatal-lui-florin-ristei-si-naomi-hedman-iubita-artistului-20199307" title="Mulți ar spune că e o glumă! Cum se înțeleg, de fapt, tatăl lui Florin Ristei și Naomi Hedman, iubita artistului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199307/1/multi-ar-spune-ca-e-o-gluma-cum-se-inteleg-de-fapt-tatal-lui-florin-ristei-si-naomi-hedman-iubita-artistului-5.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1674/20199307/1/multi-ar-spune-ca-e-o-gluma-cum-se-inteleg-de-fapt-tatal-lui-florin-ristei-si-naomi-hedman-iubita-artistului-5.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1674/20199307/1/multi-ar-spune-ca-e-o-gluma-cum-se-inteleg-de-fapt-tatal-lui-florin-ristei-si-naomi-hedman-iubita-artistului-5.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1674/20199307/1/multi-ar-spune-ca-e-o-gluma-cum-se-inteleg-de-fapt-tatal-lui-florin-ristei-si-naomi-hedman-iubita-artistului-5.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Mulți ar spune că e o glumă! Cum se înțeleg, de fapt, tatăl lui Florin Ristei și Naomi Hedman, iubita artistului" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 17:19:27">feb 5, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mulți ar spune că e o glumă! Cum se înțeleg, de fapt, tatăl lui Florin')" href="https://www.wowbiz.ro/multi-ar-spune-ca-e-o-gluma-cum-se-inteleg-de-fapt-tatal-lui-florin-ristei-si-naomi-hedman-iubita-artistului-20199307" title="Mulți ar spune că e o glumă! Cum se înțeleg, de fapt, tatăl lui Florin Ristei și Naomi Hedman, iubita artistului">Mulți ar spune că e o glumă! Cum se înțeleg, de fapt, tatăl lui Florin Ristei și Naomi Hedman, iubita...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Theo Rose, greșeala care a costat-o scump! Ce a făcut artista după ce')" href="https://www.wowbiz.ro/theo-rose-greseala-care-a-costat-o-scump-ce-a-facut-artista-dupa-ce-s-a-uitat-in-oglinda-foto-20199304" title="Theo Rose, greșeala care a costat-o scump! Ce a făcut artista după ce s-a uitat în oglindă / FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199304/1/theo-rose-greseala-care-a-costat-o-scump-ce-a-facut-artista-dupa-ce-s-a-uitat-in-oglinda-foto-2.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1674/20199304/1/theo-rose-greseala-care-a-costat-o-scump-ce-a-facut-artista-dupa-ce-s-a-uitat-in-oglinda-foto-2.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1674/20199304/1/theo-rose-greseala-care-a-costat-o-scump-ce-a-facut-artista-dupa-ce-s-a-uitat-in-oglinda-foto-2.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1674/20199304/1/theo-rose-greseala-care-a-costat-o-scump-ce-a-facut-artista-dupa-ce-s-a-uitat-in-oglinda-foto-2.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Theo Rose, greșeala care a costat-o scump! Ce a făcut artista după ce s-a uitat în oglindă / FOTO" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 16:47:15">feb 5, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Theo Rose, greșeala care a costat-o scump! Ce a făcut artista după ce')" href="https://www.wowbiz.ro/theo-rose-greseala-care-a-costat-o-scump-ce-a-facut-artista-dupa-ce-s-a-uitat-in-oglinda-foto-20199304" title="Theo Rose, greșeala care a costat-o scump! Ce a făcut artista după ce s-a uitat în oglindă / FOTO">Theo Rose, greșeala care a costat-o scump! Ce a făcut artista după ce s-a uitat în oglindă / FOTO</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Care este motivul pentru care Vlad Gherman și Oana Moșneagu și-au')" href="https://www.wowbiz.ro/care-este-motivul-pentru-care-vlad-gherman-si-oana-mosneagu-si-au-tinut-relatia-ascunsa-cine-e-persoana-de-care-cei-doi-indragostiti-s-au-ferit-20199302" title="Care este motivul pentru care Vlad Gherman și Oana Moșneagu și-au ținut relația ascunsă? Cine e persoana de care cei doi îndrăgostiți s-au ferit">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199302/1/vlad-gherman-oana-mosneagu.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1674/20199302/1/vlad-gherman-oana-mosneagu.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1674/20199302/1/vlad-gherman-oana-mosneagu.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1674/20199302/1/vlad-gherman-oana-mosneagu.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Care este motivul pentru care Vlad Gherman și Oana Moșneagu și-au ținut relația ascunsă? Cine e persoana de care cei doi îndrăgostiți s-au ferit" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 16:38:57">feb 5, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Care este motivul pentru care Vlad Gherman și Oana Moșneagu și-au')" href="https://www.wowbiz.ro/care-este-motivul-pentru-care-vlad-gherman-si-oana-mosneagu-si-au-tinut-relatia-ascunsa-cine-e-persoana-de-care-cei-doi-indragostiti-s-au-ferit-20199302" title="Care este motivul pentru care Vlad Gherman și Oana Moșneagu și-au ținut relația ascunsă? Cine e persoana de care cei doi îndrăgostiți s-au ferit">Care este motivul pentru care Vlad Gherman și Oana Moșneagu și-au ținut relația ascunsă? Cine e persoana de...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Viorel Lis a pierdut definitiv pensia de revoluționar. Reacția')" href="https://www.wowbiz.ro/viorel-lis-a-pierdut-definitiv-pensia-de-revolutionar-reactia-fostului-edil-in-urma-decizie-o-porcarie-20199299" title="Viorel Lis a pierdut definitiv pensia de revoluționar. Reacția fostului edil, în urma decizie: ”O porcărie!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199299/1/viorel-lis--crop-1644068294.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1674/20199299/1/viorel-lis--crop-1644068294.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1674/20199299/1/viorel-lis--crop-1644068294.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1674/20199299/1/viorel-lis--crop-1644068294.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Viorel Lis a pierdut definitiv pensia de revoluționar. Reacția fostului edil, în urma decizie: ”O porcărie!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 15:54:37">feb 5, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Viorel Lis a pierdut definitiv pensia de revoluționar. Reacția')" href="https://www.wowbiz.ro/viorel-lis-a-pierdut-definitiv-pensia-de-revolutionar-reactia-fostului-edil-in-urma-decizie-o-porcarie-20199299" title="Viorel Lis a pierdut definitiv pensia de revoluționar. Reacția fostului edil, în urma decizie: ”O porcărie!”">Viorel Lis a pierdut definitiv pensia de revoluționar. Reacția fostului edil, în urma decizie: ”O porcărie!”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19')" href="https://www.wowbiz.ro/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" title="Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19 este în scădere față de ziua precedentă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199296/1/coronavirus.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1674/20199296/1/coronavirus.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1674/20199296/1/coronavirus.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1674/20199296/1/coronavirus.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19 este în scădere față de ziua precedentă" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 14:50:59">feb 5, 2022</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19')" href="https://www.wowbiz.ro/bilant-coronavirus-5-februarie-2022-numarul-infectarilor-cu-covid-19-este-in-scadere-fata-de-ziua-precedenta-20199296" title="Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19 este în scădere față de ziua precedentă">Bilanț coronavirus, 5 februarie 2022. Numărul infectărilor cu COVID-19 este în scădere față de ziua precedentă</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Denisa Tănase, adevărul din spatele mutării în Dubai. Care este')" href="https://www.wowbiz.ro/denisa-tanase-adevarul-din-spatele-mutarii-in-dubai-care-este-situatia-financiara-a-vedetei-locuim-intr-un-studio-inchiriat-20199292" title="Denisa Tănase, adevărul din spatele mutării în Dubai. Care este situația financiară a vedetei: ”Locuim într-un studio închiriat”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1674/20199292/1/denisa-tanase-adevarul-din-spatele-mutarii-in-dubai-3.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1674/20199292/1/denisa-tanase-adevarul-din-spatele-mutarii-in-dubai-3.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1674/20199292/1/denisa-tanase-adevarul-din-spatele-mutarii-in-dubai-3.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1674/20199292/1/denisa-tanase-adevarul-din-spatele-mutarii-in-dubai-3.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Denisa Tănase, adevărul din spatele mutării în Dubai. Care este situația financiară a vedetei: ”Locuim într-un studio închiriat”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-02-05 14:17:07">feb 5, 2022</time>
<span class="h4 title">
 <a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Denisa Tănase, adevărul din spatele mutării în Dubai. Care este')" href="https://www.wowbiz.ro/denisa-tanase-adevarul-din-spatele-mutarii-in-dubai-care-este-situatia-financiara-a-vedetei-locuim-intr-un-studio-inchiriat-20199292" title="Denisa Tănase, adevărul din spatele mutării în Dubai. Care este situația financiară a vedetei: ”Locuim într-un studio închiriat”">Denisa Tănase, adevărul din spatele mutării în Dubai. Care este situația financiară a vedetei: ”Locuim...</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Lovitură grea pentru George Simion! Un nume greu din AUR este în comă,')" target="_blank" rel="nofollow" href="https://evz.ro/lovitura-grea-pentru-george-simion-un-nume-greu-din-aur-este-in-coma-la-ati.html" title="Lovitură grea pentru George Simion! Un nume greu din AUR este în comă, la ATI">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e1510f80a59fb331dfe7e264f6f902e4.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Lovitură grea pentru George Simion! Un nume greu din AUR este în comă, la ATI" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Lovitură grea pentru George Simion! Un nume greu din AUR este în comă,')" target="_blank" rel="nofollow" href="https://evz.ro/lovitura-grea-pentru-george-simion-un-nume-greu-din-aur-este-in-coma-la-ati.html" title="Lovitură grea pentru George Simion! Un nume greu din AUR este în comă, la ATI">Lovitură grea pentru George Simion! Un nume greu din AUR este în comă, la ATI</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Urmează zile grele! Octavian Jurma e uluit: Nu credeam să văd asta în')" target="_blank" rel="nofollow" href="https://evz.ro/urmeaza-zile-grele-octavian-jurma-e-uluit-nu-credeam-sa-vad-asta-in-realitate.html" title="Urmează zile grele! Octavian Jurma e uluit: Nu credeam să văd asta în realitate">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6325907b92d77eb5d4bae213ca891a98.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6325907b92d77eb5d4bae213ca891a98.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6325907b92d77eb5d4bae213ca891a98.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6325907b92d77eb5d4bae213ca891a98.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6325907b92d77eb5d4bae213ca891a98.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6325907b92d77eb5d4bae213ca891a98.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Urmează zile grele! Octavian Jurma e uluit: Nu credeam să văd asta în realitate" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Urmează zile grele! Octavian Jurma e uluit: Nu credeam să văd asta în')" target="_blank" rel="nofollow" href="https://evz.ro/urmeaza-zile-grele-octavian-jurma-e-uluit-nu-credeam-sa-vad-asta-in-realitate.html" title="Urmează zile grele! Octavian Jurma e uluit: Nu credeam să văd asta în realitate">Urmează zile grele! Octavian Jurma e uluit: Nu credeam să văd asta în realitate</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Doctorii avertizează: nu luați niciodată aceste pastile dacă ați băut')" target="_blank" href="https://www.bzi.ro/cei-care-aveti-peste-40-de-ani-si-luati-aceste-medicament-foarte-folosite-in-romania-riscati-foarte-mult-4279460" title="Doctorii avertizează: nu luați niciodată aceste pastile dacă ați băut cafea sau alcool...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/38f24056e12a4ef44c855aa24e6317a1.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/38f24056e12a4ef44c855aa24e6317a1.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/38f24056e12a4ef44c855aa24e6317a1.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/38f24056e12a4ef44c855aa24e6317a1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/38f24056e12a4ef44c855aa24e6317a1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/38f24056e12a4ef44c855aa24e6317a1.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Doctorii avertizează: nu luați niciodată aceste pastile dacă ați băut cafea sau alcool..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Doctorii avertizează: nu luați niciodată aceste pastile dacă ați băut')" target="_blank" href="https://www.bzi.ro/cei-care-aveti-peste-40-de-ani-si-luati-aceste-medicament-foarte-folosite-in-romania-riscati-foarte-mult-4279460" title="Doctorii avertizează: nu luați niciodată aceste pastile dacă ați băut cafea sau alcool...">Doctorii avertizează: nu luați niciodată aceste pastile dacă ați băut cafea sau alcool...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O femeie musulmană și-a dat vălul jos, după 19 ani. Oamenii s-au')" target="_blank" href="https://www.bzi.ro/o-femeie-si-a-dat-valul-jos-dupa-19-ani-oamenii-s-au-ingrozit-cand-au-vazut-cum-arata-chipul-ei-4121573" title="O femeie musulmană și-a dat vălul jos, după 19 ani. Oamenii s-au îngrozit când au văzut cum arată chipul ei....">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/81ea1edc75221457bd9bf2df5f3f6fc5.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/81ea1edc75221457bd9bf2df5f3f6fc5.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/81ea1edc75221457bd9bf2df5f3f6fc5.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/81ea1edc75221457bd9bf2df5f3f6fc5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/81ea1edc75221457bd9bf2df5f3f6fc5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/81ea1edc75221457bd9bf2df5f3f6fc5.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O femeie musulmană și-a dat vălul jos, după 19 ani. Oamenii s-au îngrozit când au văzut cum arată chipul ei...." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O femeie musulmană și-a dat vălul jos, după 19 ani. Oamenii s-au')" target="_blank" href="https://www.bzi.ro/o-femeie-si-a-dat-valul-jos-dupa-19-ani-oamenii-s-au-ingrozit-cand-au-vazut-cum-arata-chipul-ei-4121573" title="O femeie musulmană și-a dat vălul jos, după 19 ani. Oamenii s-au îngrozit când au văzut cum arată chipul ei....">O femeie musulmană și-a dat vălul jos, după 19 ani. Oamenii s-au îngrozit când au văzut cum arată chipul...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ireal-ce-s-a-ales-de-magda-catone-la-10-ani-de-la-moartea-lui-serban-ionescu-cum-arata-acum-doamna-detergent-20572578?utm_source=WOWbiz+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban Ionescu. Cum arată acum &apos;doamna detergent&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9890a1e7301043f7741a865b7ea6c0f8.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban Ionescu. Cum arată acum &apos;doamna detergent&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ireal-ce-s-a-ales-de-magda-catone-la-10-ani-de-la-moartea-lui-serban-ionescu-cum-arata-acum-doamna-detergent-20572578?utm_source=WOWbiz+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban Ionescu. Cum arată acum &apos;doamna detergent&apos;">Ireal ce s-a ales de Magda Catone, la 10 ani de la moartea lui Șerban Ionescu. Cum arată acum &apos;doamna...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cătălin Botezatu a anunțat câștigătoarea Bravo, ai stil din acest')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/catalin-botezatu-a-anuntat-castigatoarea-bravo-ai-stil-din-acest-sezon-e-buna-pentru-orice-exclusiv-465946?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cătălin Botezatu a anunțat câștigătoarea Bravo, ai stil din acest sezon: ‘E bună pentru orice’ (exclusiv)">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/092221830cb94d01d192d26fc851c629.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/092221830cb94d01d192d26fc851c629.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/092221830cb94d01d192d26fc851c629.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/092221830cb94d01d192d26fc851c629.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/092221830cb94d01d192d26fc851c629.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/092221830cb94d01d192d26fc851c629.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cătălin Botezatu a anunțat câștigătoarea Bravo, ai stil din acest sezon: ‘E bună pentru orice’ (exclusiv)" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cătălin Botezatu a anunțat câștigătoarea Bravo, ai stil din acest')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/catalin-botezatu-a-anuntat-castigatoarea-bravo-ai-stil-din-acest-sezon-e-buna-pentru-orice-exclusiv-465946?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cătălin Botezatu a anunțat câștigătoarea Bravo, ai stil din acest sezon: ‘E bună pentru orice’ (exclusiv)">Cătălin Botezatu a anunțat câștigătoarea Bravo, ai stil din acest sezon: ‘E bună pentru orice’ (exclusiv)</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Zodia care se îndrăgostește în februarie 2022. Cât mai au de așteptat')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/zodia-care-se-indragosteste-in-februarie-2022-cat-mai-au-de-asteptat-ceilalti-nativi-va-fi-o-primavara-de-senzatie-465868?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Zodia care se îndrăgostește în februarie 2022. Cât mai au de așteptat ceilalți nativi, va fi o primăvară de senzație">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fe1a042d2d0b89f5aeb9c7f05390049e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/fe1a042d2d0b89f5aeb9c7f05390049e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/fe1a042d2d0b89f5aeb9c7f05390049e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/fe1a042d2d0b89f5aeb9c7f05390049e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fe1a042d2d0b89f5aeb9c7f05390049e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fe1a042d2d0b89f5aeb9c7f05390049e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Zodia care se îndrăgostește în februarie 2022. Cât mai au de așteptat ceilalți nativi, va fi o primăvară de senzație" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Zodia care se îndrăgostește în februarie 2022. Cât mai au de așteptat')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/zodia-care-se-indragosteste-in-februarie-2022-cat-mai-au-de-asteptat-ceilalti-nativi-va-fi-o-primavara-de-senzatie-465868?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Zodia care se îndrăgostește în februarie 2022. Cât mai au de așteptat ceilalți nativi, va fi o primăvară de senzație">Zodia care se îndrăgostește în februarie 2022. Cât mai au de așteptat ceilalți nativi, va fi o primăvară de...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Ceaiul care este considerat cel mai puternic somnifer natural. Cum')" target="_blank" rel="nofollow" href="https://www.antena3.ro/life/viata-sanatoasa/ceaiul-considerat-cel-mai-puternic-somnifer-natural-628194.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Ceaiul care este considerat cel mai puternic somnifer natural. Cum trebuie preparat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d2183a3cc5a5d32feb6c11633f26ead6.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d2183a3cc5a5d32feb6c11633f26ead6.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d2183a3cc5a5d32feb6c11633f26ead6.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d2183a3cc5a5d32feb6c11633f26ead6.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d2183a3cc5a5d32feb6c11633f26ead6.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d2183a3cc5a5d32feb6c11633f26ead6.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ceaiul care este considerat cel mai puternic somnifer natural. Cum trebuie preparat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Ceaiul care este considerat cel mai puternic somnifer natural. Cum')" target="_blank" rel="nofollow" href="https://www.antena3.ro/life/viata-sanatoasa/ceaiul-considerat-cel-mai-puternic-somnifer-natural-628194.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Ceaiul care este considerat cel mai puternic somnifer natural. Cum trebuie preparat">Ceaiul care este considerat cel mai puternic somnifer natural. Cum trebuie preparat</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'A murit Daniela, tânăra izbită de un copac în timp ce era trasă cu un')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/locale/a-murit-daniela-tanara-copac-colac-zapada-negresti-oas-628027.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="A murit Daniela, tânăra izbită de un copac în timp ce era trasă cu un colac pe zăpadă, în Negreşti-Oaş">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/de6aa91fcf5fca8e0a93fb834902af9b.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/de6aa91fcf5fca8e0a93fb834902af9b.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/de6aa91fcf5fca8e0a93fb834902af9b.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/de6aa91fcf5fca8e0a93fb834902af9b.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/de6aa91fcf5fca8e0a93fb834902af9b.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/de6aa91fcf5fca8e0a93fb834902af9b.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A murit Daniela, tânăra izbită de un copac în timp ce era trasă cu un colac pe zăpadă, în Negreşti-Oaş" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'A murit Daniela, tânăra izbită de un copac în timp ce era trasă cu un')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/locale/a-murit-daniela-tanara-copac-colac-zapada-negresti-oas-628027.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="A murit Daniela, tânăra izbită de un copac în timp ce era trasă cu un colac pe zăpadă, în Negreşti-Oaş">A murit Daniela, tânăra izbită de un copac în timp ce era trasă cu un colac pe zăpadă, în Negreşti-Oaş</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Ce a pățit fotbalistul acuzat că a abuzat și desfigurat o fată de 18')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/amenintat-cu-moartea-mason-greenwood-si-a-luat-caine-de-atac-de-25000-de-lire-653845.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Ce a pățit fotbalistul acuzat că a abuzat și desfigurat o fată de 18 ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7eba39b3e0d6dccbeb0fed6e36e153ee.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7eba39b3e0d6dccbeb0fed6e36e153ee.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7eba39b3e0d6dccbeb0fed6e36e153ee.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7eba39b3e0d6dccbeb0fed6e36e153ee.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7eba39b3e0d6dccbeb0fed6e36e153ee.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7eba39b3e0d6dccbeb0fed6e36e153ee.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce a pățit fotbalistul acuzat că a abuzat și desfigurat o fată de 18 ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Ce a pățit fotbalistul acuzat că a abuzat și desfigurat o fată de 18')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/amenintat-cu-moartea-mason-greenwood-si-a-luat-caine-de-atac-de-25000-de-lire-653845.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Ce a pățit fotbalistul acuzat că a abuzat și desfigurat o fată de 18 ani">Ce a pățit fotbalistul acuzat că a abuzat și desfigurat o fată de 18 ani</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'VIDEO Ce făcea Putin în timp ce Ucraina defila la Jocurile Olimpice de')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/jocurile-olimpice/ce-facea-putin-in-timp-ce-ucraina-defila-la-jocurile-olimpice-653754.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="VIDEO Ce făcea Putin în timp ce Ucraina defila la Jocurile Olimpice de Iarnă de la Beijing. L-au surprins camerele TV">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'VIDEO Ce făcea Putin în timp ce Ucraina defila la Jocurile Olimpice de')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/jocurile-olimpice/ce-facea-putin-in-timp-ce-ucraina-defila-la-jocurile-olimpice-653754.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="VIDEO Ce făcea Putin în timp ce Ucraina defila la Jocurile Olimpice de Iarnă de la Beijing. L-au surprins camerele TV">VIDEO Ce făcea Putin în timp ce Ucraina defila la Jocurile Olimpice de Iarnă de la Beijing. L-au surprins...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','', 'Ce diferență de vârstă există între Vlad Gherman și Oana Moșneagu?')" target="_blank" rel="nofollow" href="eapentrufemei.ro/vedete/vlad-gherman-si-oana-mosneagu-au-dezvaluit-de-cand-formeaza-de-fapt-un-cuplu-iata-ce-diferenta-de-varsta-exista-intre-ei-279594/attachment/279597?pid=279594" title="Ce diferență de vârstă există între Vlad Gherman și Oana Moșneagu?  Actrița e mai mare decât iubitul ei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cdd38502d4bab65ae1798eb92f38a56d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/cdd38502d4bab65ae1798eb92f38a56d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/cdd38502d4bab65ae1798eb92f38a56d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/cdd38502d4bab65ae1798eb92f38a56d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cdd38502d4bab65ae1798eb92f38a56d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cdd38502d4bab65ae1798eb92f38a56d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce diferență de vârstă există între Vlad Gherman și Oana Moșneagu?  Actrița e mai mare decât iubitul ei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','', 'Ce diferență de vârstă există între Vlad Gherman și Oana Moșneagu?')" target="_blank" rel="nofollow" href="eapentrufemei.ro/vedete/vlad-gherman-si-oana-mosneagu-au-dezvaluit-de-cand-formeaza-de-fapt-un-cuplu-iata-ce-diferenta-de-varsta-exista-intre-ei-279594/attachment/279597?pid=279594" title="Ce diferență de vârstă există între Vlad Gherman și Oana Moșneagu?  Actrița e mai mare decât iubitul ei">Ce diferență de vârstă există între Vlad Gherman și Oana Moșneagu? Actrița e mai mare decât iubitul ei</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'La 27 de ani, s-a căsătorit cu tatăl prietenei ei, cu 25 de ani mai')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/povesti-de-viata/m-am-casatorit-cu-tatal-celei-mai-bune-prietene-si-acum-sunt-mama-ei-vitrega-279548/attachment/279553?pid=279548" title="La 27 de ani, s-a căsătorit cu tatăl prietenei ei, cu 25 de ani mai bătrân, și toți cred că e fiica lui. Cum au reacționat părinții ei? „Nu este treaba nimănui...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/99b02299783c39a7aa57880fcdb0a705.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/99b02299783c39a7aa57880fcdb0a705.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/99b02299783c39a7aa57880fcdb0a705.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/99b02299783c39a7aa57880fcdb0a705.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/99b02299783c39a7aa57880fcdb0a705.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/99b02299783c39a7aa57880fcdb0a705.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="La 27 de ani, s-a căsătorit cu tatăl prietenei ei, cu 25 de ani mai bătrân, și toți cred că e fiica lui. Cum au reacționat părinții ei? „Nu este treaba nimănui...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'La 27 de ani, s-a căsătorit cu tatăl prietenei ei, cu 25 de ani mai')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/povesti-de-viata/m-am-casatorit-cu-tatal-celei-mai-bune-prietene-si-acum-sunt-mama-ei-vitrega-279548/attachment/279553?pid=279548" title="La 27 de ani, s-a căsătorit cu tatăl prietenei ei, cu 25 de ani mai bătrân, și toți cred că e fiica lui. Cum au reacționat părinții ei? „Nu este treaba nimănui...”">La 27 de ani, s-a căsătorit cu tatăl prietenei ei, cu 25 de ani mai bătrân, și toți cred că e fiica lui....</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Are 23 de ani și e fiul unei îndrăgite actrițe.La 18 ani a devenit')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/fiul-barbarei-mori-joaca-in-noul-serial-rebelde-ii-calca-pe-urme-mamei-sale-celebre-279162/attachment/279177?pid=279162" title="Are 23 de ani și e fiul unei îndrăgite actrițe.La 18 ani a devenit tătic, iubita lui de atunci fiind cu 10 ani mai mare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/06ee0919c30cfd16f02e19b83435e0bc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/06ee0919c30cfd16f02e19b83435e0bc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/06ee0919c30cfd16f02e19b83435e0bc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/06ee0919c30cfd16f02e19b83435e0bc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/06ee0919c30cfd16f02e19b83435e0bc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/06ee0919c30cfd16f02e19b83435e0bc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Are 23 de ani și e fiul unei îndrăgite actrițe.La 18 ani a devenit tătic, iubita lui de atunci fiind cu 10 ani mai mare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Are 23 de ani și e fiul unei îndrăgite actrițe.La 18 ani a devenit')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/fiul-barbarei-mori-joaca-in-noul-serial-rebelde-ii-calca-pe-urme-mamei-sale-celebre-279162/attachment/279177?pid=279162" title="Are 23 de ani și e fiul unei îndrăgite actrițe.La 18 ani a devenit tătic, iubita lui de atunci fiind cu 10 ani mai mare">Are 23 de ani și e fiul unei îndrăgite actrițe.La 18 ani a devenit tătic, iubita lui de atunci fiind cu 10...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mitul despre suplimente, distrus de un cercetător român: „Cel puţin')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/mitul-despre-suplimente-distrus-cercetator-roman-cel-putin-90-apa-ploaie-1_61fe1fcc5163ec427192731e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/mitul-despre-suplimente-distrus-cercetator-roman-cel-putin-90-apa-ploaie-1_61fe1fcc5163ec427192731e/index.html&amp;utm_campaign=CrossPromo" title="Mitul despre suplimente, distrus de un cercetător român: „Cel puţin 90% sunt apă de ploaie”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1ac78a31b24db1c34c89946f90b50ce4.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mitul despre suplimente, distrus de un cercetător român: „Cel puţin 90% sunt apă de ploaie”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mitul despre suplimente, distrus de un cercetător român: „Cel puţin')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/mitul-despre-suplimente-distrus-cercetator-roman-cel-putin-90-apa-ploaie-1_61fe1fcc5163ec427192731e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/mitul-despre-suplimente-distrus-cercetator-roman-cel-putin-90-apa-ploaie-1_61fe1fcc5163ec427192731e/index.html&amp;utm_campaign=CrossPromo" title="Mitul despre suplimente, distrus de un cercetător român: „Cel puţin 90% sunt apă de ploaie”">Mitul despre suplimente, distrus de un cercetător român: „Cel puţin 90% sunt apă de ploaie”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Oraşul din România catalogat de o vloggeriţă britanică drept „The most')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/sibiu/orasul-romania-catalogat-vloggerita-britanica-the-most-unique-city-europe-video-1_61fd477c5163ec42718c1007/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/sibiu/orasul-romania-catalogat-vloggerita-britanica-the-most-unique-city-europe-video-1_61fd477c5163ec42718c1007/index.html&amp;utm_campaign=CrossPromo" title="Oraşul din România catalogat de o vloggeriţă britanică drept „The most unique city in Europe“ VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3d28a8033d7f98935b872e0d47c89217.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Oraşul din România catalogat de o vloggeriţă britanică drept „The most unique city in Europe“ VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Oraşul din România catalogat de o vloggeriţă britanică drept „The most')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/sibiu/orasul-romania-catalogat-vloggerita-britanica-the-most-unique-city-europe-video-1_61fd477c5163ec42718c1007/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/sibiu/orasul-romania-catalogat-vloggerita-britanica-the-most-unique-city-europe-video-1_61fd477c5163ec42718c1007/index.html&amp;utm_campaign=CrossPromo" title="Oraşul din România catalogat de o vloggeriţă britanică drept „The most unique city in Europe“ VIDEO">Oraşul din România catalogat de o vloggeriţă britanică drept „The most unique city in Europe“ VIDEO</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Femeie TÂLHĂRITĂ în plină stradă în Capitală: hoțul a fost reținut')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/femeie-talharita-in-plina-strada-in-capitala-hotul-a-fost-retinut_2225740.html" title="Femeie TÂLHĂRITĂ în plină stradă în Capitală: hoțul a fost reținut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5bbfa219f081ddac62d3a4a944babcc8.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5bbfa219f081ddac62d3a4a944babcc8.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5bbfa219f081ddac62d3a4a944babcc8.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5bbfa219f081ddac62d3a4a944babcc8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5bbfa219f081ddac62d3a4a944babcc8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5bbfa219f081ddac62d3a4a944babcc8.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Femeie TÂLHĂRITĂ în plină stradă în Capitală: hoțul a fost reținut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Femeie TÂLHĂRITĂ în plină stradă în Capitală: hoțul a fost reținut')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/femeie-talharita-in-plina-strada-in-capitala-hotul-a-fost-retinut_2225740.html" title="Femeie TÂLHĂRITĂ în plină stradă în Capitală: hoțul a fost reținut">Femeie TÂLHĂRITĂ în plină stradă în Capitală: hoțul a fost reținut</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'FOTO | Doi oameni au murit pe loc - Accident cumplit în județul Dolj')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/foto-doi-oameni-au-murit-pe-loc-accident-cumplit-in-judetul-dolj_2225745.html" title="FOTO | Doi oameni au murit pe loc - Accident cumplit în județul Dolj">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3038a441b059e612cfef279bba0aad6d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3038a441b059e612cfef279bba0aad6d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3038a441b059e612cfef279bba0aad6d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3038a441b059e612cfef279bba0aad6d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3038a441b059e612cfef279bba0aad6d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3038a441b059e612cfef279bba0aad6d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="FOTO | Doi oameni au murit pe loc - Accident cumplit în județul Dolj" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'FOTO | Doi oameni au murit pe loc - Accident cumplit în județul Dolj')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/foto-doi-oameni-au-murit-pe-loc-accident-cumplit-in-judetul-dolj_2225745.html" title="FOTO | Doi oameni au murit pe loc - Accident cumplit în județul Dolj">FOTO | Doi oameni au murit pe loc - Accident cumplit în județul Dolj</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Vești proaste pentru cei care au luat amenzi abuziv pentru')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/amenzi-abuziv-pentru-necompletarea-formularului-digital-de-intrare-in-romania_2225310.html" title="Vești proaste pentru cei care au luat amenzi abuziv pentru necompletarea formularului digital de intrare în România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6f4ae82958f969e3a46393a2a8c4580e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6f4ae82958f969e3a46393a2a8c4580e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6f4ae82958f969e3a46393a2a8c4580e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6f4ae82958f969e3a46393a2a8c4580e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6f4ae82958f969e3a46393a2a8c4580e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6f4ae82958f969e3a46393a2a8c4580e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Vești proaste pentru cei care au luat amenzi abuziv pentru necompletarea formularului digital de intrare în România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Vești proaste pentru cei care au luat amenzi abuziv pentru')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/amenzi-abuziv-pentru-necompletarea-formularului-digital-de-intrare-in-romania_2225310.html" title="Vești proaste pentru cei care au luat amenzi abuziv pentru necompletarea formularului digital de intrare în România">Vești proaste pentru cei care au luat amenzi abuziv pentru necompletarea formularului digital de intrare în...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Grecia relaxează restricţiile de călătorie pentru cetățenii UE. Când')" target="_blank" href="https://www.stirilekanald.ro/grecia-relaxeaza-restrictiile-20199226?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Grecia relaxează restricţiile de călătorie pentru cetățenii UE. Când se deschide sezonul estival">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/035af9488d1f5745295a75c9f3a49fe7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/035af9488d1f5745295a75c9f3a49fe7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/035af9488d1f5745295a75c9f3a49fe7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/035af9488d1f5745295a75c9f3a49fe7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/035af9488d1f5745295a75c9f3a49fe7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/035af9488d1f5745295a75c9f3a49fe7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Grecia relaxează restricţiile de călătorie pentru cetățenii UE. Când se deschide sezonul estival" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Grecia relaxează restricţiile de călătorie pentru cetățenii UE. Când')" target="_blank" href="https://www.stirilekanald.ro/grecia-relaxeaza-restrictiile-20199226?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Grecia relaxează restricţiile de călătorie pentru cetățenii UE. Când se deschide sezonul estival">Grecia relaxează restricţiile de călătorie pentru cetățenii UE. Când se deschide sezonul estival</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Florentina a dispărut de la un centru al Protecției Copilului. Dacă o')" target="_blank" href="https://www.stirilekanald.ro/florentina-a-disparut-de-la-un-centru-al-protectiei-copilului-daca-o-vedeti-sunati-de-urgenta-la-112-20199204?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Florentina a dispărut de la un centru al Protecției Copilului. Dacă o vedeți, sunați de urgență la 112">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a995851c29e8f6292de5bf15f4a3d7e8.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a995851c29e8f6292de5bf15f4a3d7e8.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a995851c29e8f6292de5bf15f4a3d7e8.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a995851c29e8f6292de5bf15f4a3d7e8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a995851c29e8f6292de5bf15f4a3d7e8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a995851c29e8f6292de5bf15f4a3d7e8.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Florentina a dispărut de la un centru al Protecției Copilului. Dacă o vedeți, sunați de urgență la 112" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Florentina a dispărut de la un centru al Protecției Copilului. Dacă o')" target="_blank" href="https://www.stirilekanald.ro/florentina-a-disparut-de-la-un-centru-al-protectiei-copilului-daca-o-vedeti-sunati-de-urgenta-la-112-20199204?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Florentina a dispărut de la un centru al Protecției Copilului. Dacă o vedeți, sunați de urgență la 112">Florentina a dispărut de la un centru al Protecției Copilului. Dacă o vedeți, sunați de urgență la 112</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | A fost cod roşu de distracţie astăzi, pe pârtiile de la munte')" target="_blank" href="https://www.stirilekanald.ro/video-a-fost-cod-rosu-de-distractie-astazi-pe-partiile-de-la-munte-20199205?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO | A fost cod roşu de distracţie astăzi, pe pârtiile de la munte">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/44fb527e3e8695355c6cc34d13309af4.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/44fb527e3e8695355c6cc34d13309af4.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/44fb527e3e8695355c6cc34d13309af4.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/44fb527e3e8695355c6cc34d13309af4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/44fb527e3e8695355c6cc34d13309af4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/44fb527e3e8695355c6cc34d13309af4.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO | A fost cod roşu de distracţie astăzi, pe pârtiile de la munte" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | A fost cod roşu de distracţie astăzi, pe pârtiile de la munte')" target="_blank" href="https://www.stirilekanald.ro/video-a-fost-cod-rosu-de-distractie-astazi-pe-partiile-de-la-munte-20199205?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO | A fost cod roşu de distracţie astăzi, pe pârtiile de la munte">VIDEO | A fost cod roşu de distracţie astăzi, pe pârtiile de la munte</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Numele unui cunoscut lanț de supermarket-uri din România este folosit')" target="_blank" href="https://www.stirilekanald.ro/numele-unui-cunoscut-lant-de-supermarket-uri-din-romania-este-folosit-de-infractori-pentru-a-i-lasa-pe-oameni-fara-banii-in-conturi-20199231?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Numele unui cunoscut lanț de supermarket-uri din România este folosit de infractori pentru a-i lăsa pe oameni fără banii în conturi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/73847c25694c9c43fd38674aadae6015.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/73847c25694c9c43fd38674aadae6015.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/73847c25694c9c43fd38674aadae6015.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/73847c25694c9c43fd38674aadae6015.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/73847c25694c9c43fd38674aadae6015.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/73847c25694c9c43fd38674aadae6015.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Numele unui cunoscut lanț de supermarket-uri din România este folosit de infractori pentru a-i lăsa pe oameni fără banii în conturi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Numele unui cunoscut lanț de supermarket-uri din România este folosit')" target="_blank" href="https://www.stirilekanald.ro/numele-unui-cunoscut-lant-de-supermarket-uri-din-romania-este-folosit-de-infractori-pentru-a-i-lasa-pe-oameni-fara-banii-in-conturi-20199231?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Numele unui cunoscut lanț de supermarket-uri din România este folosit de infractori pentru a-i lăsa pe oameni fără banii în conturi">Numele unui cunoscut lanț de supermarket-uri din România este folosit de infractori pentru a-i lăsa pe...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un bărbat a fost atacat de un urs într-o zonă împădurită din județul')" target="_blank" href="https://www.stirilekanald.ro/un-barbat-a-fost-atacat-de-un-urs-intr-o-zona-impadurita-din-judetul-harghita-victima-a-fost-transportata-la-spital-20199252?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un bărbat a fost atacat de un urs într-o zonă împădurită din județul Harghita. Victima a fost transportată la spital">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1093215ccb5fcdc672f2bb3ff612c23a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1093215ccb5fcdc672f2bb3ff612c23a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1093215ccb5fcdc672f2bb3ff612c23a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1093215ccb5fcdc672f2bb3ff612c23a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1093215ccb5fcdc672f2bb3ff612c23a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1093215ccb5fcdc672f2bb3ff612c23a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Un bărbat a fost atacat de un urs într-o zonă împădurită din județul Harghita. Victima a fost transportată la spital" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un bărbat a fost atacat de un urs într-o zonă împădurită din județul')" target="_blank" href="https://www.stirilekanald.ro/un-barbat-a-fost-atacat-de-un-urs-intr-o-zona-impadurita-din-judetul-harghita-victima-a-fost-transportata-la-spital-20199252?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un bărbat a fost atacat de un urs într-o zonă împădurită din județul Harghita. Victima a fost transportată la spital">Un bărbat a fost atacat de un urs într-o zonă împădurită din județul Harghita. Victima a fost transportată...</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Neslihan Atagul, eroina serialului Fiica ambasadorului, apariție de')" target="_blank" href="https://www.kanald.ro/neslihan-atagul-eroina-serialului-fiica-ambasadorului-aparitie-de-senzatie-in-lift-alaturi-de-sotul-ei-kadir-dogulu-iata-cum-s-au-fotografiat-cei-doi-indragostiti-20199306?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Neslihan Atagul, eroina serialului Fiica ambasadorului, apariție de senzație în lift, alături de soțul ei, Kadir Dogulu! Iată cum s-au fotografiat cei doi îndrăgostiți!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/60e1a010953b590d33697580169aee30.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/60e1a010953b590d33697580169aee30.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/60e1a010953b590d33697580169aee30.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/60e1a010953b590d33697580169aee30.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/60e1a010953b590d33697580169aee30.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/60e1a010953b590d33697580169aee30.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Neslihan Atagul, eroina serialului Fiica ambasadorului, apariție de senzație în lift, alături de soțul ei, Kadir Dogulu! Iată cum s-au fotografiat cei doi îndrăgostiți!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Neslihan Atagul, eroina serialului Fiica ambasadorului, apariție de')" target="_blank" href="https://www.kanald.ro/neslihan-atagul-eroina-serialului-fiica-ambasadorului-aparitie-de-senzatie-in-lift-alaturi-de-sotul-ei-kadir-dogulu-iata-cum-s-au-fotografiat-cei-doi-indragostiti-20199306?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Neslihan Atagul, eroina serialului Fiica ambasadorului, apariție de senzație în lift, alături de soțul ei, Kadir Dogulu! Iată cum s-au fotografiat cei doi îndrăgostiți!">Neslihan Atagul, eroina serialului Fiica ambasadorului, apariție de senzație în lift, alături de soțul ei,...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Caz neașteptat. Un bărbat și-a amenințat părinții cu o sabie')" target="_blank" href="https://www.stirilekanald.ro/parinti-amenintati-la-alba-cu-sabia-20199298?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Caz neașteptat. Un bărbat și-a amenințat părinții cu o sabie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8c2294f582c4622c8f51aabda48c129b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8c2294f582c4622c8f51aabda48c129b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8c2294f582c4622c8f51aabda48c129b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8c2294f582c4622c8f51aabda48c129b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8c2294f582c4622c8f51aabda48c129b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8c2294f582c4622c8f51aabda48c129b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Caz neașteptat. Un bărbat și-a amenințat părinții cu o sabie" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Caz neașteptat. Un bărbat și-a amenințat părinții cu o sabie')" target="_blank" href="https://www.stirilekanald.ro/parinti-amenintati-la-alba-cu-sabia-20199298?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Caz neașteptat. Un bărbat și-a amenințat părinții cu o sabie">Caz neașteptat. Un bărbat și-a amenințat părinții cu o sabie</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#23534c4d5763544c54414a590d514c"><span class="__cf_email__" data-cfemail="265649485266514951444f5c085449">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#ea9a9f88868389839e8b9e8faa818b848b868ec49885"><span class="__cf_email__" data-cfemail="ee9e9b8c82878d879a8f9a8bae858f808f828ac09c81">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2022 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1631176922',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script>
							cX.callQueue.push(['invoke', function () {
								console.log(document.getElementById('AdSense').clientHeight);
								let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
								console.log('HasAdBlock : ' + isAdBlockDetected);
								cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
								cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
								ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected, {nonInteraction:true});
								document.getElementById('status').innerHTML = isAdBlockDetected;
							}]);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d8db53a3c086fb3',m:'BjL64WuRWKcY4UNUxqPceh6YBtJhZ8h96fx2YNCQdF4-1644080562-0-AdZu76qoKbiIpp+RmU/SDvBnGsIcwCOG5hpjmFX5kWYyfNCd8DIhgjZm1lYMB5MQx+Lj3b1GRe810DRZzZpUHvxhf7Qi5uw4PvTu3r4aKtwG8hZCcg07C28N7dv/ss/Dlb+NPjyl4cBzKBxx6vKzWHdmYP0xzEbu1NCKiAfQy1tijL8dcwZ6DFOV3ZR0fgL56S2eLGuC+QXcNxJKkIBaS2tvRtbCtbnDe2Ffbc7YcrF3dZmPsA/6P2nZKAjEclSUXSXzW/08y0vxjc/qGrc+KO8=',s:[0x00d9d91092,0xde3e5a9c2a],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d8db53a3c086fb3","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
