<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/cat-de-eficient-este-serul-pfizer-in-fata-tulpinii-delta-iata-ce-spun-ultimele-studii-20156786/amp" />
<title>Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun ultimele studii - WOWBiz</title>
<meta name="title" content="Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce..." />
<meta name="Description" content="Oamenii de știință au făcut cercetări și au stabilit cât de eficient este vaccinul Pfizer în fața tulpinii Delta. " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1624884011" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/cat-de-eficient-este-serul-pfizer-in-fata-tulpinii-delta-iata-ce-spun-ultimele-studii-20156786" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/cat-de-eficient-este-serul-pfizer-in-fata-tulpinii-delta-iata-ce-spun-ultimele-studii-20156786" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20156786" />
<meta itemprop="name" content="Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce..." />
<meta itemprop="description" content="Oamenii de știință au făcut cercetări și au stabilit cât de eficient este vaccinul Pfizer în fața tulpinii Delta." />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=1200&height=630" />
<meta property="og:title" content="Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun ultimele studii" />
<meta property="og:description" content="Oamenii de știință au făcut cercetări și au stabilit cât de eficient este vaccinul Pfizer în fața tulpinii Delta." />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun ultimele studii" />
<meta property="og:url" content="https://www.wowbiz.ro/cat-de-eficient-este-serul-pfizer-in-fata-tulpinii-delta-iata-ce-spun-ultimele-studii-20156786" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20156786" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Madalina Kovacs" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2021-07-06 09:22:08" />
<meta property="article:modified_time" content="2021-07-06 09:22:08" />
<meta property="og:updated_time" content="2021-07-06 09:22:08" />
<meta name="publish-date" content="2021-07-06" />
<meta name="cXenseParse:recs:publishtime" content="2021-07-06T09:22:08Z" />
<meta name="cXenseParse:taxonomy" content="Stiri" />
<meta property="cXenseParse:author" content="Madalina Kovacs" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun ultimele studii">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1624884011" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Madalina Kovacs","dimension2":"2021-07-06 09:22:08","dimension3":"Stiri","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Madalina Kovacs',
							'published': '2021-07-06 09:22:08',
							'category': 'Stiri',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2021, MASTER: WOWBiz.STIRI */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0004" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>
						vitag.outStreamConfig = {
							fixedSlider: false, 
							version: "v1"
						}
						vitag.interstitialConfig = {volume: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script src="https://pghub.io/js/pandg-sdk.js"></script>
<script>						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("stiri");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/cat-de-eficient-este-serul-pfizer-in-fata-tulpinii-delta-iata-ce-spun-ultimele-studii-20156786" />
</head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>

<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
 </form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20156786",
      'articleTitle': "Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun ultimele studii",
     "articleURL": "https://www.wowbiz.ro/cat-de-eficient-este-serul-pfizer-in-fata-tulpinii-delta-iata-ce-spun-ultimele-studii-20156786",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg",
     "articleCategory": "News",
     "article_published_at": 1625552528,
      "article_updated_at": 1625552528}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20156786">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri/"><span>Stiri</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun ultimele studii </h1>
<p class="lead-paragraph">Oamenii de știință au făcut cercetări și au stabilit cât de eficient este vaccinul Pfizer în fața tulpinii Delta.</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div style="width:100%; height:auto;position:relative;">
<figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=544&height=408&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=532&height=399&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=900&height=675&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=450&height=338&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=800&height=600&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=544&height=408 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=532&height=399 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=900&height=675 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=450&height=338 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=800&height=600 800w(min-width: 1200px) 800px 100vw " alt="Covid-19"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Covid-19<span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Pexels ]</span></figcaption> </figure>
<div style="position:absolute; bottom: 2rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time datetime="2021-07-06 09:22:08">09:22, iul 6, 2021</time>
<span>Autor: <a style="color:white" href="/autor/madalina-kovacs">Madalina Kovacs</a></span>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Varianta delta &icirc;n Rom&acirc;nia&nbsp; </span></a></li></ul><hr><p>Vaccinul anti-COVID produs de Pfizer/ BioNtech are o eficiență de circa 70% &icirc;n fața tulpinii Delta, varianta care amenință omenirea cu un nou val de &icirc;mbolnăviri.&nbsp;Potrivit Times of Israel, Universitatea Ebraică din Israel a demerat&nbsp; cercetări pentru a se asigura că serul poste să facă față noului inamic invizibil, iar lumea are o armă cu care se poată apăra. 

<script>
				if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
					document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
				}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script>De asemenea, studiile au demonstrat că Pfizer este eficient &icirc;n proporție de 95% &icirc;n fața tulpinilor anterioare ale virusului SARS-CoV-2.&nbsp;&nbsp; </p>
<p>Varianta Delta este responsabilă pentru peste 90% din noile cazuri de COVID &icirc;n Israel din ultimele două săptăm&acirc;ni, a dezvăluit Ministerul Sănătății.&nbsp; </p>
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:71.43%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3825529.jpeg?width=544&height=389&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3825529.jpeg?width=532&height=381&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3825529.jpeg?width=900&height=643&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3825529.jpeg?width=450&height=322&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3825529.jpeg?width=800&height=572&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3825529.jpeg?width=544&height=389 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3825529.jpeg?width=532&height=381 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3825529.jpeg?width=900&height=643 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3825529.jpeg?width=450&height=322 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3825529.jpeg?width=800&height=572 800w(min-width: 1200px) 800px 100vw " alt="Covid-19 "> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Covid-19 <span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Pexels ]</span></figcaption> </figure></p>
<h2 id="section-0">Varianta delta &icirc;n Rom&acirc;nia&nbsp; </h2>
<p>P&acirc;nă la 1 iulie, la nivel național au fost &icirc;nregistrate&nbsp;57 de cazuri de COVID-19, varianta Delta, dintre care 17 &icirc;n Argeș, 15 &icirc;n Ilfov, 12 &icirc;n București, șase &icirc;n Dolj, trei &icirc;n Brașov și c&acirc;te un caz &icirc;n Arad, Buzău, D&acirc;mbovița și Teleorman.
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></p>
<p>Totodată, a fost raportat și primul deces cauzat de noua variantă: o persoana de sex feminin, &icirc;n v&acirc;rstă de 72 de ani, din jud.Argeș, av&acirc;nd condiții medicale pre-existente și fiind nevaccinată anti- <a class="content-related" title="Bilanț coronavirus, 22 februarie. Peste 1600 de cazuri noi de COVID-19, &icirc;nregistrate &icirc;n ultimele 24 de ore" href="https://www.wowbiz.ro/bilant-coronavirus-22-februarie-peste-1600-de-cazuri-noi-de-covid-19-inregistrate-in-ultimele-24-de-ore-20132781" data-related-id="20132781">SARS-CoV-2.</a></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', S-a aflat! Ce s-a întâmplat de fapt noaptea trecută în casa Clejan)" href='https://www.bzi.ro/s-a-aflat-ce-s-a-intamplat-de-fapt-noaptea-trecuta-in-casa-clejanilor-sa-moara-familia-mea-acum-daca-nu-va-comportati-frumos-cu-mine-4222696'>S-a aflat! Ce s-a întâmplat de fapt noaptea trecută în casa Clejanilor: „Să moară familia mea… acum, dacă nu vă comportați frumos cu mine”- bzi.ro</a></p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div><!--googleon: index-->
<p class="content-readmore" data-related-id="20134938"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/doliu-in-lumea-presei-o-cunoscuta-jurnalista-s-a-stins-din-viata-in-urma-infectiei-cu-covid-19-20134938">Doliu &icirc;n lumea presei! O cunoscută jurnalistă s-a stins din viață &icirc;n urma infecției cu COVID-19</a></p>
<p>Specialiștii &icirc;n sănătate din Rom&acirc;nia avertizează la pericolul care există &icirc;n Pitești, unde virusul pare că se răsp&acirc;nedște cu repeziciune.&nbsp; </p>
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:66.49%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-miguel-a-padrinan-3936358.jpg?width=544&height=362&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-miguel-a-padrinan-3936358.jpg?width=532&height=354&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-miguel-a-padrinan-3936358.jpg?width=900&height=599&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-miguel-a-padrinan-3936358.jpg?width=450&height=300&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-miguel-a-padrinan-3936358.jpg?width=800&height=532&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-miguel-a-padrinan-3936358.jpg?width=544&height=362 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-miguel-a-padrinan-3936358.jpg?width=532&height=354 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-miguel-a-padrinan-3936358.jpg?width=900&height=599 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-miguel-a-padrinan-3936358.jpg?width=450&height=300 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-miguel-a-padrinan-3936358.jpg?width=800&height=532 800w(min-width: 1200px) 800px 100vw " alt="Covid-19 "> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Covid-19 <span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Pexels ]</span></figcaption> </figure></p>
<p><strong>"&Icirc;n acest moment nu există evidențe de transmitere comunitară susținută, la nivel național, a variantei Delta. 
<div class="adsbyvli standard_300x350" style="width:300px; height:250px" data-ad-slot="vi_10442450"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_10442450") })</script>&Icirc;n schimb, există evidențe de transmitere comunitară susținută &icirc;n municipiul Pitești și comune &icirc;nvecinate&rdquo;, </strong>a transmis, joi, INSP. </p>
<p class="content-readmore" data-related-id="20143193"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/strigat-de-ajutor-al-unei-paciente-aflata-in-stare-grava-la-ati-a-vrut-sa-se-vaccineze-pe-loc-ce-raspuns-i-a-dat-medicul-20143193">Strigăt de ajutor al unei paciente, aflată &icirc;n stare gravă la ATI: a vrut să se vaccineze pe loc. Ce răspuns i-a dat medicul</a></p>
<p>Centrul European de Prevenire şi Control al Bolilor susține că p&acirc;nă &icirc;n toamnă, mai exact &icirc;n luna august, varianta Delta ar urma să reprezinte 90% din totalul cazurilor noi de COVID-19 din Europa.&nbsp; 
<div id="InArticle"></div></p>
<p><strong>&bdquo;Va exista un nou val pandemic &icirc;n regiunea europeană, cu excepţia cazului &icirc;n care vom răm&acirc;ne disciplinaţi", </strong>a declarat Hans Kluge, directorul OMS Europa, &icirc;n urmă cu c&acirc;teva zile.&nbsp; </p>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20156786" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=C%C3%A2t+de+eficient+este+serul+Pfizer+%C3%AEn+fa%C8%9Ba+tulpinii+Delta%21+Iat%C4%83+ce+spun+ultimele+studii+&url=https://www.wowbiz.ro/rd-20156786" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/cat-de-eficient-este-serul-pfizer-in-fata-tulpinii-delta-iata-ce-spun-ultimele-studii-20156786" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee799ff99e9ff9be8aef1bebff1bfbcb3b9b3bfb4aef1bfa9aebff1a9bfa8afb6f18abcb3a0bfa8f1ff99e9ff9b9fb4f1bcbbff99e2ffe398bbf1aeafb6aab3b4b3b3f19ebfb6aebbffe8ebf193bbaeff99eeffe2e9f1b9bff1a9aaafb4f1afb6aeb3b7bfb6bff1a9aeafbeb3b3f1fcb8b5bea3e7b2aeaeaaa9e0f5f5adadadf4adb5adb8b3a0f4a8b5f5a8bef7e8eaebefecede2ec" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/cat-de-eficient-este-serul-pfizer-in-fata-tulpinii-delta-iata-ce-spun-ultimele-studii-20156786"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/bilant-coronavirus-5-iulie-2021-au-fost-inregistrate-28-de-cazuri-noi-de-covid-19-20156644"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20156786">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20156758">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Borris Johnson, anunț de ultim moment! Anglia iese din lockdown pe 19')" href="https://www.wowbiz.ro/borris-johnson-anunt-de-ultim-moment-anglia-iese-din-lockdown-pe-19-iulie-20156758" title="Borris Johnson, anunț de ultim moment! Anglia iese din lockdown pe 19 iulie">Borris Johnson, anunț de ultim moment! Anglia iese din lockdown pe 19 iulie</a>
</p>
<p class="content-readAlso" data-related-id="20156593">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simptome COVID-19, varianta Delta. Varianta indiană a coronavirusului')" href="https://www.wowbiz.ro/simptome-covid-19-varianta-delta-varianta-indiana-a-coronavirusului-s-a-raspandit-in-aproape-100-de-tari-20156593" title="Simptome COVID-19, varianta Delta. Varianta indiană a coronavirusului s-a răspândit în aproape 100 de țări">Simptome COVID-19, varianta Delta. Varianta indiană a coronavirusului s-a răspândit în aproape 100 de țări</a>
</p>
<p class="content-readAlso" data-related-id="20156477">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexandru Rafila, declarații despre valul patru al pandemiei. Școala')" href="https://www.wowbiz.ro/alexandru-rafila-declaratii-despre-valul-patru-al-pandemiei-scoala-online-nu-este-o-solutie-pentru-la-toamna-aceasta-generatie-de-copii-poate-fi-traumatizata-20156477" title="Alexandru Rafila, declarații despre valul patru al pandemiei. Școala online nu este o soluție pentru la toamnă: ”Această generaţie de copii poate fi traumatizată”">Alexandru Rafila, declarații despre valul patru al pandemiei. Școala online nu este o soluție pentru la toamnă: ”Această generaţie de copii poate fi traumatizată”</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Horoscop Zilnic Mar&amp;#x21B;i 6 Iulie 2021: nativii Balan&amp;#x21B;ă')" href="https://yve.ro/horoscop/horoscop-zilnic/" title="Horoscop Zilnic Mar&amp;#x21B;i 6 Iulie 2021: nativii Balan&amp;#x21B;ă &amp;#xEE;și folosesc orgoliul &amp;#xEE;n cel mai fructuos mod posibil și fac o demonstra&amp;#x21B;ie de for&amp;#x21B;e">Horoscop Zilnic Marți 6 Iulie 2021: nativii Balanță își folosesc orgoliul în cel mai fructuos mod posibil și fac o demonstrație de forțe</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Vin vremuri grele pentru cei care REFUZĂ vaccinarea! Decizia cumplită')" href="https://www.capital.ro/vin-vremuri-grele-pentru-cei-care-refuza-vaccinarea-deja-a-inceput-sa-devina-obligatorie.html" title="Vin vremuri grele pentru cei care REFUZĂ vaccinarea! Decizia cumplită la care nici nu s-ar fi gândit">Vin vremuri grele pentru cei care REFUZĂ vaccinarea! Decizia cumplită la care nici nu s-ar fi gândit</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','voxbiz.ro', 'BOMBĂ! Elena Marin GOALĂ pe internet! Cu ce se ocupa aceasta, de fapt')" href="https://voxbiz.ro/elena-marin-s-a-postat-goala-si-a-pus-pozele-pe-internet-cu-ce-se-ocupa-de-fapt-faimoasa-de-la-survivor-romania-in-2015.html" title="BOMBĂ! Elena Marin GOALĂ pe internet! Cu ce se ocupa aceasta, de fapt în 2015 (FOTO EXPLICIT">BOMBĂ! Elena Marin GOALĂ pe internet! Cu ce se ocupa aceasta, de fapt în 2015 (FOTO EXPLICIT</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Șocul zilei în România. A fost găsit mort în casă. Prima variantă:')" href="https://evz.ro/presedintele-senatului-universitatii-de-agronomie-gasit-mort-prima-varianta-sinucidere-news-alert.html" title="Șocul zilei în România. A fost găsit mort în casă. Prima variantă: SINUCIDERE">Șocul zilei în România. A fost găsit mort în casă. Prima variantă: SINUCIDERE</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/pfizer" class="tag-links">
<span>pfizer</span>
</a>
<a href="https://www.wowbiz.ro/tags/vaccin" class="tag-links">
<span>vaccin</span>
</a>
<a href="https://www.wowbiz.ro/tags/varianta-delta" class="tag-links">
<span>varianta delta</span>
</a>
</div>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în')" target="_blank" href="https://www.kanald.ro/lovitura-puternica-pentru-tineri-valul-4-al-pandemiei-afecteaza-in-mare-parte-populatia-tanara-situatia-este-dramatica-la-nivel-national-20156794?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în mare parte populația tânără. Situația este dramatică la nivel național">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în mare parte populația tânără. Situația este dramatică la nivel național" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în')" target="_blank" href="https://www.kanald.ro/lovitura-puternica-pentru-tineri-valul-4-al-pandemiei-afecteaza-in-mare-parte-populatia-tanara-situatia-este-dramatica-la-nivel-national-20156794?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în mare parte populația tânără. Situația este dramatică la nivel național">Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în mare parte populația tânără. Situația...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Curs valutar BNR marți, 6 iulie 2021: Leul capătă teren în fața')" target="_blank" href="https://www.kanald.ro/curs-valutar-bnr-marti-6-iulie-2021-leul-capata-teren-in-fata-valutelor-20156775?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Curs valutar BNR marți, 6 iulie 2021: Leul capătă teren în fața valutelor!">
 <div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4f59a681a010199b159945c24ae12c52.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4f59a681a010199b159945c24ae12c52.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4f59a681a010199b159945c24ae12c52.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4f59a681a010199b159945c24ae12c52.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4f59a681a010199b159945c24ae12c52.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4f59a681a010199b159945c24ae12c52.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Curs valutar BNR marți, 6 iulie 2021: Leul capătă teren în fața valutelor!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Curs valutar BNR marți, 6 iulie 2021: Leul capătă teren în fața')" target="_blank" href="https://www.kanald.ro/curs-valutar-bnr-marti-6-iulie-2021-leul-capata-teren-in-fata-valutelor-20156775?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Curs valutar BNR marți, 6 iulie 2021: Leul capătă teren în fața valutelor!">Curs valutar BNR marți, 6 iulie 2021: Leul capătă teren în fața valutelor!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'SURVIVOR ROMANIA 2021. Cand e FINALA Survivor Romania 2021. CINE sunt')" target="_blank" href="https://www.kanald.ro/finala-survivor-2021-cand-se-termina-competita-20155841?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="SURVIVOR ROMANIA 2021. Cand e FINALA Survivor Romania 2021. CINE sunt cei sase concurenti ramasi in lupta pentru TROFEU">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c63efc2e69ccf75b205d5016bc5f1d71.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c63efc2e69ccf75b205d5016bc5f1d71.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c63efc2e69ccf75b205d5016bc5f1d71.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c63efc2e69ccf75b205d5016bc5f1d71.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c63efc2e69ccf75b205d5016bc5f1d71.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c63efc2e69ccf75b205d5016bc5f1d71.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="SURVIVOR ROMANIA 2021. Cand e FINALA Survivor Romania 2021. CINE sunt cei sase concurenti ramasi in lupta pentru TROFEU" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'SURVIVOR ROMANIA 2021. Cand e FINALA Survivor Romania 2021. CINE sunt')" target="_blank" href="https://www.kanald.ro/finala-survivor-2021-cand-se-termina-competita-20155841?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="SURVIVOR ROMANIA 2021. Cand e FINALA Survivor Romania 2021. CINE sunt cei sase concurenti ramasi in lupta pentru TROFEU">SURVIVOR ROMANIA 2021. Cand e FINALA Survivor Romania 2021. CINE sunt cei sase concurenti ramasi in lupta...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Cum a ajuns să arate Britney Spears la aproape 40 de ani. FOTO')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/cum-a-ajuns-sa-arate-britney-spears-la-aproape-40-de-ani-foto-20156664?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cum a ajuns să arate Britney Spears la aproape 40 de ani. FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/feed8943df7c480bfa3960df33c4c494.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/feed8943df7c480bfa3960df33c4c494.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/feed8943df7c480bfa3960df33c4c494.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/feed8943df7c480bfa3960df33c4c494.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/feed8943df7c480bfa3960df33c4c494.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/feed8943df7c480bfa3960df33c4c494.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum a ajuns să arate Britney Spears la aproape 40 de ani. FOTO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Cum a ajuns să arate Britney Spears la aproape 40 de ani. FOTO')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/cum-a-ajuns-sa-arate-britney-spears-la-aproape-40-de-ani-foto-20156664?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cum a ajuns să arate Britney Spears la aproape 40 de ani. FOTO">Cum a ajuns să arate Britney Spears la aproape 40 de ani. FOTO</a>
</span>
</div>
</div> </div>
</div>
</section>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simptome COVID-19, varianta Delta. Varianta indiană a coronavirusului')" href="https://www.wowbiz.ro/simptome-covid-19-varianta-delta-varianta-indiana-a-coronavirusului-s-a-raspandit-in-aproape-100-de-tari-20156593" title="Simptome COVID-19, varianta Delta. Varianta indiană a coronavirusului s-a răspândit în aproape 100 de țări">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156593/1/coronavirus-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1661/20156593/1/coronavirus-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1661/20156593/1/coronavirus-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1661/20156593/1/coronavirus-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1661/20156593/1/coronavirus-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1661/20156593/1/coronavirus-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Simptome COVID-19, varianta Delta. Varianta indiană a coronavirusului s-a răspândit în aproape 100 de țări" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simptome COVID-19, varianta Delta. Varianta indiană a coronavirusului')" href="https://www.wowbiz.ro/simptome-covid-19-varianta-delta-varianta-indiana-a-coronavirusului-s-a-raspandit-in-aproape-100-de-tari-20156593" title="Simptome COVID-19, varianta Delta. Varianta indiană a coronavirusului s-a răspândit în aproape 100 de țări">Simptome COVID-19, varianta Delta. Varianta indiană a coronavirusului s-a răspândit în aproape 100 de țări</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexandru Rafila, declarații despre valul patru al pandemiei. Școala')" href="https://www.wowbiz.ro/alexandru-rafila-declaratii-despre-valul-patru-al-pandemiei-scoala-online-nu-este-o-solutie-pentru-la-toamna-aceasta-generatie-de-copii-poate-fi-traumatizata-20156477" title="Alexandru Rafila, declarații despre valul patru al pandemiei. Școala online nu este o soluție pentru la toamnă: ”Această generaţie de copii poate fi traumatizată”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156477/1/rafila2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1661/20156477/1/rafila2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1661/20156477/1/rafila2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1661/20156477/1/rafila2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1661/20156477/1/rafila2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1661/20156477/1/rafila2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alexandru Rafila, declarații despre valul patru al pandemiei. Școala online nu este o soluție pentru la toamnă: ”Această generaţie de copii poate fi traumatizată”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexandru Rafila, declarații despre valul patru al pandemiei. Școala')" href="https://www.wowbiz.ro/alexandru-rafila-declaratii-despre-valul-patru-al-pandemiei-scoala-online-nu-este-o-solutie-pentru-la-toamna-aceasta-generatie-de-copii-poate-fi-traumatizata-20156477" title="Alexandru Rafila, declarații despre valul patru al pandemiei. Școala online nu este o soluție pentru la toamnă: ”Această generaţie de copii poate fi traumatizată”">Alexandru Rafila, declarații despre valul patru al pandemiei. Școala online nu este o soluție pentru la...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-s-a-intamplat-de-fapt-in-casa-clejanilor-inainte-ca-fulgy-sa-anunte-ca-isi-ia-o-pauza-de-la-social-media-ma-bruscheaza-daca-nu-va-comportati-frumos-cu-mine-celebra-cantar-20448591?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au făcut Ioniță și Viorica lui Fulgy. Avem imaginile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au făcut Ioniță și Viorica lui Fulgy. Avem imaginile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-s-a-intamplat-de-fapt-in-casa-clejanilor-inainte-ca-fulgy-sa-anunte-ca-isi-ia-o-pauza-de-la-social-media-ma-bruscheaza-daca-nu-va-comportati-frumos-cu-mine-celebra-cantar-20448591?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au făcut Ioniță și Viorica lui Fulgy. Avem imaginile">Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au făcut Ioniță și Viorica lui Fulgy. Avem...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Nu se mai ascunde! Superba vedetă de la noi, PRIMA IMAGINE cu noul')" target="_blank" href="https://www.kfetele.ro/raluca-pastrama-prima-imagine-cu-noul-iubit-dupa-divortul-de-pepe-20156645?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Nu se mai ascunde! Superba vedetă de la noi, PRIMA IMAGINE cu noul iubit, după un divorț care a ținut prima pagină a ziarelor!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3bfe72e83bb34cd21382bba857bfdf2f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3bfe72e83bb34cd21382bba857bfdf2f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3bfe72e83bb34cd21382bba857bfdf2f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3bfe72e83bb34cd21382bba857bfdf2f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3bfe72e83bb34cd21382bba857bfdf2f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3bfe72e83bb34cd21382bba857bfdf2f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nu se mai ascunde! Superba vedetă de la noi, PRIMA IMAGINE cu noul iubit, după un divorț care a ținut prima pagină a ziarelor!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Nu se mai ascunde! Superba vedetă de la noi, PRIMA IMAGINE cu noul')" target="_blank" href="https://www.kfetele.ro/raluca-pastrama-prima-imagine-cu-noul-iubit-dupa-divortul-de-pepe-20156645?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Nu se mai ascunde! Superba vedetă de la noi, PRIMA IMAGINE cu noul iubit, după un divorț care a ținut prima pagină a ziarelor!">Nu se mai ascunde! Superba vedetă de la noi, PRIMA IMAGINE cu noul iubit, după un divorț care a ținut prima...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Cu ce notă a luat BAC-ul Margherita de la Clejani și ce a spus despre')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/margherita-de-la-clejani-dupa-un-incident-jenant-din-trecutul-ei-voi-face-o-greva-si-scandal-peste-tot-374774" title="Cu ce notă a luat BAC-ul Margherita de la Clejani și ce a spus despre sistemul de învățământ">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f6d0ca636857aa59eecd5b728ed38c04.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f6d0ca636857aa59eecd5b728ed38c04.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f6d0ca636857aa59eecd5b728ed38c04.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f6d0ca636857aa59eecd5b728ed38c04.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f6d0ca636857aa59eecd5b728ed38c04.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f6d0ca636857aa59eecd5b728ed38c04.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cu ce notă a luat BAC-ul Margherita de la Clejani și ce a spus despre sistemul de învățământ" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Cu ce notă a luat BAC-ul Margherita de la Clejani și ce a spus despre')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/margherita-de-la-clejani-dupa-un-incident-jenant-din-trecutul-ei-voi-face-o-greva-si-scandal-peste-tot-374774" title="Cu ce notă a luat BAC-ul Margherita de la Clejani și ce a spus despre sistemul de învățământ">Cu ce notă a luat BAC-ul Margherita de la Clejani și ce a spus despre sistemul de învățământ</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Mama Deliei a întrerupt orice fel de tratament: ”Nu mai am cum să')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/ce-problema-de-sanatate-are-gina-matache-mama-deliei-2704834" title="Mama Deliei a întrerupt orice fel de tratament: ”Nu mai am cum să lupt” A mers la mulți medici și fără rezultat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/821cebace7de7de5c9c17545383461f9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/821cebace7de7de5c9c17545383461f9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/821cebace7de7de5c9c17545383461f9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/821cebace7de7de5c9c17545383461f9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/821cebace7de7de5c9c17545383461f9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/821cebace7de7de5c9c17545383461f9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mama Deliei a întrerupt orice fel de tratament: ”Nu mai am cum să lupt” A mers la mulți medici și fără rezultat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Mama Deliei a întrerupt orice fel de tratament: ”Nu mai am cum să')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/ce-problema-de-sanatate-are-gina-matache-mama-deliei-2704834" title="Mama Deliei a întrerupt orice fel de tratament: ”Nu mai am cum să lupt” A mers la mulți medici și fără rezultat">Mama Deliei a întrerupt orice fel de tratament: ”Nu mai am cum să lupt” A mers la mulți medici și fără...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Borris Johnson, anunț de ultim moment! Anglia iese din lockdown pe 19')" href="https://www.wowbiz.ro/borris-johnson-anunt-de-ultim-moment-anglia-iese-din-lockdown-pe-19-iulie-20156758" title="Borris Johnson, anunț de ultim moment! Anglia iese din lockdown pe 19 iulie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156758/1/boris.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1661/20156758/1/boris.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1661/20156758/1/boris.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1661/20156758/1/boris.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1661/20156758/1/boris.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1661/20156758/1/boris.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Borris Johnson, anunț de ultim moment! Anglia iese din lockdown pe 19 iulie" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Borris Johnson, anunț de ultim moment! Anglia iese din lockdown pe 19')" href="https://www.wowbiz.ro/borris-johnson-anunt-de-ultim-moment-anglia-iese-din-lockdown-pe-19-iulie-20156758" title="Borris Johnson, anunț de ultim moment! Anglia iese din lockdown pe 19 iulie">Borris Johnson, anunț de ultim moment! Anglia iese din lockdown pe 19 iulie</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce note au luat Andra și Bianca la BAC, de fapt! Îți vei schimba')" target="_blank" rel="nofollow" href="https://www.cancan.ro/vedetele-care-au-luat-cele-mai-mari-note-la-bacalaureat-andra-si-bianca-se-afla-printre-ele-foto-20448540?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Ce note au luat Andra și Bianca la BAC, de fapt! Îți vei schimba părerea despre ele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fa2ae17df03badfe049704da79deb71f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fa2ae17df03badfe049704da79deb71f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fa2ae17df03badfe049704da79deb71f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fa2ae17df03badfe049704da79deb71f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fa2ae17df03badfe049704da79deb71f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fa2ae17df03badfe049704da79deb71f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce note au luat Andra și Bianca la BAC, de fapt! Îți vei schimba părerea despre ele" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce note au luat Andra și Bianca la BAC, de fapt! Îți vei schimba')" target="_blank" rel="nofollow" href="https://www.cancan.ro/vedetele-care-au-luat-cele-mai-mari-note-la-bacalaureat-andra-si-bianca-se-afla-printre-ele-foto-20448540?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Ce note au luat Andra și Bianca la BAC, de fapt! Îți vei schimba părerea despre ele">Ce note au luat Andra și Bianca la BAC, de fapt! Îți vei schimba părerea despre ele</a>
</span>
</div>
</div> </div>
</div>
</section

              
                  <!--DISPLAY ADS SLOT - plista-->
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Vestea momentului în showbiz! Cel mai iubit artist s-a căsătorit')" target="_blank" rel="nofollow" href="https://fresh24.ro/liviu-teodorescu-s-a-casatorit-cum-s-a-imbracat-iubita-lui-la-cununia-civila-11017" title="Vestea momentului în showbiz! Cel mai iubit artist s-a căsătorit">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/90cbd0187bc66b5ce0f40e7db9213589.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/90cbd0187bc66b5ce0f40e7db9213589.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/90cbd0187bc66b5ce0f40e7db9213589.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/90cbd0187bc66b5ce0f40e7db9213589.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/90cbd0187bc66b5ce0f40e7db9213589.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/90cbd0187bc66b5ce0f40e7db9213589.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vestea momentului în showbiz! Cel mai iubit artist s-a căsătorit" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Vestea momentului în showbiz! Cel mai iubit artist s-a căsătorit')" target="_blank" rel="nofollow" href="https://fresh24.ro/liviu-teodorescu-s-a-casatorit-cum-s-a-imbracat-iubita-lui-la-cununia-civila-11017" title="Vestea momentului în showbiz! Cel mai iubit artist s-a căsătorit">Vestea momentului în showbiz! Cel mai iubit artist s-a căsătorit</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Povestea sfâşietoare a lui FLORIN CONDURĂŢEANU! Puțini știau ce a avut')" target="_blank" rel="nofollow" href="https://fresh24.ro/a-murit-jurnalistul-florin-condurateanu-10262" title="Povestea sfâşietoare a lui FLORIN CONDURĂŢEANU! Puțini știau ce a avut în suflet toată viața…">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5194ecd12c30131285fa0da52af15f00.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5194ecd12c30131285fa0da52af15f00.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5194ecd12c30131285fa0da52af15f00.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5194ecd12c30131285fa0da52af15f00.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5194ecd12c30131285fa0da52af15f00.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5194ecd12c30131285fa0da52af15f00.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Povestea sfâşietoare a lui FLORIN CONDURĂŢEANU! Puțini știau ce a avut în suflet toată viața…" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Povestea sfâşietoare a lui FLORIN CONDURĂŢEANU! Puțini știau ce a avut')" target="_blank" rel="nofollow" href="https://fresh24.ro/a-murit-jurnalistul-florin-condurateanu-10262" title="Povestea sfâşietoare a lui FLORIN CONDURĂŢEANU! Puțini știau ce a avut în suflet toată viața…">Povestea sfâşietoare a lui FLORIN CONDURĂŢEANU! Puțini știau ce a avut în suflet toată viața…</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anunțul de ultimă oră al lui Daniel Pavel, înainte de finală! Este')" target="_blank" href="https://www.kfetele.ro/ce-se-va-intampla-in-marea-finala-survivor-romania-cine-a-fost-eliminat-de-la-survivor-romania-in-data-de-4-iulie-2021-20156572?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anunțul de ultimă oră al lui Daniel Pavel, înainte de finală! Este prima dată în istoria emisiunii când se întâmplă acest lucru! Concurenții au izbucnit în plâns când au aflat: „În marea finală, în consiliu...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9899a35b1697bf15285819935269ff2c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9899a35b1697bf15285819935269ff2c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9899a35b1697bf15285819935269ff2c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9899a35b1697bf15285819935269ff2c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9899a35b1697bf15285819935269ff2c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9899a35b1697bf15285819935269ff2c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anunțul de ultimă oră al lui Daniel Pavel, înainte de finală! Este prima dată în istoria emisiunii când se întâmplă acest lucru! Concurenții au izbucnit în plâns când au aflat: „În marea finală, în consiliu...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anunțul de ultimă oră al lui Daniel Pavel, înainte de finală! Este')" target="_blank" href="https://www.kfetele.ro/ce-se-va-intampla-in-marea-finala-survivor-romania-cine-a-fost-eliminat-de-la-survivor-romania-in-data-de-4-iulie-2021-20156572?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anunțul de ultimă oră al lui Daniel Pavel, înainte de finală! Este prima dată în istoria emisiunii când se întâmplă acest lucru! Concurenții au izbucnit în plâns când au aflat: „În marea finală, în consiliu...”">Anunțul de ultimă oră al lui Daniel Pavel, înainte de finală! Este prima dată în istoria emisiunii când se...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Răsturnare de situaţie la Survivor! Ce făcea Elena Marin în CAMP şi nu')" target="_blank" href="https://www.kfetele.ro/sebastian-chitosca-vorbeste-despre-experienta-survivor-felul-elenei-de-a-fi-20155677?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Răsturnare de situaţie la Survivor! Ce făcea Elena Marin în CAMP şi nu ştia nimeni">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fdacf29ff52c646c2015d3a7f9428d5e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fdacf29ff52c646c2015d3a7f9428d5e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fdacf29ff52c646c2015d3a7f9428d5e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fdacf29ff52c646c2015d3a7f9428d5e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fdacf29ff52c646c2015d3a7f9428d5e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fdacf29ff52c646c2015d3a7f9428d5e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Răsturnare de situaţie la Survivor! Ce făcea Elena Marin în CAMP şi nu ştia nimeni" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Răsturnare de situaţie la Survivor! Ce făcea Elena Marin în CAMP şi nu')" target="_blank" href="https://www.kfetele.ro/sebastian-chitosca-vorbeste-despre-experienta-survivor-felul-elenei-de-a-fi-20155677?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Răsturnare de situaţie la Survivor! Ce făcea Elena Marin în CAMP şi nu ştia nimeni">Răsturnare de situaţie la Survivor! Ce făcea Elena Marin în CAMP şi nu ştia nimeni</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/blat-la-exatlon-pentru-43-000-de-euro-ce-s-a-intamplat-in-emisiunea-fenomen-din-mexic-354399?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea fenomen">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea fenomen" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/blat-la-exatlon-pentru-43-000-de-euro-ce-s-a-intamplat-in-emisiunea-fenomen-din-mexic-354399?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea fenomen">Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea fenomen</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nu mai puneti leustean la ciorba! Este cea mai frecventa greseala!')" target="_blank" href="https://www.bzi.ro/nu-mai-puneti-leustean-la-ciorba-este-cea-mai-frecventa-greseala-medicii-trag-un-semnal-de-alarma-735866?utm_source=wowbiz&utm_medium=referral" title="Nu mai puneti leustean la ciorba! Este cea mai frecventa greseala! Medicii trag un semnal de alarma">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1da4be812e36bea78438a5a451d75f1d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1da4be812e36bea78438a5a451d75f1d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1da4be812e36bea78438a5a451d75f1d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1da4be812e36bea78438a5a451d75f1d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1da4be812e36bea78438a5a451d75f1d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1da4be812e36bea78438a5a451d75f1d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nu mai puneti leustean la ciorba! Este cea mai frecventa greseala! Medicii trag un semnal de alarma" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nu mai puneti leustean la ciorba! Este cea mai frecventa greseala!')" target="_blank" href="https://www.bzi.ro/nu-mai-puneti-leustean-la-ciorba-este-cea-mai-frecventa-greseala-medicii-trag-un-semnal-de-alarma-735866?utm_source=wowbiz&utm_medium=referral" title="Nu mai puneti leustean la ciorba! Este cea mai frecventa greseala! Medicii trag un semnal de alarma">Nu mai puneti leustean la ciorba! Este cea mai frecventa greseala! Medicii trag un semnal de alarma</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis')" target="_blank" href="https://www.bzi.ro/politistii-italieni-s-au-apropiat-de-aceasta-prostituata-ce-le-a-zis-tanara-in-limba-romana-am-25-de-ani-si-3804128?utm_source=wowbiz&utm_medium=referral" title="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6978363e0cab4d6ebb22164c2a59ff50.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis')" target="_blank" href="https://www.bzi.ro/politistii-italieni-s-au-apropiat-de-aceasta-prostituata-ce-le-a-zis-tanara-in-limba-romana-am-25-de-ani-si-3804128?utm_source=wowbiz&utm_medium=referral" title="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”">Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ŞOC în showbiz. Fulgy: &quot;Am fost la un mic pas să le iau viața')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/fulgy-la-un-pas-sa-isi-omoare-parintii-declaratii-socante-am-vrut-sa-le-iau-viata-din-cauza-consumului-de-droguri_5621923.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="ŞOC în showbiz. Fulgy: &quot;Am fost la un mic pas să le iau viața părinților mei&quot;. Ţi se face părul măciucă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b8f7fa045ac828c91cbaa8b634d21a3e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b8f7fa045ac828c91cbaa8b634d21a3e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b8f7fa045ac828c91cbaa8b634d21a3e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b8f7fa045ac828c91cbaa8b634d21a3e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b8f7fa045ac828c91cbaa8b634d21a3e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b8f7fa045ac828c91cbaa8b634d21a3e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ŞOC în showbiz. Fulgy: &quot;Am fost la un mic pas să le iau viața părinților mei&quot;. Ţi se face părul măciucă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ŞOC în showbiz. Fulgy: &quot;Am fost la un mic pas să le iau viața')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/fulgy-la-un-pas-sa-isi-omoare-parintii-declaratii-socante-am-vrut-sa-le-iau-viata-din-cauza-consumului-de-droguri_5621923.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="ŞOC în showbiz. Fulgy: &quot;Am fost la un mic pas să le iau viața părinților mei&quot;. Ţi se face părul măciucă">ŞOC în showbiz. Fulgy: &quot;Am fost la un mic pas să le iau viața părinților mei&quot;. Ţi se face părul...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Adrian Beleaua Corduneanu a comis-o iar! Filmuleţul care a strâns')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/adrian-beleaua-liderul-influencerilor-din-lumea-interlopa-filmuletul-care-a-strans-a-300-000-de-vizualizari_5619743.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Adrian Beleaua Corduneanu a comis-o iar! Filmuleţul care a strâns 300.000 de vizualizări">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c4c8caf91b818cc9dd28781de0d3f7e0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c4c8caf91b818cc9dd28781de0d3f7e0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c4c8caf91b818cc9dd28781de0d3f7e0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c4c8caf91b818cc9dd28781de0d3f7e0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c4c8caf91b818cc9dd28781de0d3f7e0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c4c8caf91b818cc9dd28781de0d3f7e0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Adrian Beleaua Corduneanu a comis-o iar! Filmuleţul care a strâns 300.000 de vizualizări" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Adrian Beleaua Corduneanu a comis-o iar! Filmuleţul care a strâns')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/adrian-beleaua-liderul-influencerilor-din-lumea-interlopa-filmuletul-care-a-strans-a-300-000-de-vizualizari_5619743.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Adrian Beleaua Corduneanu a comis-o iar! Filmuleţul care a strâns 300.000 de vizualizări">Adrian Beleaua Corduneanu a comis-o iar! Filmuleţul care a strâns 300.000 de vizualizări</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'BOMBA ANULUI! Cu cine ţine Jador? &quot;AŞ VREA SĂ CÂŞTIGE....&quot;')" target="_blank" href="https://www.kfetele.ro/jador-declaratii-surprinzatoare-despre-zannidache-sa-isi-indeplineasca-visul-20144301?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="BOMBA ANULUI! Cu cine ţine Jador? &quot;AŞ VREA SĂ CÂŞTIGE....&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ce1f4d3a78114c47162b3b60b2363776.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ce1f4d3a78114c47162b3b60b2363776.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ce1f4d3a78114c47162b3b60b2363776.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ce1f4d3a78114c47162b3b60b2363776.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ce1f4d3a78114c47162b3b60b2363776.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ce1f4d3a78114c47162b3b60b2363776.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="BOMBA ANULUI! Cu cine ţine Jador? &quot;AŞ VREA SĂ CÂŞTIGE....&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'BOMBA ANULUI! Cu cine ţine Jador? &quot;AŞ VREA SĂ CÂŞTIGE....&quot;')" target="_blank" href="https://www.kfetele.ro/jador-declaratii-surprinzatoare-despre-zannidache-sa-isi-indeplineasca-visul-20144301?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="BOMBA ANULUI! Cu cine ţine Jador? &quot;AŞ VREA SĂ CÂŞTIGE....&quot;">BOMBA ANULUI! Cu cine ţine Jador? &quot;AŞ VREA SĂ CÂŞTIGE....&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Alex Velea, reacţie TOTAL NEAŞTEPTATĂ după ce a văzut că ELENA MARIN a')" target="_blank" href="https://www.kfetele.ro/alex-velea-mesaj-pentru-sebastian-chitosca-dupa-eliminarea-de-la-survivor-romania-cum-s-a-fotografiat-faimosul-la-cateva-ore-dupa-ce-a-parasit-competitia-20155425?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Alex Velea, reacţie TOTAL NEAŞTEPTATĂ după ce a văzut că ELENA MARIN a rămas la Survivor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bf0d5e6526ffaabd924085412a1a211c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bf0d5e6526ffaabd924085412a1a211c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bf0d5e6526ffaabd924085412a1a211c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bf0d5e6526ffaabd924085412a1a211c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bf0d5e6526ffaabd924085412a1a211c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bf0d5e6526ffaabd924085412a1a211c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alex Velea, reacţie TOTAL NEAŞTEPTATĂ după ce a văzut că ELENA MARIN a rămas la Survivor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Alex Velea, reacţie TOTAL NEAŞTEPTATĂ după ce a văzut că ELENA MARIN a')" target="_blank" href="https://www.kfetele.ro/alex-velea-mesaj-pentru-sebastian-chitosca-dupa-eliminarea-de-la-survivor-romania-cum-s-a-fotografiat-faimosul-la-cateva-ore-dupa-ce-a-parasit-competitia-20155425?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Alex Velea, reacţie TOTAL NEAŞTEPTATĂ după ce a văzut că ELENA MARIN a rămas la Survivor">Alex Velea, reacţie TOTAL NEAŞTEPTATĂ după ce a văzut că ELENA MARIN a rămas la Survivor</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Probleme SERIOASE de sănătate pentru Elena Marin înainte de')" target="_blank" href="https://www.kfetele.ro/elena-marin-necazuri-la-survivor-romania-ce-spune-logodnicul-faimoasei-despre-problemele-hormonale-ale-vedetei-20154771?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Probleme SERIOASE de sănătate pentru Elena Marin înainte de INDIVIDUALE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4680354ac53621573857cbf3e7a31256.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4680354ac53621573857cbf3e7a31256.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4680354ac53621573857cbf3e7a31256.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4680354ac53621573857cbf3e7a31256.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4680354ac53621573857cbf3e7a31256.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4680354ac53621573857cbf3e7a31256.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Probleme SERIOASE de sănătate pentru Elena Marin înainte de INDIVIDUALE" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Probleme SERIOASE de sănătate pentru Elena Marin înainte de')" target="_blank" href="https://www.kfetele.ro/elena-marin-necazuri-la-survivor-romania-ce-spune-logodnicul-faimoasei-despre-problemele-hormonale-ale-vedetei-20154771?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Probleme SERIOASE de sănătate pentru Elena Marin înainte de INDIVIDUALE">Probleme SERIOASE de sănătate pentru Elena Marin înainte de INDIVIDUALE</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/saptamana-munca-patru-zile-islanda-considerata-un-succes-rasunator-1_60e38ad85163ec4271ca625e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/saptamana-munca-patru-zile-islanda-considerata-un-succes-rasunator-1_60e38ad85163ec4271ca625e/index.html&amp;utm_campaign=CrossPromo" title="Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/saptamana-munca-patru-zile-islanda-considerata-un-succes-rasunator-1_60e38ad85163ec4271ca625e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/saptamana-munca-patru-zile-islanda-considerata-un-succes-rasunator-1_60e38ad85163ec4271ca625e/index.html&amp;utm_campaign=CrossPromo" title="Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda">Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/este-pacat-mergi-marer-Ips-teodosie-mi-pare-rusine-neacceptat-video-1_60e314ce5163ec4271c75c6d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/este-pacat-mergi-marer-Ips-teodosie-mi-pare-rusine-neacceptat-video-1_60e314ce5163ec4271c75c6d/index.html&amp;utm_campaign=CrossPromo" title="Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de neacceptat” VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de neacceptat” VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/este-pacat-mergi-marer-Ips-teodosie-mi-pare-rusine-neacceptat-video-1_60e314ce5163ec4271c75c6d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/este-pacat-mergi-marer-Ips-teodosie-mi-pare-rusine-neacceptat-video-1_60e314ce5163ec4271c75c6d/index.html&amp;utm_campaign=CrossPromo" title="Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de neacceptat” VIDEO">Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de neacceptat” VIDEO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Șocul zilei în România. A fost găsit mort în casă. Prima variantă:')" target="_blank" rel="nofollow" href="https://evz.ro/presedintele-senatului-universitatii-de-agronomie-gasit-mort-prima-varianta-sinucidere-news-alert.html" title="Șocul zilei în România. A fost găsit mort în casă. Prima variantă: SINUCIDERE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Șocul zilei în România. A fost găsit mort în casă. Prima variantă: SINUCIDERE" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Șocul zilei în România. A fost găsit mort în casă. Prima variantă:')" target="_blank" rel="nofollow" href="https://evz.ro/presedintele-senatului-universitatii-de-agronomie-gasit-mort-prima-varianta-sinucidere-news-alert.html" title="Șocul zilei în România. A fost găsit mort în casă. Prima variantă: SINUCIDERE">Șocul zilei în România. A fost găsit mort în casă. Prima variantă: SINUCIDERE</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj')" href="https://www.wowbiz.ro/andreea-minora-disparuta-din-teleorman-si-cautata-de-politie-mesaj-sfidator-pe-retelele-de-socializare-va-salut-20156781" title="Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare! „Vă salut...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare! „Vă salut...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 08:40:51">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj')" href="https://www.wowbiz.ro/andreea-minora-disparuta-din-teleorman-si-cautata-de-politie-mesaj-sfidator-pe-retelele-de-socializare-va-salut-20156781" title="Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare! „Vă salut...”">Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare!...</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...')" target="_blank" href="https://www.stirilekanald.ro/raffaella-carra-a-murit-20156783?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...')" target="_blank" href="https://www.stirilekanald.ro/raffaella-carra-a-murit-20156783?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...">Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi')" target="_blank" href="https://www.stirilekanald.ro/curs-valutar-bnr-azi-6-iulie-2021-20156778?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi dolarul la casele de schimb?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi dolarul la casele de schimb?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi')" target="_blank" href="https://www.stirilekanald.ro/curs-valutar-bnr-azi-6-iulie-2021-20156778?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi dolarul la casele de schimb?">Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi dolarul la casele de schimb?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-6-iulie-2021-sf-sisoe-20156658?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să faci în această zi sfântă?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să faci în această zi sfântă?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-6-iulie-2021-sf-sisoe-20156658?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să faci în această zi sfântă?">Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să faci în această zi sfântă?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | Actrița Luminița Gheorghiu a murit la vârsta de 71 de ani')" target="_blank" href="https://www.stirilekanald.ro/luminita-gheorghiu-a-murit-20156561?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO | Actrița Luminița Gheorghiu a murit la vârsta de 71 de ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9a584e9954c6ab092315c02f9e63b755.webp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9a584e9954c6ab092315c02f9e63b755.webp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9a584e9954c6ab092315c02f9e63b755.webp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9a584e9954c6ab092315c02f9e63b755.webp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9a584e9954c6ab092315c02f9e63b755.webp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9a584e9954c6ab092315c02f9e63b755.webp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO | Actrița Luminița Gheorghiu a murit la vârsta de 71 de ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | Actrița Luminița Gheorghiu a murit la vârsta de 71 de ani')" target="_blank" href="https://www.stirilekanald.ro/luminita-gheorghiu-a-murit-20156561?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO | Actrița Luminița Gheorghiu a murit la vârsta de 71 de ani">VIDEO | Actrița Luminița Gheorghiu a murit la vârsta de 71 de ani</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce s-a ales de cel mai iubit COPIL al Romaniei? Toti l-au adorat')" target="_blank" href="https://redactia.ro/iti-amintesti-de-narcis-ianau-de-la-romanii-au-talent-iata-cum-arata-si-ce-face-in-prezent-129177?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Ce s-a ales de cel mai iubit COPIL al Romaniei? Toti l-au adorat pentru vocea lui, acum nimeni nu-l mai recunoaste">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/32b51e8f98c4caf37db2ecbeef70ed3d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/32b51e8f98c4caf37db2ecbeef70ed3d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/32b51e8f98c4caf37db2ecbeef70ed3d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/32b51e8f98c4caf37db2ecbeef70ed3d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/32b51e8f98c4caf37db2ecbeef70ed3d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/32b51e8f98c4caf37db2ecbeef70ed3d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce s-a ales de cel mai iubit COPIL al Romaniei? Toti l-au adorat pentru vocea lui, acum nimeni nu-l mai recunoaste" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce s-a ales de cel mai iubit COPIL al Romaniei? Toti l-au adorat')" target="_blank" href="https://redactia.ro/iti-amintesti-de-narcis-ianau-de-la-romanii-au-talent-iata-cum-arata-si-ce-face-in-prezent-129177?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Ce s-a ales de cel mai iubit COPIL al Romaniei? Toti l-au adorat pentru vocea lui, acum nimeni nu-l mai recunoaste">Ce s-a ales de cel mai iubit COPIL al Romaniei? Toti l-au adorat pentru vocea lui, acum nimeni nu-l mai...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Elena Udrea și iubitul ei, evacuați de urgență în vacanța din Grecia!')" target="_blank" href="https://redactia.ro/elena-udrea-si-iubitul-ei-evacuati-de-urgenta-in-vacanta-din-grecia-care-a-fost-motivul-128979?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Elena Udrea și iubitul ei, evacuați de urgență în vacanța din Grecia! NIMENI nu se aștepta la una ca asta">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/073dcdccaa9b686d137e6b6ad9fbd94c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/073dcdccaa9b686d137e6b6ad9fbd94c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/073dcdccaa9b686d137e6b6ad9fbd94c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/073dcdccaa9b686d137e6b6ad9fbd94c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/073dcdccaa9b686d137e6b6ad9fbd94c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/073dcdccaa9b686d137e6b6ad9fbd94c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Elena Udrea și iubitul ei, evacuați de urgență în vacanța din Grecia! NIMENI nu se aștepta la una ca asta" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Elena Udrea și iubitul ei, evacuați de urgență în vacanța din Grecia!')" target="_blank" href="https://redactia.ro/elena-udrea-si-iubitul-ei-evacuati-de-urgenta-in-vacanta-din-grecia-care-a-fost-motivul-128979?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Elena Udrea și iubitul ei, evacuați de urgență în vacanța din Grecia! NIMENI nu se aștepta la una ca asta">Elena Udrea și iubitul ei, evacuați de urgență în vacanța din Grecia! NIMENI nu se aștepta la una ca asta</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj')" href="https://www.wowbiz.ro/andreea-minora-disparuta-din-teleorman-si-cautata-de-politie-mesaj-sfidator-pe-retelele-de-socializare-va-salut-20156781" title="Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare! „Vă salut...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare! „Vă salut...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 08:40:51">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj')" href="https://www.wowbiz.ro/andreea-minora-disparuta-din-teleorman-si-cautata-de-politie-mesaj-sfidator-pe-retelele-de-socializare-va-salut-20156781" title="Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare! „Vă salut...”">Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare!...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prințesa Lia a fost evacuată din vila de lux. Ce probleme întâmpină')" href="https://www.wowbiz.ro/printesa-lia-a-fost-evacuata-din-vila-de-lux-ce-probleme-intampina-acum-sotia-printului-paul-20156765" title="Prințesa Lia a fost evacuată din vila de lux. Ce probleme întâmpină acum soția Prințului Paul?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156765/1/nmhj.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1661/20156765/1/nmhj.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1661/20156765/1/nmhj.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1661/20156765/1/nmhj.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1661/20156765/1/nmhj.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1661/20156765/1/nmhj.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Prințesa Lia a fost evacuată din vila de lux. Ce probleme întâmpină acum soția Prințului Paul?" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-05 23:02:59">iul 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prințesa Lia a fost evacuată din vila de lux. Ce probleme întâmpină')" href="https://www.wowbiz.ro/printesa-lia-a-fost-evacuata-din-vila-de-lux-ce-probleme-intampina-acum-sotia-printului-paul-20156765" title="Prințesa Lia a fost evacuată din vila de lux. Ce probleme întâmpină acum soția Prințului Paul?">Prințesa Lia a fost evacuată din vila de lux. Ce probleme întâmpină acum soția Prințului Paul?</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Varianta Epsilon a coronavirusului, cea mai puternică de până acum. În')" href="https://www.wowbiz.ro/varianta-epsilon-a-coronavirusului-cea-mai-puternica-de-pana-acum-in-ce-tara-s-au-depistat-deja-primele-infectari-20156700" title="Varianta Epsilon a coronavirusului, cea mai puternică de până acum">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156700/1/covid2jpg.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1661/20156700/1/covid2jpg.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1661/20156700/1/covid2jpg.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1661/20156700/1/covid2jpg.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1661/20156700/1/covid2jpg.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1661/20156700/1/covid2jpg.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Varianta Epsilon a coronavirusului, cea mai puternică de până acum. În ce țară s-au depistat deja primele infectări?" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-05 18:44:30">iul 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Varianta Epsilon a coronavirusului, cea mai puternică de până acum. În')" href="https://www.wowbiz.ro/varianta-epsilon-a-coronavirusului-cea-mai-puternica-de-pana-acum-in-ce-tara-s-au-depistat-deja-primele-infectari-20156700" title="Varianta Epsilon a coronavirusului, cea mai puternică de până acum">Varianta Epsilon a coronavirusului, cea mai puternică de până acum. În ce țară s-au depistat deja primele...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doi dintre angajații arși de la Petromidia, transferați în Germania.')" href="https://www.wowbiz.ro/doi-dintre-angajatii-arsi-de-la-petromidia-transferati-in-germania-fiica-unuia-dintre-ei-a-facut-dezvaluiri-arsurile-sunt-foarte-grave-dar-20156688" title="Doi dintre angajații arși de la Petromidia, transferați în Germania. Fiica unuia dintre ei a făcut dezvăluiri: „Arsurile sunt foarte grave, dar...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156688/1/fiica-victima.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1661/20156688/1/fiica-victima.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1661/20156688/1/fiica-victima.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1661/20156688/1/fiica-victima.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1661/20156688/1/fiica-victima.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1661/20156688/1/fiica-victima.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doi dintre angajații arși de la Petromidia, transferați în Germania. Fiica unuia dintre ei a făcut dezvăluiri: „Arsurile sunt foarte grave, dar...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-05 16:03:10">iul 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Doi dintre angajații arși de la Petromidia, transferați în Germania.')" href="https://www.wowbiz.ro/doi-dintre-angajatii-arsi-de-la-petromidia-transferati-in-germania-fiica-unuia-dintre-ei-a-facut-dezvaluiri-arsurile-sunt-foarte-grave-dar-20156688" title="Doi dintre angajații arși de la Petromidia, transferați în Germania. Fiica unuia dintre ei a făcut dezvăluiri: „Arsurile sunt foarte grave, dar...”">Doi dintre angajații arși de la Petromidia, transferați în Germania. Fiica unuia dintre ei a făcut...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iulian, angajatul mort de la Petromidia, a fost înmormântat! Văduva')" href="https://www.wowbiz.ro/iulian-angajatul-mort-de-la-petromidia-a-fost-inmormantat-vaduva-lui-sfasiata-de-durere-cu-tine-a-ars-fiecare-bucatica-a-sufletului-meu-20156667" title="Iulian, angajatul mort de la Petromidia, a fost înmormântat! Văduva lui, sfâșiată de durere: „Cu tine a ars fiecare bucățică a sufletului meu”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156667/1/42461352-1891498227562952-1763988878588379136-n--crop-1625485743.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1661/20156667/1/42461352-1891498227562952-1763988878588379136-n--crop-1625485743.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1661/20156667/1/42461352-1891498227562952-1763988878588379136-n--crop-1625485743.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1661/20156667/1/42461352-1891498227562952-1763988878588379136-n--crop-1625485743.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1661/20156667/1/42461352-1891498227562952-1763988878588379136-n--crop-1625485743.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1661/20156667/1/42461352-1891498227562952-1763988878588379136-n--crop-1625485743.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Iulian, angajatul mort de la Petromidia, a fost înmormântat! Văduva lui, sfâșiată de durere: „Cu tine a ars fiecare bucățică a sufletului meu”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-05 14:50:00">iul 5, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Iulian, angajatul mort de la Petromidia, a fost înmormântat! Văduva')" href="https://www.wowbiz.ro/iulian-angajatul-mort-de-la-petromidia-a-fost-inmormantat-vaduva-lui-sfasiata-de-durere-cu-tine-a-ars-fiecare-bucatica-a-sufletului-meu-20156667" title="Iulian, angajatul mort de la Petromidia, a fost înmormântat! Văduva lui, sfâșiată de durere: „Cu tine a ars fiecare bucățică a sufletului meu”">Iulian, angajatul mort de la Petromidia, a fost înmormântat! Văduva lui, sfâșiată de durere: „Cu tine a ars...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">

<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Elena Udrea și logodnicul ei, vacanță în Grecia întreruptă! Cei doi au')" href="https://www.wowbiz.ro/elena-udrea-si-logodnicul-ei-vacanta-in-grecia-intrerupta-cei-doi-au-fost-evacuati-de-urgenta-20156802" title="Elena Udrea și logodnicul ei, vacanță în Grecia întreruptă! Cei doi au fost evacuați de urgență">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156802/1/187377465-489032732150318-5788992961228065871-n--crop-1625556582.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1661/20156802/1/187377465-489032732150318-5788992961228065871-n--crop-1625556582.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1661/20156802/1/187377465-489032732150318-5788992961228065871-n--crop-1625556582.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1661/20156802/1/187377465-489032732150318-5788992961228065871-n--crop-1625556582.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Elena Udrea și logodnicul ei, vacanță în Grecia întreruptă! Cei doi au fost evacuați de urgență" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 10:31:12">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Elena Udrea și logodnicul ei, vacanță în Grecia întreruptă! Cei doi au')" href="https://www.wowbiz.ro/elena-udrea-si-logodnicul-ei-vacanta-in-grecia-intrerupta-cei-doi-au-fost-evacuati-de-urgenta-20156802" title="Elena Udrea și logodnicul ei, vacanță în Grecia întreruptă! Cei doi au fost evacuați de urgență">Elena Udrea și logodnicul ei, vacanță în Grecia întreruptă! Cei doi au fost evacuați de urgență</a>
</span>
</div>
</div>
<div class="article card card-xxs">

<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gwen Stefani, nuntă în secret!  Cântăreața s-a căsătorit cu Blake')" href="https://www.wowbiz.ro/gwen-stefani-nunta-in-secret-cantareata-s-a-casatorit-cu-blake-shelton-20156788" title="Gwen Stefani, nuntă în secret!  Cântăreața s-a căsătorit cu Blake Shelton">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156788/1/gwenstefanjpg-1--crop-1625553483.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1661/20156788/1/gwenstefanjpg-1--crop-1625553483.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1661/20156788/1/gwenstefanjpg-1--crop-1625553483.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1661/20156788/1/gwenstefanjpg-1--crop-1625553483.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Gwen Stefani, nuntă în secret!  Cântăreața s-a căsătorit cu Blake Shelton" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 10:08:01">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gwen Stefani, nuntă în secret!  Cântăreața s-a căsătorit cu Blake')" href="https://www.wowbiz.ro/gwen-stefani-nunta-in-secret-cantareata-s-a-casatorit-cu-blake-shelton-20156788" title="Gwen Stefani, nuntă în secret!  Cântăreața s-a căsătorit cu Blake Shelton">Gwen Stefani, nuntă în secret! Cântăreața s-a căsătorit cu Blake Shelton</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Klaus Iohannis, consultări cu conducerea Parlamentului şi cu membri ai')" href="https://www.wowbiz.ro/klaus-iohannis-consultari-cu-conducerea-parlamentului-si-cu-membri-ai-comisiilor-de-invatamant-din-cele-doua-camere-la-palatul-cotroceni-20156796" title="Klaus Iohannis, consultări cu conducerea Parlamentului şi cu membri ai Comisiilor de Învăţământ din cele două camere, la Palatul Cotroceni">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156796/1/iohannis-consultari-3.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1661/20156796/1/iohannis-consultari-3.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1661/20156796/1/iohannis-consultari-3.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1661/20156796/1/iohannis-consultari-3.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Klaus Iohannis, consultări cu conducerea Parlamentului şi cu membri ai Comisiilor de Învăţământ din cele două camere, la Palatul Cotroceni" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 10:04:09">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Klaus Iohannis, consultări cu conducerea Parlamentului şi cu membri ai')" href="https://www.wowbiz.ro/klaus-iohannis-consultari-cu-conducerea-parlamentului-si-cu-membri-ai-comisiilor-de-invatamant-din-cele-doua-camere-la-palatul-cotroceni-20156796" title="Klaus Iohannis, consultări cu conducerea Parlamentului şi cu membri ai Comisiilor de Învăţământ din cele două camere, la Palatul Cotroceni">Klaus Iohannis, consultări cu conducerea Parlamentului şi cu membri ai Comisiilor de Învăţământ din cele...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Denisa, tânăra spulberată de o mașină în stația de autobuz, a murit!')" href="https://www.wowbiz.ro/denisa-tanara-spulberata-de-o-masina-in-statia-de-autobuz-a-murit-sotul-ei-este-in-continuare-in-stare-grava-20156791" title="Denisa, tânăra spulberată de o mașină în stația de autobuz, a murit! Soțul ei este în continuare în stare gravă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156791/1/accident-colaj.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1661/20156791/1/accident-colaj.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1661/20156791/1/accident-colaj.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1661/20156791/1/accident-colaj.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Denisa, tânăra spulberată de o mașină în stația de autobuz, a murit! Soțul ei este în continuare în stare gravă" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 09:56:55">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Denisa, tânăra spulberată de o mașină în stația de autobuz, a murit!')" href="https://www.wowbiz.ro/denisa-tanara-spulberata-de-o-masina-in-statia-de-autobuz-a-murit-sotul-ei-este-in-continuare-in-stare-grava-20156791" title="Denisa, tânăra spulberată de o mașină în stația de autobuz, a murit! Soțul ei este în continuare în stare gravă">Denisa, tânăra spulberată de o mașină în stația de autobuz, a murit! Soțul ei este în continuare în stare...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'ÎPS Teodosie, despre turiștii de pe litoral: ”Să nu meargă să')" href="https://www.wowbiz.ro/ips-teodosie-despre-turistii-de-pe-litoral-sa-nu-mearga-sa-priveasca-unde-nu-trebuie-20156780" title="ÎPS Teodosie, despre turiștii de pe litoral: ”Să nu meargă să privească unde nu trebuie...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156780/1/2193543-mediafax-foto-cristi-cimpoes.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1661/20156780/1/2193543-mediafax-foto-cristi-cimpoes.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1661/20156780/1/2193543-mediafax-foto-cristi-cimpoes.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1661/20156780/1/2193543-mediafax-foto-cristi-cimpoes.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="ÎPS Teodosie, despre turiștii de pe litoral: ”Să nu meargă să privească unde nu trebuie...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 09:22:34">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'ÎPS Teodosie, despre turiștii de pe litoral: ”Să nu meargă să')" href="https://www.wowbiz.ro/ips-teodosie-despre-turistii-de-pe-litoral-sa-nu-mearga-sa-priveasca-unde-nu-trebuie-20156780" title="ÎPS Teodosie, despre turiștii de pe litoral: ”Să nu meargă să privească unde nu trebuie...”">ÎPS Teodosie, despre turiștii de pe litoral: ”Să nu meargă să privească unde nu trebuie...”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun')" href="https://www.wowbiz.ro/cat-de-eficient-este-serul-pfizer-in-fata-tulpinii-delta-iata-ce-spun-ultimele-studii-20156786" title="Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun ultimele studii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1661/20156786/1/pexels-photo-3952224--crop-1625552512.jpeg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun ultimele studii" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 09:22:08">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun')" href="https://www.wowbiz.ro/cat-de-eficient-este-serul-pfizer-in-fata-tulpinii-delta-iata-ce-spun-ultimele-studii-20156786" title="Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun ultimele studii">Cât de eficient este serul Pfizer în fața tulpinii Delta! Iată ce spun ultimele studii</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj')" href="https://www.wowbiz.ro/andreea-minora-disparuta-din-teleorman-si-cautata-de-politie-mesaj-sfidator-pe-retelele-de-socializare-va-salut-20156781" title="Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare! „Vă salut...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1661/20156781/1/img-60.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare! „Vă salut...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 08:40:51">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj')" href="https://www.wowbiz.ro/andreea-minora-disparuta-din-teleorman-si-cautata-de-politie-mesaj-sfidator-pe-retelele-de-socializare-va-salut-20156781" title="Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare! „Vă salut...”">Andreea, minora dispărută din Teleorman și căutată de Poliție, mesaj sfidător pe rețelele de socializare!...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adi Nartea, depistat cu o tumoare! Actorul din serialul Vlad a fost')" href="https://www.wowbiz.ro/adi-nartea-depistat-cu-o-tumoare-actorul-din-serialul-vlad-a-fost-operat-in-franta-20156774" title="Adi Nartea, depistat cu o tumoare! Actorul din serialul Vlad a fost operat în Franța">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156774/1/7674237-mediafax-foto-cristian-radu-nema.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1661/20156774/1/7674237-mediafax-foto-cristian-radu-nema.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1661/20156774/1/7674237-mediafax-foto-cristian-radu-nema.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1661/20156774/1/7674237-mediafax-foto-cristian-radu-nema.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Adi Nartea, depistat cu o tumoare! Actorul din serialul Vlad a fost operat în Franța" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 08:30:14">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adi Nartea, depistat cu o tumoare! Actorul din serialul Vlad a fost')" href="https://www.wowbiz.ro/adi-nartea-depistat-cu-o-tumoare-actorul-din-serialul-vlad-a-fost-operat-in-franta-20156774" title="Adi Nartea, depistat cu o tumoare! Actorul din serialul Vlad a fost operat în Franța">Adi Nartea, depistat cu o tumoare! Actorul din serialul Vlad a fost operat în Franța</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Calendar Ortodox IULIE 2021. Sfântul Ilie, una din cele mai mari')" href="https://www.wowbiz.ro/calendar-ortodox-iulie-2021-sfantul-ilie-una-din-cele-mai-mari-sarbatori-ale-lunii-20155447" title="Calendar Ortodox IULIE 2021. Sfântul Ilie, una din cele mai mari sărbători ale lunii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20155447/1/shutterstock-5.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1661/20155447/1/shutterstock-5.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1661/20155447/1/shutterstock-5.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1661/20155447/1/shutterstock-5.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Calendar Ortodox IULIE 2021. Sfântul Ilie, una din cele mai mari sărbători ale lunii" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 07:43:42">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Calendar Ortodox IULIE 2021. Sfântul Ilie, una din cele mai mari')" href="https://www.wowbiz.ro/calendar-ortodox-iulie-2021-sfantul-ilie-una-din-cele-mai-mari-sarbatori-ale-lunii-20155447" title="Calendar Ortodox IULIE 2021. Sfântul Ilie, una din cele mai mari sărbători ale lunii">Calendar Ortodox IULIE 2021. Sfântul Ilie, una din cele mai mari sărbători ale lunii</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Radu Drăgușin a promovat examenul de Bacalaureat! Vezi ce note')" href="https://www.wowbiz.ro/radu-dragusin-a-promovat-examenul-de-bacalaureat-vezi-ce-note-impresionante-a-obtinut-fotbalistul-20156772" title="Radu Drăgușin a promovat examenul de Bacalaureat! Vezi ce note impresionante a obținut fotbalistul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1661/20156772/1/7644562-mediafax-foto-viorica-pana.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1661/20156772/1/7644562-mediafax-foto-viorica-pana.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1661/20156772/1/7644562-mediafax-foto-viorica-pana.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1661/20156772/1/7644562-mediafax-foto-viorica-pana.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Radu Drăgușin a promovat examenul de Bacalaureat! Vezi ce note impresionante a obținut fotbalistul" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-07-06 07:32:46">iul 6, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Radu Drăgușin a promovat examenul de Bacalaureat! Vezi ce note')" href="https://www.wowbiz.ro/radu-dragusin-a-promovat-examenul-de-bacalaureat-vezi-ce-note-impresionante-a-obtinut-fotbalistul-20156772" title="Radu Drăgușin a promovat examenul de Bacalaureat! Vezi ce note impresionante a obținut fotbalistul">Radu Drăgușin a promovat examenul de Bacalaureat! Vezi ce note impresionante a obținut fotbalistul</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Șocul zilei în România. A fost găsit mort în casă. Prima variantă:')" target="_blank" rel="nofollow" href="https://evz.ro/presedintele-senatului-universitatii-de-agronomie-gasit-mort-prima-varianta-sinucidere-news-alert.html" title="Șocul zilei în România. A fost găsit mort în casă. Prima variantă: SINUCIDERE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fa756693195664719bce8745598a1982.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Șocul zilei în România. A fost găsit mort în casă. Prima variantă: SINUCIDERE" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Șocul zilei în România. A fost găsit mort în casă. Prima variantă:')" target="_blank" rel="nofollow" href="https://evz.ro/presedintele-senatului-universitatii-de-agronomie-gasit-mort-prima-varianta-sinucidere-news-alert.html" title="Șocul zilei în România. A fost găsit mort în casă. Prima variantă: SINUCIDERE">Șocul zilei în România. A fost găsit mort în casă. Prima variantă: SINUCIDERE</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'O maladie mortală se extinde în România. Rata de supraviețuire este de')" target="_blank" rel="nofollow" href="https://evz.ro/o-maladie-mortala-se-extinde-in-romania-rata-de-supravietuire-este-de-cinci-ani.html" title="O maladie mortală se extinde în România. Rata de supraviețuire este de cinci ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7dfad43586b2496e06514101153e9de0.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7dfad43586b2496e06514101153e9de0.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7dfad43586b2496e06514101153e9de0.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7dfad43586b2496e06514101153e9de0.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7dfad43586b2496e06514101153e9de0.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7dfad43586b2496e06514101153e9de0.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O maladie mortală se extinde în România. Rata de supraviețuire este de cinci ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'O maladie mortală se extinde în România. Rata de supraviețuire este de')" target="_blank" rel="nofollow" href="https://evz.ro/o-maladie-mortala-se-extinde-in-romania-rata-de-supravietuire-este-de-cinci-ani.html" title="O maladie mortală se extinde în România. Rata de supraviețuire este de cinci ani">O maladie mortală se extinde în România. Rata de supraviețuire este de cinci ani</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ioniță de la Clejani ar fi fost bătut de Fulgy! Lăutarul a sunat la')" target="_blank" href="https://www.bzi.ro/ionita-de-la-clejani-ar-fi-fost-batut-de-fulgy-lautarul-a-sunat-la-112-4222312" title="Ioniță de la Clejani ar fi fost bătut de Fulgy! Lăutarul a sunat la 112 – GALERIE FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/61377f29000629c2367786259e88f28a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/61377f29000629c2367786259e88f28a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/61377f29000629c2367786259e88f28a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/61377f29000629c2367786259e88f28a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/61377f29000629c2367786259e88f28a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/61377f29000629c2367786259e88f28a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ioniță de la Clejani ar fi fost bătut de Fulgy! Lăutarul a sunat la 112 – GALERIE FOTO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ioniță de la Clejani ar fi fost bătut de Fulgy! Lăutarul a sunat la')" target="_blank" href="https://www.bzi.ro/ionita-de-la-clejani-ar-fi-fost-batut-de-fulgy-lautarul-a-sunat-la-112-4222312" title="Ioniță de la Clejani ar fi fost bătut de Fulgy! Lăutarul a sunat la 112 – GALERIE FOTO">Ioniță de la Clejani ar fi fost bătut de Fulgy! Lăutarul a sunat la 112 – GALERIE FOTO</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ioniță de la Clejani, primele declarații despre divorțul de Viorica:')" target="_blank" href="https://www.bzi.ro/ionita-de-la-clejani-primele-declaratii-despre-divortul-de-viorica-suntem-tristi-4220690" title="Ioniță de la Clejani, primele declarații despre divorțul de Viorica: „Suntem triști”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a83d6055731ddb42f5ae8aba6c50faae.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a83d6055731ddb42f5ae8aba6c50faae.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a83d6055731ddb42f5ae8aba6c50faae.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a83d6055731ddb42f5ae8aba6c50faae.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a83d6055731ddb42f5ae8aba6c50faae.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a83d6055731ddb42f5ae8aba6c50faae.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ioniță de la Clejani, primele declarații despre divorțul de Viorica: „Suntem triști”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ioniță de la Clejani, primele declarații despre divorțul de Viorica:')" target="_blank" href="https://www.bzi.ro/ionita-de-la-clejani-primele-declaratii-despre-divortul-de-viorica-suntem-tristi-4220690" title="Ioniță de la Clejani, primele declarații despre divorțul de Viorica: „Suntem triști”">Ioniță de la Clejani, primele declarații despre divorțul de Viorica: „Suntem triști”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Andreea Marin, în brațele iubitului, de ziua lui: &quot;La mulți ani,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/andreea-marin-bratele-iubitului-de-ziua-lui-la-multi-ani-brincoveanul-meu" title="Andreea Marin, în brațele iubitului, de ziua lui: &quot;La mulți ani, Brîncoveanul meu&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5d64a9e8476b79eaeff7e66213bbd8fe.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5d64a9e8476b79eaeff7e66213bbd8fe.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5d64a9e8476b79eaeff7e66213bbd8fe.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5d64a9e8476b79eaeff7e66213bbd8fe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5d64a9e8476b79eaeff7e66213bbd8fe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5d64a9e8476b79eaeff7e66213bbd8fe.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Andreea Marin, în brațele iubitului, de ziua lui: &quot;La mulți ani, Brîncoveanul meu&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Andreea Marin, în brațele iubitului, de ziua lui: &quot;La mulți ani,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/andreea-marin-bratele-iubitului-de-ziua-lui-la-multi-ani-brincoveanul-meu" title="Andreea Marin, în brațele iubitului, de ziua lui: &quot;La mulți ani, Brîncoveanul meu&quot;">Andreea Marin, în brațele iubitului, de ziua lui: &quot;La mulți ani, Brîncoveanul meu&quot;</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'VIDEO Adela Popescu și Radu Vâlcan își prezintă noua casă. Lux în')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/video-adela-popescu-si-radu-valcan-isi-prezinta-noua-casa-lux-fiecare-camera" title="VIDEO Adela Popescu și Radu Vâlcan își prezintă noua casă. Lux în fiecare cameră">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e1bb71fd142e20f2e734706b1b2de343.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e1bb71fd142e20f2e734706b1b2de343.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e1bb71fd142e20f2e734706b1b2de343.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e1bb71fd142e20f2e734706b1b2de343.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e1bb71fd142e20f2e734706b1b2de343.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e1bb71fd142e20f2e734706b1b2de343.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO Adela Popescu și Radu Vâlcan își prezintă noua casă. Lux în fiecare cameră" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'VIDEO Adela Popescu și Radu Vâlcan își prezintă noua casă. Lux în')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/video-adela-popescu-si-radu-valcan-isi-prezinta-noua-casa-lux-fiecare-camera" title="VIDEO Adela Popescu și Radu Vâlcan își prezintă noua casă. Lux în fiecare cameră">VIDEO Adela Popescu și Radu Vâlcan își prezintă noua casă. Lux în fiecare cameră</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-s-a-intamplat-de-fapt-in-casa-clejanilor-inainte-ca-fulgy-sa-anunte-ca-isi-ia-o-pauza-de-la-social-media-ma-bruscheaza-daca-nu-va-comportati-frumos-cu-mine-celebra-cantar-20448591?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au făcut Ioniță și Viorica lui Fulgy. Avem imaginile">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/172ba379c0fb33b10730b0cdd3817b8a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au făcut Ioniță și Viorica lui Fulgy. Avem imaginile" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
 <a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-s-a-intamplat-de-fapt-in-casa-clejanilor-inainte-ca-fulgy-sa-anunte-ca-isi-ia-o-pauza-de-la-social-media-ma-bruscheaza-daca-nu-va-comportati-frumos-cu-mine-celebra-cantar-20448591?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au făcut Ioniță și Viorica lui Fulgy. Avem imaginile">Ce s-a întâmplat azi-noapte, de fapt, în casa Clejanilor. Ce i-au făcut Ioniță și Viorica lui Fulgy. Avem...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BOMBĂ! Andreea Esca, decizie fantastică la tribunal. Câți bani a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/andreea-esca-a-primit-decizia-fantastica-la-tribunal-cati-bani-a-castigat-vedeta-pro-tv-354436?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Andreea Esca, decizie fantastică la tribunal. Câți bani a câștigat vedeta Pro TV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b2e3b92efb385df3d3b4bae97717da93.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b2e3b92efb385df3d3b4bae97717da93.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b2e3b92efb385df3d3b4bae97717da93.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b2e3b92efb385df3d3b4bae97717da93.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b2e3b92efb385df3d3b4bae97717da93.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b2e3b92efb385df3d3b4bae97717da93.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="BOMBĂ! Andreea Esca, decizie fantastică la tribunal. Câți bani a câștigat vedeta Pro TV" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BOMBĂ! Andreea Esca, decizie fantastică la tribunal. Câți bani a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/andreea-esca-a-primit-decizia-fantastica-la-tribunal-cati-bani-a-castigat-vedeta-pro-tv-354436?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Andreea Esca, decizie fantastică la tribunal. Câți bani a câștigat vedeta Pro TV">BOMBĂ! Andreea Esca, decizie fantastică la tribunal. Câți bani a câștigat vedeta Pro TV</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/blat-la-exatlon-pentru-43-000-de-euro-ce-s-a-intamplat-in-emisiunea-fenomen-din-mexic-354399?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea fenomen">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d005d9260b132c38ac580024d3604915.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea fenomen" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/blat-la-exatlon-pentru-43-000-de-euro-ce-s-a-intamplat-in-emisiunea-fenomen-din-mexic-354399?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea fenomen">Blat la Exatlon pentru 43.000 de euro. Ce s-a întâmplat în emisiunea fenomen</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Zodii cheltuitoare vs. zodii cumpătate, cu Mihai Voropchievici.')" target="_blank" rel="nofollow" href="https://www.antena3.ro/adevaruri-ascunse/mihai-voropchievici-zodii-cheltuitoare-vs-zodii-cumpatate-606550.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Zodii cheltuitoare vs. zodii cumpătate, cu Mihai Voropchievici. Fecioarele sunt precaute, iar Peştii risipitori">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f98b15476cdd9892ab2d296077043346.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f98b15476cdd9892ab2d296077043346.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f98b15476cdd9892ab2d296077043346.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f98b15476cdd9892ab2d296077043346.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f98b15476cdd9892ab2d296077043346.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f98b15476cdd9892ab2d296077043346.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Zodii cheltuitoare vs. zodii cumpătate, cu Mihai Voropchievici. Fecioarele sunt precaute, iar Peştii risipitori" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Zodii cheltuitoare vs. zodii cumpătate, cu Mihai Voropchievici.')" target="_blank" rel="nofollow" href="https://www.antena3.ro/adevaruri-ascunse/mihai-voropchievici-zodii-cheltuitoare-vs-zodii-cumpatate-606550.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Zodii cheltuitoare vs. zodii cumpătate, cu Mihai Voropchievici. Fecioarele sunt precaute, iar Peştii risipitori">Zodii cheltuitoare vs. zodii cumpătate, cu Mihai Voropchievici. Fecioarele sunt precaute, iar Peştii...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'A murit omul cu cea mai mare pensie din România')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/a-murit-omul-cu-cea-mai-mare-pensie-din-romania-606676.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="A murit omul cu cea mai mare pensie din România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bf5c5a8f90b0ee2514dedc14e7de906c.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/bf5c5a8f90b0ee2514dedc14e7de906c.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/bf5c5a8f90b0ee2514dedc14e7de906c.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/bf5c5a8f90b0ee2514dedc14e7de906c.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bf5c5a8f90b0ee2514dedc14e7de906c.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bf5c5a8f90b0ee2514dedc14e7de906c.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="A murit omul cu cea mai mare pensie din România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'A murit omul cu cea mai mare pensie din România')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/a-murit-omul-cu-cea-mai-mare-pensie-din-romania-606676.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="A murit omul cu cea mai mare pensie din România">A murit omul cu cea mai mare pensie din România</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Cristiano Ronaldo a decis unde vrea să joace în sezonul viitor! Ce a')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/cristiano-ronaldo-juventus-serie-a-contract-636118.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Cristiano Ronaldo a decis unde vrea să joace în sezonul viitor! Ce a făcut Jorge Mendes, impresarul portughezului">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Cristiano Ronaldo a decis unde vrea să joace în sezonul viitor! Ce a')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/cristiano-ronaldo-juventus-serie-a-contract-636118.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Cristiano Ronaldo a decis unde vrea să joace în sezonul viitor! Ce a făcut Jorge Mendes, impresarul portughezului">Cristiano Ronaldo a decis unde vrea să joace în sezonul viitor! Ce a făcut Jorge Mendes, impresarul...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Tun financiar dat de CFR Cluj: 1,8 milioane de euro vor intra anual în')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/cfr-cluj-tun-financiar-636136.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Tun financiar dat de CFR Cluj: 1,8 milioane de euro vor intra anual în conturile clubului!">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Tun financiar dat de CFR Cluj: 1,8 milioane de euro vor intra anual în')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/cfr-cluj-tun-financiar-636136.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Tun financiar dat de CFR Cluj: 1,8 milioane de euro vor intra anual în conturile clubului!">Tun financiar dat de CFR Cluj: 1,8 milioane de euro vor intra anual în conturile clubului!</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Fiica Danielei Gyorfi i-a spus Andreei Marin că seamănă cu Lavinia,')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/fiica-danielei-gyorfi-i-a-spus-andreei-marin-ca-seamana-cu-lavinia-cum-a-reactionat-zana-264303" title="Fiica Danielei Gyorfi i-a spus Andreei Marin că seamănă cu Lavinia, actuala soție a lui Ștefan Bănică. Cum a reacționat Zâna?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cafa259dd36fe200ae793cf8d50573e2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/cafa259dd36fe200ae793cf8d50573e2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/cafa259dd36fe200ae793cf8d50573e2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/cafa259dd36fe200ae793cf8d50573e2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cafa259dd36fe200ae793cf8d50573e2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cafa259dd36fe200ae793cf8d50573e2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Fiica Danielei Gyorfi i-a spus Andreei Marin că seamănă cu Lavinia, actuala soție a lui Ștefan Bănică. Cum a reacționat Zâna?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Fiica Danielei Gyorfi i-a spus Andreei Marin că seamănă cu Lavinia,')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/fiica-danielei-gyorfi-i-a-spus-andreei-marin-ca-seamana-cu-lavinia-cum-a-reactionat-zana-264303" title="Fiica Danielei Gyorfi i-a spus Andreei Marin că seamănă cu Lavinia, actuala soție a lui Ștefan Bănică. Cum a reacționat Zâna?">Fiica Danielei Gyorfi i-a spus Andreei Marin că seamănă cu Lavinia, actuala soție a lui Ștefan Bănică. Cum...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Îți dai seama cine e? E o artistă celebră de la noi, iar fanii spun că')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/denisa-de-la-bambi-de-nerecunoscut-cum-arata-artista-la-34-de-ani-257140/attachment/257149?pid=257140" title="Îți dai seama cine e? E o artistă celebră de la noi, iar fanii spun că a exagerat cu operațiile estetice. E schimbată total!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/198cb8f18a1fd9403e1a1397f7238095.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/198cb8f18a1fd9403e1a1397f7238095.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/198cb8f18a1fd9403e1a1397f7238095.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/198cb8f18a1fd9403e1a1397f7238095.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/198cb8f18a1fd9403e1a1397f7238095.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/198cb8f18a1fd9403e1a1397f7238095.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Îți dai seama cine e? E o artistă celebră de la noi, iar fanii spun că a exagerat cu operațiile estetice. E schimbată total!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Îți dai seama cine e? E o artistă celebră de la noi, iar fanii spun că')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/denisa-de-la-bambi-de-nerecunoscut-cum-arata-artista-la-34-de-ani-257140/attachment/257149?pid=257140" title="Îți dai seama cine e? E o artistă celebră de la noi, iar fanii spun că a exagerat cu operațiile estetice. E schimbată total!">Îți dai seama cine e? E o artistă celebră de la noi, iar fanii spun că a exagerat cu operațiile estetice. E...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'E cel mai trist și sexy bărbat, dar cele mai recente imagini cu el au')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/imagini-rare-cu-keanu-reeves-cum-a-fost-surprins-la-iesirea-dintr-un-hotel-din-germania-261796/attachment/261797?pid=261796" title="E cel mai trist și sexy bărbat, dar cele mai recente imagini cu el au uimit pe toată lumea. Cum a fost surprins la ieșirea dintr-un hotel din Berlin">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/da4ab3004f594012011b0dfa4babd343.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/da4ab3004f594012011b0dfa4babd343.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/da4ab3004f594012011b0dfa4babd343.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/da4ab3004f594012011b0dfa4babd343.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/da4ab3004f594012011b0dfa4babd343.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/da4ab3004f594012011b0dfa4babd343.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="E cel mai trist și sexy bărbat, dar cele mai recente imagini cu el au uimit pe toată lumea. Cum a fost surprins la ieșirea dintr-un hotel din Berlin" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'E cel mai trist și sexy bărbat, dar cele mai recente imagini cu el au')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/imagini-rare-cu-keanu-reeves-cum-a-fost-surprins-la-iesirea-dintr-un-hotel-din-germania-261796/attachment/261797?pid=261796" title="E cel mai trist și sexy bărbat, dar cele mai recente imagini cu el au uimit pe toată lumea. Cum a fost surprins la ieșirea dintr-un hotel din Berlin">E cel mai trist și sexy bărbat, dar cele mai recente imagini cu el au uimit pe toată lumea. Cum a fost...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/saptamana-munca-patru-zile-islanda-considerata-un-succes-rasunator-1_60e38ad85163ec4271ca625e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/saptamana-munca-patru-zile-islanda-considerata-un-succes-rasunator-1_60e38ad85163ec4271ca625e/index.html&amp;utm_campaign=CrossPromo" title="Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/cbe2da2ec95509f9a18d58b8cbf75444.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/saptamana-munca-patru-zile-islanda-considerata-un-succes-rasunator-1_60e38ad85163ec4271ca625e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/saptamana-munca-patru-zile-islanda-considerata-un-succes-rasunator-1_60e38ad85163ec4271ca625e/index.html&amp;utm_campaign=CrossPromo" title="Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda">Săptămâna de muncă de patru zile, „un succes răsunător” în Islanda</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/este-pacat-mergi-marer-Ips-teodosie-mi-pare-rusine-neacceptat-video-1_60e314ce5163ec4271c75c6d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/este-pacat-mergi-marer-Ips-teodosie-mi-pare-rusine-neacceptat-video-1_60e314ce5163ec4271c75c6d/index.html&amp;utm_campaign=CrossPromo" title="Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de neacceptat” VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2bf4c89d382c64d1b55c4cb7658dceb0.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de neacceptat” VIDEO" />
</div>

</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/este-pacat-mergi-marer-Ips-teodosie-mi-pare-rusine-neacceptat-video-1_60e314ce5163ec4271c75c6d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/este-pacat-mergi-marer-Ips-teodosie-mi-pare-rusine-neacceptat-video-1_60e314ce5163ec4271c75c6d/index.html&amp;utm_campaign=CrossPromo" title="Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de neacceptat” VIDEO">Este păcat să mergi la mare? ÎPS Teodosie: „Mi se pare o ruşine, de neacceptat” VIDEO</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Bucureștenii ar putea să rămână fără electrocasnice din cauza penelor')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/bucurestenii-ar-putea-sa-ramana-fara-electrocasnice-din-cauza-penelor-de-curent-tot-mai-dese_1880774.html" title="Bucureștenii ar putea să rămână fără electrocasnice din cauza penelor de curent tot mai dese">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2ebb648a298b0618e41c079e91bcccfb.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2ebb648a298b0618e41c079e91bcccfb.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2ebb648a298b0618e41c079e91bcccfb.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2ebb648a298b0618e41c079e91bcccfb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2ebb648a298b0618e41c079e91bcccfb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2ebb648a298b0618e41c079e91bcccfb.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Bucureștenii ar putea să rămână fără electrocasnice din cauza penelor de curent tot mai dese" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Bucureștenii ar putea să rămână fără electrocasnice din cauza penelor')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/bucurestenii-ar-putea-sa-ramana-fara-electrocasnice-din-cauza-penelor-de-curent-tot-mai-dese_1880774.html" title="Bucureștenii ar putea să rămână fără electrocasnice din cauza penelor de curent tot mai dese">Bucureștenii ar putea să rămână fără electrocasnice din cauza penelor de curent tot mai dese</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Fiica lui Bruce Springsteen, inclusă în echipa SUA de sărituri peste')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/fiica-lui-bruce-springsteen-inclusa-in-echipa-sua-de-sarituri-peste-obstacole_1881044.html" title="Fiica lui Bruce Springsteen, inclusă în echipa SUA de sărituri peste obstacole">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/36496a18de6bd5b1e126b92f4aeeffe8.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/36496a18de6bd5b1e126b92f4aeeffe8.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/36496a18de6bd5b1e126b92f4aeeffe8.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/36496a18de6bd5b1e126b92f4aeeffe8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/36496a18de6bd5b1e126b92f4aeeffe8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/36496a18de6bd5b1e126b92f4aeeffe8.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Fiica lui Bruce Springsteen, inclusă în echipa SUA de sărituri peste obstacole" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Fiica lui Bruce Springsteen, inclusă în echipa SUA de sărituri peste')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/fiica-lui-bruce-springsteen-inclusa-in-echipa-sua-de-sarituri-peste-obstacole_1881044.html" title="Fiica lui Bruce Springsteen, inclusă în echipa SUA de sărituri peste obstacole">Fiica lui Bruce Springsteen, inclusă în echipa SUA de sărituri peste obstacole</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Obiectivul nostru e clar, vrem mingea, a declarat selecţionerul')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/obiectivul-nostru-e-clar-vrem-mingea-a-declarat-selectionerul-spaniei-luis-enrique_1881039.html" title="Obiectivul nostru e clar, vrem mingea, a declarat selecţionerul Spaniei, Luis Enrique">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bb271353793d34935ab29633240c5cb7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/bb271353793d34935ab29633240c5cb7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/bb271353793d34935ab29633240c5cb7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/bb271353793d34935ab29633240c5cb7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bb271353793d34935ab29633240c5cb7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bb271353793d34935ab29633240c5cb7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Obiectivul nostru e clar, vrem mingea, a declarat selecţionerul Spaniei, Luis Enrique" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Obiectivul nostru e clar, vrem mingea, a declarat selecţionerul')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/obiectivul-nostru-e-clar-vrem-mingea-a-declarat-selectionerul-spaniei-luis-enrique_1881039.html" title="Obiectivul nostru e clar, vrem mingea, a declarat selecţionerul Spaniei, Luis Enrique">Obiectivul nostru e clar, vrem mingea, a declarat selecţionerul Spaniei, Luis Enrique</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...')" target="_blank" href="https://www.stirilekanald.ro/raffaella-carra-a-murit-20156783?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...')" target="_blank" href="https://www.stirilekanald.ro/raffaella-carra-a-murit-20156783?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...">Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi')" target="_blank" href="https://www.stirilekanald.ro/curs-valutar-bnr-azi-6-iulie-2021-20156778?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi dolarul la casele de schimb?">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/22abfbcb385754438527ad693bef0866.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi dolarul la casele de schimb?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi')" target="_blank" href="https://www.stirilekanald.ro/curs-valutar-bnr-azi-6-iulie-2021-20156778?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi dolarul la casele de schimb?">Curs valutar BNR, azi 6 iulie 2021: Ce se întâmplă cu leul, euro şi dolarul la casele de schimb?</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-6-iulie-2021-sf-sisoe-20156658?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să faci în această zi sfântă?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/515c60a8518546ea1f7c284e8c2f2966.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să faci în această zi sfântă?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să')" target="_blank" href="https://www.stirilekanald.ro/calendar-ortodox-6-iulie-2021-sf-sisoe-20156658?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să faci în această zi sfântă?">Calendar ortodox 6 iulie 2021: Sf. Sisoe cel Mare. Ce NU ai voie să faci în această zi sfântă?</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | Un nou scandal monstru în familia Clejanilor! Ce s-a întâmplat')" target="_blank" href="https://www.stirilekanald.ro/scandal-fulgy-ionita-clejani-20156652?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO | Un nou scandal monstru în familia Clejanilor! Ce s-a întâmplat între Fulgy și tatăl său, Ioniță? ”Psihopaților”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7b20e298b9a9e8f558931706d7f90bdf.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7b20e298b9a9e8f558931706d7f90bdf.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7b20e298b9a9e8f558931706d7f90bdf.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7b20e298b9a9e8f558931706d7f90bdf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7b20e298b9a9e8f558931706d7f90bdf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7b20e298b9a9e8f558931706d7f90bdf.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO | Un nou scandal monstru în familia Clejanilor! Ce s-a întâmplat între Fulgy și tatăl său, Ioniță? ”Psihopaților”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | Un nou scandal monstru în familia Clejanilor! Ce s-a întâmplat')" target="_blank" href="https://www.stirilekanald.ro/scandal-fulgy-ionita-clejani-20156652?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO | Un nou scandal monstru în familia Clejanilor! Ce s-a întâmplat între Fulgy și tatăl său, Ioniță? ”Psihopaților”">VIDEO | Un nou scandal monstru în familia Clejanilor! Ce s-a întâmplat între Fulgy și tatăl său, Ioniță?...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Certificat COVID. Vezi cum se completează şi descarcă &quot;paşaportul&quot;')" target="_blank" href="https://www.stirilekanald.ro/certificat-covid-vezi-cum-se-completeaza-si-descarca-pasaportul-verde-european-pe-platforma-sts-20155981?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Certificat COVID. Vezi cum se completează şi descarcă &quot;paşaportul&quot; verde european pe platforma STS">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a1ed4b3e294bd5b9d88a1f270da1d362.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a1ed4b3e294bd5b9d88a1f270da1d362.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a1ed4b3e294bd5b9d88a1f270da1d362.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a1ed4b3e294bd5b9d88a1f270da1d362.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a1ed4b3e294bd5b9d88a1f270da1d362.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a1ed4b3e294bd5b9d88a1f270da1d362.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Certificat COVID. Vezi cum se completează şi descarcă &quot;paşaportul&quot; verde european pe platforma STS" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Certificat COVID. Vezi cum se completează şi descarcă &quot;paşaportul&quot;')" target="_blank" href="https://www.stirilekanald.ro/certificat-covid-vezi-cum-se-completeaza-si-descarca-pasaportul-verde-european-pe-platforma-sts-20155981?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Certificat COVID. Vezi cum se completează şi descarcă &quot;paşaportul&quot; verde european pe platforma STS">Certificat COVID. Vezi cum se completează şi descarcă &quot;paşaportul&quot; verde european pe platforma STS</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în')" target="_blank" href="https://www.kanald.ro/lovitura-puternica-pentru-tineri-valul-4-al-pandemiei-afecteaza-in-mare-parte-populatia-tanara-situatia-este-dramatica-la-nivel-national-20156794?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în mare parte populația tânără. Situația este dramatică la nivel național">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6ae35f7f1d0fb4a2c70e5345f9d8daed.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în mare parte populația tânără. Situația este dramatică la nivel național" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în')" target="_blank" href="https://www.kanald.ro/lovitura-puternica-pentru-tineri-valul-4-al-pandemiei-afecteaza-in-mare-parte-populatia-tanara-situatia-este-dramatica-la-nivel-national-20156794?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în mare parte populația tânără. Situația este dramatică la nivel național">Lovitură puternică pentru tineri! Valul 4 al pandemiei afectează în mare parte populația tânără. Situația...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...')" target="_blank" href="https://www.stirilekanald.ro/raffaella-carra-a-murit-20156783?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0eef6687f92350cfa24eb4406e3ea2a8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...')" target="_blank" href="https://www.stirilekanald.ro/raffaella-carra-a-murit-20156783?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...">Veste ȘOC în lumea televiziunii: Celebra prezentatoare A MURIT...</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#572738392317203820353e2d792538"><span class="__cf_email__" data-cfemail="aedec1c0daeed9c1d9ccc7d480dcc1">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#58282d3a34313b312c392c3d1833393639343c762a37"><span class="__cf_email__" data-cfemail="e69693848a8f858f92879283a68d8788878a82c89489">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2021 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1611549319',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type='text/javascript'>
			cX.callQueue.push(['invoke', function () {
			console.log(document.getElementById('AdSense').clientHeight);
			let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
			console.log('HasAdBlock : ' + isAdBlockDetected);
			cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
			cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
			ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected);
			document.getElementById('status').innerHTML = isAdBlockDetected;
			}]);</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66a74cf9dbce57a3","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2021.6.0","si":10}'></script>
</body>
</html>
