<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/drama-unei-femei-care-s-a-iubit-cu-subalternul-ei-mai-tanar-cu-15-ani-afacerista-bagata-in-spital-20107025/amp" />
<title>Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 ani. Afacerista, băgată în spital - WOWBiz</title>
<meta name="title" content="Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 an" />
<meta name="Description" content="Poveste de dragoste cu năbădăi, între un tânăr și o afaceristă " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1600354041" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<link rel="canonical" href="https://www.wowbiz.ro/drama-unei-femei-care-s-a-iubit-cu-subalternul-ei-mai-tanar-cu-15-ani-afacerista-bagata-in-spital-20107025" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20107025" />
<meta itemprop="name" content="Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 an" />
<meta itemprop="description" content="Poveste de dragoste cu năbădăi, între un tânăr și o afaceristă" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=1200&height=630" />
<meta property="og:title" content="Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 an" />
<meta property="og:description" content="Poveste de dragoste cu năbădăi, între un tânăr și o afaceristă" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 an" />
<meta property="og:url" content="https://www.wowbiz.ro/drama-unei-femei-care-s-a-iubit-cu-subalternul-ei-mai-tanar-cu-15-ani-afacerista-bagata-in-spital-20107025" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20107025" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Cristina Cruceru" />
<meta property="article:section" content="Actualitate" />
<meta property="article:published_time" content="2020-10-07 13:46:34" />
<meta property="article:modified_time" content="2020-10-07 13:46:34" />
<meta property="og:updated_time" content="2020-10-07 13:46:34" />
<meta name="publish-date" content="2020-10-07" />
<meta name="cXenseParse:recs:publishtime" content="2020-10-07T13:46:34Z" />
<meta name="cXenseParse:taxonomy" content="Actualitate" />
<meta property="cXenseParse:author" content="Cristina Cruceru" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 an">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1600354041" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Cristina Cruceru","dimension2":"2020-10-07 13:46:34","dimension3":"Actualitate","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>


<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Cristina Cruceru',
							'published': '2020-10-07 13:46:34',
							'category': 'Actualitate',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type='text/javascript'>
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
			e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
			t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['sync','adform']);
		 </script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.STIRI */
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script async defer="defer" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script type="text/plain" class="optanon-category-C0002-C0004" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="defer" async="async"></script>
<script> var vitag = vitag || {};
							vitag.smartBannerConfig = { disableHorizontalPosition: "right left", disableVerticalPosition: "top bottom"};
							vitag.smartVideoConfig = { skipDelay: 0, };
	
						</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>var OneSignal = window.OneSignal || [];
			OneSignal.push(["init", {
				appId: "198be984-4900-44b3-a25a-b3f2459c6fa0",
				autoRegister: false,
				httpPermissionRequest: {
					enable: true
				},
				promptOptions: {
					actionMessage: "Iti trimitem simplu si rapid cele noi stiri din Romania! Esti interesat?",
					acceptButtonText: "Da, vreau!",
					cancelButtonText: "Nu, multumesc"
				}
			}]);
			OneSignal.push(function() {
				OneSignal.showHttpPrompt();
			});
			</script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/drama-unei-femei-care-s-a-iubit-cu-subalternul-ei-mai-tanar-cu-15-ani-afacerista-bagata-in-spital-20107025" />
</head>
<body class="">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	

</script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>

<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div> <center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300 mobile\"><div  id=\""+ADOSLOTS.slots['300']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>

<script>
				var script = document.createElement('script');
				script.src = '//a.teads.tv/page/64529/tag';
				script.className = 'teads';
				script.async = true;
				script.type = 'text/javascript';
				document.head.appendChild(script);
				</script>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20107025",
      'articleTitle': "Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 ani. Afacerista, băgată în spital",
     "articleURL": "https://www.wowbiz.ro/drama-unei-femei-care-s-a-iubit-cu-subalternul-ei-mai-tanar-cu-15-ani-afacerista-bagata-in-spital-20107025",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg",
     "articleCategory": "News",
     "article_published_at": 1602067594,
      "article_updated_at": 1602067594}
		);

	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20107025">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-actualitate/" itemprop="item"><span itemprop="name">Actualitate</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold"> Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 ani. Afacerista, băgată în spital</h1>
<p class="lead-paragraph">Poveste de dragoste cu năbădăi, între un tânăr și o afaceristă.</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20107025" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=+Drama+unei+femei%2C+care+s-a+iubit+cu+subalternul+ei%2C+mai+t%C3%A2n%C4%83r+cu+15+ani.+Afacerista%2C+b%C4%83gat%C4%83+%C3%AEn+spital&url=https://www.wowbiz.ro/rd-20107025" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/drama-unei-femei-care-s-a-iubit-cu-subalternul-ei-mai-tanar-cu-15-ani-afacerista-bagata-in-spital-20107025" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc88197f8ceddd1dd97c9d2d9d597dad9d1d9d5998eff97dfddced997cf91dd97d5c9ded5c897dfc997cfc9deddd0c8d9ced2c9d097d9d5998eff97d1ddd597c899ff8f99fd8ed299ff8899848fce97dfc9978d8997ddd2d59297fddadddfd9ced5cfc8dd998eff97de99ff8899848fdbddc899ff8899848f9799ff8f99fdf9d297cfccd5c8ddd09aded3d8c581d4c8c8cccf869393cbcbcb92cbd3cbded5c692ced393ced8918e8c8d8c8b8c8e89" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<a href="/autor/cristina-cruceru"><strong>Cristina Cruceru</strong></a>
</p> <time datetime="2020-10-07 13:46:34">oct 7, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:66.67%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=544&height=363&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=532&height=355&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=900&height=601&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=450&height=301&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=800&height=534&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=544&height=363 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=532&height=355 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=900&height=601 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=450&height=301 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/sad-2656924-1920.jpg?width=800&height=534 800w(min-width: 1200px) 800px 100vw " alt="femeie batuta"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 ani<span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: PixaBay]</span></figcaption> </figure>
<p>Un bărbat, &icirc;n v&acirc;rstă de 27 de ani <a class="content-related" title="Chinul prin care a trecut o rom&acirc;ncă, angajată ca menajeră &icirc;n Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil" href="https://www.wowbiz.ro/chinul-prin-care-a-trecut-o-romanca-angajata-ca-menajera-in-spania-sechestrata-si-violata-de-un-cuplu-cu-scopul-de-a-le-face-un-copil-20106998" data-related-id="20106998">a fost condamnat recent</a> de Curtea de Apel Timişoara definitiv la patru ani şi şase luni de &icirc;nchisoare pentru tentativă de omor. T&acirc;nărul este acuzat că a &icirc;ncercat să o omoare pe şefa sa, cu care a avut o relație amoroasă.</p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}()
					}</script></div>
<hr><span class="h3" style="display:block">In articol:</span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Femeia a ajuns la spital, &icirc;n urma conflictului</span></a></li></ul><hr><p><a class="content-related" title="Chinul prin care a trecut o rom&acirc;ncă, angajată ca menajeră &icirc;n Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil" href="https://www.wowbiz.ro/chinul-prin-care-a-trecut-o-romanca-angajata-ca-menajera-in-spania-sechestrata-si-violata-de-un-cuplu-cu-scopul-de-a-le-face-un-copil-20106998" data-related-id="20106998">Povestea lor de dragoste a &icirc;nceput</a> &icirc;n urmă cu doi ani, c&acirc;nd femeia de 42 de ani, șefă de secție la o firmă din Arad i-a dat o șansă, subalternului ei, un t&acirc;năr cu 15 ani mai mic. &Icirc;ntre cei doi s-a &icirc;nfiripat o relație amoroasă, care <a class="content-related" title="Chinul prin care a trecut o rom&acirc;ncă, angajată ca menajeră &icirc;n Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil" href="https://www.wowbiz.ro/chinul-prin-care-a-trecut-o-romanca-angajata-ca-menajera-in-spania-sechestrata-si-violata-de-un-cuplu-cu-scopul-de-a-le-face-un-copil-20106998" data-related-id="20106998">a băgat-o &icirc;n spital </a>pe afaceristă. Scandalul dintre ei doi a &icirc;nceput &icirc;n ajunul Crăciunului din 2018, &icirc;n jurul orelor 22.00, c&acirc;nd <a class="content-related" title="Chinul prin care a trecut o rom&acirc;ncă, angajată ca menajeră &icirc;n Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil" href="https://www.wowbiz.ro/chinul-prin-care-a-trecut-o-romanca-angajata-ca-menajera-in-spania-sechestrata-si-violata-de-un-cuplu-cu-scopul-de-a-le-face-un-copil-20106998" data-related-id="20106998">victima a fost sunată</a> de către t&acirc;năr, pentru a se &icirc;nt&acirc;lni ca să &icirc;i &icirc;napoieze mai multe bunuri. Cei doi au mers la apartamentul femeii şi au petrecut Crăciunul &icirc;mpreună. &Icirc;nainte de Anul Nou, &icirc;n 29.12.2018, după ce l-a găzduit mai multe zile, femeia i-a cerut t&acirc;nărului să plece, dar acesta a refuzat <strong>&bdquo;pretext&acirc;nd că nu are bani şi nici o locuinţă &icirc;n care să fie adăpostit, aşa &icirc;nc&acirc;t &icirc;ntre cei doi au intervenit iniţial divergenţe verbale&rdquo;</strong>. După tot incidentul, bărbatul a fost <a class="content-related" title="Chinul prin care a trecut o rom&acirc;ncă, angajată ca menajeră &icirc;n Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil" href="https://www.wowbiz.ro/chinul-prin-care-a-trecut-o-romanca-angajata-ca-menajera-in-spania-sechestrata-si-violata-de-un-cuplu-cu-scopul-de-a-le-face-un-copil-20106998" data-related-id="20106998">judecat pentru tentativă de omor.</a></p>
<h2 id="section-0">Femeia a ajuns la spital, &icirc;n urma conflictului</h2>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p>&bdquo;<strong>&Icirc;n jurul orelor 12.00, &icirc;ntre V.P.I., consider&acirc;ndu-se deja un apropiat al persoanei vătămată, cu at&acirc;t mai mult cu c&acirc;t nu avea nici o sumă de bani asupra sa, a recunoscut că nu are banii necesari să &icirc;i restituie, dar i-a cerut acesteia &icirc;nţelegere, cu at&acirc;t mai mult cu c&acirc;t aveau convenţia ca inculpatul&nbsp; să &icirc;i achite &icirc;n tranşe suma de 800 euro. Faţă de refuzul persoanei vătămate, V.P.I.&nbsp; a prins-o de păr şi i-a aplicat mai multe lovituri puternice cu pumnul &icirc;n regiunea capului, după care s-a urcat cu genunchi i pe pieptul acesteia şi i-a aplicat mai multe lovituri. Pe perioada agresiunii, persoana vătămată a &icirc;nt&acirc;mpinat dificultăţi la respiraţie, iar după ce făptuitorul s-a oprit, aceasta s-a deplasat &icirc;n altă cameră şi a luat un medicament, după care a reuşit să părăsească locuinţa profit&acirc;nd de neatenţia acestuia&rdquo;</strong>, potrivit rechizitoriului de trimitere &icirc;n judecată, publicat de Adevărul. &Icirc;n urma scandalului, femeia a ajuns la spital, cu fracturi costale multiple şi pneumotorax traumatism st&acirc;n. Afacerista a vut nevoie de 30-35 de zile de &icirc;ngrijiri medicale.</p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','evz.ro - inarticle', Carmen de la Sălciua și Jador formează cel mai nou cuplu din showbi)" href='?utm_campaign=cross_parteneri&utm_source=kanald&utm_medium=kanald'>Carmen de la Sălciua și Jador formează cel mai nou cuplu din showbiz?! ”Sper ca lumea să...” - evz.ro</a></p>
<!--googleon: index-->
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:66.67%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20107025/1/hospital-840135-1920.jpg?width=544&height=363&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/hospital-840135-1920.jpg?width=532&height=355&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/hospital-840135-1920.jpg?width=900&height=601&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/hospital-840135-1920.jpg?width=450&height=301&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/hospital-840135-1920.jpg?width=800&height=534&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1648/20107025/1/hospital-840135-1920.jpg?width=544&height=363 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/hospital-840135-1920.jpg?width=532&height=355 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/hospital-840135-1920.jpg?width=900&height=601 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/hospital-840135-1920.jpg?width=450&height=301 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/hospital-840135-1920.jpg?width=800&height=534 800w(min-width: 1200px) 800px 100vw " alt="femeie batuta"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Afacerista, băgată în spital<span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: PixaBay]</span></figcaption> </figure></p>
<p>&bdquo;<strong>Curtea de Apel constată că se impune majorarea cuantumului acesteia p&acirc;nă la limita maximă permisă de legiuitor dată fiind gravitatea deosebită a faptei inculpatului şi conduita sa ulterioară din care rezultă că nu a &icirc;nţeles gravitatea conduitei sale şi iar recunoaşterea nu a fost una determinată de asumare şi regret, ci doar animată de obţinerea reducerii limitelor de pedeapsă. Astfel, modul de derulare a evenimentelor descris mai sus şi leziunile deosebit de grave provocate victimei conduc la concluzia că inculpatul a dat dovadă de o agresivitate ieşită din comun. &Icirc;n plus, aşa cum &icirc;n mod corect a arătat Parchetul de pe l&acirc;ngă Tribunalul Arad, deşi inculpatul a beneficiat de clemenţa judecătorului de drepturi şi libertăţi fiind cercetat sub măsura arestului la domiciliu, nu a respectat condiţiile acesteia, contact&acirc;nd persoana vătămată, deşi ştia că o asemenea conduită conducea la &icirc;nlocuirea măsurii iniţiale cu arestul preventiv.</strong></p>

<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<p><strong>Toate aceste elemente conduc la concluzia că inculpatul, deşi este o persoană t&acirc;nără şi fără antecedente penale, nu are capacitatea de a &icirc;nţelege gravitatea faptei sale, nu are resorturi interioare care să prevină conduite similare, denotă o mare agresivitate &icirc;ntruc&acirc;t violenţele extreme s-au săv&acirc;rşit asupra unei femei faţă de care susţinea că ar nutri sentimente ce ar fi trebuit să &icirc;l &icirc;mpiedice să &icirc;i provoace vreun neajuns&rdquo;</strong>, se arată &icirc;n sentinţa Curţii de Apel Timişoara, care este definitivă.</p>
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20107025/1/judge-1587300-1920-2.jpg?width=544&height=408&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/judge-1587300-1920-2.jpg?width=532&height=399&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/judge-1587300-1920-2.jpg?width=900&height=675&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/judge-1587300-1920-2.jpg?width=450&height=338&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1648/20107025/1/judge-1587300-1920-2.jpg?width=800&height=600&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1648/20107025/1/judge-1587300-1920-2.jpg?width=544&height=408 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/judge-1587300-1920-2.jpg?width=532&height=399 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/judge-1587300-1920-2.jpg?width=900&height=675 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/judge-1587300-1920-2.jpg?width=450&height=338 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1648/20107025/1/judge-1587300-1920-2.jpg?width=800&height=600 800w(min-width: 1200px) 800px 100vw " alt="femeie batuta"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'> Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 ani<span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: PixaBay]</span></figcaption> </figure></p>

<div class="text-center buttonsBellow">
<a href="/galerie/drama-unei-femei-care-s-a-iubit-cu-subalternul-ei-mai-tanar-cu-15-ani-afacerista-bagata-in-spital-20107025"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/video-imagini-exclusive-unde-se-afla-bianca-dragusanu-in-acest-moment-la-o-zi-dupa-ce-a-fost-batuta-20106230"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<hr id="eoa" data-articleID="20107025">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20106998">
<a class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Chinul prin care a trecut o româncă, angajată ca menajeră în Spania.')" href="https://www.wowbiz.ro/chinul-prin-care-a-trecut-o-romanca-angajata-ca-menajera-in-spania-sechestrata-si-violata-de-un-cuplu-cu-scopul-de-a-le-face-un-copil-20106998" title="Chinul prin care a trecut o româncă, angajată ca menajeră în Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil">Chinul prin care a trecut o româncă, angajată ca menajeră în Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil</a>
</p>
<p class="content-readAlso" data-related-id="20106891">
<a class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dosare penale pentru familia Manolache! În timp ce Ștefan se')" href="https://www.wowbiz.ro/dosare-penale-pentru-familia-manolache-in-timp-ce-stefan-se-pregateste-sa-devina-tatic-fratii-lui-au-atacat-cu-cutitul-un-tanar-la-o-petrecere-20106891" title="Dosare penale pentru familia Manolache! În timp ce Ștefan se pregătește să devină tătic, frații lui au atacat cu cuțitul un tânăr, la o petrecere">Dosare penale pentru familia Manolache! În timp ce Ștefan se pregătește să devină tătic, frații lui au atacat cu cuțitul un tânăr, la o petrecere</a>
</p>
<p class="content-readAlso" data-related-id="20106339">
<a class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum se simte Bianca Drăgușanu, după ce a fost agresată fizic cu o zi')" href="https://www.wowbiz.ro/cum-se-simte-bianca-dragusanu-dupa-ce-a-fost-agresata-fizic-cu-o-zi-in-urma-sunt-bine-20106339" title="Cum se simte Bianca Drăgușanu, după ce a fost agresată fizic cu o zi în urmă? &quot;Sunt bine!&quot;">Cum se simte Bianca Drăgușanu, după ce a fost agresată fizic cu o zi în urmă? &quot;Sunt bine!&quot;</a>
</p>
<p class="content-readAlso" data-related-id="20106277">
<a class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Revoltător! O femeie din Suceava a fost bătută cu bestialitate!')" href="https://www.wowbiz.ro/revoltator-o-femeie-din-suceava-a-fost-batuta-cu-bestialitate-agresorul-credea-ca-are-coronavirus-20106277" title="Revoltător! O femeie din Suceava a fost bătută cu bestialitate! Agresorul credea că are coronavirus">Revoltător! O femeie din Suceava a fost bătută cu bestialitate! Agresorul credea că are coronavirus</a>
</p>
<p class="content-readAlso" data-related-id="20107025">
<a class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15')" href="https://www.wowbiz.ro/drama-unei-femei-care-s-a-iubit-cu-subalternul-ei-mai-tanar-cu-15-ani-afacerista-bagata-in-spital-20107025" title="Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 ani. Afacerista, băgată în spital">Drama unei femei, care s-a iubit cu subalternul ei, mai tânăr cu 15 ani. Afacerista, băgată în spital</a>
</p>
<div class="articleTags">
<ul class="list-inline">
<li class="head list-inline-item">
Taguri:
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/femeie-batuta" class="btn btn-outline-primary">
<span>femeie batuta</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/afacerista" class="btn btn-outline-primary">
<span>afaceristă</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/timisoara" class="btn btn-outline-primary">
<span>timisoara</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/arad" class="btn btn-outline-primary">
<span>arad</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/inchisoare" class="btn btn-outline-primary">
<span>închisoare</span>
</a>
</li>
</ul>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                         window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                         window.onnwtwork_stirea_zilei.push(
			                  {'ssid': "MU5DLDAsR1Q=" }
                        );
                      </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in')" target="_blank" href="https://www.kanald.ro/curs-valutar-bnr-miercuri-7-octombrie-2020-leul-se-prabuseste-in-fata-monedei-europene-20106935?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in fata monedei europene">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in fata monedei europene" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in')" target="_blank" href="https://www.kanald.ro/curs-valutar-bnr-miercuri-7-octombrie-2020-leul-se-prabuseste-in-fata-monedei-europene-20106935?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in fata monedei europene">Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in fata monedei europene</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Coronavirus in Romania, 7 octombrie 2020. 2958 cazuri noi si 82 de')" target="_blank" href="https://www.kanald.ro/coronavirus-in-romania-7-octombrie-2020-2958-cazuri-noi-si-82-de-decese-cauzate-de-covid-19-bilantul-pe-judete-si-numarul-de-teste-efectuate-20107011?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Coronavirus in Romania, 7 octombrie 2020. 2958 cazuri noi si 82 de decese cauzate de COVID-19. Bilantul pe judete si numarul de teste efectuate">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/eee168f61ea58922d0e0d6ed5426a5c1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/eee168f61ea58922d0e0d6ed5426a5c1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/eee168f61ea58922d0e0d6ed5426a5c1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/eee168f61ea58922d0e0d6ed5426a5c1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/eee168f61ea58922d0e0d6ed5426a5c1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/eee168f61ea58922d0e0d6ed5426a5c1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Coronavirus in Romania, 7 octombrie 2020. 2958 cazuri noi si 82 de decese cauzate de COVID-19. Bilantul pe judete si numarul de teste efectuate" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Coronavirus in Romania, 7 octombrie 2020. 2958 cazuri noi si 82 de')" target="_blank" href="https://www.kanald.ro/coronavirus-in-romania-7-octombrie-2020-2958-cazuri-noi-si-82-de-decese-cauzate-de-covid-19-bilantul-pe-judete-si-numarul-de-teste-efectuate-20107011?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Coronavirus in Romania, 7 octombrie 2020. 2958 cazuri noi si 82 de decese cauzate de COVID-19. Bilantul pe judete si numarul de teste efectuate">Coronavirus in Romania, 7 octombrie 2020. 2958 cazuri noi si 82 de decese cauzate de COVID-19. Bilantul pe...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Live Stream Online &quot;Teo Show&quot; - Editia de miercuri, 7 octombrie -')" target="_blank" href="https://www.kanald.ro/live-stream-online-teo-show-editia-de-miercuri-7-octombrie-video-20106956?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Live Stream Online &quot;Teo Show&quot; - Editia de miercuri, 7 octombrie - VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/834b258c303ff894c6c5d503bafc7e81.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/834b258c303ff894c6c5d503bafc7e81.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/834b258c303ff894c6c5d503bafc7e81.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/834b258c303ff894c6c5d503bafc7e81.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/834b258c303ff894c6c5d503bafc7e81.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/834b258c303ff894c6c5d503bafc7e81.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Live Stream Online &quot;Teo Show&quot; - Editia de miercuri, 7 octombrie - VIDEO" />
</div>
</a>
</figure>
<div class="card-block">

<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Live Stream Online &quot;Teo Show&quot; - Editia de miercuri, 7 octombrie -')" target="_blank" href="https://www.kanald.ro/live-stream-online-teo-show-editia-de-miercuri-7-octombrie-video-20106956?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Live Stream Online &quot;Teo Show&quot; - Editia de miercuri, 7 octombrie - VIDEO">Live Stream Online &quot;Teo Show&quot; - Editia de miercuri, 7 octombrie - VIDEO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Sotia lui Stefan Stan,  de urgenta la spital! Simona e insarcinata  în')" target="_blank" href="https://www.kanald.ro/sotia-lui-stefan-stan-de-urgenta-la-spital-simona-e-insarcinata-in-9-luni-20106960?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Sotia lui Stefan Stan,  de urgenta la spital! Simona e insarcinata  în 9 luni">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/08b1a55cd993e57712c27cc49cee4768.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/08b1a55cd993e57712c27cc49cee4768.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/08b1a55cd993e57712c27cc49cee4768.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/08b1a55cd993e57712c27cc49cee4768.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/08b1a55cd993e57712c27cc49cee4768.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/08b1a55cd993e57712c27cc49cee4768.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Sotia lui Stefan Stan,  de urgenta la spital! Simona e insarcinata  în 9 luni" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Sotia lui Stefan Stan,  de urgenta la spital! Simona e insarcinata  în')" target="_blank" href="https://www.kanald.ro/sotia-lui-stefan-stan-de-urgenta-la-spital-simona-e-insarcinata-in-9-luni-20106960?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Sotia lui Stefan Stan,  de urgenta la spital! Simona e insarcinata  în 9 luni">Sotia lui Stefan Stan, de urgenta la spital! Simona e insarcinata în 9 luni</a>
</span>
</div>
</div> </div>
</div>
</section>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', '&apos;Nu-mi imaginam că la 40 de ani o să fiu mamă singură, dată afară din')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/claudia-patrascanu-declaratii-dureroase-dupa-divortul-de-sotul-ei-3148102" title="&apos;Nu-mi imaginam că la 40 de ani o să fiu mamă singură, dată afară din casă&apos;. Declarații dureroase după divorț făcute de o celebră cântăreață de la noi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b38c6f24a88760c1339705a7716afe61.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/b38c6f24a88760c1339705a7716afe61.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/b38c6f24a88760c1339705a7716afe61.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/b38c6f24a88760c1339705a7716afe61.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/b38c6f24a88760c1339705a7716afe61.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/b38c6f24a88760c1339705a7716afe61.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="&apos;Nu-mi imaginam că la 40 de ani o să fiu mamă singură, dată afară din casă&apos;. Declarații dureroase după divorț făcute de o celebră cântăreață de la noi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', '&apos;Nu-mi imaginam că la 40 de ani o să fiu mamă singură, dată afară din')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/claudia-patrascanu-declaratii-dureroase-dupa-divortul-de-sotul-ei-3148102" title="&apos;Nu-mi imaginam că la 40 de ani o să fiu mamă singură, dată afară din casă&apos;. Declarații dureroase după divorț făcute de o celebră cântăreață de la noi">&apos;Nu-mi imaginam că la 40 de ani o să fiu mamă singură, dată afară din casă&apos;. Declarații dureroase...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Zenga a confirmat divorțul de Raluca: &apos;Nu o mai recunosc deloc&apos;.')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/walter-zenga-a-confirmat-despartirea-de-raluca-nu-o-mai-recunosc-pe-femeia-care-mi-a-stat-alaturi-timp-de-14-ani-de-casnicie-3148743" title="Zenga a confirmat divorțul de Raluca: &apos;Nu o mai recunosc deloc&apos;. Italianul o acuză pe soția sa, ce s-a întâmplat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f2f3277c052f16e19f83034e47f7dd18.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f2f3277c052f16e19f83034e47f7dd18.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f2f3277c052f16e19f83034e47f7dd18.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f2f3277c052f16e19f83034e47f7dd18.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f2f3277c052f16e19f83034e47f7dd18.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f2f3277c052f16e19f83034e47f7dd18.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Zenga a confirmat divorțul de Raluca: &apos;Nu o mai recunosc deloc&apos;. Italianul o acuză pe soția sa, ce s-a întâmplat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Zenga a confirmat divorțul de Raluca: &apos;Nu o mai recunosc deloc&apos;.')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/walter-zenga-a-confirmat-despartirea-de-raluca-nu-o-mai-recunosc-pe-femeia-care-mi-a-stat-alaturi-timp-de-14-ani-de-casnicie-3148743" title="Zenga a confirmat divorțul de Raluca: &apos;Nu o mai recunosc deloc&apos;. Italianul o acuză pe soția sa, ce s-a întâmplat">Zenga a confirmat divorțul de Raluca: &apos;Nu o mai recunosc deloc&apos;. Italianul o acuză pe soția sa,...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Bianca, prinsă cu minciuna! Unde s-a dus, de fapt, după bătaia')" target="_blank" rel="nofollow" href="https://www.cancan.ro/imaginile-care-o-dau-de-gol-pe-bianca-dragusanu-cum-a-mutat-fosta-prezentatoare-maldivele-pe-malul-bosforului-20293015?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Bianca, prinsă cu minciuna! Unde s-a dus, de fapt, după bătaia încasată. Imaginile care o dau de gol!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5a7f945abdd4c3b9115a99edaea79c4d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5a7f945abdd4c3b9115a99edaea79c4d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5a7f945abdd4c3b9115a99edaea79c4d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5a7f945abdd4c3b9115a99edaea79c4d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5a7f945abdd4c3b9115a99edaea79c4d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5a7f945abdd4c3b9115a99edaea79c4d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca, prinsă cu minciuna! Unde s-a dus, de fapt, după bătaia încasată. Imaginile care o dau de gol!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Bianca, prinsă cu minciuna! Unde s-a dus, de fapt, după bătaia')" target="_blank" rel="nofollow" href="https://www.cancan.ro/imaginile-care-o-dau-de-gol-pe-bianca-dragusanu-cum-a-mutat-fosta-prezentatoare-maldivele-pe-malul-bosforului-20293015?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Bianca, prinsă cu minciuna! Unde s-a dus, de fapt, după bătaia încasată. Imaginile care o dau de gol!">Bianca, prinsă cu minciuna! Unde s-a dus, de fapt, după bătaia încasată. Imaginile care o dau de gol!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”')" target="_blank" href="https://www.kfetele.ro/bianca-pop-primele-declaratii-despre-sarcina-daca-voi-avea-20105620?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3e4ad79342dbdd1623408c3d5c35e56e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”')" target="_blank" href="https://www.kfetele.ro/bianca-pop-primele-declaratii-despre-sarcina-daca-voi-avea-20105620?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”">Bianca Pop, primele declarații despre sarcină: „Dacă voi avea...”</a>
</span>
</div>
</div> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Chinul prin care a trecut o româncă, angajată ca menajeră în Spania.')" href="https://www.wowbiz.ro/chinul-prin-care-a-trecut-o-romanca-angajata-ca-menajera-in-spania-sechestrata-si-violata-de-un-cuplu-cu-scopul-de-a-le-face-un-copil-20106998" title="Chinul prin care a trecut o româncă, angajată ca menajeră în Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Chinul prin care a trecut o româncă, angajată ca menajeră în Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Chinul prin care a trecut o româncă, angajată ca menajeră în Spania.')" href="https://www.wowbiz.ro/chinul-prin-care-a-trecut-o-romanca-angajata-ca-menajera-in-spania-sechestrata-si-violata-de-un-cuplu-cu-scopul-de-a-le-face-un-copil-20106998" title="Chinul prin care a trecut o româncă, angajată ca menajeră în Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil">Chinul prin care a trecut o româncă, angajată ca menajeră în Spania. Sechestrată și violată de un cuplu, cu...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dosare penale pentru familia Manolache! În timp ce Ștefan se')" href="https://www.wowbiz.ro/dosare-penale-pentru-familia-manolache-in-timp-ce-stefan-se-pregateste-sa-devina-tatic-fratii-lui-au-atacat-cu-cutitul-un-tanar-la-o-petrecere-20106891" title="Dosare penale pentru familia Manolache! În timp ce Ștefan se pregătește să devină tătic, frații lui au atacat cu cuțitul un tânăr, la o petrecere">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20106891/1/eduard-manolache-1-1.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1647/20106891/1/eduard-manolache-1-1.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1647/20106891/1/eduard-manolache-1-1.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1647/20106891/1/eduard-manolache-1-1.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1647/20106891/1/eduard-manolache-1-1.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1647/20106891/1/eduard-manolache-1-1.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Dosare penale pentru familia Manolache! În timp ce Ștefan se pregătește să devină tătic, frații lui au atacat cu cuțitul un tânăr, la o petrecere" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dosare penale pentru familia Manolache! În timp ce Ștefan se')" href="https://www.wowbiz.ro/dosare-penale-pentru-familia-manolache-in-timp-ce-stefan-se-pregateste-sa-devina-tatic-fratii-lui-au-atacat-cu-cutitul-un-tanar-la-o-petrecere-20106891" title="Dosare penale pentru familia Manolache! În timp ce Ștefan se pregătește să devină tătic, frații lui au atacat cu cuțitul un tânăr, la o petrecere">Dosare penale pentru familia Manolache! În timp ce Ștefan se pregătește să devină tătic, frații lui au...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum se simte Bianca Drăgușanu, după ce a fost agresată fizic cu o zi')" href="https://www.wowbiz.ro/cum-se-simte-bianca-dragusanu-dupa-ce-a-fost-agresata-fizic-cu-o-zi-in-urma-sunt-bine-20106339" title="Cum se simte Bianca Drăgușanu, după ce a fost agresată fizic cu o zi în urmă? &quot;Sunt bine!&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20106339/1/bianca-draghu-plange.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1647/20106339/1/bianca-draghu-plange.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1647/20106339/1/bianca-draghu-plange.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1647/20106339/1/bianca-draghu-plange.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1647/20106339/1/bianca-draghu-plange.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1647/20106339/1/bianca-draghu-plange.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum se simte Bianca Drăgușanu, după ce a fost agresată fizic cu o zi în urmă? &quot;Sunt bine!&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum se simte Bianca Drăgușanu, după ce a fost agresată fizic cu o zi')" href="https://www.wowbiz.ro/cum-se-simte-bianca-dragusanu-dupa-ce-a-fost-agresata-fizic-cu-o-zi-in-urma-sunt-bine-20106339" title="Cum se simte Bianca Drăgușanu, după ce a fost agresată fizic cu o zi în urmă? &quot;Sunt bine!&quot;">Cum se simte Bianca Drăgușanu, după ce a fost agresată fizic cu o zi în urmă? &quot;Sunt bine!&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BREAKING: Florin Pastramă, luat cu salvarea în miez de noapte!')" target="_blank" rel="nofollow" href="https://www.cancan.ro/florin-pastrama-suspect-de-covid-19-soacra-lui-brigitte-ar-fi-fost-deja-confirmata-20292486?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="BREAKING: Florin Pastramă, luat cu salvarea în miez de noapte! Brigitte este devastată de durere">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/72d5d3e3295fdf4d8f87236be8c2aaf7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/72d5d3e3295fdf4d8f87236be8c2aaf7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/72d5d3e3295fdf4d8f87236be8c2aaf7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/72d5d3e3295fdf4d8f87236be8c2aaf7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/72d5d3e3295fdf4d8f87236be8c2aaf7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/72d5d3e3295fdf4d8f87236be8c2aaf7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="BREAKING: Florin Pastramă, luat cu salvarea în miez de noapte! Brigitte este devastată de durere" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'BREAKING: Florin Pastramă, luat cu salvarea în miez de noapte!')" target="_blank" rel="nofollow" href="https://www.cancan.ro/florin-pastrama-suspect-de-covid-19-soacra-lui-brigitte-ar-fi-fost-deja-confirmata-20292486?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="BREAKING: Florin Pastramă, luat cu salvarea în miez de noapte! Brigitte este devastată de durere">BREAKING: Florin Pastramă, luat cu salvarea în miez de noapte! Brigitte este devastată de durere</a>
</span>
</div>
</div> </div>
</div>
</section>

<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'SĂRBĂTOARE AZI. Cui trebuie să zici LA MULȚI ANI')" target="_blank" href="https://huff.ro/spiritual/calendar-ortodox-7-octombrie-2020-ce-sfinti-mari-sarbatoresc-romanii-miercuri-275196" title="SĂRBĂTOARE AZI. Cui trebuie să zici LA MULȚI ANI">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/03a61e96bdd5ce314ce43a53da731225.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/03a61e96bdd5ce314ce43a53da731225.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/03a61e96bdd5ce314ce43a53da731225.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/03a61e96bdd5ce314ce43a53da731225.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/03a61e96bdd5ce314ce43a53da731225.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/03a61e96bdd5ce314ce43a53da731225.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="SĂRBĂTOARE AZI. Cui trebuie să zici LA MULȚI ANI" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'SĂRBĂTOARE AZI. Cui trebuie să zici LA MULȚI ANI')" target="_blank" href="https://huff.ro/spiritual/calendar-ortodox-7-octombrie-2020-ce-sfinti-mari-sarbatoresc-romanii-miercuri-275196" title="SĂRBĂTOARE AZI. Cui trebuie să zici LA MULȚI ANI">SĂRBĂTOARE AZI. Cui trebuie să zici LA MULȚI ANI</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.air24.ro', 'Calendar Ortodox 7 octombrie 2020. Astăzi este mare sărbătoare, este')" target="_blank" rel="nofollow" href="https://www.air24.ro/actualitate/calendar-ortodox-7-octombrie-2020-miercuri-mare-sarbatoare-8717" title="Calendar Ortodox 7 octombrie 2020. Astăzi este mare sărbătoare, este strict interzis">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2d5b05bd6e875e0cdd5f5a76269a2923.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2d5b05bd6e875e0cdd5f5a76269a2923.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2d5b05bd6e875e0cdd5f5a76269a2923.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2d5b05bd6e875e0cdd5f5a76269a2923.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2d5b05bd6e875e0cdd5f5a76269a2923.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2d5b05bd6e875e0cdd5f5a76269a2923.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Calendar Ortodox 7 octombrie 2020. Astăzi este mare sărbătoare, este strict interzis" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.air24.ro', 'Calendar Ortodox 7 octombrie 2020. Astăzi este mare sărbătoare, este')" target="_blank" rel="nofollow" href="https://www.air24.ro/actualitate/calendar-ortodox-7-octombrie-2020-miercuri-mare-sarbatoare-8717" title="Calendar Ortodox 7 octombrie 2020. Astăzi este mare sărbătoare, este strict interzis">Calendar Ortodox 7 octombrie 2020. Astăzi este mare sărbătoare, este strict interzis</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o')" target="_blank" href="https://www.kfetele.ro/desi-a-parasit-o-pentru-florentina-livian-de-la-puterea-dragostei-o-ataca-dur-pe-bianca-comanici-atatea-amintiri-pe-care-tu-20105536?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o atacă dur pe Bianca Comănici: „Atâtea amintiri pe care tu…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e923499074056eb75585d48b6f7a8085.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o atacă dur pe Bianca Comănici: „Atâtea amintiri pe care tu…”" />
</div>
 </a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o')" target="_blank" href="https://www.kfetele.ro/desi-a-parasit-o-pentru-florentina-livian-de-la-puterea-dragostei-o-ataca-dur-pe-bianca-comanici-atatea-amintiri-pe-care-tu-20105536?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o atacă dur pe Bianca Comănici: „Atâtea amintiri pe care tu…”">Deși a părăsit-o pentru Florentina, Livian de la Puterea Dragostei o atacă dur pe Bianca Comănici: „Atâtea...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei:')" target="_blank" href="https://www.kfetele.ro/suferinta-nemarginita-pentru-bogdan-mocanu-de-la-puterea-dragostei-am-nevoie-de-voi-20105526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei:')" target="_blank" href="https://www.kfetele.ro/suferinta-nemarginita-pentru-bogdan-mocanu-de-la-puterea-dragostei-am-nevoie-de-voi-20105526?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”">Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">

<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/lidia-buble-a-comis-o-s-a-luat-la-cearta-cu-o-femeie-in-bucuresti-si-a-iesit-din-minti-si-toata-lumea-a-vazut-o-asa-212286?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o așa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o așa" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/lidia-buble-a-comis-o-s-a-luat-la-cearta-cu-o-femeie-in-bucuresti-si-a-iesit-din-minti-si-toata-lumea-a-vazut-o-asa-212286?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o așa">Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o așa</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nostradamus – Profeție despre România pentru anul 2021')" target="_blank" href="https://www.bzi.ro/nostradamus-profetie-despre-romania-pentru-anul-2021-4027589?utm_source=wowbiz&utm_medium=referral" title="Nostradamus – Profeție despre România pentru anul 2021">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/708e8523de07bd5a0cbcd3a7df22af07.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Nostradamus – Profeție despre România pentru anul 2021" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Nostradamus – Profeție despre România pentru anul 2021')" target="_blank" href="https://www.bzi.ro/nostradamus-profetie-despre-romania-pentru-anul-2021-4027589?utm_source=wowbiz&utm_medium=referral" title="Nostradamus – Profeție despre România pentru anul 2021">Nostradamus – Profeție despre România pentru anul 2021</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu')" target="_blank" href="https://www.bzi.ro/care-sunt-semnele-ca-ai-fost-deja-infectat-cu-noul-coronavirus-si-nu-ai-stiut-acest-lucru-cum-poti-afla-cu-certitudine-4011331?utm_source=wowbiz&utm_medium=referral" title="Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu ai știut acest lucru! Cum poți afla cu certitudine">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/71a68f966cf121d50ad2d14d489a9817.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu ai știut acest lucru! Cum poți afla cu certitudine" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu')" target="_blank" href="https://www.bzi.ro/care-sunt-semnele-ca-ai-fost-deja-infectat-cu-noul-coronavirus-si-nu-ai-stiut-acest-lucru-cum-poti-afla-cu-certitudine-4011331?utm_source=wowbiz&utm_medium=referral" title="Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu ai știut acest lucru! Cum poți afla cu certitudine">Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu ai știut acest lucru! Cum poți afla cu...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', '&quot;Putem ajunge la 3000 de cazuri zilnice&quot;. Avertismentul dr. Virgil')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/dr-musta-avertisment-despre-covid-putem-ajunge-la-3-000-de-cazuri-daca-nu-se-iau-masuri-spitalele-sunt-aproape-pline_539696.html" title="&quot;Putem ajunge la 3000 de cazuri zilnice&quot;. Avertismentul dr. Virgil Musta dă fiori românilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/83562bb2baa80c17aaa473c1a9a16f93.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/83562bb2baa80c17aaa473c1a9a16f93.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/83562bb2baa80c17aaa473c1a9a16f93.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/83562bb2baa80c17aaa473c1a9a16f93.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/83562bb2baa80c17aaa473c1a9a16f93.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/83562bb2baa80c17aaa473c1a9a16f93.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="&quot;Putem ajunge la 3000 de cazuri zilnice&quot;. Avertismentul dr. Virgil Musta dă fiori românilor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', '&quot;Putem ajunge la 3000 de cazuri zilnice&quot;. Avertismentul dr. Virgil')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/dr-musta-avertisment-despre-covid-putem-ajunge-la-3-000-de-cazuri-daca-nu-se-iau-masuri-spitalele-sunt-aproape-pline_539696.html" title="&quot;Putem ajunge la 3000 de cazuri zilnice&quot;. Avertismentul dr. Virgil Musta dă fiori românilor">&quot;Putem ajunge la 3000 de cazuri zilnice&quot;. Avertismentul dr. Virgil Musta dă fiori românilor</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Revin AMENZILE în România după explozia numărului de infectări cu')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/noi-masuri-pentru-a-limita-raspandirea-covid-politisti-in-civil-vor-patrula-pentru-a-i-amenda-pe-cei-care-nu-poarta-masca_539535.html" title="Revin AMENZILE în România după explozia numărului de infectări cu coronavirus">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/776e3c19209bcede40fcb335d066c219.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/776e3c19209bcede40fcb335d066c219.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/776e3c19209bcede40fcb335d066c219.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/776e3c19209bcede40fcb335d066c219.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/776e3c19209bcede40fcb335d066c219.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/776e3c19209bcede40fcb335d066c219.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Revin AMENZILE în România după explozia numărului de infectări cu coronavirus" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Revin AMENZILE în România după explozia numărului de infectări cu')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/noi-masuri-pentru-a-limita-raspandirea-covid-politisti-in-civil-vor-patrula-pentru-a-i-amenda-pe-cei-care-nu-poarta-masca_539535.html" title="Revin AMENZILE în România după explozia numărului de infectări cu coronavirus">Revin AMENZILE în România după explozia numărului de infectări cu coronavirus</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?!')" target="_blank" href="https://www.kfetele.ro/bianca-comanici-castigatoarea-puterea-dragostei-a-fost-batuta-primele-declaratii-vor-sa-20105324?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?! Primele declarații: „Vor să...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2f2602af820965edf00cdb5b916dcd6f.jfif?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?! Primele declarații: „Vor să...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?!')" target="_blank" href="https://www.kfetele.ro/bianca-comanici-castigatoarea-puterea-dragostei-a-fost-batuta-primele-declaratii-vor-sa-20105324?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?! Primele declarații: „Vor să...”">Bianca Comănici, câștigătoarea „Puterea Dragostei” a fost bătută?! Primele declarații: „Vor să...”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a')" target="_blank" href="https://www.kfetele.ro/la-doar-cateva-zile-de-la-impacare-daiana-de-la-puterea-dragostei-i-a-spus-adio-iubitului-sau-20105341?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a spus „adio” iubitului său!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fc8553de9e0e70d29a418c71d37e0925.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a spus „adio” iubitului său!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a')" target="_blank" href="https://www.kfetele.ro/la-doar-cateva-zile-de-la-impacare-daiana-de-la-puterea-dragostei-i-a-spus-adio-iubitului-sau-20105341?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a spus „adio” iubitului său!">La doar câteva zile de la împăcare, Daiana de la Puterea Dragostei i-a spus „adio” iubitului său!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cristina Şişcanu  sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu')" target="_blank" href="https://www.kfetele.ro/cristina-siscanu-sare-la-gatul-roxanei-nemes-daca-as-polemiza-cu-tine-ti-as-fractura-creierul-20104768?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cristina Şişcanu  sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu tine, ți-aș fractura creierul!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f296f66f8eb493e90a4de7c1c340bc1f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cristina Şişcanu  sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu tine, ți-aș fractura creierul!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cristina Şişcanu  sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu')" target="_blank" href="https://www.kfetele.ro/cristina-siscanu-sare-la-gatul-roxanei-nemes-daca-as-polemiza-cu-tine-ti-as-fractura-creierul-20104768?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cristina Şişcanu  sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu tine, ți-aș fractura creierul!”">Cristina Şişcanu sare la gâtul Roxanei Nemeș! &quot;Dacă aș polemiza cu tine, ți-aș fractura creierul!”</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/timisoara/drama-femei-l-a-luat-acasa-subalternul-15-ani-mai-tanar-fost-pas-omorata-1_5f7cce9f5163ec4271a16c52/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/timisoara/drama-femei-l-a-luat-acasa-subalternul-15-ani-mai-tanar-fost-pas-omorata-1_5f7cce9f5163ec4271a16c52/index.html&amp;utm_campaign=CrossPromo" title="Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai tânăr şi a fost la un pas să fie omorâtă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai tânăr şi a fost la un pas să fie omorâtă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/timisoara/drama-femei-l-a-luat-acasa-subalternul-15-ani-mai-tanar-fost-pas-omorata-1_5f7cce9f5163ec4271a16c52/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/timisoara/drama-femei-l-a-luat-acasa-subalternul-15-ani-mai-tanar-fost-pas-omorata-1_5f7cce9f5163ec4271a16c52/index.html&amp;utm_campaign=CrossPromo" title="Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai tânăr şi a fost la un pas să fie omorâtă">Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai tânăr şi a fost la un pas să fie omorâtă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce este cocktailul de anticorpi primit de Trump drept tratament pentru')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/ce-cocktailul-anticorpi-primit-trump-tratament-covid-19-putea-folosit-romania-1_5f7d5f565163ec4271a4fba2/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/ce-cocktailul-anticorpi-primit-trump-tratament-covid-19-putea-folosit-romania-1_5f7d5f565163ec4271a4fba2/index.html&amp;utm_campaign=CrossPromo" title="Ce este cocktailul de anticorpi primit de Trump drept tratament pentru COVID-19 şi când ar putea fi folosit şi în România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce este cocktailul de anticorpi primit de Trump drept tratament pentru COVID-19 şi când ar putea fi folosit şi în România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce este cocktailul de anticorpi primit de Trump drept tratament pentru')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/ce-cocktailul-anticorpi-primit-trump-tratament-covid-19-putea-folosit-romania-1_5f7d5f565163ec4271a4fba2/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/ce-cocktailul-anticorpi-primit-trump-tratament-covid-19-putea-folosit-romania-1_5f7d5f565163ec4271a4fba2/index.html&amp;utm_campaign=CrossPromo" title="Ce este cocktailul de anticorpi primit de Trump drept tratament pentru COVID-19 şi când ar putea fi folosit şi în România">Ce este cocktailul de anticorpi primit de Trump drept tratament pentru COVID-19 şi când ar putea fi folosit...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','', 'Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei:')" target="_blank" rel="nofollow" href="?utm_campaign=cross_parteneri&utm_source=kanald&utm_medium=kanald" title="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','', 'Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei:')" target="_blank" rel="nofollow" href="?utm_campaign=cross_parteneri&utm_source=kanald&utm_medium=kanald" title="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”">Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat')" href="https://www.wowbiz.ro/video-bataie-in-avion-intre-pasageri-dupa-ce-unul-din-ei-a-refuzat-sa-poarte-masca-de-protectie-20107017" title="VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat să poarte mască de protecție">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat să poarte mască de protecție" />
</div>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2020-10-07 13:26:55">oct 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat')" href="https://www.wowbiz.ro/video-bataie-in-avion-intre-pasageri-dupa-ce-unul-din-ei-a-refuzat-sa-poarte-masca-de-protectie-20107017" title="VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat să poarte mască de protecție">VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat să poarte mască de protecție</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu!')" target="_blank" href="https://www.stirilekanald.ro/elena-udrea-dezvaluiri-in-premiera-despre-relatia-cu-traian-basescu-a-fost-iubita-presedintelui-ce-raspuns-a-dat-in-emisiunea-40-de-intrebari-cu-denise-rifai-video-20106671?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu! A fost iubita președintelui? Ce răspuns a dat în emisiunea ”40 de întrebări cu Denise Rifai” VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu! A fost iubita președintelui? Ce răspuns a dat în emisiunea ”40 de întrebări cu Denise Rifai” VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu!')" target="_blank" href="https://www.stirilekanald.ro/elena-udrea-dezvaluiri-in-premiera-despre-relatia-cu-traian-basescu-a-fost-iubita-presedintelui-ce-raspuns-a-dat-in-emisiunea-40-de-intrebari-cu-denise-rifai-video-20106671?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu! A fost iubita președintelui? Ce răspuns a dat în emisiunea ”40 de întrebări cu Denise Rifai” VIDEO">Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu! A fost iubita președintelui? Ce...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Primul director concediat de Nicușor Dan era angajatul Primăriei')" target="_blank" href="https://www.stirilekanald.ro/primul-director-concediat-de-nicusor-dan-era-angajatul-primariei-capitalei-de-20-de-ani-adrian-iordache-incasa-trei-venituri-de-la-stat-20106847?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Primul director concediat de Nicușor Dan era angajatul Primăriei Capitalei de 20 de ani! Adrian Iordache încasa trei venituri de la stat!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Primul director concediat de Nicușor Dan era angajatul Primăriei Capitalei de 20 de ani! Adrian Iordache încasa trei venituri de la stat!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Primul director concediat de Nicușor Dan era angajatul Primăriei')" target="_blank" href="https://www.stirilekanald.ro/primul-director-concediat-de-nicusor-dan-era-angajatul-primariei-capitalei-de-20-de-ani-adrian-iordache-incasa-trei-venituri-de-la-stat-20106847?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Primul director concediat de Nicușor Dan era angajatul Primăriei Capitalei de 20 de ani! Adrian Iordache încasa trei venituri de la stat!">Primul director concediat de Nicușor Dan era angajatul Primăriei Capitalei de 20 de ani! Adrian Iordache...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului')" target="_blank" href="https://www.stirilekanald.ro/cel-mai-mare-secret-al-lui-clotilde-armand-noul-primar-al-sectorului-1-este-actionar-la-o-televiziune-din-romania-exclusiv-20106850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din România! EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din România! EXCLUSIV" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului')" target="_blank" href="https://www.stirilekanald.ro/cel-mai-mare-secret-al-lui-clotilde-armand-noul-primar-al-sectorului-1-este-actionar-la-o-televiziune-din-romania-exclusiv-20106850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din România! EXCLUSIV">Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în')" target="_blank" href="https://www.stirilekanald.ro/eddie-van-halen-a-murit-20106921?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în muzică">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în muzică" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în')" target="_blank" href="https://www.stirilekanald.ro/eddie-van-halen-a-murit-20106921?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în muzică">Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în muzică</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Detalii șocante ies la iveală odată cu anunțul divorțului dintre')" target="_blank" href="https://redactia.ro/reactii-dure-dupa-ce-s-a-aflat-ca-walter-si-raluca-zenga-vor-divorta-o-intretinuta-66132?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Detalii șocante ies la iveală odată cu anunțul divorțului dintre Walter și Raluca Zenga! O întreținută care.... Nimeni nu se aștepta la asta">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0135d264e8afec2844860c5e01d91d55.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0135d264e8afec2844860c5e01d91d55.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0135d264e8afec2844860c5e01d91d55.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0135d264e8afec2844860c5e01d91d55.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0135d264e8afec2844860c5e01d91d55.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0135d264e8afec2844860c5e01d91d55.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Detalii șocante ies la iveală odată cu anunțul divorțului dintre Walter și Raluca Zenga! O întreținută care.... Nimeni nu se aștepta la asta" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Detalii șocante ies la iveală odată cu anunțul divorțului dintre')" target="_blank" href="https://redactia.ro/reactii-dure-dupa-ce-s-a-aflat-ca-walter-si-raluca-zenga-vor-divorta-o-intretinuta-66132?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Detalii șocante ies la iveală odată cu anunțul divorțului dintre Walter și Raluca Zenga! O întreținută care.... Nimeni nu se aștepta la asta">Detalii șocante ies la iveală odată cu anunțul divorțului dintre Walter și Raluca Zenga! O întreținută...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Anunțul făcut de Ilinca Vandici despre soțul ei: Din păcate... Vedeta')" target="_blank" href="https://redactia.ro/exclusiv-interviu-cu-ilinca-vandici-sunt-capabila-sa-iert-multe-66101?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Anunțul făcut de Ilinca Vandici despre soțul ei: Din păcate... Vedeta a rupt tăcerea! Ce se întâmplă în cuplul ei?!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4de696f8cda13ee4a4fe70b19f705727.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4de696f8cda13ee4a4fe70b19f705727.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4de696f8cda13ee4a4fe70b19f705727.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4de696f8cda13ee4a4fe70b19f705727.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4de696f8cda13ee4a4fe70b19f705727.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4de696f8cda13ee4a4fe70b19f705727.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anunțul făcut de Ilinca Vandici despre soțul ei: Din păcate... Vedeta a rupt tăcerea! Ce se întâmplă în cuplul ei?!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Anunțul făcut de Ilinca Vandici despre soțul ei: Din păcate... Vedeta')" target="_blank" href="https://redactia.ro/exclusiv-interviu-cu-ilinca-vandici-sunt-capabila-sa-iert-multe-66101?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Anunțul făcut de Ilinca Vandici despre soțul ei: Din păcate... Vedeta a rupt tăcerea! Ce se întâmplă în cuplul ei?!">Anunțul făcut de Ilinca Vandici despre soțul ei: Din păcate... Vedeta a rupt tăcerea! Ce se întâmplă în...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat')" href="https://www.wowbiz.ro/video-bataie-in-avion-intre-pasageri-dupa-ce-unul-din-ei-a-refuzat-sa-poarte-masca-de-protectie-20107017" title="VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat să poarte mască de protecție">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1648/20107017/1/avio.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat să poarte mască de protecție" />
</div>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2020-10-07 13:26:55">oct 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat')" href="https://www.wowbiz.ro/video-bataie-in-avion-intre-pasageri-dupa-ce-unul-din-ei-a-refuzat-sa-poarte-masca-de-protectie-20107017" title="VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat să poarte mască de protecție">VIDEO. Bătaie în avion între pasageri, după ce unul din ei a refuzat să poarte mască de protecție</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bilanț Covid-19, 7 octombrie! Un nou record a fost înregistrat în')" href="https://www.wowbiz.ro/bilant-covid-19-7-octombrie-un-nou-record-a-fost-inregistrat-in-ultimele-24-de-ore-aproape-3-000-de-cazuri-de-covid-19-20107010" title="Bilanț Covid-19, 7 octombrie! Un nou record a fost înregistrat în ultimele 24 de ore! Aproape 3.000 de cazuri de COVID-19">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20107010/1/covid-4948866-1920.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1648/20107010/1/covid-4948866-1920.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1648/20107010/1/covid-4948866-1920.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1648/20107010/1/covid-4948866-1920.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1648/20107010/1/covid-4948866-1920.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1648/20107010/1/covid-4948866-1920.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bilanț Covid-19, 7 octombrie! Un nou record a fost înregistrat în ultimele 24 de ore! Aproape 3.000 de cazuri de COVID-19" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-10-07 13:00:16">oct 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bilanț Covid-19, 7 octombrie! Un nou record a fost înregistrat în')" href="https://www.wowbiz.ro/bilant-covid-19-7-octombrie-un-nou-record-a-fost-inregistrat-in-ultimele-24-de-ore-aproape-3-000-de-cazuri-de-covid-19-20107010" title="Bilanț Covid-19, 7 octombrie! Un nou record a fost înregistrat în ultimele 24 de ore! Aproape 3.000 de cazuri de COVID-19">Bilanț Covid-19, 7 octombrie! Un nou record a fost înregistrat în ultimele 24 de ore! Aproape 3.000 de...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Elevă de 12 ani, luată pe sus de pe stradă, când se îndrepta')" href="https://www.wowbiz.ro/video-eleva-de-12-ani-luata-pe-sus-de-pe-strada-cand-se-indrepta-spre-scoala-doi-barbati-au-incercat-s-o-rapeasca-20107004" title="VIDEO. Elevă de 12 ani, luată pe sus de pe stradă, când se îndrepta spre școală. Doi bărbați au încercat s-o răpească">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20107004/1/ac.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1648/20107004/1/ac.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1648/20107004/1/ac.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1648/20107004/1/ac.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1648/20107004/1/ac.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1648/20107004/1/ac.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="VIDEO. Elevă de 12 ani, luată pe sus de pe stradă, când se îndrepta spre școală. Doi bărbați au încercat s-o răpească" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-10-07 12:47:43">oct 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Elevă de 12 ani, luată pe sus de pe stradă, când se îndrepta')" href="https://www.wowbiz.ro/video-eleva-de-12-ani-luata-pe-sus-de-pe-strada-cand-se-indrepta-spre-scoala-doi-barbati-au-incercat-s-o-rapeasca-20107004" title="VIDEO. Elevă de 12 ani, luată pe sus de pe stradă, când se îndrepta spre școală. Doi bărbați au încercat s-o răpească">VIDEO. Elevă de 12 ani, luată pe sus de pe stradă, când se îndrepta spre școală. Doi bărbați au încercat...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Strigătul de ajutor al lui Ionuț, un tânăr care își ține respirația în')" href="https://www.wowbiz.ro/strigatul-de-ajutor-al-lui-ionut-un-tanar-care-isi-tine-respiratia-in-asteptarea-unui-plaman-deci-eu-nu-am-nicio-sansa-la-viata-20106999" title="Strigătul de ajutor al lui Ionuț, un tânăr care își ține respirația în așteptarea unui plămân: „Deci eu nu am nicio şansă la viaţă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20106999/1/ionut.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1648/20106999/1/ionut.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1648/20106999/1/ionut.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1648/20106999/1/ionut.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1648/20106999/1/ionut.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1648/20106999/1/ionut.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Strigătul de ajutor al lui Ionuț, un tânăr care își ține respirația în așteptarea unui plămân: „Deci eu nu am nicio şansă la viaţă”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-10-07 12:31:59">oct 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Strigătul de ajutor al lui Ionuț, un tânăr care își ține respirația în')" href="https://www.wowbiz.ro/strigatul-de-ajutor-al-lui-ionut-un-tanar-care-isi-tine-respiratia-in-asteptarea-unui-plaman-deci-eu-nu-am-nicio-sansa-la-viata-20106999" title="Strigătul de ajutor al lui Ionuț, un tânăr care își ține respirația în așteptarea unui plămân: „Deci eu nu am nicio şansă la viaţă”">Strigătul de ajutor al lui Ionuț, un tânăr care își ține respirația în așteptarea unui plămân: „Deci eu nu...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Chinul prin care a trecut o româncă, angajată ca menajeră în Spania.')" href="https://www.wowbiz.ro/chinul-prin-care-a-trecut-o-romanca-angajata-ca-menajera-in-spania-sechestrata-si-violata-de-un-cuplu-cu-scopul-de-a-le-face-un-copil-20106998" title="Chinul prin care a trecut o româncă, angajată ca menajeră în Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1648/20106998/1/girl-517555-1920.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Chinul prin care a trecut o româncă, angajată ca menajeră în Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-10-07 12:30:10">oct 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Chinul prin care a trecut o româncă, angajată ca menajeră în Spania.')" href="https://www.wowbiz.ro/chinul-prin-care-a-trecut-o-romanca-angajata-ca-menajera-in-spania-sechestrata-si-violata-de-un-cuplu-cu-scopul-de-a-le-face-un-copil-20106998" title="Chinul prin care a trecut o româncă, angajată ca menajeră în Spania. Sechestrată și violată de un cuplu, cu scopul de a le face un copil">Chinul prin care a trecut o româncă, angajată ca menajeră în Spania. Sechestrată și violată de un cuplu, cu...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lidia Buble, certată grav de o biciclistă în trafic. Cum a reacționat')" href="https://www.wowbiz.ro/lidia-buble-certata-grav-de-o-biciclista-in-trafic-cum-a-reactionat-vedeta-foto-20107012" title="Lidia Buble, certată grav de o biciclistă în trafic. Cum a reacționat vedeta FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20107012/1/lidia-buble.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1648/20107012/1/lidia-buble.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1648/20107012/1/lidia-buble.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1648/20107012/1/lidia-buble.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Lidia Buble, certată grav de o biciclistă în trafic. Cum a reacționat vedeta FOTO" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-10-07 13:07:11">oct 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lidia Buble, certată grav de o biciclistă în trafic. Cum a reacționat')" href="https://www.wowbiz.ro/lidia-buble-certata-grav-de-o-biciclista-in-trafic-cum-a-reactionat-vedeta-foto-20107012" title="Lidia Buble, certată grav de o biciclistă în trafic. Cum a reacționat vedeta FOTO">Lidia Buble, certată grav de o biciclistă în trafic. Cum a reacționat vedeta FOTO</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ilinca Vandici, detalii despre prima căsătorie a soțului ei! Andrei')" href="https://www.wowbiz.ro/ilinca-vandici-detalii-despre-prima-casatorie-a-sotului-ei-andrei-neacsu-s-a-iubit-cu-o-fosta-deputata-psd-un-trecut-cu-care-sunt-de-acord-20107006" title="Ilinca Vandici, detalii despre prima căsătorie a soțului ei! Andrei Neacșu s-a iubit cu o fostă deputată PSD: &quot;Un trecut cu care sunt de acord...&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20107006/1/ilinca.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1648/20107006/1/ilinca.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1648/20107006/1/ilinca.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1648/20107006/1/ilinca.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ilinca Vandici, detalii despre prima căsătorie a soțului ei! Andrei Neacșu s-a iubit cu o fostă deputată PSD: &quot;Un trecut cu care sunt de acord...&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-10-07 12:52:16">oct 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ilinca Vandici, detalii despre prima căsătorie a soțului ei! Andrei')" href="https://www.wowbiz.ro/ilinca-vandici-detalii-despre-prima-casatorie-a-sotului-ei-andrei-neacsu-s-a-iubit-cu-o-fosta-deputata-psd-un-trecut-cu-care-sunt-de-acord-20107006" title="Ilinca Vandici, detalii despre prima căsătorie a soțului ei! Andrei Neacșu s-a iubit cu o fostă deputată PSD: &quot;Un trecut cu care sunt de acord...&quot;">Ilinca Vandici, detalii despre prima căsătorie a soțului ei! Andrei Neacșu s-a iubit cu o fostă deputată...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'După scandalul cu Andreea Antonescu, George Burcea a reacționat ”Tot')" href="https://www.wowbiz.ro/dupa-scandalul-cu-andreea-antonescu-george-burcea-a-reactionat-tot-persoana-x-te-plateste-20107003" title="După scandalul cu Andreea Antonescu, George Burcea a reacționat ”Tot persoana X te plătește?”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20107003/1/andreea-antonescu-si-george-burcea.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1648/20107003/1/andreea-antonescu-si-george-burcea.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1648/20107003/1/andreea-antonescu-si-george-burcea.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1648/20107003/1/andreea-antonescu-si-george-burcea.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="După scandalul cu Andreea Antonescu, George Burcea a reacționat ”Tot persoana X te plătește?”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-10-07 12:41:57">oct 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'După scandalul cu Andreea Antonescu, George Burcea a reacționat ”Tot')" href="https://www.wowbiz.ro/dupa-scandalul-cu-andreea-antonescu-george-burcea-a-reactionat-tot-persoana-x-te-plateste-20107003" title="După scandalul cu Andreea Antonescu, George Burcea a reacționat ”Tot persoana X te plătește?”">După scandalul cu Andreea Antonescu, George Burcea a reacționat ”Tot persoana X te plătește?”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Brigitte Pastramă, scandal monstru cu fiul ei! Cei doi și-au aruncat')" href="https://www.wowbiz.ro/brigitte-pastrama-scandal-monstru-cu-fiul-ei-cei-doi-si-au-aruncat-cuvinte-grele-eu-cred-ca-asta-a-fost-pretul-20106993" title="Brigitte Pastramă, scandal monstru cu fiul ei! Cei doi și-au aruncat cuvinte grele: &quot;Eu cred că ăsta a fost prețul!&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1648/20106993/1/brigitte.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1648/20106993/1/brigitte.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1648/20106993/1/brigitte.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1648/20106993/1/brigitte.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Brigitte Pastramă, scandal monstru cu fiul ei! Cei doi și-au aruncat cuvinte grele: &quot;Eu cred că ăsta a fost prețul!&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-10-07 12:16:44">oct 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Brigitte Pastramă, scandal monstru cu fiul ei! Cei doi și-au aruncat')" href="https://www.wowbiz.ro/brigitte-pastrama-scandal-monstru-cu-fiul-ei-cei-doi-si-au-aruncat-cuvinte-grele-eu-cred-ca-asta-a-fost-pretul-20106993" title="Brigitte Pastramă, scandal monstru cu fiul ei! Cei doi și-au aruncat cuvinte grele: &quot;Eu cred că ăsta a fost prețul!&quot;">Brigitte Pastramă, scandal monstru cu fiul ei! Cei doi și-au aruncat cuvinte grele: &quot;Eu cred că ăsta a...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lino Golden, replică dură la adresa lui Jo Klass, după criticile')" href="https://www.wowbiz.ro/lino-golden-replica-dura-la-adresa-lui-jo-klass-dupa-criticile-primite-ba-nebunilor-va-rugati-de-mine-sa-20106965" title="Lino Golden, replică dură la adresa lui Jo Klass, după criticile primite: ”Bă, nebunilor, vă rugați de mine să...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1647/20106965/1/linogolden-120131245-374964137008528-6180003786762817621-n-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1647/20106965/1/linogolden-120131245-374964137008528-6180003786762817621-n-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1647/20106965/1/linogolden-120131245-374964137008528-6180003786762817621-n-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1647/20106965/1/linogolden-120131245-374964137008528-6180003786762817621-n-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Lino Golden, replică dură la adresa lui Jo Klass, după criticile primite: ”Bă, nebunilor, vă rugați de mine să...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-10-07 11:18:59">oct 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lino Golden, replică dură la adresa lui Jo Klass, după criticile')" href="https://www.wowbiz.ro/lino-golden-replica-dura-la-adresa-lui-jo-klass-dupa-criticile-primite-ba-nebunilor-va-rugati-de-mine-sa-20106965" title="Lino Golden, replică dură la adresa lui Jo Klass, după criticile primite: ”Bă, nebunilor, vă rugați de mine să...”">Lino Golden, replică dură la adresa lui Jo Klass, după criticile primite: ”Bă, nebunilor, vă rugați de mine...</a>
</span>
</div>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','', 'Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei:')" target="_blank" rel="nofollow" href="?utm_campaign=cross_parteneri&utm_source=kanald&utm_medium=kanald" title="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c09396209dbeb9e5544d061cddd13a32.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','', 'Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei:')" target="_blank" rel="nofollow" href="?utm_campaign=cross_parteneri&utm_source=kanald&utm_medium=kanald" title="Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”">Suferință nemărginită pentru Bogdan Mocanu de la Puterea Dragostei: „Am nevoie de voi…”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','', 'Cu ce bărbat a fost surprinsă  Bianca de la Puterea dragostei, după ce')" target="_blank" rel="nofollow" href="?utm_campaign=cross_parteneri&utm_source=kanald&utm_medium=kanald" title="Cu ce bărbat a fost surprinsă  Bianca de la Puterea dragostei, după ce s-a despărțit de Livian">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3f7c0ddc018df4ed43f109fe9ee3d1fe.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3f7c0ddc018df4ed43f109fe9ee3d1fe.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3f7c0ddc018df4ed43f109fe9ee3d1fe.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3f7c0ddc018df4ed43f109fe9ee3d1fe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3f7c0ddc018df4ed43f109fe9ee3d1fe.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3f7c0ddc018df4ed43f109fe9ee3d1fe.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cu ce bărbat a fost surprinsă  Bianca de la Puterea dragostei, după ce s-a despărțit de Livian" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','', 'Cu ce bărbat a fost surprinsă  Bianca de la Puterea dragostei, după ce')" target="_blank" rel="nofollow" href="?utm_campaign=cross_parteneri&utm_source=kanald&utm_medium=kanald" title="Cu ce bărbat a fost surprinsă  Bianca de la Puterea dragostei, după ce s-a despărțit de Livian">Cu ce bărbat a fost surprinsă Bianca de la Puterea dragostei, după ce s-a despărțit de Livian</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Alexandra Aga, iubita actorului Ion Haiduc a împlinit 30 de ani. El')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/alexandra-aga-iubita-actorului-ion-haiduc-implinit-30-de-ani-el-are-72-de-ani-cum" title="Alexandra Aga, iubita actorului Ion Haiduc a împlinit 30 de ani. El are 72 de ani. Cum arată pentru ea bărbatul ideal">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f9ba998fedc6142b5920fb6fc471cf99.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f9ba998fedc6142b5920fb6fc471cf99.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f9ba998fedc6142b5920fb6fc471cf99.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f9ba998fedc6142b5920fb6fc471cf99.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f9ba998fedc6142b5920fb6fc471cf99.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f9ba998fedc6142b5920fb6fc471cf99.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Alexandra Aga, iubita actorului Ion Haiduc a împlinit 30 de ani. El are 72 de ani. Cum arată pentru ea bărbatul ideal" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Alexandra Aga, iubita actorului Ion Haiduc a împlinit 30 de ani. El')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/alexandra-aga-iubita-actorului-ion-haiduc-implinit-30-de-ani-el-are-72-de-ani-cum" title="Alexandra Aga, iubita actorului Ion Haiduc a împlinit 30 de ani. El are 72 de ani. Cum arată pentru ea bărbatul ideal">Alexandra Aga, iubita actorului Ion Haiduc a împlinit 30 de ani. El are 72 de ani. Cum arată pentru ea...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/nicolae-botgros-primele-declaratii-despre-fiica-secreta-si-parasit-sotia-pentru" title="Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit soția pentru solista care l-a făcut tată la 65 de ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e83df6d6c1ef353e392938ba9a974295.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit soția pentru solista care l-a făcut tată la 65 de ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/nicolae-botgros-primele-declaratii-despre-fiica-secreta-si-parasit-sotia-pentru" title="Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit soția pentru solista care l-a făcut tată la 65 de ani">Nicolae Botgros, primele declarații despre fiica secretă. Și-a părăsit soția pentru solista care l-a făcut...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/exclusiv-click-iti-spune-povestea-mastii-purtate-de-gabriela-firea-la-vot" title="Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea la vot">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/77102e9b420b422f2e237c1ebb96e487.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea la vot" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/exclusiv-click-iti-spune-povestea-mastii-purtate-de-gabriela-firea-la-vot" title="Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea la vot">Exclusiv! Click! îți spune povestea măștii purtate de Gabriela Firea la vot</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/lidia-buble-a-comis-o-s-a-luat-la-cearta-cu-o-femeie-in-bucuresti-si-a-iesit-din-minti-si-toata-lumea-a-vazut-o-asa-212286?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o așa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/69f896789fdb189522a48c78194e85b2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o așa" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/lidia-buble-a-comis-o-s-a-luat-la-cearta-cu-o-femeie-in-bucuresti-si-a-iesit-din-minti-si-toata-lumea-a-vazut-o-asa-212286?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o așa">Lidia Buble a comis-o. Și-a ieșit din minți și toată lumea a văzut-o așa</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'George Burcea, scandal fără precedent la Ferma 2020. I-a spus totul')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/george-burcea-scandal-fara-precedent-la-ferma-2020-i-a-spus-totul-mihaelei-radulescu-212254?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="George Burcea, scandal fără precedent la Ferma 2020. I-a spus totul Mihaelei Rădulescu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a39087644d72b2fea63cdf6041d88189.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a39087644d72b2fea63cdf6041d88189.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a39087644d72b2fea63cdf6041d88189.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a39087644d72b2fea63cdf6041d88189.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a39087644d72b2fea63cdf6041d88189.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a39087644d72b2fea63cdf6041d88189.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="George Burcea, scandal fără precedent la Ferma 2020. I-a spus totul Mihaelei Rădulescu" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'George Burcea, scandal fără precedent la Ferma 2020. I-a spus totul')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/george-burcea-scandal-fara-precedent-la-ferma-2020-i-a-spus-totul-mihaelei-radulescu-212254?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="George Burcea, scandal fără precedent la Ferma 2020. I-a spus totul Mihaelei Rădulescu">George Burcea, scandal fără precedent la Ferma 2020. I-a spus totul Mihaelei Rădulescu</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Dr. Streinu Cercel: Virusul e pe stradă. Nu mergeți fără mască!')" target="_blank" rel="nofollow" href="https://www.antena3.ro/coronavirus/dr-streinu-cercel-virusul-e-pe-strada-nu-mergeti-fara-masca-583448.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Dr. Streinu Cercel: Virusul e pe stradă. Nu mergeți fără mască!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f39aa6392e854611a26916fcee55f446.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f39aa6392e854611a26916fcee55f446.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f39aa6392e854611a26916fcee55f446.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f39aa6392e854611a26916fcee55f446.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f39aa6392e854611a26916fcee55f446.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f39aa6392e854611a26916fcee55f446.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dr. Streinu Cercel: Virusul e pe stradă. Nu mergeți fără mască!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Dr. Streinu Cercel: Virusul e pe stradă. Nu mergeți fără mască!')" target="_blank" rel="nofollow" href="https://www.antena3.ro/coronavirus/dr-streinu-cercel-virusul-e-pe-strada-nu-mergeti-fara-masca-583448.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Dr. Streinu Cercel: Virusul e pe stradă. Nu mergeți fără mască!">Dr. Streinu Cercel: Virusul e pe stradă. Nu mergeți fără mască!</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Formula găsită de un român pentru a se îmbogăţi la LOTO - Aștia sunt')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/formula-gasita-de-un-matematician-roman-pentru-a-se-imbogati-la-loto-astia-sunt-cei-5-pasi-de-urmat-583423.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Formula găsită de un român pentru a se îmbogăţi la LOTO - Aștia sunt cei 5 pași de urmat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b9295c53d426075412ae538289016d44.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b9295c53d426075412ae538289016d44.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b9295c53d426075412ae538289016d44.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b9295c53d426075412ae538289016d44.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b9295c53d426075412ae538289016d44.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b9295c53d426075412ae538289016d44.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Formula găsită de un român pentru a se îmbogăţi la LOTO - Aștia sunt cei 5 pași de urmat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Formula găsită de un român pentru a se îmbogăţi la LOTO - Aștia sunt')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/formula-gasita-de-un-matematician-roman-pentru-a-se-imbogati-la-loto-astia-sunt-cei-5-pasi-de-urmat-583423.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Formula găsită de un român pentru a se îmbogăţi la LOTO - Aștia sunt cei 5 pași de urmat">Formula găsită de un român pentru a se îmbogăţi la LOTO - Aștia sunt cei 5 pași de urmat</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Noua vedetă a lui Dinamo vine în România cu o bombă sexy » Fostul')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/aleix-garcia-noul-jucator-al-lui-dinamo-se-iubeste-cu-moldoveanca-denisa-budan-612301.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Noua vedetă a lui Dinamo vine în România cu o bombă sexy » Fostul jucător al lui Manchester City se iubește cu o moldoveancă!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b380b0e38b12b34fa7cd054f8bf01029.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b380b0e38b12b34fa7cd054f8bf01029.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b380b0e38b12b34fa7cd054f8bf01029.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b380b0e38b12b34fa7cd054f8bf01029.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b380b0e38b12b34fa7cd054f8bf01029.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b380b0e38b12b34fa7cd054f8bf01029.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Noua vedetă a lui Dinamo vine în România cu o bombă sexy » Fostul jucător al lui Manchester City se iubește cu o moldoveancă!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Noua vedetă a lui Dinamo vine în România cu o bombă sexy » Fostul')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/aleix-garcia-noul-jucator-al-lui-dinamo-se-iubeste-cu-moldoveanca-denisa-budan-612301.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Noua vedetă a lui Dinamo vine în România cu o bombă sexy » Fostul jucător al lui Manchester City se iubește cu o moldoveancă!">Noua vedetă a lui Dinamo vine în România cu o bombă sexy » Fostul jucător al lui Manchester City se iubește...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', '„Femeia perfectă”. Fosta jurnalistă Laura a pozat topless')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/diletta-leotta-varianta-spaniola-laura-gadea-612126.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="„Femeia perfectă”. Fosta jurnalistă Laura a pozat topless">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2723fa8ba9a84fd8cc37cceb121d290c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2723fa8ba9a84fd8cc37cceb121d290c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2723fa8ba9a84fd8cc37cceb121d290c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2723fa8ba9a84fd8cc37cceb121d290c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2723fa8ba9a84fd8cc37cceb121d290c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2723fa8ba9a84fd8cc37cceb121d290c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="„Femeia perfectă”. Fosta jurnalistă Laura a pozat topless" />
</div>
</a>
</figure>
<div class="card-block">

<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', '„Femeia perfectă”. Fosta jurnalistă Laura a pozat topless')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/diletta-leotta-varianta-spaniola-laura-gadea-612126.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="„Femeia perfectă”. Fosta jurnalistă Laura a pozat topless">„Femeia perfectă”. Fosta jurnalistă Laura a pozat topless</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O nouă declarație pe propria răspundere în România. Aceasta ar trebui')" target="_blank" href="https://www.bzi.ro/o-noua-declaratie-pe-propria-raspundere-in-romania-aceasta-ar-trebui-completata-de-parintii-elevilor-4009579" title="O nouă declarație pe propria răspundere în România. Aceasta ar trebui completată de părinții elevilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/539b784afba8a7383eae6c93b69abc14.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O nouă declarație pe propria răspundere în România. Aceasta ar trebui completată de părinții elevilor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'O nouă declarație pe propria răspundere în România. Aceasta ar trebui')" target="_blank" href="https://www.bzi.ro/o-noua-declaratie-pe-propria-raspundere-in-romania-aceasta-ar-trebui-completata-de-parintii-elevilor-4009579" title="O nouă declarație pe propria răspundere în România. Aceasta ar trebui completată de părinții elevilor">O nouă declarație pe propria răspundere în România. Aceasta ar trebui completată de părinții elevilor</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'El are 46 de ani și e căsătorit, ea cu 21 ani mai mică. Iată cum au')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/un-cantaret-celebru-surprins-cu-amanta-cu-21-de-ani-mai-tanara-pentru-ea-si-a-parasit-sotia-cu-care-era-casatorit-de-16-ani-243715/attachment/243720?pid=243715" title="El are 46 de ani și e căsătorit, ea cu 21 ani mai mică. Iată cum au fost surprinși.  Sunt imaginile zilei din showbiz">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ea5408ba4b41eca2254adde523493287.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ea5408ba4b41eca2254adde523493287.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ea5408ba4b41eca2254adde523493287.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ea5408ba4b41eca2254adde523493287.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ea5408ba4b41eca2254adde523493287.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ea5408ba4b41eca2254adde523493287.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="El are 46 de ani și e căsătorit, ea cu 21 ani mai mică. Iată cum au fost surprinși.  Sunt imaginile zilei din showbiz" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'El are 46 de ani și e căsătorit, ea cu 21 ani mai mică. Iată cum au')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/un-cantaret-celebru-surprins-cu-amanta-cu-21-de-ani-mai-tanara-pentru-ea-si-a-parasit-sotia-cu-care-era-casatorit-de-16-ani-243715/attachment/243720?pid=243715" title="El are 46 de ani și e căsătorit, ea cu 21 ani mai mică. Iată cum au fost surprinși.  Sunt imaginile zilei din showbiz">El are 46 de ani și e căsătorit, ea cu 21 ani mai mică. Iată cum au fost surprinși. Sunt imaginile zilei...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Zvonurile despre o idilă între Lidia și Cornel au ajuns și la urechile')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-a-reactionat-tatal-lidiei-cand-a-auzit-ca-fiica-lui-ar-avea-o-idila-cu-cornel-ilie-243597" title="Zvonurile despre o idilă între Lidia și Cornel au ajuns și la urechile tatălui ei. El a sunat-o imediat și i-a spus clar: „Să nu te...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4cea024e90e8b5e40d2a6423ff7106e9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4cea024e90e8b5e40d2a6423ff7106e9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4cea024e90e8b5e40d2a6423ff7106e9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4cea024e90e8b5e40d2a6423ff7106e9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4cea024e90e8b5e40d2a6423ff7106e9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4cea024e90e8b5e40d2a6423ff7106e9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Zvonurile despre o idilă între Lidia și Cornel au ajuns și la urechile tatălui ei. El a sunat-o imediat și i-a spus clar: „Să nu te...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Zvonurile despre o idilă între Lidia și Cornel au ajuns și la urechile')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-a-reactionat-tatal-lidiei-cand-a-auzit-ca-fiica-lui-ar-avea-o-idila-cu-cornel-ilie-243597" title="Zvonurile despre o idilă între Lidia și Cornel au ajuns și la urechile tatălui ei. El a sunat-o imediat și i-a spus clar: „Să nu te...”">Zvonurile despre o idilă între Lidia și Cornel au ajuns și la urechile tatălui ei. El a sunat-o imediat și...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Anastasia Lazariuc, detalii neştiute despre divorţul fiicei sale de')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/anastasia-lazariuc-detalii-nestiute-despre-divortul-fiicei-sale-ileana-de-ion-ion-tiriac-totul-e-sa-ramana-in-relatii-civilizate-243579" title="Anastasia Lazariuc, detalii neştiute despre divorţul fiicei sale de Ion Ion Ţiriac. Când s-a produs ruptura și ce sfat i-a dat fiicei sale">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2c11ef69ef39e9e96573436d8beadd10.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2c11ef69ef39e9e96573436d8beadd10.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2c11ef69ef39e9e96573436d8beadd10.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2c11ef69ef39e9e96573436d8beadd10.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2c11ef69ef39e9e96573436d8beadd10.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2c11ef69ef39e9e96573436d8beadd10.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Anastasia Lazariuc, detalii neştiute despre divorţul fiicei sale de Ion Ion Ţiriac. Când s-a produs ruptura și ce sfat i-a dat fiicei sale" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Anastasia Lazariuc, detalii neştiute despre divorţul fiicei sale de')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/anastasia-lazariuc-detalii-nestiute-despre-divortul-fiicei-sale-ileana-de-ion-ion-tiriac-totul-e-sa-ramana-in-relatii-civilizate-243579" title="Anastasia Lazariuc, detalii neştiute despre divorţul fiicei sale de Ion Ion Ţiriac. Când s-a produs ruptura și ce sfat i-a dat fiicei sale">Anastasia Lazariuc, detalii neştiute despre divorţul fiicei sale de Ion Ion Ţiriac. Când s-a produs ruptura...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/timisoara/drama-femei-l-a-luat-acasa-subalternul-15-ani-mai-tanar-fost-pas-omorata-1_5f7cce9f5163ec4271a16c52/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/timisoara/drama-femei-l-a-luat-acasa-subalternul-15-ani-mai-tanar-fost-pas-omorata-1_5f7cce9f5163ec4271a16c52/index.html&amp;utm_campaign=CrossPromo" title="Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai tânăr şi a fost la un pas să fie omorâtă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4245ca3db32443b34a390040eea32c1d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai tânăr şi a fost la un pas să fie omorâtă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/timisoara/drama-femei-l-a-luat-acasa-subalternul-15-ani-mai-tanar-fost-pas-omorata-1_5f7cce9f5163ec4271a16c52/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/timisoara/drama-femei-l-a-luat-acasa-subalternul-15-ani-mai-tanar-fost-pas-omorata-1_5f7cce9f5163ec4271a16c52/index.html&amp;utm_campaign=CrossPromo" title="Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai tânăr şi a fost la un pas să fie omorâtă">Drama unei femei care l-a luat acasă pe subalternul cu 15 ani mai tânăr şi a fost la un pas să fie omorâtă</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce este cocktailul de anticorpi primit de Trump drept tratament pentru')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/ce-cocktailul-anticorpi-primit-trump-tratament-covid-19-putea-folosit-romania-1_5f7d5f565163ec4271a4fba2/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/ce-cocktailul-anticorpi-primit-trump-tratament-covid-19-putea-folosit-romania-1_5f7d5f565163ec4271a4fba2/index.html&amp;utm_campaign=CrossPromo" title="Ce este cocktailul de anticorpi primit de Trump drept tratament pentru COVID-19 şi când ar putea fi folosit şi în România">
 <div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c59f03a24fee196edf24d9ec5848f8f8.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce este cocktailul de anticorpi primit de Trump drept tratament pentru COVID-19 şi când ar putea fi folosit şi în România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce este cocktailul de anticorpi primit de Trump drept tratament pentru')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/ce-cocktailul-anticorpi-primit-trump-tratament-covid-19-putea-folosit-romania-1_5f7d5f565163ec4271a4fba2/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/ce-cocktailul-anticorpi-primit-trump-tratament-covid-19-putea-folosit-romania-1_5f7d5f565163ec4271a4fba2/index.html&amp;utm_campaign=CrossPromo" title="Ce este cocktailul de anticorpi primit de Trump drept tratament pentru COVID-19 şi când ar putea fi folosit şi în România">Ce este cocktailul de anticorpi primit de Trump drept tratament pentru COVID-19 şi când ar putea fi folosit...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Fotbalul german intră sub lupa anchetatorilor - Percheziţii la sediul')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/fotbalul-german-intra-sub-lupa-anchetatorilor-perchezitii-la-sediul-federatiei-germane-de-fotbal-intr-o-ancheta-de-frauda-fiscala_1513831.html" title="Fotbalul german intră sub lupa anchetatorilor - Percheziţii la sediul Federaţiei Germane de Fotbal într-o anchetă de fraudă fiscală">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0c94a491f63c18552f6f29a0fecf792f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0c94a491f63c18552f6f29a0fecf792f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0c94a491f63c18552f6f29a0fecf792f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0c94a491f63c18552f6f29a0fecf792f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0c94a491f63c18552f6f29a0fecf792f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0c94a491f63c18552f6f29a0fecf792f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Fotbalul german intră sub lupa anchetatorilor - Percheziţii la sediul Federaţiei Germane de Fotbal într-o anchetă de fraudă fiscală" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Fotbalul german intră sub lupa anchetatorilor - Percheziţii la sediul')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/fotbalul-german-intra-sub-lupa-anchetatorilor-perchezitii-la-sediul-federatiei-germane-de-fotbal-intr-o-ancheta-de-frauda-fiscala_1513831.html" title="Fotbalul german intră sub lupa anchetatorilor - Percheziţii la sediul Federaţiei Germane de Fotbal într-o anchetă de fraudă fiscală">Fotbalul german intră sub lupa anchetatorilor - Percheziţii la sediul Federaţiei Germane de Fotbal într-o...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Medicii de familie cer renunţarea temporară la utilizarea cardului de')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/medicii-de-familie-cer-renuntarea-temporara-la-utilizarea-cardului-de-sanatate_1513830.html" title="Medicii de familie cer renunţarea temporară la utilizarea cardului de sănătate">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6499e115a7c073d7c2a88e6493c73209.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6499e115a7c073d7c2a88e6493c73209.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6499e115a7c073d7c2a88e6493c73209.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6499e115a7c073d7c2a88e6493c73209.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6499e115a7c073d7c2a88e6493c73209.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6499e115a7c073d7c2a88e6493c73209.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Medicii de familie cer renunţarea temporară la utilizarea cardului de sănătate" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Medicii de familie cer renunţarea temporară la utilizarea cardului de')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/medicii-de-familie-cer-renuntarea-temporara-la-utilizarea-cardului-de-sanatate_1513830.html" title="Medicii de familie cer renunţarea temporară la utilizarea cardului de sănătate">Medicii de familie cer renunţarea temporară la utilizarea cardului de sănătate</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Aleksei Navalnîi le-a cerut europenilor să-i expulzeze pe pe')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/aleksei-navalnii-le-a-cerut-europenilor-sa-i-expulzeze-pe-pe-apropiatii-lui-putin_1513829.html" title="Aleksei Navalnîi le-a cerut europenilor să-i expulzeze pe pe apropiații lui Putin">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c675a1e55ba2caf39f1215a65d9e42da.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c675a1e55ba2caf39f1215a65d9e42da.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c675a1e55ba2caf39f1215a65d9e42da.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c675a1e55ba2caf39f1215a65d9e42da.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c675a1e55ba2caf39f1215a65d9e42da.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c675a1e55ba2caf39f1215a65d9e42da.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Aleksei Navalnîi le-a cerut europenilor să-i expulzeze pe pe apropiații lui Putin" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Aleksei Navalnîi le-a cerut europenilor să-i expulzeze pe pe')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/aleksei-navalnii-le-a-cerut-europenilor-sa-i-expulzeze-pe-pe-apropiatii-lui-putin_1513829.html" title="Aleksei Navalnîi le-a cerut europenilor să-i expulzeze pe pe apropiații lui Putin">Aleksei Navalnîi le-a cerut europenilor să-i expulzeze pe pe apropiații lui Putin</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu!')" target="_blank" href="https://www.stirilekanald.ro/elena-udrea-dezvaluiri-in-premiera-despre-relatia-cu-traian-basescu-a-fost-iubita-presedintelui-ce-raspuns-a-dat-in-emisiunea-40-de-intrebari-cu-denise-rifai-video-20106671?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu! A fost iubita președintelui? Ce răspuns a dat în emisiunea ”40 de întrebări cu Denise Rifai” VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/05ded288494c3401adf30f293d435307.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu! A fost iubita președintelui? Ce răspuns a dat în emisiunea ”40 de întrebări cu Denise Rifai” VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu!')" target="_blank" href="https://www.stirilekanald.ro/elena-udrea-dezvaluiri-in-premiera-despre-relatia-cu-traian-basescu-a-fost-iubita-presedintelui-ce-raspuns-a-dat-in-emisiunea-40-de-intrebari-cu-denise-rifai-video-20106671?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu! A fost iubita președintelui? Ce răspuns a dat în emisiunea ”40 de întrebări cu Denise Rifai” VIDEO">Elena Udrea, dezvăluiri în premieră despre relația cu Traian Băsescu! A fost iubita președintelui? Ce...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în')" target="_blank" href="https://www.stirilekanald.ro/eddie-van-halen-a-murit-20106921?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în muzică">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4eceb1f1ffc4dc1af206881abd98bb4f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în muzică" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în')" target="_blank" href="https://www.stirilekanald.ro/eddie-van-halen-a-murit-20106921?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în muzică">Fondatorul unei trupe renumite a pierdut lupta cu viața. Doliu în muzică</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului')" target="_blank" href="https://www.stirilekanald.ro/cel-mai-mare-secret-al-lui-clotilde-armand-noul-primar-al-sectorului-1-este-actionar-la-o-televiziune-din-romania-exclusiv-20106850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din România! EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din România! EXCLUSIV" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului')" target="_blank" href="https://www.stirilekanald.ro/cel-mai-mare-secret-al-lui-clotilde-armand-noul-primar-al-sectorului-1-este-actionar-la-o-televiziune-din-romania-exclusiv-20106850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din România! EXCLUSIV">Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Primul director concediat de Nicușor Dan era angajatul Primăriei')" target="_blank" href="https://www.stirilekanald.ro/primul-director-concediat-de-nicusor-dan-era-angajatul-primariei-capitalei-de-20-de-ani-adrian-iordache-incasa-trei-venituri-de-la-stat-20106847?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Primul director concediat de Nicușor Dan era angajatul Primăriei Capitalei de 20 de ani! Adrian Iordache încasa trei venituri de la stat!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c40b7fbf3aa7d3d6e596dda3189a8787.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Primul director concediat de Nicușor Dan era angajatul Primăriei Capitalei de 20 de ani! Adrian Iordache încasa trei venituri de la stat!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Primul director concediat de Nicușor Dan era angajatul Primăriei')" target="_blank" href="https://www.stirilekanald.ro/primul-director-concediat-de-nicusor-dan-era-angajatul-primariei-capitalei-de-20-de-ani-adrian-iordache-incasa-trei-venituri-de-la-stat-20106847?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Primul director concediat de Nicușor Dan era angajatul Primăriei Capitalei de 20 de ani! Adrian Iordache încasa trei venituri de la stat!">Primul director concediat de Nicușor Dan era angajatul Primăriei Capitalei de 20 de ani! Adrian Iordache...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Raed Arafat, scenariu sumbru: &quot;România ar putea ajunge în situaţia')" target="_blank" href="https://www.stirilekanald.ro/raed-arafat-scenariu-sumbru-romania-ar-putea-ajunge-in-situatia-italiei-20106918?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Raed Arafat, scenariu sumbru: &quot;România ar putea ajunge în situaţia Italiei&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e31f74b2c2bf82f2cc72cbe0ace36255.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e31f74b2c2bf82f2cc72cbe0ace36255.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e31f74b2c2bf82f2cc72cbe0ace36255.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e31f74b2c2bf82f2cc72cbe0ace36255.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e31f74b2c2bf82f2cc72cbe0ace36255.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e31f74b2c2bf82f2cc72cbe0ace36255.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Raed Arafat, scenariu sumbru: &quot;România ar putea ajunge în situaţia Italiei&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Raed Arafat, scenariu sumbru: &quot;România ar putea ajunge în situaţia')" target="_blank" href="https://www.stirilekanald.ro/raed-arafat-scenariu-sumbru-romania-ar-putea-ajunge-in-situatia-italiei-20106918?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Raed Arafat, scenariu sumbru: &quot;România ar putea ajunge în situaţia Italiei&quot;">Raed Arafat, scenariu sumbru: &quot;România ar putea ajunge în situaţia Italiei&quot;</a>
 </span>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in')" target="_blank" href="https://www.kanald.ro/curs-valutar-bnr-miercuri-7-octombrie-2020-leul-se-prabuseste-in-fata-monedei-europene-20106935?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in fata monedei europene">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0ca8e893c7ac25da181e14aad095b6a7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in fata monedei europene" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in')" target="_blank" href="https://www.kanald.ro/curs-valutar-bnr-miercuri-7-octombrie-2020-leul-se-prabuseste-in-fata-monedei-europene-20106935?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in fata monedei europene">Curs valutar BNR, miercuri, 7 octombrie 2020. Leul se prabuseste in fata monedei europene</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului')" target="_blank" href="https://www.stirilekanald.ro/cel-mai-mare-secret-al-lui-clotilde-armand-noul-primar-al-sectorului-1-este-actionar-la-o-televiziune-din-romania-exclusiv-20106850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din România! EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/156cdfa7987a0e15e58e5267891c2a06.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din România! EXCLUSIV" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului')" target="_blank" href="https://www.stirilekanald.ro/cel-mai-mare-secret-al-lui-clotilde-armand-noul-primar-al-sectorului-1-este-actionar-la-o-televiziune-din-romania-exclusiv-20106850?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din România! EXCLUSIV">Cel mai mare secret al lui Clotilde Armand! Noul primar al Sectorului 1 este acționar la o televiziune din...</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#8fffe0e1fbcff8e0f8ede6f5a1fde0"><span class="__cf_email__" data-cfemail="30405f5e4470475f4752594a1e425f">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#ec9c998e80858f85988d9889ac878d828d8088c29e83"><span class="__cf_email__" data-cfemail="bcccc9ded0d5dfd5c8ddc8d9fcd7ddd2ddd0d892ced3">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1584629834',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type="text/plain" class="optanon-category-C0002-C0004">
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script><script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){	
					window.setUpAgknTag = function(tag){	
						console.log('Init AGKN');	
						tag.setBpId("dogan");	
						tag.setCat("stiri-actualitate");					 
						tag.addEchoKeyValue("subcategory", "");			
						tag.setGdpr("1");	
						tag.setGdprConsent(consentCookie.consentData);	};	
						var script = document.createElement('script');	
						script.src = '//js.agkn.com/prod/v0/tag.js';	
						document.body.appendChild(script);			
					});	
			}
		</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2028573,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script> vitag.outStreamConfig = { position: "right" }; </script>
</body>
</html>
