<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>

<link rel="amphtml" href="https://www.wowbiz.ro/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735/amp" />
<title>Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția și fiul său s-ar afla printre victime - WOWBiz</title>
<meta name="title" content="Noi detalii despre accidentul aviatic din Milano! Dan Petrescu,..." />
<meta name="Description" content="Întorsătură de situație! Cine se afla în avionul prăbușit în Milano? " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1631794827" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20173735" />
<meta itemprop="name" content="Noi detalii despre accidentul aviatic din Milano! Dan Petrescu,..." />
<meta itemprop="description" content="Întorsătură de situație! Cine se afla în avionul prăbușit în Milano?" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1666/20173735/1/dan-petrescu-mort--crop-1633279428.jpg?width=1200&height=630" />
<meta property="og:title" content="Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția și fiul său s-ar afla printre victime" />
<meta property="og:description" content="Întorsătură de situație! Cine se afla în avionul prăbușit în Milano?" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1666/20173735/1/dan-petrescu-mort--crop-1633279428.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția și fiul său s-ar afla printre victime" />
<meta property="og:url" content="https://www.wowbiz.ro/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20173735" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Clara Ionescu" />
<meta property="article:section" content="GALERIE" />
<meta property="article:published_time" content="2021-10-03 19:46:02" />
<meta property="article:modified_time" content="2021-10-04 00:53:43" />
<meta property="og:updated_time" content="2021-10-04 00:53:43" />
<meta name="publish-date" content="2021-10-03" />
<meta name="cXenseParse:recs:publishtime" content="2021-10-04T00:53:43Z" />
<meta name="cXenseParse:taxonomy" content="Social" />
<meta property="cXenseParse:author" content="Clara Ionescu" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția și fiul său s-ar afla printre victime">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1666/20173735/1/dan-petrescu-mort--crop-1633279428.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true,
			'CANONICAL_URL':'https://www.wowbiz.ro/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735'
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1631794827" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Clara Ionescu","dimension2":"2021-10-03 19:46:02","dimension3":"Social","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Clara Ionescu',
							'published': '2021-10-03 19:46:02',
							'category': 'Social',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2021, MASTER: WOWBiz.STIRI */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0004" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>
						vitag.outStreamConfig = {
							fixedSlider: false, 
							version: "v1"
						}
						vitag.interstitialConfig = {volume: false, enableMobile: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script src="https://pghub.io/js/pandg-sdk.js"></script>
<script>						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("stiri-sociale");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script><script async src="//agorahtag.tech/c/wowbiz.js"></script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" />
</head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>

<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20173735",
      'articleTitle': "Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția și fiul său s-ar afla printre victime",
     "articleURL": "https://www.wowbiz.ro/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1666/20173735/1/dan-petrescu-mort--crop-1633279428.jpg",
     "articleCategory": "News",
     "article_published_at": 1633279562,
      "article_updated_at": 1633279562}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20173735">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-sociale/"><span>Social</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția și fiul său s-ar afla printre victime</h1>
<p class="lead-paragraph">Întorsătură de situație! Cine se afla în avionul prăbușit în Milano?</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div class="container-fluid" style="margin-bottom:2rem">
<div class="row pl-0 pr-0" style="padding-bottom:56%;height:0;position:relative">
<a href="/galerie/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1666/20173735/1/dan-petrescu-mort--crop-1633279428.jpg?width=800&r=16x9" style="position:relative" class="img-responsive noLazy" loading="lazy" decoding="async">
</a>
<div style="position:absolute; bottom: -1rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time style="color:white; display:block" datetime="2021-10-03 19:46:02">19:46, oct 3, 2021</time>
<span style="color:white">Autor: <a style="color:white" href="/autor/clara-ionescu">Clara Ionescu</a></span>
</div>
</div>
<style>
    .aspect-ratio-container-inner {
            display: flex;
            flex-direction: column;
            align-content: center;
            align-items: center;
            justify-content: center;
            color:white
    }

    span.gallery_cta {
        font-size: 12px
    }
    @media only screen and (min-width: 600px) {

           span.gallery_cta {
        font-size: 20px
    }

    }
    </style>
<div class="row mt-4" style="">
<div class="col-4 col-md-3 pl-0 pr-2 d-none d-md-block">
<a href="/galerie/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1666/20173735/1/dan-petrescu-mort--crop-1633279428.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1666/20173735/1/avion-prabusit-milano.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1666/20173735/1/accident-milano-avion.jpg?width=185px&r=16x9" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-0">
<div class="aspect-ratio-container" style="position:relative; padding-top:56%; height:0; overflow: hidden; ">
<a href="/galerie/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" style="display:block" target="_blank">
<div class="aspect-ratio-container-inner" style="background-color:red; position: absolute; top: 0; left: 0; width: 100%; bottom:5px">
<span class="gallery_cta d-block">3 POZE</span>
<span class="gallery_cta"> Vezi galeria</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Ministerul Afacerilor Externe, prima reacție după accidentul aviatic din Milano </span></a></li></ul><hr><p>Un accident aviatic tragic a avut loc duminică, 3 octombrie 2021, &icirc;n nordul Italiei! Un avion &icirc;nmatriculat &icirc;n Rom&acirc;nia, care &icirc;i aparține miliardarului rom&acirc;n Dan Petrescu, s-a prăbușit &icirc;nt-ro clădire din Milano, care se afla &icirc;n renovare. Aeronava a plecat din Rom&acirc;nia pe data de 30 septembrie și avea ca destinație Sardinia. 

<script>
								if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
									document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
								}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
							if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
							(function(window, document, undefined) {
								window.__moxGdprApplies = false;
							var script_tag = document.createElement('script');
							script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
							script_tag.defer=true;
							var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
							container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
							container.removeAttribute('data-id');
							container.parentNode.insertBefore(script_tag, container);
							})(window, document);     
							}
						</script></p>
<p>Din ultimele informații, printre cele opt persoane decedate &icirc;n accidentul aviatic din Milano se numără afaceristul Dan Petrescu, alături de soția și fiul acestuia. <a class="content-related" title="Dan Petrescu, considerat cel mai bogat rom&acirc;n, ar fi murit &icirc;n accidentul aviatic din Milano! Cine sunt celelalte victime" href="https://www.wowbiz.ro/dan-petrescu-considerat-cel-mai-bogat-roman-ar-fi-murit-in-accidentul-aviatic-din-milano-cine-sunt-celelalte-victime-20173697" data-related-id="20173697">Dan Petrescu</a> avea 68 de ani și era considerat cel mai bogat rom&acirc;n. Soția acestuia avea 65 de ani și a fost născută &icirc;n Rom&acirc;nia cu cetățenie franceză. Printre victime s-ar număra și fiul miliardarului, Dan Stefan Petrescu, &icirc;n v&acirc;rstă de 30 de ani, care s-a născut la Munchen și avea dublă cetățenie.
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>El s-ar fi aflat la pilotul avionului, potrivit <a href="https://milano.corriere.it/notizie/cronaca/21_ottobre_03/milano-incidente-aereo-piper-precipita-san-donato-prende-fuoco-7cf53bec-243f-11ec-89bc-6ae28c3c6849.shtml?fbclid=IwAR3HKrMD3oXpQxRLDYSkCF2vCT_FHZEIEfVuAIKklOdsJuQpsAy0R6PqoWw" target="_blank" rel="noopener">Corriere della Sera</a>. Amintim că p&acirc;nă &icirc;n acest moment nu există declarații oficiale cu privire la faptul că miliardarul Dan Petrescu a murit &icirc;n accidentul aviatic din Milano. </p>
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:56.3%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173735/1/avion-prabusit-milano.jpg?width=544&height=307&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1666/20173735/1/avion-prabusit-milano.jpg?width=532&height=300&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1666/20173735/1/avion-prabusit-milano.jpg?width=450&height=254&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt="accident aviatic "> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'><p>Accident aviatic &icirc;n Milano! La bordul avionului s-ar fi aflat miliardarul Dan Petrescu, soția lui și fiul&nbsp;</p><span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Captura Video]</span></figcaption> </figure></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', TRAGEDIE. Cum a murit fetița lui Laurențiu Reghecampf)" target="_blank" href='https://www.bzi.ro/laurentiu-reghecampf-a-trait-o-drama-fiica-lui-din-prima-casatorie-s-a-stins-din-viata-3826919'>TRAGEDIE. Cum a murit fetița lui Laurențiu Reghecampf- bzi.ro</a></p>
<!--googleon: index-->
<h2 id="section-0">Ministerul Afacerilor Externe, prima reacție după accidentul aviatic din Milano </h2>

<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0004">
								var script = document.createElement('script');
								script.src = '//a.teads.tv/page/64529/tag';
								script.className = 'teads';
								script.async = true;
								script.type = 'text/javascript';
								document.head.appendChild(script);
								</script><p>Ministerul Afacerilor Externe (MAE) a transmis un comunicat cu privire la accidentul aviatic din nordul Italiei. P&acirc;nă &icirc;n acest moment, autoritățile italiene au transmis că la bordul avionului se aflau doi cetățeni rom&acirc;ni, cu dublă cetățenie. </p>
<p class="content-readmore" data-related-id="20173719"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/ce-avere-avea-dan-petrescu-cel-mai-bogat-roman-ar-fi-murit-in-accidentul-aviatic-in-milano-20173719">Ce avere avea Dan Petrescu, cel mai bogat rom&acirc;n! Ar fi murit &icirc;n accidentul aviatic &icirc;n Milano</a></p>
<p><strong>&bdquo;Ministerul Afacerilor Externe, prin Consulatul General al Rom&acirc;niei la Milano, s-a autosesizat &icirc;n urma informaţiilor publicate de presa italiană cu privire la prăbuşirea unui avion de mici dimensiuni la periferia oraşului Milano şi a &icirc;ntreprins, &icirc;n regim de urgenţă, <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div>demersuri pe l&acirc;ngă autorităţile italiene pentru a obţine informaţii referitoare la cetăţenia şi identitatea persoanelor afectate. Potrivit informaţiilor comunicate de autorităţile italiene reprezentanţilor oficiului consular, din cercetările efectuate p&acirc;nă la acest moment, rezultă că printre persoanele decedate se află doi cetăţeni rom&acirc;ni, cu dublă cetăţenie"</strong>, a transmis MAE, &icirc;ntr-un comunicat. </p>
<p>&nbsp; </p>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20173735" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Noi+detalii+despre+accidentul+aviatic+din+Milano%21+Dan+Petrescu%2C+so%C8%9Bia+%C8%99i+fiul+s%C4%83u+s-ar+afla+printre+victime&url=https://www.wowbiz.ro/rd-20173735" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e99abbbdffb0b1a0b5b8bdbdffb0b1a7a4a6b1ffb5b7b7bdb0b1baa0a1b8ffb5a2bdb5a0bdb7ffb0bdbaff99bdb8b5babbf1e6e5ff90b5baff84b1a0a6b1a7b7a1f1e697ffa7bbf197ecf1ed96bdb5fff197ecf1ededbdffb2bda1b8ffa7f197e0f1ece7a1ffa7f9b5a6ffb5b2b8b5ffa4a6bdbaa0a6b1ffa2bdb7a0bdb9b1f2b6bbb0ade9bca0a0a4a7eefbfba3a3a3faa3bba3b6bdaefaa6bbfba6b0f9e6e4e5e3e7e3e7e1" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20173735">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20173697">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dan Petrescu, considerat cel mai bogat român, ar fi murit în')" href="https://www.wowbiz.ro/dan-petrescu-considerat-cel-mai-bogat-roman-ar-fi-murit-in-accidentul-aviatic-din-milano-cine-sunt-celelalte-victime-20173697" title="Dan Petrescu, considerat cel mai bogat român, ar fi murit în accidentul aviatic din Milano! Cine sunt celelalte victime">Dan Petrescu, considerat cel mai bogat român, ar fi murit în accidentul aviatic din Milano! Cine sunt celelalte victime</a>
</p>
<p class="content-readAlso" data-related-id="20173719">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce avere avea Dan Petrescu, cel mai bogat român! Ar fi murit în')" href="https://www.wowbiz.ro/ce-avere-avea-dan-petrescu-cel-mai-bogat-roman-ar-fi-murit-in-accidentul-aviatic-in-milano-20173719" title="Ce avere avea Dan Petrescu, cel mai bogat român! Ar fi murit în accidentul aviatic în Milano">Ce avere avea Dan Petrescu, cel mai bogat român! Ar fi murit în accidentul aviatic în Milano</a>
</p>
<p class="content-readAlso" data-related-id="20173733">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ministerul Afacerilor Externe, prima reacție după accidentul aviatic')" href="https://www.wowbiz.ro/ministerul-afacerilor-externe-prima-reactie-dupa-accidentul-aviatic-din-milano-printre-persoanele-decedate-se-afla-20173733" title="Ministerul Afacerilor Externe, prima reacție după accidentul aviatic din Milano: „Printre persoanele decedate se află...”">Ministerul Afacerilor Externe, prima reacție după accidentul aviatic din Milano: „Printre persoanele decedate se află...”</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Horoscop 4 Octombrie 2021: astăzi Vărsătorii vor scăpa de o mare')" href="https://yve.ro/horoscop/horoscop-4-octombrie-2021/" title="Horoscop 4 Octombrie 2021: astăzi Vărsătorii vor scăpa de o mare problemă">Horoscop 4 Octombrie 2021: astăzi Vărsătorii vor scăpa de o mare problemă</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'ȘOCUL ANULUI despre Pfizer! Totul se schimbă radical. Ce se va')" href="https://www.capital.ro/anuntul-momentului-despre-pfizer-totul-se-schimba-radical-ar-putea-aparea-o-noua-situatie.html" title="ȘOCUL ANULUI despre Pfizer! Totul se schimbă radical. Ce se va întâmpla în curând">ȘOCUL ANULUI despre Pfizer! Totul se schimbă radical. Ce se va întâmpla în curând</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.vbiz.ro', 'SCANDAL IMENS! Denise Rifai își dă DEMISIA de la Kanal D! Vedeta a')" href="https://www.vbiz.ro/denise-rifai-ameninta-kanal-d-cu-demisia-este-scandal-imens-ce-s-a-intamplat-in-spatele-usilor-inchise.html" title="SCANDAL IMENS! Denise Rifai își dă DEMISIA de la Kanal D! Vedeta a făcut un circ de zile mari. Ce s-a întâmplat este șocant">SCANDAL IMENS! Denise Rifai își dă DEMISIA de la Kanal D! Vedeta a făcut un circ de zile mari. Ce s-a întâmplat este șocant</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a')" href="https://evz.ro/monica-gabor-si-a-alertat-fanii-s-a-impacat-cu-mr-pink-ce-ascund-imaginile-din-vila-milionarului-foto.html" title="Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a devenit realitate. Se întâmplă chiar acum">Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a devenit realitate. Se întâmplă chiar acum</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.realitateasportiva.net', 'VIDEO | Cum a prevestit Gică Hagi dezastrul de la ATI din Constanţa')" href="https://www.realitateasportiva.net/video-cum-a-prevestit-gica-hagi-dezastrul-de-la-ati-din-constanta-inca-de-acum-doi-ani-ce-declara-regele/" title="VIDEO | Cum a prevestit Gică Hagi dezastrul de la ATI din Constanţa încă de acum doi ani! Ce declara ,,Regele”">VIDEO | Cum a prevestit Gică Hagi dezastrul de la ATI din Constanţa încă de acum doi ani! Ce declara ,,Regele”</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/milano" class="tag-links">
<span>milano</span>
</a>
<a href="https://www.wowbiz.ro/tags/dan-petrescu" class="tag-links">
<span>dan petrescu</span>
</a>
<a href="https://www.wowbiz.ro/tags/dan-petrescu-a-murit" class="tag-links">
<span>dan petrescu a murit</span>
</a>
<a href="https://www.wowbiz.ro/tags/accident-aviatic" class="tag-links">
<span>accident aviatic</span>
</a>
<a href="https://www.wowbiz.ro/tags/accident-aviatic-milano" class="tag-links">
<span>accident aviatic milano</span>
</a>
</div>
</div>

<div data-ao-pid="ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" style="display: none;"></div>
<div data-ao-pid="Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						/* (c)AdOcean 2003-2021 */
						/* PLACEMENT: das_ro.wowbiz.ro.permanenta_poz1_mobile_ori_desktop */
						(window['aomini'] || (window['aomini'] = [])).push({
							cmd: 'display',
							server: 'ro.adocean.pl',
							id: isMobile.any() ? "ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" : "Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7",
							consent: null
						});
					</script>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Anunțul momentului pentru pensionari! Se dă legea pe care o așteaptă 7')" target="_blank" href="https://www.kanald.ro/anuntul-momentului-pentru-pensionari-se-da-legea-pe-care-o-asteapta-7-milioane-de-romani-20173667?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Anunțul momentului pentru pensionari! Se dă legea pe care o așteaptă 7 milioane de români">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f1a124bd0a00373f7b53d61f1852e728.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f1a124bd0a00373f7b53d61f1852e728.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f1a124bd0a00373f7b53d61f1852e728.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f1a124bd0a00373f7b53d61f1852e728.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f1a124bd0a00373f7b53d61f1852e728.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f1a124bd0a00373f7b53d61f1852e728.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anunțul momentului pentru pensionari! Se dă legea pe care o așteaptă 7 milioane de români" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Anunțul momentului pentru pensionari! Se dă legea pe care o așteaptă 7')" target="_blank" href="https://www.kanald.ro/anuntul-momentului-pentru-pensionari-se-da-legea-pe-care-o-asteapta-7-milioane-de-romani-20173667?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Anunțul momentului pentru pensionari! Se dă legea pe care o așteaptă 7 milioane de români">Anunțul momentului pentru pensionari! Se dă legea pe care o așteaptă 7 milioane de români</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'ULTIMA ORA! RESTRICȚII noi în România! Ai nunta programată în 2021?')" target="_blank" href="https://www.kanald.ro/restrictii-in-bucuresti-fara-nunti-restaurante-inchise-program-redus-la-magazine-carantina-de-noapte-in-weekend-de-cand-se-aplica-20173574?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="ULTIMA ORA! RESTRICȚII noi în România! Ai nunta programată în 2021? Trebuie să știi asta! Autoritățile au făcut anunțul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9b3c96238eda76e042017faba28198a4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9b3c96238eda76e042017faba28198a4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9b3c96238eda76e042017faba28198a4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9b3c96238eda76e042017faba28198a4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9b3c96238eda76e042017faba28198a4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9b3c96238eda76e042017faba28198a4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ULTIMA ORA! RESTRICȚII noi în România! Ai nunta programată în 2021? Trebuie să știi asta! Autoritățile au făcut anunțul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'ULTIMA ORA! RESTRICȚII noi în România! Ai nunta programată în 2021?')" target="_blank" href="https://www.kanald.ro/restrictii-in-bucuresti-fara-nunti-restaurante-inchise-program-redus-la-magazine-carantina-de-noapte-in-weekend-de-cand-se-aplica-20173574?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="ULTIMA ORA! RESTRICȚII noi în România! Ai nunta programată în 2021? Trebuie să știi asta! Autoritățile au făcut anunțul">ULTIMA ORA! RESTRICȚII noi în România! Ai nunta programată în 2021? Trebuie să știi asta! Autoritățile au...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Vestea momentului pentru românii care locuiesc la bloc! Acest lucru va')" target="_blank" href="https://www.kanald.ro/vestea-momentului-pentru-romanii-care-locuiesc-la-bloc-acest-lucru-va-fi-complet-interzis-in-romania-noua-lege-a-fost-promulgata-de-kalus-iohannis-20158270?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Vestea momentului pentru românii care locuiesc la bloc! Acest lucru va fi complet interzis în România. Noua lege a fost promulgată de Kalus Iohannis">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4ddd580742c6ee5d69cbf559448bdd2f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4ddd580742c6ee5d69cbf559448bdd2f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4ddd580742c6ee5d69cbf559448bdd2f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4ddd580742c6ee5d69cbf559448bdd2f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4ddd580742c6ee5d69cbf559448bdd2f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4ddd580742c6ee5d69cbf559448bdd2f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vestea momentului pentru românii care locuiesc la bloc! Acest lucru va fi complet interzis în România. Noua lege a fost promulgată de Kalus Iohannis" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Vestea momentului pentru românii care locuiesc la bloc! Acest lucru va')" target="_blank" href="https://www.kanald.ro/vestea-momentului-pentru-romanii-care-locuiesc-la-bloc-acest-lucru-va-fi-complet-interzis-in-romania-noua-lege-a-fost-promulgata-de-kalus-iohannis-20158270?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Vestea momentului pentru românii care locuiesc la bloc! Acest lucru va fi complet interzis în România. Noua lege a fost promulgată de Kalus Iohannis">Vestea momentului pentru românii care locuiesc la bloc! Acest lucru va fi complet interzis în România. Noua...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Selly, vloggerul urmărit de milioane de copii, declarații emoționante')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/selly-vloggerul-urmarit-de-milioane-de-copii-declaratii-emotionante-despre-publicul-sau-mi-se-pare-ca-e-cel-mai-tare-public-pe-care-poti-sa-il-ai-20173676?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Selly, vloggerul urmărit de milioane de copii, declarații emoționante despre publicul său: „Mi se pare că e cel mai tare public pe care poți să îl ai”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cc843b03454c8b0bc0fc44f6b14a1dcf.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cc843b03454c8b0bc0fc44f6b14a1dcf.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cc843b03454c8b0bc0fc44f6b14a1dcf.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cc843b03454c8b0bc0fc44f6b14a1dcf.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cc843b03454c8b0bc0fc44f6b14a1dcf.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cc843b03454c8b0bc0fc44f6b14a1dcf.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Selly, vloggerul urmărit de milioane de copii, declarații emoționante despre publicul său: „Mi se pare că e cel mai tare public pe care poți să îl ai”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Selly, vloggerul urmărit de milioane de copii, declarații emoționante')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/selly-vloggerul-urmarit-de-milioane-de-copii-declaratii-emotionante-despre-publicul-sau-mi-se-pare-ca-e-cel-mai-tare-public-pe-care-poti-sa-il-ai-20173676?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Selly, vloggerul urmărit de milioane de copii, declarații emoționante despre publicul său: „Mi se pare că e cel mai tare public pe care poți să îl ai”">Selly, vloggerul urmărit de milioane de copii, declarații emoționante despre publicul său: „Mi se pare că e...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce avere avea Dan Petrescu, cel mai bogat român! Ar fi murit în')" href="https://www.wowbiz.ro/ce-avere-avea-dan-petrescu-cel-mai-bogat-roman-ar-fi-murit-in-accidentul-aviatic-in-milano-20173719" title="Ce avere avea Dan Petrescu, cel mai bogat român! Ar fi murit în accidentul aviatic în Milano">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173719/1/dan-petrescu--crop-1633278829.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20173719/1/dan-petrescu--crop-1633278829.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20173719/1/dan-petrescu--crop-1633278829.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20173719/1/dan-petrescu--crop-1633278829.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20173719/1/dan-petrescu--crop-1633278829.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20173719/1/dan-petrescu--crop-1633278829.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce avere avea Dan Petrescu, cel mai bogat român! Ar fi murit în accidentul aviatic în Milano" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce avere avea Dan Petrescu, cel mai bogat român! Ar fi murit în')" href="https://www.wowbiz.ro/ce-avere-avea-dan-petrescu-cel-mai-bogat-roman-ar-fi-murit-in-accidentul-aviatic-in-milano-20173719" title="Ce avere avea Dan Petrescu, cel mai bogat român! Ar fi murit în accidentul aviatic în Milano">Ce avere avea Dan Petrescu, cel mai bogat român! Ar fi murit în accidentul aviatic în Milano</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Cum a ajuns asasinul plătit de Ceaușescu condamnat pe viață, de trei')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/cum-a-ajuns-asasinul-platit-de-ceausescu-condamnat-pe-viata-de-trei-ori.html" title="Cum a ajuns asasinul plătit de Ceaușescu condamnat pe viață, de trei ori">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a0739bd5062d1c5663f74eb07606b641.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a0739bd5062d1c5663f74eb07606b641.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a0739bd5062d1c5663f74eb07606b641.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a0739bd5062d1c5663f74eb07606b641.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a0739bd5062d1c5663f74eb07606b641.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a0739bd5062d1c5663f74eb07606b641.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum a ajuns asasinul plătit de Ceaușescu condamnat pe viață, de trei ori" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Cum a ajuns asasinul plătit de Ceaușescu condamnat pe viață, de trei')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/cum-a-ajuns-asasinul-platit-de-ceausescu-condamnat-pe-viata-de-trei-ori.html" title="Cum a ajuns asasinul plătit de Ceaușescu condamnat pe viață, de trei ori">Cum a ajuns asasinul plătit de Ceaușescu condamnat pe viață, de trei ori</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano.')" target="_blank" rel="nofollow" href="https://www.cancan.ro/superexclusivitate-cel-mai-bogat-roman-sotia-si-fiul-morti-in-accidentul-aviatic-de-la-milano-20502238?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano. Ce tragedie!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano. Ce tragedie!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano.')" target="_blank" rel="nofollow" href="https://www.cancan.ro/superexclusivitate-cel-mai-bogat-roman-sotia-si-fiul-morti-in-accidentul-aviatic-de-la-milano-20502238?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano. Ce tragedie!">Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano. Ce tragedie!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'A anunțat în direct că este ÎNSĂRCINATĂ! Vestea momentului în')" target="_blank" href="https://www.kfetele.ro/delia-matache-este-insarcinata-vedeta-si-a-uimit-colegii-cu-raspunsul-pe-care-l-a-oferit-am-un-bebe-20172396?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A anunțat în direct că este ÎNSĂRCINATĂ! Vestea momentului în showbiz-ul românesc! Superba vedetă de la noi, primele imagini cu burtica de gravidă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/32be7e913d564d6edd33926cb720bcc3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/32be7e913d564d6edd33926cb720bcc3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/32be7e913d564d6edd33926cb720bcc3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/32be7e913d564d6edd33926cb720bcc3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/32be7e913d564d6edd33926cb720bcc3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/32be7e913d564d6edd33926cb720bcc3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A anunțat în direct că este ÎNSĂRCINATĂ! Vestea momentului în showbiz-ul românesc! Superba vedetă de la noi, primele imagini cu burtica de gravidă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'A anunțat în direct că este ÎNSĂRCINATĂ! Vestea momentului în')" target="_blank" href="https://www.kfetele.ro/delia-matache-este-insarcinata-vedeta-si-a-uimit-colegii-cu-raspunsul-pe-care-l-a-oferit-am-un-bebe-20172396?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="A anunțat în direct că este ÎNSĂRCINATĂ! Vestea momentului în showbiz-ul românesc! Superba vedetă de la noi, primele imagini cu burtica de gravidă">A anunțat în direct că este ÎNSĂRCINATĂ! Vestea momentului în showbiz-ul românesc! Superba vedetă de la...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'După ce s-a măritat la 18 ani, Cleopatra Stratan face acum un anunț')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/si-a-schimbat-sau-nu-cleopatra-stratan-numele-dupa-casatoria-cu-edward-sanda-393029/attachment/cleopatra-stratan-edward-sanda-nunta-4-2" title="După ce s-a măritat la 18 ani, Cleopatra Stratan face acum un anunț neașteptat. &apos;Mi-am păstrat..&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/eb6ca467ee60848e2bf37df75d665968.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/eb6ca467ee60848e2bf37df75d665968.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/eb6ca467ee60848e2bf37df75d665968.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/eb6ca467ee60848e2bf37df75d665968.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/eb6ca467ee60848e2bf37df75d665968.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/eb6ca467ee60848e2bf37df75d665968.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="După ce s-a măritat la 18 ani, Cleopatra Stratan face acum un anunț neașteptat. &apos;Mi-am păstrat..&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'După ce s-a măritat la 18 ani, Cleopatra Stratan face acum un anunț')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/si-a-schimbat-sau-nu-cleopatra-stratan-numele-dupa-casatoria-cu-edward-sanda-393029/attachment/cleopatra-stratan-edward-sanda-nunta-4-2" title="După ce s-a măritat la 18 ani, Cleopatra Stratan face acum un anunț neașteptat. &apos;Mi-am păstrat..&apos;">După ce s-a măritat la 18 ani, Cleopatra Stratan face acum un anunț neașteptat. &apos;Mi-am păstrat..&apos;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Cine este și cum arată soțul Magdei Pălimariu de la PRO TV. Primele')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/cine-este-si-cum-arata-sotul-magdei-palimariu-de-la-pro-tv-2752168" title="Cine este și cum arată soțul Magdei Pălimariu de la PRO TV. Primele fotografii de la nunta secretă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/70e9187f281623c227063417aa32c272.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/70e9187f281623c227063417aa32c272.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/70e9187f281623c227063417aa32c272.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/70e9187f281623c227063417aa32c272.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/70e9187f281623c227063417aa32c272.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/70e9187f281623c227063417aa32c272.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cine este și cum arată soțul Magdei Pălimariu de la PRO TV. Primele fotografii de la nunta secretă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Cine este și cum arată soțul Magdei Pălimariu de la PRO TV. Primele')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/cine-este-si-cum-arata-sotul-magdei-palimariu-de-la-pro-tv-2752168" title="Cine este și cum arată soțul Magdei Pălimariu de la PRO TV. Primele fotografii de la nunta secretă">Cine este și cum arată soțul Magdei Pălimariu de la PRO TV. Primele fotografii de la nunta secretă</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dan Petrescu, considerat cel mai bogat român, ar fi murit în')" href="https://www.wowbiz.ro/dan-petrescu-considerat-cel-mai-bogat-roman-ar-fi-murit-in-accidentul-aviatic-din-milano-cine-sunt-celelalte-victime-20173697" title="Dan Petrescu, considerat cel mai bogat român, ar fi murit în accidentul aviatic din Milano! Cine sunt celelalte victime">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173697/1/dan-petrescu-miliardar-mort--crop-1633272393.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20173697/1/dan-petrescu-miliardar-mort--crop-1633272393.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20173697/1/dan-petrescu-miliardar-mort--crop-1633272393.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20173697/1/dan-petrescu-miliardar-mort--crop-1633272393.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20173697/1/dan-petrescu-miliardar-mort--crop-1633272393.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20173697/1/dan-petrescu-miliardar-mort--crop-1633272393.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Dan Petrescu, considerat cel mai bogat român, ar fi murit în accidentul aviatic din Milano! Cine sunt celelalte victime" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dan Petrescu, considerat cel mai bogat român, ar fi murit în')" href="https://www.wowbiz.ro/dan-petrescu-considerat-cel-mai-bogat-roman-ar-fi-murit-in-accidentul-aviatic-din-milano-cine-sunt-celelalte-victime-20173697" title="Dan Petrescu, considerat cel mai bogat român, ar fi murit în accidentul aviatic din Milano! Cine sunt celelalte victime">Dan Petrescu, considerat cel mai bogat român, ar fi murit în accidentul aviatic din Milano! Cine sunt...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce s-a ales de Raluca Moianu, după ce a fost prinsă cu un cameraman în')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-s-a-ales-de-raluca-moianu-dupa-ce-a-fost-prinsa-cu-un-cameraman-in-padure-din-ce-face-bani-acum-fosta-prezentatoare-de-la-iarta-ma-20502051?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Ce s-a ales de Raluca Moianu, după ce a fost prinsă cu un cameraman în pădure? Din ce face bani acum">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/88d247d863c412e9c24e28586029f975.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/88d247d863c412e9c24e28586029f975.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/88d247d863c412e9c24e28586029f975.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/88d247d863c412e9c24e28586029f975.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/88d247d863c412e9c24e28586029f975.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/88d247d863c412e9c24e28586029f975.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce s-a ales de Raluca Moianu, după ce a fost prinsă cu un cameraman în pădure? Din ce face bani acum" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce s-a ales de Raluca Moianu, după ce a fost prinsă cu un cameraman în')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ce-s-a-ales-de-raluca-moianu-dupa-ce-a-fost-prinsa-cu-un-cameraman-in-padure-din-ce-face-bani-acum-fosta-prezentatoare-de-la-iarta-ma-20502051?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Ce s-a ales de Raluca Moianu, după ce a fost prinsă cu un cameraman în pădure? Din ce face bani acum">Ce s-a ales de Raluca Moianu, după ce a fost prinsă cu un cameraman în pădure? Din ce face bani acum</a>
</span>
</div>
</div> </div>
</div>
</section>

<div id="PA_Taboola"></div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'BREAKING! Avion românesc prăbușit în Italia. Sunt 8 morți')" target="_blank" rel="nofollow" href="https://fresh24.ro/breaking-avion-romanesc-prabusit-in-italia-sunt-6-morti-19930" title="BREAKING! Avion românesc prăbușit în Italia. Sunt 8 morți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e19e68da23116cfedebd39d34e3895b1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e19e68da23116cfedebd39d34e3895b1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e19e68da23116cfedebd39d34e3895b1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e19e68da23116cfedebd39d34e3895b1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e19e68da23116cfedebd39d34e3895b1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e19e68da23116cfedebd39d34e3895b1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="BREAKING! Avion românesc prăbușit în Italia. Sunt 8 morți" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'BREAKING! Avion românesc prăbușit în Italia. Sunt 8 morți')" target="_blank" rel="nofollow" href="https://fresh24.ro/breaking-avion-romanesc-prabusit-in-italia-sunt-6-morti-19930" title="BREAKING! Avion românesc prăbușit în Italia. Sunt 8 morți">BREAKING! Avion românesc prăbușit în Italia. Sunt 8 morți</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','agromedia.ro', 'Aceasta casa costa doar 900 de lei! Nu e nicio greseala. Uite din ce')" target="_blank" rel="nofollow" href="https://agromedia.ro/casa-din-chirpici-construita-de-un-barbat-cu-doar-900-de-lei-13645" title="Aceasta casa costa doar 900 de lei! Nu e nicio greseala. Uite din ce este facuta!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d8f1488c8b65bae9ffc8fcafba76deb2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d8f1488c8b65bae9ffc8fcafba76deb2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d8f1488c8b65bae9ffc8fcafba76deb2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d8f1488c8b65bae9ffc8fcafba76deb2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d8f1488c8b65bae9ffc8fcafba76deb2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d8f1488c8b65bae9ffc8fcafba76deb2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Aceasta casa costa doar 900 de lei! Nu e nicio greseala. Uite din ce este facuta!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','agromedia.ro', 'Aceasta casa costa doar 900 de lei! Nu e nicio greseala. Uite din ce')" target="_blank" rel="nofollow" href="https://agromedia.ro/casa-din-chirpici-construita-de-un-barbat-cu-doar-900-de-lei-13645" title="Aceasta casa costa doar 900 de lei! Nu e nicio greseala. Uite din ce este facuta!">Aceasta casa costa doar 900 de lei! Nu e nicio greseala. Uite din ce este facuta!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Este ÎNSĂRCINATĂ PENTRU A TREIA OARĂ! Frumoasa vedetă și soțul său vor')" target="_blank" href="https://www.kfetele.ro/actrita-jewel-mische-este-insarcinata-pentru-a-treia-oara-cum-se-simte-frumoasa-vedeta-in-cea-de-a-opta-luna-de-sarcina-20173188?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Este ÎNSĂRCINATĂ PENTRU A TREIA OARĂ! Frumoasa vedetă și soțul său vor deveni părinți din nou peste doar o lună">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3bbcf0cbba1d488607733a5bbc477072.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3bbcf0cbba1d488607733a5bbc477072.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3bbcf0cbba1d488607733a5bbc477072.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3bbcf0cbba1d488607733a5bbc477072.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3bbcf0cbba1d488607733a5bbc477072.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3bbcf0cbba1d488607733a5bbc477072.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Este ÎNSĂRCINATĂ PENTRU A TREIA OARĂ! Frumoasa vedetă și soțul său vor deveni părinți din nou peste doar o lună" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Este ÎNSĂRCINATĂ PENTRU A TREIA OARĂ! Frumoasa vedetă și soțul său vor')" target="_blank" href="https://www.kfetele.ro/actrita-jewel-mische-este-insarcinata-pentru-a-treia-oara-cum-se-simte-frumoasa-vedeta-in-cea-de-a-opta-luna-de-sarcina-20173188?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Este ÎNSĂRCINATĂ PENTRU A TREIA OARĂ! Frumoasa vedetă și soțul său vor deveni părinți din nou peste doar o lună">Este ÎNSĂRCINATĂ PENTRU A TREIA OARĂ! Frumoasa vedetă și soțul său vor deveni părinți din nou peste doar o...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Veste MINUNATĂ! Vedeta se pregăteşte să devină mămică pentru A TREIA')" target="_blank" href="https://www.kfetele.ro/andreea-ibacka-primele-declaratii-despre-a-doua-sarcina-cand-va-naste-frumoasa-actrita-20172864?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste MINUNATĂ! Vedeta se pregăteşte să devină mămică pentru A TREIA OARĂ!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/44ae39dd49c71ff9d5370b73c933bae0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/44ae39dd49c71ff9d5370b73c933bae0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/44ae39dd49c71ff9d5370b73c933bae0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/44ae39dd49c71ff9d5370b73c933bae0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/44ae39dd49c71ff9d5370b73c933bae0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/44ae39dd49c71ff9d5370b73c933bae0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Veste MINUNATĂ! Vedeta se pregăteşte să devină mămică pentru A TREIA OARĂ!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Veste MINUNATĂ! Vedeta se pregăteşte să devină mămică pentru A TREIA')" target="_blank" href="https://www.kfetele.ro/andreea-ibacka-primele-declaratii-despre-a-doua-sarcina-cand-va-naste-frumoasa-actrita-20172864?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste MINUNATĂ! Vedeta se pregăteşte să devină mămică pentru A TREIA OARĂ!">Veste MINUNATĂ! Vedeta se pregăteşte să devină mămică pentru A TREIA OARĂ!</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'ȘOC! Lidia Buble, dialog SEXUAL cu un actor român de la Pro TV. Mulți')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/lidia-buble-dialog-intim-cu-un-actor-roman-de-la-pro-tv-multi-s-ar-rusina-sa-aiba-astfel-de-discutii-402741?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="ȘOC! Lidia Buble, dialog SEXUAL cu un actor român de la Pro TV. Mulți s-ar rușina să aibă astfel de discuții">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/05e627081485fb5d92d9a0a01d66cca4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/05e627081485fb5d92d9a0a01d66cca4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/05e627081485fb5d92d9a0a01d66cca4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/05e627081485fb5d92d9a0a01d66cca4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/05e627081485fb5d92d9a0a01d66cca4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/05e627081485fb5d92d9a0a01d66cca4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ȘOC! Lidia Buble, dialog SEXUAL cu un actor român de la Pro TV. Mulți s-ar rușina să aibă astfel de discuții" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'ȘOC! Lidia Buble, dialog SEXUAL cu un actor român de la Pro TV. Mulți')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/lidia-buble-dialog-intim-cu-un-actor-roman-de-la-pro-tv-multi-s-ar-rusina-sa-aiba-astfel-de-discutii-402741?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="ȘOC! Lidia Buble, dialog SEXUAL cu un actor român de la Pro TV. Mulți s-ar rușina să aibă astfel de discuții">ȘOC! Lidia Buble, dialog SEXUAL cu un actor român de la Pro TV. Mulți s-ar rușina să aibă astfel de discuții</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un bărbat a anunțat Politia pe motiv că are un hoț în casă. Iată ce a')" target="_blank" href="https://www.bzi.ro/un-barbat-a-anuntat-politia-pe-motiv-ca-are-un-hot-in-casa-iata-ce-a-descoperit-in-locuinta-4148011?utm_source=wowbiz&utm_medium=referral" title="Un bărbat a anunțat Politia pe motiv că are un hoț în casă. Iată ce a descoperit în locuință">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/27d51eb2674d2537513e230016e5c2b5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/27d51eb2674d2537513e230016e5c2b5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/27d51eb2674d2537513e230016e5c2b5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/27d51eb2674d2537513e230016e5c2b5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/27d51eb2674d2537513e230016e5c2b5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/27d51eb2674d2537513e230016e5c2b5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Un bărbat a anunțat Politia pe motiv că are un hoț în casă. Iată ce a descoperit în locuință" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un bărbat a anunțat Politia pe motiv că are un hoț în casă. Iată ce a')" target="_blank" href="https://www.bzi.ro/un-barbat-a-anuntat-politia-pe-motiv-ca-are-un-hot-in-casa-iata-ce-a-descoperit-in-locuinta-4148011?utm_source=wowbiz&utm_medium=referral" title="Un bărbat a anunțat Politia pe motiv că are un hoț în casă. Iată ce a descoperit în locuință">Un bărbat a anunțat Politia pe motiv că are un hoț în casă. Iată ce a descoperit în locuință</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Loredana Groza divorțează? Ce spune Andrei Boncea despre pozele')" target="_blank" href="https://www.bzi.ro/loredana-groza-divorteaza-ce-spune-andrei-boncea-despre-pozele-deocheate-pe-care-le-posteaza-artista-4275807?utm_source=wowbiz&utm_medium=referral" title="Loredana Groza divorțează? Ce spune Andrei Boncea despre pozele deocheate pe care le postează artista">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8ea282e83076a6edb64deb8bd1f2d3e4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8ea282e83076a6edb64deb8bd1f2d3e4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8ea282e83076a6edb64deb8bd1f2d3e4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8ea282e83076a6edb64deb8bd1f2d3e4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8ea282e83076a6edb64deb8bd1f2d3e4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8ea282e83076a6edb64deb8bd1f2d3e4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Loredana Groza divorțează? Ce spune Andrei Boncea despre pozele deocheate pe care le postează artista" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Loredana Groza divorțează? Ce spune Andrei Boncea despre pozele')" target="_blank" href="https://www.bzi.ro/loredana-groza-divorteaza-ce-spune-andrei-boncea-despre-pozele-deocheate-pe-care-le-posteaza-artista-4275807?utm_source=wowbiz&utm_medium=referral" title="Loredana Groza divorțează? Ce spune Andrei Boncea despre pozele deocheate pe care le postează artista">Loredana Groza divorțează? Ce spune Andrei Boncea despre pozele deocheate pe care le postează artista</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Presupusa amantă a lui Reghecampf rupe tăcerea: &quot;Aşa simt!&quot;. Anamaria')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/presupusa-amanta-a-lui-reghecampf-mesaj-de-ultima-ora-prima-reactie-dupa-ce-antrenorul-a-fost-acuzat-ca-are-mai-multe-iubite-foto_5855193.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Presupusa amantă a lui Reghecampf rupe tăcerea: &quot;Aşa simt!&quot;. Anamaria Prodan o consideră rivală!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/48e1a16bf559fc5a5b5072846bff586f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/48e1a16bf559fc5a5b5072846bff586f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/48e1a16bf559fc5a5b5072846bff586f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/48e1a16bf559fc5a5b5072846bff586f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/48e1a16bf559fc5a5b5072846bff586f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/48e1a16bf559fc5a5b5072846bff586f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Presupusa amantă a lui Reghecampf rupe tăcerea: &quot;Aşa simt!&quot;. Anamaria Prodan o consideră rivală!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Presupusa amantă a lui Reghecampf rupe tăcerea: &quot;Aşa simt!&quot;. Anamaria')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/presupusa-amanta-a-lui-reghecampf-mesaj-de-ultima-ora-prima-reactie-dupa-ce-antrenorul-a-fost-acuzat-ca-are-mai-multe-iubite-foto_5855193.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Presupusa amantă a lui Reghecampf rupe tăcerea: &quot;Aşa simt!&quot;. Anamaria Prodan o consideră rivală!">Presupusa amantă a lui Reghecampf rupe tăcerea: &quot;Aşa simt!&quot;. Anamaria Prodan o consideră rivală!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Informația momentului despre Adriana Iliescu. Sicriul a ajuns acasă,')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/adriana-iliescu-mandra-de-fiica-ei-eliza-cea-mai-batrana-mama-din-romania-si-a-luat-loc-de-veci_5852163.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Informația momentului despre Adriana Iliescu. Sicriul a ajuns acasă, iar Eliza e pregătită de înmormântare!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bd7debed83dfe666cb7b32df26474be5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bd7debed83dfe666cb7b32df26474be5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bd7debed83dfe666cb7b32df26474be5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bd7debed83dfe666cb7b32df26474be5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bd7debed83dfe666cb7b32df26474be5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bd7debed83dfe666cb7b32df26474be5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Informația momentului despre Adriana Iliescu. Sicriul a ajuns acasă, iar Eliza e pregătită de înmormântare!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Informația momentului despre Adriana Iliescu. Sicriul a ajuns acasă,')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/adriana-iliescu-mandra-de-fiica-ei-eliza-cea-mai-batrana-mama-din-romania-si-a-luat-loc-de-veci_5852163.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Informația momentului despre Adriana Iliescu. Sicriul a ajuns acasă, iar Eliza e pregătită de înmormântare!">Informația momentului despre Adriana Iliescu. Sicriul a ajuns acasă, iar Eliza e pregătită de înmormântare!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Despărțire dureroasă! Cei doi și-au spus adio după ce au devenit')" target="_blank" href="https://www.kfetele.ro/elon-musk-si-cantareata-grimes-s-au-despartit-suntem-semi-separati-dar-inca-ne-iubim-20172658?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Despărțire dureroasă! Cei doi și-au spus adio după ce au devenit părinți">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9bbc06dc32a607b7dae5326b288d94a7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9bbc06dc32a607b7dae5326b288d94a7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9bbc06dc32a607b7dae5326b288d94a7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9bbc06dc32a607b7dae5326b288d94a7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9bbc06dc32a607b7dae5326b288d94a7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9bbc06dc32a607b7dae5326b288d94a7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Despărțire dureroasă! Cei doi și-au spus adio după ce au devenit părinți" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Despărțire dureroasă! Cei doi și-au spus adio după ce au devenit')" target="_blank" href="https://www.kfetele.ro/elon-musk-si-cantareata-grimes-s-au-despartit-suntem-semi-separati-dar-inca-ne-iubim-20172658?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Despărțire dureroasă! Cei doi și-au spus adio după ce au devenit părinți">Despărțire dureroasă! Cei doi și-au spus adio după ce au devenit părinți</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'WOW! Frumoasa vedetă este ÎNSĂRCINATĂ pentru prima oară și a făcut')" target="_blank" href="https://www.kfetele.ro/kelly-mccreary-din-grey-s-anatomy-este-insarcinata-pentru-prima-oara-20164993?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="WOW! Frumoasa vedetă este ÎNSĂRCINATĂ pentru prima oară și a făcut anunțul cel mare în urmă cu puțin timp">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5acb41bca74d5698628aeff82da74fc9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5acb41bca74d5698628aeff82da74fc9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5acb41bca74d5698628aeff82da74fc9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5acb41bca74d5698628aeff82da74fc9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5acb41bca74d5698628aeff82da74fc9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5acb41bca74d5698628aeff82da74fc9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="WOW! Frumoasa vedetă este ÎNSĂRCINATĂ pentru prima oară și a făcut anunțul cel mare în urmă cu puțin timp" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'WOW! Frumoasa vedetă este ÎNSĂRCINATĂ pentru prima oară și a făcut')" target="_blank" href="https://www.kfetele.ro/kelly-mccreary-din-grey-s-anatomy-este-insarcinata-pentru-prima-oara-20164993?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="WOW! Frumoasa vedetă este ÎNSĂRCINATĂ pentru prima oară și a făcut anunțul cel mare în urmă cu puțin timp">WOW! Frumoasa vedetă este ÎNSĂRCINATĂ pentru prima oară și a făcut anunțul cel mare în urmă cu puțin timp</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vedeta a făcut ANUNŢUL BOMBĂ la o emisiune: &quot;Sunt ÎNSĂRCINATĂ&quot;!')" target="_blank" href="https://www.kfetele.ro/bianca-dragusanu-declaratie-neasteptata-sunt-insarcinata-20150500?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vedeta a făcut ANUNŢUL BOMBĂ la o emisiune: &quot;Sunt ÎNSĂRCINATĂ&quot;!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/15e7311eae4886c3dc6c25310acc05e5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/15e7311eae4886c3dc6c25310acc05e5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/15e7311eae4886c3dc6c25310acc05e5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/15e7311eae4886c3dc6c25310acc05e5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/15e7311eae4886c3dc6c25310acc05e5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/15e7311eae4886c3dc6c25310acc05e5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vedeta a făcut ANUNŢUL BOMBĂ la o emisiune: &quot;Sunt ÎNSĂRCINATĂ&quot;!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vedeta a făcut ANUNŢUL BOMBĂ la o emisiune: &quot;Sunt ÎNSĂRCINATĂ&quot;!')" target="_blank" href="https://www.kfetele.ro/bianca-dragusanu-declaratie-neasteptata-sunt-insarcinata-20150500?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vedeta a făcut ANUNŢUL BOMBĂ la o emisiune: &quot;Sunt ÎNSĂRCINATĂ&quot;!">Vedeta a făcut ANUNŢUL BOMBĂ la o emisiune: &quot;Sunt ÎNSĂRCINATĂ&quot;!</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Totul despre restricţiile impuse de luni persoanelor nevaccinate')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/totul-despre-restrictiile-impuse-luni-persoanelor-nevaccinate-1_6159d50f5163ec4271ef7341/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/totul-despre-restrictiile-impuse-luni-persoanelor-nevaccinate-1_6159d50f5163ec4271ef7341/index.html&amp;utm_campaign=CrossPromo" title="Totul despre restricţiile impuse de luni persoanelor nevaccinate">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Totul despre restricţiile impuse de luni persoanelor nevaccinate" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Totul despre restricţiile impuse de luni persoanelor nevaccinate')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/totul-despre-restrictiile-impuse-luni-persoanelor-nevaccinate-1_6159d50f5163ec4271ef7341/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/totul-despre-restrictiile-impuse-luni-persoanelor-nevaccinate-1_6159d50f5163ec4271ef7341/index.html&amp;utm_campaign=CrossPromo" title="Totul despre restricţiile impuse de luni persoanelor nevaccinate">Totul despre restricţiile impuse de luni persoanelor nevaccinate</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/eveniment/dan-petrescu-mai-bogat-roman-sotia-fiul-cinci-prieteni-murit-accidentul-aviatic-milano-1_6159b7395163ec4271ee84cc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/eveniment/dan-petrescu-mai-bogat-roman-sotia-fiul-cinci-prieteni-murit-accidentul-aviatic-milano-1_6159b7395163ec4271ee84cc/index.html&amp;utm_campaign=CrossPromo" title="Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi murit în accidentul aviatic de la Milano">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi murit în accidentul aviatic de la Milano" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/eveniment/dan-petrescu-mai-bogat-roman-sotia-fiul-cinci-prieteni-murit-accidentul-aviatic-milano-1_6159b7395163ec4271ee84cc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/eveniment/dan-petrescu-mai-bogat-roman-sotia-fiul-cinci-prieteni-murit-accidentul-aviatic-milano-1_6159b7395163ec4271ee84cc/index.html&amp;utm_campaign=CrossPromo" title="Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi murit în accidentul aviatic de la Milano">Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi murit în accidentul aviatic de la...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a')" target="_blank" rel="nofollow" href="https://evz.ro/monica-gabor-si-a-alertat-fanii-s-a-impacat-cu-mr-pink-ce-ascund-imaginile-din-vila-milionarului-foto.html" title="Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a devenit realitate. Se întâmplă chiar acum">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a devenit realitate. Se întâmplă chiar acum" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a')" target="_blank" rel="nofollow" href="https://evz.ro/monica-gabor-si-a-alertat-fanii-s-a-impacat-cu-mr-pink-ce-ascund-imaginile-din-vila-milionarului-foto.html" title="Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a devenit realitate. Se întâmplă chiar acum">Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a devenit realitate. Se întâmplă chiar acum</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Când e prima vacanță din anul școlar 2021-2022? Structura noului an')" href="https://www.wowbiz.ro/cand-e-prima-vacanta-din-anul-scolar-2021-2022-structura-noului-an-scolar-20173658" title="Când e prima vacanță din anul școlar 2021-2022? Structura noului an școlar">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Când e prima vacanță din anul școlar 2021-2022? Structura noului an școlar" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-03 12:19:55">oct 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Când e prima vacanță din anul școlar 2021-2022? Structura noului an')" href="https://www.wowbiz.ro/cand-e-prima-vacanta-din-anul-scolar-2021-2022-structura-noului-an-scolar-20173658" title="Când e prima vacanță din anul școlar 2021-2022? Structura noului an școlar">Când e prima vacanță din anul școlar 2021-2022? Structura noului an școlar</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Numărul deceselor cauzate de COVID-19 a depăşit pragul de 5 milioane,')" target="_blank" href="https://www.stirilekanald.ro/numarul-deceselor-cauzate-de-covid-19-a-depasit-pragul-de-5-milioane-la-nivel-global-20173576?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Numărul deceselor cauzate de COVID-19 a depăşit pragul de 5 milioane, la nivel global">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/81d018f7509b85efddd5ec180db7b143.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/81d018f7509b85efddd5ec180db7b143.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/81d018f7509b85efddd5ec180db7b143.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/81d018f7509b85efddd5ec180db7b143.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/81d018f7509b85efddd5ec180db7b143.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/81d018f7509b85efddd5ec180db7b143.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Numărul deceselor cauzate de COVID-19 a depăşit pragul de 5 milioane, la nivel global" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Numărul deceselor cauzate de COVID-19 a depăşit pragul de 5 milioane,')" target="_blank" href="https://www.stirilekanald.ro/numarul-deceselor-cauzate-de-covid-19-a-depasit-pragul-de-5-milioane-la-nivel-global-20173576?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Numărul deceselor cauzate de COVID-19 a depăşit pragul de 5 milioane, la nivel global">Numărul deceselor cauzate de COVID-19 a depăşit pragul de 5 milioane, la nivel global</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Incredibil ce au descoperit medicii din Lituania! Un bărbat avea în')" target="_blank" href="https://www.stirilekanald.ro/incredibil-ce-au-descoperit-medicii-din-lituania-un-barbat-avea-in-stomac-un-kilogram-de-cuie-suruburi-piulite-si-cutite-20173599?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Incredibil ce au descoperit medicii din Lituania! Un bărbat avea în stomac un kilogram de cuie, şuruburi, piuliţe şi cuţite">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e718070e6cec9dbc57a5f98193110527.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e718070e6cec9dbc57a5f98193110527.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e718070e6cec9dbc57a5f98193110527.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e718070e6cec9dbc57a5f98193110527.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e718070e6cec9dbc57a5f98193110527.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e718070e6cec9dbc57a5f98193110527.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Incredibil ce au descoperit medicii din Lituania! Un bărbat avea în stomac un kilogram de cuie, şuruburi, piuliţe şi cuţite" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Incredibil ce au descoperit medicii din Lituania! Un bărbat avea în')" target="_blank" href="https://www.stirilekanald.ro/incredibil-ce-au-descoperit-medicii-din-lituania-un-barbat-avea-in-stomac-un-kilogram-de-cuie-suruburi-piulite-si-cutite-20173599?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Incredibil ce au descoperit medicii din Lituania! Un bărbat avea în stomac un kilogram de cuie, şuruburi, piuliţe şi cuţite">Incredibil ce au descoperit medicii din Lituania! Un bărbat avea în stomac un kilogram de cuie, şuruburi,...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cristian Marinescu de la ,,Puterea Dragostei&quot; a vorbit despre motivul')" target="_blank" href="https://www.stirilekanald.ro/cristian-marinescu-de-la-puterea-dragostei-a-vorbit-despre-motivul-despartirii-de-maria-lungu-e-o-femeie-cu-20173589?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Cristian Marinescu de la ,,Puterea Dragostei&quot; a vorbit despre motivul despărțirii de Maria Lungu: „E o femeie cu...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9751f56b2076b475c716388e6b1bb629.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9751f56b2076b475c716388e6b1bb629.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9751f56b2076b475c716388e6b1bb629.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9751f56b2076b475c716388e6b1bb629.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9751f56b2076b475c716388e6b1bb629.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9751f56b2076b475c716388e6b1bb629.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cristian Marinescu de la ,,Puterea Dragostei&quot; a vorbit despre motivul despărțirii de Maria Lungu: „E o femeie cu...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Cristian Marinescu de la ,,Puterea Dragostei&quot; a vorbit despre motivul')" target="_blank" href="https://www.stirilekanald.ro/cristian-marinescu-de-la-puterea-dragostei-a-vorbit-despre-motivul-despartirii-de-maria-lungu-e-o-femeie-cu-20173589?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Cristian Marinescu de la ,,Puterea Dragostei&quot; a vorbit despre motivul despărțirii de Maria Lungu: „E o femeie cu...”">Cristian Marinescu de la ,,Puterea Dragostei&quot; a vorbit despre motivul despărțirii de Maria Lungu: „E o...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un pacient internat la Spitalul Judeţean din Timişoara a căzut în gol')" target="_blank" href="https://www.stirilekanald.ro/un-pacient-internat-la-spitalul-judetean-din-timisoara-a-cazut-in-gol-de-la-etajul-noua-al-cladirii-20173581?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Un pacient internat la Spitalul Judeţean din Timişoara a căzut în gol de la etajul nouă al clădirii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6f7380ee0e2aef2b6bfca4cc93ee5a60.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6f7380ee0e2aef2b6bfca4cc93ee5a60.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6f7380ee0e2aef2b6bfca4cc93ee5a60.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6f7380ee0e2aef2b6bfca4cc93ee5a60.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6f7380ee0e2aef2b6bfca4cc93ee5a60.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6f7380ee0e2aef2b6bfca4cc93ee5a60.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Un pacient internat la Spitalul Judeţean din Timişoara a căzut în gol de la etajul nouă al clădirii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un pacient internat la Spitalul Judeţean din Timişoara a căzut în gol')" target="_blank" href="https://www.stirilekanald.ro/un-pacient-internat-la-spitalul-judetean-din-timisoara-a-cazut-in-gol-de-la-etajul-noua-al-cladirii-20173581?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Un pacient internat la Spitalul Judeţean din Timişoara a căzut în gol de la etajul nouă al clădirii">Un pacient internat la Spitalul Judeţean din Timişoara a căzut în gol de la etajul nouă al clădirii</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Așa a apărut Carmen Iohannis în Germania, dar stai să vezi ținuta a')" target="_blank" href="https://redactia.ro/carmen-si-klaus-iohannis-au-aratat-impecabil-la-un-eveniment-din-germania-ce-tinuta-a-purtat-prima-doamna-146264?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Așa a apărut Carmen Iohannis în Germania, dar stai să vezi ținuta a doua. N-ai văzut-o niciodată așa îmbrăcată">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0bfe62ca92f1357e0c7a17e9f05e4d25.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0bfe62ca92f1357e0c7a17e9f05e4d25.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0bfe62ca92f1357e0c7a17e9f05e4d25.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0bfe62ca92f1357e0c7a17e9f05e4d25.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0bfe62ca92f1357e0c7a17e9f05e4d25.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0bfe62ca92f1357e0c7a17e9f05e4d25.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Așa a apărut Carmen Iohannis în Germania, dar stai să vezi ținuta a doua. N-ai văzut-o niciodată așa îmbrăcată" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Așa a apărut Carmen Iohannis în Germania, dar stai să vezi ținuta a')" target="_blank" href="https://redactia.ro/carmen-si-klaus-iohannis-au-aratat-impecabil-la-un-eveniment-din-germania-ce-tinuta-a-purtat-prima-doamna-146264?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Așa a apărut Carmen Iohannis în Germania, dar stai să vezi ținuta a doua. N-ai văzut-o niciodată așa îmbrăcată">Așa a apărut Carmen Iohannis în Germania, dar stai să vezi ținuta a doua. N-ai văzut-o niciodată așa îmbrăcată</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Greşeală MORTALĂ. O familie întreagă a MURIT. Ce să NU faci niciodată')" target="_blank" href="https://redactia.ro/metoda-de-pastrare-a-cartofilor-care-este-periculoasa-pentru-organismul-uman-31384?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Greşeală MORTALĂ. O familie întreagă a MURIT. Ce să NU faci niciodată atunci când găteşti cartofi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9945f52e9340708a3ee7eb095c11fdc1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9945f52e9340708a3ee7eb095c11fdc1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9945f52e9340708a3ee7eb095c11fdc1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9945f52e9340708a3ee7eb095c11fdc1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9945f52e9340708a3ee7eb095c11fdc1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9945f52e9340708a3ee7eb095c11fdc1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Greşeală MORTALĂ. O familie întreagă a MURIT. Ce să NU faci niciodată atunci când găteşti cartofi" />
</div>
</a>
</figure>
 <div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Greşeală MORTALĂ. O familie întreagă a MURIT. Ce să NU faci niciodată')" target="_blank" href="https://redactia.ro/metoda-de-pastrare-a-cartofilor-care-este-periculoasa-pentru-organismul-uman-31384?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Greşeală MORTALĂ. O familie întreagă a MURIT. Ce să NU faci niciodată atunci când găteşti cartofi">Greşeală MORTALĂ. O familie întreagă a MURIT. Ce să NU faci niciodată atunci când găteşti cartofi</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Când e prima vacanță din anul școlar 2021-2022? Structura noului an')" href="https://www.wowbiz.ro/cand-e-prima-vacanta-din-anul-scolar-2021-2022-structura-noului-an-scolar-20173658" title="Când e prima vacanță din anul școlar 2021-2022? Structura noului an școlar">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20173658/1/7640105-mediafax-foto-zuma-press-hepta.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Când e prima vacanță din anul școlar 2021-2022? Structura noului an școlar" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-03 12:19:55">oct 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Când e prima vacanță din anul școlar 2021-2022? Structura noului an')" href="https://www.wowbiz.ro/cand-e-prima-vacanta-din-anul-scolar-2021-2022-structura-noului-an-scolar-20173658" title="Când e prima vacanță din anul școlar 2021-2022? Structura noului an școlar">Când e prima vacanță din anul școlar 2021-2022? Structura noului an școlar</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Protest împotriva vaccinării şi a certificatului verde! Peste 10.000')" href="https://www.wowbiz.ro/protest-impotriva-vaccinarii-si-a-certificatului-verde-peste-10-000-de-persoane-scandeaza-in-fata-guvernului-demisia-20173639" title="Protest împotriva vaccinării şi a certificatului verde! Peste 10.000 de persoane scandează în fața Guvernului: „Demisia!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173639/1/protest-piata-victoriei.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20173639/1/protest-piata-victoriei.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20173639/1/protest-piata-victoriei.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20173639/1/protest-piata-victoriei.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20173639/1/protest-piata-victoriei.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20173639/1/protest-piata-victoriei.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Protest împotriva vaccinării şi a certificatului verde! Peste 10.000 de persoane scandează în fața Guvernului: „Demisia!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-02 21:20:04">oct 2, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Protest împotriva vaccinării şi a certificatului verde! Peste 10.000')" href="https://www.wowbiz.ro/protest-impotriva-vaccinarii-si-a-certificatului-verde-peste-10-000-de-persoane-scandeaza-in-fata-guvernului-demisia-20173639" title="Protest împotriva vaccinării şi a certificatului verde! Peste 10.000 de persoane scandează în fața Guvernului: „Demisia!”">Protest împotriva vaccinării şi a certificatului verde! Peste 10.000 de persoane scandează în fața...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noi reguli pentru nunți și botezuri! Iată ce restricții au intrat în')" href="https://www.wowbiz.ro/noi-reguli-pentru-nunti-si-botezuri-iata-ce-restrictii-au-intrat-in-vigoare-20173533" title="Noi reguli pentru nunți și botezuri! Iată ce restricții au intrat în vigoare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173533/1/nunta-restrictii--crop-1633105689.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20173533/1/nunta-restrictii--crop-1633105689.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20173533/1/nunta-restrictii--crop-1633105689.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20173533/1/nunta-restrictii--crop-1633105689.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20173533/1/nunta-restrictii--crop-1633105689.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20173533/1/nunta-restrictii--crop-1633105689.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Noi reguli pentru nunți și botezuri! Iată ce restricții au intrat în vigoare" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-01 19:29:41">oct 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noi reguli pentru nunți și botezuri! Iată ce restricții au intrat în')" href="https://www.wowbiz.ro/noi-reguli-pentru-nunti-si-botezuri-iata-ce-restrictii-au-intrat-in-vigoare-20173533" title="Noi reguli pentru nunți și botezuri! Iată ce restricții au intrat în vigoare">Noi reguli pentru nunți și botezuri! Iată ce restricții au intrat în vigoare</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Rudele pacienților morți în incendiul din Constanța, scandal în curtea')" href="https://www.wowbiz.ro/rudele-pacientilor-morti-in-incendiul-din-constanta-scandal-in-curtea-spitalului-de-ce-atata-incompetenta-si-nepasare-20173512" title="Rudele pacienților morți în incendiul din Constanța, scandal în curtea spitalului: „De ce atâta incompetenţă şi nepăsare?”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173512/1/thumbnail-cub-rude-spital-constanta--crop-1633104603.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20173512/1/thumbnail-cub-rude-spital-constanta--crop-1633104603.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20173512/1/thumbnail-cub-rude-spital-constanta--crop-1633104603.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20173512/1/thumbnail-cub-rude-spital-constanta--crop-1633104603.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20173512/1/thumbnail-cub-rude-spital-constanta--crop-1633104603.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20173512/1/thumbnail-cub-rude-spital-constanta--crop-1633104603.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Rudele pacienților morți în incendiul din Constanța, scandal în curtea spitalului: „De ce atâta incompetenţă şi nepăsare?”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-01 17:22:28">oct 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Rudele pacienților morți în incendiul din Constanța, scandal în curtea')" href="https://www.wowbiz.ro/rudele-pacientilor-morti-in-incendiul-din-constanta-scandal-in-curtea-spitalului-de-ce-atata-incompetenta-si-nepasare-20173512" title="Rudele pacienților morți în incendiul din Constanța, scandal în curtea spitalului: „De ce atâta incompetenţă şi nepăsare?”">Rudele pacienților morți în incendiul din Constanța, scandal în curtea spitalului: „De ce atâta...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Florin Cîțu, primele declarații după incendiul de la spitalul din')" href="https://www.wowbiz.ro/florin-citu-primele-declaratii-dupa-incendiul-de-la-spitalul-din-constanta-am-cerut-demiterea-managerului-20173495" title="Florin Cîțu, primele declarații după incendiul de la spitalul din Constanța: „Am cerut demiterea managerului”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173495/1/premier-1--crop-1633093907.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1666/20173495/1/premier-1--crop-1633093907.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1666/20173495/1/premier-1--crop-1633093907.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1666/20173495/1/premier-1--crop-1633093907.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1666/20173495/1/premier-1--crop-1633093907.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1666/20173495/1/premier-1--crop-1633093907.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Florin Cîțu, primele declarații după incendiul de la spitalul din Constanța: „Am cerut demiterea managerului”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-01 16:12:12">oct 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Florin Cîțu, primele declarații după incendiul de la spitalul din')" href="https://www.wowbiz.ro/florin-citu-primele-declaratii-dupa-incendiul-de-la-spitalul-din-constanta-am-cerut-demiterea-managerului-20173495" title="Florin Cîțu, primele declarații după incendiul de la spitalul din Constanța: „Am cerut demiterea managerului”">Florin Cîțu, primele declarații după incendiul de la spitalul din Constanța: „Am cerut demiterea managerului”</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscopul săptămânii 4 - 10 octombrie 2021! Ana Maria Ticea,')" href="https://www.wowbiz.ro/horoscopul-saptamanii-4-10-octombrie-2021-ana-maria-ticea-astrologul-wowbiz-ro-despre-ce-ne-rezerva-astrele-in-aceasta-saptamana-20173500" title="Horoscopul săptămânii 4 - 10 octombrie 2021! Ana Maria Ticea, astrologul WOWBIZ.ro, despre ce ne rezervă astrele în această săptămână">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173500/1/cub-horoscopq.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20173500/1/cub-horoscopq.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20173500/1/cub-horoscopq.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20173500/1/cub-horoscopq.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Horoscopul săptămânii 4 - 10 octombrie 2021! Ana Maria Ticea, astrologul WOWBIZ.ro, despre ce ne rezervă astrele în această săptămână" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-04 00:54:36">oct 4, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscopul săptămânii 4 - 10 octombrie 2021! Ana Maria Ticea,')" href="https://www.wowbiz.ro/horoscopul-saptamanii-4-10-octombrie-2021-ana-maria-ticea-astrologul-wowbiz-ro-despre-ce-ne-rezerva-astrele-in-aceasta-saptamana-20173500" title="Horoscopul săptămânii 4 - 10 octombrie 2021! Ana Maria Ticea, astrologul WOWBIZ.ro, despre ce ne rezervă astrele în această săptămână">Horoscopul săptămânii 4 - 10 octombrie 2021! Ana Maria Ticea, astrologul WOWBIZ.ro, despre ce ne rezervă...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Episod NOU „Doctorul minune”,  luni, 4 octombrie. Beliz trece prin')" href="https://www.wowbiz.ro/episod-nou-doctorul-minune-luni-4-octombrie-beliz-trece-prin-momente-tulburatoare-20173638" title="Episod NOU „Doctorul minune”,  luni, 4 octombrie. Beliz trece prin momente tulburătoa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173638/1/doctorul-minune-7.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20173638/1/doctorul-minune-7.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20173638/1/doctorul-minune-7.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20173638/1/doctorul-minune-7.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Episod NOU „Doctorul minune”,  luni, 4 octombrie. Beliz trece prin momente tulburătoare" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-03 23:28:03">oct 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Episod NOU „Doctorul minune”,  luni, 4 octombrie. Beliz trece prin')" href="https://www.wowbiz.ro/episod-nou-doctorul-minune-luni-4-octombrie-beliz-trece-prin-momente-tulburatoare-20173638" title="Episod NOU „Doctorul minune”,  luni, 4 octombrie. Beliz trece prin momente tulburătoa">Episod NOU „Doctorul minune”, luni, 4 octombrie. Beliz trece prin momente tulburătoare</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mugur Mihăescu, declarație emoționantă pentru fiica lui, Ivona:')" href="https://www.wowbiz.ro/mugur-mihaescu-declaratie-emotionanta-pentru-fiica-lui-ivona-implinirea-mea-e-cand-ii-vad-zambetul-ce-spune-despre-viitorul-ginere-20173738" title="Mugur Mihăescu, declarație emoționantă pentru fiica lui, Ivona: „Împlinirea mea e când îi văd zâmbetul!” Ce spune despre viitorul ginere">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173738/1/mugur-mihaescu-despre-ivona.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20173738/1/mugur-mihaescu-despre-ivona.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20173738/1/mugur-mihaescu-despre-ivona.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20173738/1/mugur-mihaescu-despre-ivona.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Mugur Mihăescu, declarație emoționantă pentru fiica lui, Ivona: „Împlinirea mea e când îi văd zâmbetul!” Ce spune despre viitorul ginere" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-03 23:27:19">oct 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mugur Mihăescu, declarație emoționantă pentru fiica lui, Ivona:')" href="https://www.wowbiz.ro/mugur-mihaescu-declaratie-emotionanta-pentru-fiica-lui-ivona-implinirea-mea-e-cand-ii-vad-zambetul-ce-spune-despre-viitorul-ginere-20173738" title="Mugur Mihăescu, declarație emoționantă pentru fiica lui, Ivona: „Împlinirea mea e când îi văd zâmbetul!” Ce spune despre viitorul ginere">Mugur Mihăescu, declarație emoționantă pentru fiica lui, Ivona: „Împlinirea mea e când îi văd zâmbetul!” Ce...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mugur Mihăescu, despre frica de Securitate care l-a determinat să-și')" href="https://www.wowbiz.ro/mugur-mihaescu-despre-frica-de-securitate-care-l-a-determinat-sa-si-tradeze-prietenii-faci-pe-dracu-n-patru-sa-supravietuiesti-20173677" title="Mugur Mihăescu, despre frica de Securitate care l-a determinat să-și trădeze prietenii: „Faci pe dracu-n patru să supraviețuiești”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173677/1/securitate.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20173677/1/securitate.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20173677/1/securitate.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20173677/1/securitate.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Mugur Mihăescu, despre frica de Securitate care l-a determinat să-și trădeze prietenii: „Faci pe dracu-n patru să supraviețuiești”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-03 23:08:13">oct 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mugur Mihăescu, despre frica de Securitate care l-a determinat să-și')" href="https://www.wowbiz.ro/mugur-mihaescu-despre-frica-de-securitate-care-l-a-determinat-sa-si-tradeze-prietenii-faci-pe-dracu-n-patru-sa-supravietuiesti-20173677" title="Mugur Mihăescu, despre frica de Securitate care l-a determinat să-și trădeze prietenii: „Faci pe dracu-n patru să supraviețuiești”">Mugur Mihăescu, despre frica de Securitate care l-a determinat să-și trădeze prietenii: „Faci pe dracu-n...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum au ales Emily Burghelea și soțul ei numele fetiței lor? Dezvăluiri')" href="https://www.wowbiz.ro/cum-au-ales-emily-burghelea-si-sotul-ei-numele-fetitei-lor-dezvaluiri-emotionante-i-s-a-aratat-in-vis-20173740" title="Cum au ales Emily Burghelea și soțul ei numele fetiței lor? Dezvăluiri emoționante: „I s-a aratat in vis...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173740/1/emily-burghelea-fetita.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20173740/1/emily-burghelea-fetita.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20173740/1/emily-burghelea-fetita.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20173740/1/emily-burghelea-fetita.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cum au ales Emily Burghelea și soțul ei numele fetiței lor? Dezvăluiri emoționante: „I s-a aratat in vis...”" />
</div>
</a> 
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-03 23:06:36">oct 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum au ales Emily Burghelea și soțul ei numele fetiței lor? Dezvăluiri')" href="https://www.wowbiz.ro/cum-au-ales-emily-burghelea-si-sotul-ei-numele-fetitei-lor-dezvaluiri-emotionante-i-s-a-aratat-in-vis-20173740" title="Cum au ales Emily Burghelea și soțul ei numele fetiței lor? Dezvăluiri emoționante: „I s-a aratat in vis...”">Cum au ales Emily Burghelea și soțul ei numele fetiței lor? Dezvăluiri emoționante: „I s-a aratat in vis...”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mugur Mihăescu critică dur sistemul de învățământ din România. Cum a')" href="https://www.wowbiz.ro/mugur-mihaescu-critica-dur-sistemul-de-invatamant-din-romania-cum-a-ramas-repetent-de-trei-ori-invatam-toate-porcariile-lumii-20173678" title="Mugur Mihăescu critică dur sistemul de învățământ din România. Cum a rămas repetent de trei ori: „Învățam toate porcăriile lumii!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173678/1/mugur-repetent-4.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20173678/1/mugur-repetent-4.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20173678/1/mugur-repetent-4.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20173678/1/mugur-repetent-4.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Mugur Mihăescu critică dur sistemul de învățământ din România. Cum a rămas repetent de trei ori: „Învățam toate porcăriile lumii!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-03 23:04:33">oct 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mugur Mihăescu critică dur sistemul de învățământ din România. Cum a')" href="https://www.wowbiz.ro/mugur-mihaescu-critica-dur-sistemul-de-invatamant-din-romania-cum-a-ramas-repetent-de-trei-ori-invatam-toate-porcariile-lumii-20173678" title="Mugur Mihăescu critică dur sistemul de învățământ din România. Cum a rămas repetent de trei ori: „Învățam toate porcăriile lumii!”">Mugur Mihăescu critică dur sistemul de învățământ din România. Cum a rămas repetent de trei ori: „Învățam...</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mugur Mihăescu, despre milioanele de euro făcute cu „Vacanța Mare”. „E')" href="https://www.wowbiz.ro/mugur-mihaescu-despre-milioanele-de-euro-facute-cu-vacanta-mare-e-o-rusine-sa-fii-sarac-intr-o-tara-bogata-cum-a-cheltuit-banii-20173679" title="Mugur Mihăescu, despre milioanele de euro făcute cu „Vacanța Mare”. „E o rușine să fii sărac într-o țară bogată!” Cum a cheltuit banii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173679/1/mugur-si-rifai.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20173679/1/mugur-si-rifai.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20173679/1/mugur-si-rifai.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20173679/1/mugur-si-rifai.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Mugur Mihăescu, despre milioanele de euro făcute cu „Vacanța Mare”. „E o rușine să fii sărac într-o țară bogată!” Cum a cheltuit banii" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-03 22:34:38">oct 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mugur Mihăescu, despre milioanele de euro făcute cu „Vacanța Mare”. „E')" href="https://www.wowbiz.ro/mugur-mihaescu-despre-milioanele-de-euro-facute-cu-vacanta-mare-e-o-rusine-sa-fii-sarac-intr-o-tara-bogata-cum-a-cheltuit-banii-20173679" title="Mugur Mihăescu, despre milioanele de euro făcute cu „Vacanța Mare”. „E o rușine să fii sărac într-o țară bogată!” Cum a cheltuit banii">Mugur Mihăescu, despre milioanele de euro făcute cu „Vacanța Mare”. „E o rușine să fii sărac într-o țară...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscopul zilei, 4 octombrie 2021. O zodie rupe relația cu partenerul')" href="https://www.wowbiz.ro/horoscopul-zilei-4-octombrie-2021-o-zodie-rupe-relatia-cu-partenerul-de-viata-20173643" title="Horoscopul zilei, 4 octombrie 2021. O zodie rupe relația cu partenerul de viață">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173643/1/horoscopul-zilei-17-aprilie-2021.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20173643/1/horoscopul-zilei-17-aprilie-2021.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20173643/1/horoscopul-zilei-17-aprilie-2021.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20173643/1/horoscopul-zilei-17-aprilie-2021.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Horoscopul zilei, 4 octombrie 2021. O zodie rupe relația cu partenerul de viață" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-03 22:16:34">oct 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscopul zilei, 4 octombrie 2021. O zodie rupe relația cu partenerul')" href="https://www.wowbiz.ro/horoscopul-zilei-4-octombrie-2021-o-zodie-rupe-relatia-cu-partenerul-de-viata-20173643" title="Horoscopul zilei, 4 octombrie 2021. O zodie rupe relația cu partenerul de viață">Horoscopul zilei, 4 octombrie 2021. O zodie rupe relația cu partenerul de viață</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Anamaria Prodan și Laurențiu Reghecampf radiază de fericire! Cum au')" href="https://www.wowbiz.ro/anamaria-prodan-si-laurentiu-reghecampf-radiaza-de-fericire-cum-au-fost-surpinsi-intr-un-club-20173739" title="Anamaria Prodan și Laurențiu Reghecampf radiază de fericire! Cum au fost surpinși într-un club">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173739/1/anamariaprodanreghecampf--crop-1633287174.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20173739/1/anamariaprodanreghecampf--crop-1633287174.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20173739/1/anamariaprodanreghecampf--crop-1633287174.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20173739/1/anamariaprodanreghecampf--crop-1633287174.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Anamaria Prodan și Laurențiu Reghecampf radiază de fericire! Cum au fost surpinși într-un club" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-03 21:54:01">oct 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Anamaria Prodan și Laurențiu Reghecampf radiază de fericire! Cum au')" href="https://www.wowbiz.ro/anamaria-prodan-si-laurentiu-reghecampf-radiaza-de-fericire-cum-au-fost-surpinsi-intr-un-club-20173739" title="Anamaria Prodan și Laurențiu Reghecampf radiază de fericire! Cum au fost surpinși într-un club">Anamaria Prodan și Laurențiu Reghecampf radiază de fericire! Cum au fost surpinși într-un club</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția')" href="https://www.wowbiz.ro/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" title="Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția și fiul său s-ar afla printre victime">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1666/20173735/1/dan-petrescu-mort--crop-1633279428.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1666/20173735/1/dan-petrescu-mort--crop-1633279428.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1666/20173735/1/dan-petrescu-mort--crop-1633279428.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1666/20173735/1/dan-petrescu-mort--crop-1633279428.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția și fiul său s-ar afla printre victime" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-10-03 19:46:02">oct 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția')" href="https://www.wowbiz.ro/noi-detalii-despre-accidentul-aviatic-din-milano-dan-petrescu-sotia-si-fiul-sau-s-ar-afla-printre-victime-20173735" title="Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția și fiul său s-ar afla printre victime">Noi detalii despre accidentul aviatic din Milano! Dan Petrescu, soția și fiul său s-ar afla printre victime</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a')" target="_blank" rel="nofollow" href="https://evz.ro/monica-gabor-si-a-alertat-fanii-s-a-impacat-cu-mr-pink-ce-ascund-imaginile-din-vila-milionarului-foto.html" title="Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a devenit realitate. Se întâmplă chiar acum">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/30c9b3248997f8c1a492ef71ef14794d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a devenit realitate. Se întâmplă chiar acum" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a')" target="_blank" rel="nofollow" href="https://evz.ro/monica-gabor-si-a-alertat-fanii-s-a-impacat-cu-mr-pink-ce-ascund-imaginile-din-vila-milionarului-foto.html" title="Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a devenit realitate. Se întâmplă chiar acum">Lovitură grea pentru Irinel Columbeanu. Cel mai mare coșmar al său a devenit realitate. Se întâmplă chiar acum</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Breaking news! Numerele de la Joker au apărut înainte de extragere, pe')" target="_blank" rel="nofollow" href="https://evz.ro/numerele-de-la-joker-au-aparut-inainte-de-extragere-pe-site-ul-loteriei-nu-este-eroare.html" title="Breaking news! Numerele de la Joker au apărut înainte de extragere, pe site-ul Loteriei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1b5540f26541a0cb36d5b499ea6846f3.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1b5540f26541a0cb36d5b499ea6846f3.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1b5540f26541a0cb36d5b499ea6846f3.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1b5540f26541a0cb36d5b499ea6846f3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1b5540f26541a0cb36d5b499ea6846f3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1b5540f26541a0cb36d5b499ea6846f3.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Breaking news! Numerele de la Joker au apărut înainte de extragere, pe site-ul Loteriei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Breaking news! Numerele de la Joker au apărut înainte de extragere, pe')" target="_blank" rel="nofollow" href="https://evz.ro/numerele-de-la-joker-au-aparut-inainte-de-extragere-pe-site-ul-loteriei-nu-este-eroare.html" title="Breaking news! Numerele de la Joker au apărut înainte de extragere, pe site-ul Loteriei">Breaking news! Numerele de la Joker au apărut înainte de extragere, pe site-ul Loteriei</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Florin Cîțu a transmis de ce nu mai este valabil testul negativ, după')" target="_blank" href="https://www.bzi.ro/florin-citu-a-transmis-de-ce-nu-mai-este-valabil-testul-negativ-dupa-ce-incidenta-depaseste-6-cazuri-la-mia-de-locuitori-4281206" title="Florin Cîțu a transmis de ce nu mai este valabil testul negativ, după ce incidența depășește 6 cazuri la mia de locuitori">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fba06b22246cf54fb2326c21cef86adc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/fba06b22246cf54fb2326c21cef86adc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/fba06b22246cf54fb2326c21cef86adc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/fba06b22246cf54fb2326c21cef86adc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fba06b22246cf54fb2326c21cef86adc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fba06b22246cf54fb2326c21cef86adc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Florin Cîțu a transmis de ce nu mai este valabil testul negativ, după ce incidența depășește 6 cazuri la mia de locuitori" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Florin Cîțu a transmis de ce nu mai este valabil testul negativ, după')" target="_blank" href="https://www.bzi.ro/florin-citu-a-transmis-de-ce-nu-mai-este-valabil-testul-negativ-dupa-ce-incidenta-depaseste-6-cazuri-la-mia-de-locuitori-4281206" title="Florin Cîțu a transmis de ce nu mai este valabil testul negativ, după ce incidența depășește 6 cazuri la mia de locuitori">Florin Cîțu a transmis de ce nu mai este valabil testul negativ, după ce incidența depășește 6 cazuri la...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cât orez se pune la 1 kg de carne pentru sarmale: Secretul unui gust')" target="_blank" href="https://www.bzi.ro/cat-orez-se-pune-la-1-kg-de-carne-pentru-sarmale-secretul-unui-gust-senzational-4260483" title="Cât orez se pune la 1 kg de carne pentru sarmale: Secretul unui gust senzațional">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2a64f23e4b03fda472e8f2be38a445e3.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2a64f23e4b03fda472e8f2be38a445e3.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2a64f23e4b03fda472e8f2be38a445e3.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2a64f23e4b03fda472e8f2be38a445e3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2a64f23e4b03fda472e8f2be38a445e3.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2a64f23e4b03fda472e8f2be38a445e3.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cât orez se pune la 1 kg de carne pentru sarmale: Secretul unui gust senzațional" />
</div>

</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cât orez se pune la 1 kg de carne pentru sarmale: Secretul unui gust')" target="_blank" href="https://www.bzi.ro/cat-orez-se-pune-la-1-kg-de-carne-pentru-sarmale-secretul-unui-gust-senzational-4260483" title="Cât orez se pune la 1 kg de carne pentru sarmale: Secretul unui gust senzațional">Cât orez se pune la 1 kg de carne pentru sarmale: Secretul unui gust senzațional</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Claudia Păstrăşcanu, după ce Gabi Bădălău a refuzat să îi dea o pensie')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/claudia-pastrascanu-dupa-ce-gabi-badalau-refuzat-sa-ii-dea-o-pensie-alimentara" title="Claudia Păstrăşcanu, după ce Gabi Bădălău a refuzat să îi dea o pensie alimentară în valoare de 3.000 de euro: Renunţ la tot">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5208d9e700c9fd5b207acfb93a3b4f24.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/5208d9e700c9fd5b207acfb93a3b4f24.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/5208d9e700c9fd5b207acfb93a3b4f24.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/5208d9e700c9fd5b207acfb93a3b4f24.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5208d9e700c9fd5b207acfb93a3b4f24.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/5208d9e700c9fd5b207acfb93a3b4f24.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Claudia Păstrăşcanu, după ce Gabi Bădălău a refuzat să îi dea o pensie alimentară în valoare de 3.000 de euro: Renunţ la tot" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Claudia Păstrăşcanu, după ce Gabi Bădălău a refuzat să îi dea o pensie')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/claudia-pastrascanu-dupa-ce-gabi-badalau-refuzat-sa-ii-dea-o-pensie-alimentara" title="Claudia Păstrăşcanu, după ce Gabi Bădălău a refuzat să îi dea o pensie alimentară în valoare de 3.000 de euro: Renunţ la tot">Claudia Păstrăşcanu, după ce Gabi Bădălău a refuzat să îi dea o pensie alimentară în valoare de 3.000 de...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'EXCLUSIV Cum a trecut Edward Sanda testul tatălui socru, Pavel')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/w-exclusiv-cum-trecut-edward-sanda-testul-tatalui-socru-pavel-stratan-nu-sunt-vreun" title="EXCLUSIV Cum a trecut Edward Sanda testul tatălui socru, Pavel Stratan: ”Nu sunt vreun vagabond”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fc1ff118db1502f20eecc2c027e1df4a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/fc1ff118db1502f20eecc2c027e1df4a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/fc1ff118db1502f20eecc2c027e1df4a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/fc1ff118db1502f20eecc2c027e1df4a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fc1ff118db1502f20eecc2c027e1df4a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/fc1ff118db1502f20eecc2c027e1df4a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="EXCLUSIV Cum a trecut Edward Sanda testul tatălui socru, Pavel Stratan: ”Nu sunt vreun vagabond”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'EXCLUSIV Cum a trecut Edward Sanda testul tatălui socru, Pavel')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/w-exclusiv-cum-trecut-edward-sanda-testul-tatalui-socru-pavel-stratan-nu-sunt-vreun" title="EXCLUSIV Cum a trecut Edward Sanda testul tatălui socru, Pavel Stratan: ”Nu sunt vreun vagabond”">EXCLUSIV Cum a trecut Edward Sanda testul tatălui socru, Pavel Stratan: ”Nu sunt vreun vagabond”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano.')" target="_blank" rel="nofollow" href="https://www.cancan.ro/superexclusivitate-cel-mai-bogat-roman-sotia-si-fiul-morti-in-accidentul-aviatic-de-la-milano-20502238?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano. Ce tragedie!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/71789e92e3fc9a05191c93debfdbdaf2.JPG?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano. Ce tragedie!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano.')" target="_blank" rel="nofollow" href="https://www.cancan.ro/superexclusivitate-cel-mai-bogat-roman-sotia-si-fiul-morti-in-accidentul-aviatic-de-la-milano-20502238?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano. Ce tragedie!">Dan Petrescu A MURIT AZI, în teribilul accident aviatic de la Milano. Ce tragedie!</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cântăreață din România, amendată pentru o greșeală frecventă a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cantareata-din-romania-amendata-pentru-o-greseala-frecventa-a-soferilor-nu-l-a-induplecat-pe-politist-402725?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cântăreață din România, amendată pentru o greșeală frecventă a șoferilor. Nu l-a înduplecat pe polițist">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a0f6af1bf3ed27ee06b2ce7a95988920.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a0f6af1bf3ed27ee06b2ce7a95988920.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a0f6af1bf3ed27ee06b2ce7a95988920.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a0f6af1bf3ed27ee06b2ce7a95988920.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a0f6af1bf3ed27ee06b2ce7a95988920.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a0f6af1bf3ed27ee06b2ce7a95988920.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cântăreață din România, amendată pentru o greșeală frecventă a șoferilor. Nu l-a înduplecat pe polițist" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cântăreață din România, amendată pentru o greșeală frecventă a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cantareata-din-romania-amendata-pentru-o-greseala-frecventa-a-soferilor-nu-l-a-induplecat-pe-politist-402725?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cântăreață din România, amendată pentru o greșeală frecventă a șoferilor. Nu l-a înduplecat pe polițist">Cântăreață din România, amendată pentru o greșeală frecventă a șoferilor. Nu l-a înduplecat pe polițist</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cât de greu este să fii fata Andreei Esca. Ce este obligată să facă')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cat-de-greu-este-sa-fii-fata-andreei-esca-dezvaluirea-alexiei-eram-ce-este-obligata-sa-faca-402699?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cât de greu este să fii fata Andreei Esca. Ce este obligată să facă Alexia Eram">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c378c543e30d3a856a6e1f12a3863b0a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c378c543e30d3a856a6e1f12a3863b0a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c378c543e30d3a856a6e1f12a3863b0a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c378c543e30d3a856a6e1f12a3863b0a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c378c543e30d3a856a6e1f12a3863b0a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c378c543e30d3a856a6e1f12a3863b0a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cât de greu este să fii fata Andreei Esca. Ce este obligată să facă Alexia Eram" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Cât de greu este să fii fata Andreei Esca. Ce este obligată să facă')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cat-de-greu-este-sa-fii-fata-andreei-esca-dezvaluirea-alexiei-eram-ce-este-obligata-sa-faca-402699?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Cât de greu este să fii fata Andreei Esca. Ce este obligată să facă Alexia Eram">Cât de greu este să fii fata Andreei Esca. Ce este obligată să facă Alexia Eram</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop 4-10 octombrie 2021, cu Camelia Pătrăşcanu. Taurii sunt')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-4-10-octombrie-2021-cu-camelia-patrascanu-615756.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop 4-10 octombrie 2021, cu Camelia Pătrăşcanu. Taurii sunt motivaţi pe noul drum, iar Capricornii iau decizii noi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e6241bcaa4574056491ea699823bff09.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e6241bcaa4574056491ea699823bff09.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e6241bcaa4574056491ea699823bff09.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e6241bcaa4574056491ea699823bff09.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e6241bcaa4574056491ea699823bff09.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e6241bcaa4574056491ea699823bff09.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop 4-10 octombrie 2021, cu Camelia Pătrăşcanu. Taurii sunt motivaţi pe noul drum, iar Capricornii iau decizii noi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop 4-10 octombrie 2021, cu Camelia Pătrăşcanu. Taurii sunt')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-4-10-octombrie-2021-cu-camelia-patrascanu-615756.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop 4-10 octombrie 2021, cu Camelia Pătrăşcanu. Taurii sunt motivaţi pe noul drum, iar Capricornii iau decizii noi">Horoscop 4-10 octombrie 2021, cu Camelia Pătrăşcanu. Taurii sunt motivaţi pe noul drum, iar Capricornii iau...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Meteo din bătrâni pentru luna octombrie 2021, cu Mihai Voropchievici:')" target="_blank" rel="nofollow" href="https://www.antena3.ro/adevaruri-ascunse/meteo-din-batrani-octombrie-2021-mihai-voropchievici-615709.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Meteo din bătrâni pentru luna octombrie 2021, cu Mihai Voropchievici: &quot;În anumite zone zăpada își face prezența&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0ebab7920df2d2f2f260a357a0971f52.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0ebab7920df2d2f2f260a357a0971f52.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0ebab7920df2d2f2f260a357a0971f52.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0ebab7920df2d2f2f260a357a0971f52.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0ebab7920df2d2f2f260a357a0971f52.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0ebab7920df2d2f2f260a357a0971f52.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Meteo din bătrâni pentru luna octombrie 2021, cu Mihai Voropchievici: &quot;În anumite zone zăpada își face prezența&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Meteo din bătrâni pentru luna octombrie 2021, cu Mihai Voropchievici:')" target="_blank" rel="nofollow" href="https://www.antena3.ro/adevaruri-ascunse/meteo-din-batrani-octombrie-2021-mihai-voropchievici-615709.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Meteo din bătrâni pentru luna octombrie 2021, cu Mihai Voropchievici: &quot;În anumite zone zăpada își face prezența&quot;">Meteo din bătrâni pentru luna octombrie 2021, cu Mihai Voropchievici: &quot;În anumite zone zăpada își face...</a>
</span>
</div>

</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Cristiano Ronaldo, victimă a crizei de combustibil din Marea Britanie.')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/cristiano-ronaldo-criza-combustibil-643142.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Cristiano Ronaldo, victimă a crizei de combustibil din Marea Britanie. Ce a pățit după 7 ore">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Cristiano Ronaldo, victimă a crizei de combustibil din Marea Britanie.')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/cristiano-ronaldo-criza-combustibil-643142.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Cristiano Ronaldo, victimă a crizei de combustibil din Marea Britanie. Ce a pățit după 7 ore">Cristiano Ronaldo, victimă a crizei de combustibil din Marea Britanie. Ce a pățit după 7 ore</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', '„A fost la fel de periculos ca de obicei” » Ce notă i-au dat scoțienii')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/europa-league/nota-ianis-hagi-rangers-sparta-praga-643139.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="„A fost la fel de periculos ca de obicei” » Ce notă i-au dat scoțienii lui Ianis Hagi, după înfrângerea lui Rangers cu Sparta Praga">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', '„A fost la fel de periculos ca de obicei” » Ce notă i-au dat scoțienii')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/europa-league/nota-ianis-hagi-rangers-sparta-praga-643139.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="„A fost la fel de periculos ca de obicei” » Ce notă i-au dat scoțienii lui Ianis Hagi, după înfrângerea lui Rangers cu Sparta Praga">„A fost la fel de periculos ca de obicei” » Ce notă i-au dat scoțienii lui Ianis Hagi, după înfrângerea lui...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Marele actor a fost dat afară dintr-un restaurant pentru că era beat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/nicolas-cage-confundat-cu-un-om-al-strazii-a-fost-dat-afara-dintr-un-restaurant-din-las-vegas-271015/attachment/271016?pid=271015" title="Marele actor a fost dat afară dintr-un restaurant pentru că era beat și făcea scandal. Angajații l-au confundat cu „un om al străzii”. „Se plimba în picioarele goale...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1993f89821a60f9d43520b304f32e98e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1993f89821a60f9d43520b304f32e98e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1993f89821a60f9d43520b304f32e98e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1993f89821a60f9d43520b304f32e98e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1993f89821a60f9d43520b304f32e98e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1993f89821a60f9d43520b304f32e98e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Marele actor a fost dat afară dintr-un restaurant pentru că era beat și făcea scandal. Angajații l-au confundat cu „un om al străzii”. „Se plimba în picioarele goale...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Marele actor a fost dat afară dintr-un restaurant pentru că era beat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/nicolas-cage-confundat-cu-un-om-al-strazii-a-fost-dat-afara-dintr-un-restaurant-din-las-vegas-271015/attachment/271016?pid=271015" title="Marele actor a fost dat afară dintr-un restaurant pentru că era beat și făcea scandal. Angajații l-au confundat cu „un om al străzii”. „Se plimba în picioarele goale...”">Marele actor a fost dat afară dintr-un restaurant pentru că era beat și făcea scandal. Angajații l-au...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', '6 efecte secundare ce pot apărea după a treia doză de Pfizer.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/sanatate/sase-efecte-secundare-ce-pot-aparea-dupa-a-treia-doza-de-pfizer-dezvaluirea-facuta-de-expertii-cdc-271121" title="6 efecte secundare ce pot apărea după a treia doză de Pfizer. Dezvăluirea făcută de experții CDC">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/37d337bfa5016cf0ef09a4286ff6efa7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/37d337bfa5016cf0ef09a4286ff6efa7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/37d337bfa5016cf0ef09a4286ff6efa7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/37d337bfa5016cf0ef09a4286ff6efa7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/37d337bfa5016cf0ef09a4286ff6efa7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/37d337bfa5016cf0ef09a4286ff6efa7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="6 efecte secundare ce pot apărea după a treia doză de Pfizer. Dezvăluirea făcută de experții CDC" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', '6 efecte secundare ce pot apărea după a treia doză de Pfizer.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/sanatate/sase-efecte-secundare-ce-pot-aparea-dupa-a-treia-doza-de-pfizer-dezvaluirea-facuta-de-expertii-cdc-271121" title="6 efecte secundare ce pot apărea după a treia doză de Pfizer. Dezvăluirea făcută de experții CDC">6 efecte secundare ce pot apărea după a treia doză de Pfizer. Dezvăluirea făcută de experții CDC</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'În urmă cu 2 zile abia își anunțau logodna și deja au devenit soț și')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/a-renuntat-la-burlacie-pete-doherty-s-a-casatorit-cu-katia-de-vidas-271254/attachment/271259?pid=271254" title="În urmă cu 2 zile abia își anunțau logodna și deja au devenit soț și soție. S-au căsătorit în mare secret. Primele imagini de la nuntă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8b3ceae9ea4d2b590c1ab631616b3974.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8b3ceae9ea4d2b590c1ab631616b3974.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8b3ceae9ea4d2b590c1ab631616b3974.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8b3ceae9ea4d2b590c1ab631616b3974.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8b3ceae9ea4d2b590c1ab631616b3974.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8b3ceae9ea4d2b590c1ab631616b3974.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="În urmă cu 2 zile abia își anunțau logodna și deja au devenit soț și soție. S-au căsătorit în mare secret. Primele imagini de la nuntă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'În urmă cu 2 zile abia își anunțau logodna și deja au devenit soț și')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/a-renuntat-la-burlacie-pete-doherty-s-a-casatorit-cu-katia-de-vidas-271254/attachment/271259?pid=271254" title="În urmă cu 2 zile abia își anunțau logodna și deja au devenit soț și soție. S-au căsătorit în mare secret. Primele imagini de la nuntă">În urmă cu 2 zile abia își anunțau logodna și deja au devenit soț și soție. S-au căsătorit în mare secret....</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">

<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Totul despre restricţiile impuse de luni persoanelor nevaccinate')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/totul-despre-restrictiile-impuse-luni-persoanelor-nevaccinate-1_6159d50f5163ec4271ef7341/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/totul-despre-restrictiile-impuse-luni-persoanelor-nevaccinate-1_6159d50f5163ec4271ef7341/index.html&amp;utm_campaign=CrossPromo" title="Totul despre restricţiile impuse de luni persoanelor nevaccinate">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9c3e56ddcb572439235a9f68212bbbd0.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Totul despre restricţiile impuse de luni persoanelor nevaccinate" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Totul despre restricţiile impuse de luni persoanelor nevaccinate')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/societate/totul-despre-restrictiile-impuse-luni-persoanelor-nevaccinate-1_6159d50f5163ec4271ef7341/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/societate/totul-despre-restrictiile-impuse-luni-persoanelor-nevaccinate-1_6159d50f5163ec4271ef7341/index.html&amp;utm_campaign=CrossPromo" title="Totul despre restricţiile impuse de luni persoanelor nevaccinate">Totul despre restricţiile impuse de luni persoanelor nevaccinate</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/eveniment/dan-petrescu-mai-bogat-roman-sotia-fiul-cinci-prieteni-murit-accidentul-aviatic-milano-1_6159b7395163ec4271ee84cc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/eveniment/dan-petrescu-mai-bogat-roman-sotia-fiul-cinci-prieteni-murit-accidentul-aviatic-milano-1_6159b7395163ec4271ee84cc/index.html&amp;utm_campaign=CrossPromo" title="Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi murit în accidentul aviatic de la Milano">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2a310399983c421b55c25b34089fd218.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi murit în accidentul aviatic de la Milano" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi')" target="_blank" rel="nofollow" href="https://adevarul.ro/news/eveniment/dan-petrescu-mai-bogat-roman-sotia-fiul-cinci-prieteni-murit-accidentul-aviatic-milano-1_6159b7395163ec4271ee84cc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/news/eveniment/dan-petrescu-mai-bogat-roman-sotia-fiul-cinci-prieteni-murit-accidentul-aviatic-milano-1_6159b7395163ec4271ee84cc/index.html&amp;utm_campaign=CrossPromo" title="Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi murit în accidentul aviatic de la Milano">Dan Petrescu, cel mai bogat român, soţia, fiul şi cinci prieteni ar fi murit în accidentul aviatic de la...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Modul prin care Israelul își convinge cetățenii să se vaccineze și cu')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/modul-prin-care-israelul-isi-convinge-cetatenii-sa-se-vaccineze-si-cu-a-treia-doza_2026334.html" title="Modul prin care Israelul își convinge cetățenii să se vaccineze și cu a treia doză">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/097287e29ef4b7052b675c67b39e81b4.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/097287e29ef4b7052b675c67b39e81b4.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/097287e29ef4b7052b675c67b39e81b4.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/097287e29ef4b7052b675c67b39e81b4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/097287e29ef4b7052b675c67b39e81b4.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/097287e29ef4b7052b675c67b39e81b4.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Modul prin care Israelul își convinge cetățenii să se vaccineze și cu a treia doză" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Modul prin care Israelul își convinge cetățenii să se vaccineze și cu')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/modul-prin-care-israelul-isi-convinge-cetatenii-sa-se-vaccineze-si-cu-a-treia-doza_2026334.html" title="Modul prin care Israelul își convinge cetățenii să se vaccineze și cu a treia doză">Modul prin care Israelul își convinge cetățenii să se vaccineze și cu a treia doză</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'VIDEO Orban face dezvăluiri cu iz penal: Primarii PNL au fost anunțați')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/video-orban-primarii-pnl-au-fost-anuntati-ca-nu-primesc-bani-daca-nu-castiga-citu_2026899.html" title="VIDEO Orban face dezvăluiri cu iz penal: Primarii PNL au fost anunțați că nu primesc bani dacă nu câștigă Cîțu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/822209407760274eb73bd0372f08af21.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/822209407760274eb73bd0372f08af21.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/822209407760274eb73bd0372f08af21.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/822209407760274eb73bd0372f08af21.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/822209407760274eb73bd0372f08af21.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/822209407760274eb73bd0372f08af21.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO Orban face dezvăluiri cu iz penal: Primarii PNL au fost anunțați că nu primesc bani dacă nu câștigă Cîțu" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'VIDEO Orban face dezvăluiri cu iz penal: Primarii PNL au fost anunțați')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/video-orban-primarii-pnl-au-fost-anuntati-ca-nu-primesc-bani-daca-nu-castiga-citu_2026899.html" title="VIDEO Orban face dezvăluiri cu iz penal: Primarii PNL au fost anunțați că nu primesc bani dacă nu câștigă Cîțu">VIDEO Orban face dezvăluiri cu iz penal: Primarii PNL au fost anunțați că nu primesc bani dacă nu câștigă Cîțu</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Cu Tătăruşanu rezervă, AC Milan a învins cu 3-2 Atalanta')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/cu-tatarusanu-rezerva-ac-milan-a-invins-cu-3-2-atalanta_2026934.html" title="Cu Tătăruşanu rezervă, AC Milan a învins cu 3-2 Atalanta">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ac6a717570119f589f154041e7bc6d9e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ac6a717570119f589f154041e7bc6d9e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ac6a717570119f589f154041e7bc6d9e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ac6a717570119f589f154041e7bc6d9e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ac6a717570119f589f154041e7bc6d9e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ac6a717570119f589f154041e7bc6d9e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cu Tătăruşanu rezervă, AC Milan a învins cu 3-2 Atalanta" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Cu Tătăruşanu rezervă, AC Milan a învins cu 3-2 Atalanta')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/cu-tatarusanu-rezerva-ac-milan-a-invins-cu-3-2-atalanta_2026934.html" title="Cu Tătăruşanu rezervă, AC Milan a învins cu 3-2 Atalanta">Cu Tătăruşanu rezervă, AC Milan a învins cu 3-2 Atalanta</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Proteste în Capitală, împotriva introducerii certificatului verde')" target="_blank" href="https://www.stirilekanald.ro/proteste-in-capitala-impotriva-introducerii-certificatului-verde-covid-19-avem-imunitate-fara-pasapoarte-20173633?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Proteste în Capitală, împotriva introducerii certificatului verde COVID-19: ”Avem imunitate, fără paşapoarte”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/719294f6dcee786530b7579b32fb0faf.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/719294f6dcee786530b7579b32fb0faf.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/719294f6dcee786530b7579b32fb0faf.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/719294f6dcee786530b7579b32fb0faf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/719294f6dcee786530b7579b32fb0faf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/719294f6dcee786530b7579b32fb0faf.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Proteste în Capitală, împotriva introducerii certificatului verde COVID-19: ”Avem imunitate, fără paşapoarte”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Proteste în Capitală, împotriva introducerii certificatului verde')" target="_blank" href="https://www.stirilekanald.ro/proteste-in-capitala-impotriva-introducerii-certificatului-verde-covid-19-avem-imunitate-fara-pasapoarte-20173633?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Proteste în Capitală, împotriva introducerii certificatului verde COVID-19: ”Avem imunitate, fără paşapoarte”">Proteste în Capitală, împotriva introducerii certificatului verde COVID-19: ”Avem imunitate, fără paşapoarte”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO|Situație alarmantă! Doar 11 paturi mai sunt libere în secțiile')" target="_blank" href="https://www.stirilekanald.ro/situatie-alarmanta-doar-11-paturi-mai-sunt-libere-in-sectiile-ati-covid-din-toata-tara-in-capitala-nu-mai-este-niciun-loc-20173596?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO|Situație alarmantă! Doar 11 paturi mai sunt libere în secțiile ATI Covid din toată țara. În Capitală nu mai este niciun loc">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4b7b06af58291719d3611c7b49655d47.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4b7b06af58291719d3611c7b49655d47.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4b7b06af58291719d3611c7b49655d47.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4b7b06af58291719d3611c7b49655d47.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4b7b06af58291719d3611c7b49655d47.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4b7b06af58291719d3611c7b49655d47.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO|Situație alarmantă! Doar 11 paturi mai sunt libere în secțiile ATI Covid din toată țara. În Capitală nu mai este niciun loc" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO|Situație alarmantă! Doar 11 paturi mai sunt libere în secțiile')" target="_blank" href="https://www.stirilekanald.ro/situatie-alarmanta-doar-11-paturi-mai-sunt-libere-in-sectiile-ati-covid-din-toata-tara-in-capitala-nu-mai-este-niciun-loc-20173596?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO|Situație alarmantă! Doar 11 paturi mai sunt libere în secțiile ATI Covid din toată țara. În Capitală nu mai este niciun loc">VIDEO|Situație alarmantă! Doar 11 paturi mai sunt libere în secțiile ATI Covid din toată țara. În Capitală...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un bărbat a murit lovit de un tren care circula pe ruta')" target="_blank" href="https://www.stirilekanald.ro/un-barbat-a-murit-lovit-de-un-tren-care-circula-pe-ruta-teius-sighisoara-20173603?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un bărbat a murit lovit de un tren care circula pe ruta Teiuş-Sighişoara">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d1594e1c8557ab838289df839ba31433.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d1594e1c8557ab838289df839ba31433.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d1594e1c8557ab838289df839ba31433.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d1594e1c8557ab838289df839ba31433.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d1594e1c8557ab838289df839ba31433.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d1594e1c8557ab838289df839ba31433.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Un bărbat a murit lovit de un tren care circula pe ruta Teiuş-Sighişoara" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un bărbat a murit lovit de un tren care circula pe ruta')" target="_blank" href="https://www.stirilekanald.ro/un-barbat-a-murit-lovit-de-un-tren-care-circula-pe-ruta-teius-sighisoara-20173603?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un bărbat a murit lovit de un tren care circula pe ruta Teiuş-Sighişoara">Un bărbat a murit lovit de un tren care circula pe ruta Teiuş-Sighişoara</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Raed Arafat, anunț important despre testele din salivă pentru elevi')" target="_blank" href="https://www.stirilekanald.ro/raed-arafat-anunt-important-despre-testele-din-saliva-pentru-elevi-20173602?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Raed Arafat, anunț important despre testele din salivă pentru elevi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Raed Arafat, anunț important despre testele din salivă pentru elevi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Raed Arafat, anunț important despre testele din salivă pentru elevi')" target="_blank" href="https://www.stirilekanald.ro/raed-arafat-anunt-important-despre-testele-din-saliva-pentru-elevi-20173602?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Raed Arafat, anunț important despre testele din salivă pentru elevi">Raed Arafat, anunț important despre testele din salivă pentru elevi</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO|Lista restricțiilor în localitățile unde incidența cazurilor')" target="_blank" href="https://www.stirilekanald.ro/lista-restrictiilor-in-localitatile-unde-incidenta-cazurilor-covid-19-a-depasit-6-la-mie-20173608?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO|Lista restricțiilor în localitățile unde incidența cazurilor COVID-19 a depășit 6 la mie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b544bf0eba9d5c251c1193ce5c4689c5.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b544bf0eba9d5c251c1193ce5c4689c5.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b544bf0eba9d5c251c1193ce5c4689c5.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b544bf0eba9d5c251c1193ce5c4689c5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b544bf0eba9d5c251c1193ce5c4689c5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b544bf0eba9d5c251c1193ce5c4689c5.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO|Lista restricțiilor în localitățile unde incidența cazurilor COVID-19 a depășit 6 la mie" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO|Lista restricțiilor în localitățile unde incidența cazurilor')" target="_blank" href="https://www.stirilekanald.ro/lista-restrictiilor-in-localitatile-unde-incidenta-cazurilor-covid-19-a-depasit-6-la-mie-20173608?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO|Lista restricțiilor în localitățile unde incidența cazurilor COVID-19 a depășit 6 la mie">VIDEO|Lista restricțiilor în localitățile unde incidența cazurilor COVID-19 a depășit 6 la mie</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>

</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'ELIMINARE uluitoare la Bravo, ai stil! Celebrities 2021. Ilinca')" target="_blank" href="https://www.kanald.ro/eliminare-uluitoare-la-bravo-ai-stil-celebrities-2021-ilinca-vandici-a-facut-anuntul-la-finalul-galei-iata-cine-a-parasit-competitia-20173635?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="ELIMINARE uluitoare la Bravo, ai stil! Celebrities 2021. Ilinca Vandici a facut ANUNTUL la finalul galei! Iata cine a parasit competitia!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/245b06d03da791a9dd49df6fce3a9c58.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/245b06d03da791a9dd49df6fce3a9c58.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/245b06d03da791a9dd49df6fce3a9c58.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/245b06d03da791a9dd49df6fce3a9c58.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/245b06d03da791a9dd49df6fce3a9c58.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/245b06d03da791a9dd49df6fce3a9c58.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ELIMINARE uluitoare la Bravo, ai stil! Celebrities 2021. Ilinca Vandici a facut ANUNTUL la finalul galei! Iata cine a parasit competitia!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'ELIMINARE uluitoare la Bravo, ai stil! Celebrities 2021. Ilinca')" target="_blank" href="https://www.kanald.ro/eliminare-uluitoare-la-bravo-ai-stil-celebrities-2021-ilinca-vandici-a-facut-anuntul-la-finalul-galei-iata-cine-a-parasit-competitia-20173635?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="ELIMINARE uluitoare la Bravo, ai stil! Celebrities 2021. Ilinca Vandici a facut ANUNTUL la finalul galei! Iata cine a parasit competitia!">ELIMINARE uluitoare la Bravo, ai stil! Celebrities 2021. Ilinca Vandici a facut ANUNTUL la finalul galei!...</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Raed Arafat, anunț important despre testele din salivă pentru elevi')" target="_blank" href="https://www.stirilekanald.ro/raed-arafat-anunt-important-despre-testele-din-saliva-pentru-elevi-20173602?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Raed Arafat, anunț important despre testele din salivă pentru elevi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/c974b0d059af28dfd31c0940bcf6a6ea.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Raed Arafat, anunț important despre testele din salivă pentru elevi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Raed Arafat, anunț important despre testele din salivă pentru elevi')" target="_blank" href="https://www.stirilekanald.ro/raed-arafat-anunt-important-despre-testele-din-saliva-pentru-elevi-20173602?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Raed Arafat, anunț important despre testele din salivă pentru elevi">Raed Arafat, anunț important despre testele din salivă pentru elevi</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#96e6f9f8e2d6e1f9e1f4ffecb8e4f9"><span class="__cf_email__" data-cfemail="c5b5aaabb185b2aab2a7acbfebb7aa">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#265653444a4f454f52475243664d4748474a42085449"><span class="__cf_email__" data-cfemail="037376616f6a606a776277664368626d626f672d716c">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2021 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1631176922',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type='text/javascript'>
			cX.callQueue.push(['invoke', function () {
			console.log(document.getElementById('AdSense').clientHeight);
			let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
			console.log('HasAdBlock : ' + isAdBlockDetected);
			cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
			cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
			ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected, {nonInteraction:true});
			document.getElementById('status').innerHTML = isAdBlockDetected;
			}]);</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"698a2d9dfb4a5b64","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2021.9.0","si":100}'></script>
</body>
</html>
