<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434/amp" />
<title>Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție” - WOWBiz</title>
<meta name="title" content="Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Ma" />
<meta name="Description" content="Ceartă mare în casa fetelor! Două concurente se iau la bătaie, iar băieții sunt nevoiți să intervină! " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1607345996" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<link rel="canonical" href="https://www.wowbiz.ro/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20123434" />
<meta itemprop="name" content="Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Ma" />
<meta itemprop="description" content="Ceartă mare în casa fetelor! Două concurente se iau la bătaie, iar băieții sunt nevoiți să intervină!" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=1200&height=630" />
<meta property="og:title" content="Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție”" />
<meta property="og:description" content="Ceartă mare în casa fetelor! Două concurente se iau la bătaie, iar băieții sunt nevoiți să intervină!" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție”" />
<meta property="og:url" content="https://www.wowbiz.ro/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20123434" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Cristina Cruceru" />
<meta property="article:section" content="Vedete" />
<meta property="article:published_time" content="2021-01-01 19:34:55" />
<meta property="article:modified_time" content="2021-01-01 19:34:55" />
<meta property="og:updated_time" content="2021-01-01 19:34:55" />
<meta name="publish-date" content="2021-01-01" />
<meta name="cXenseParse:recs:publishtime" content="2021-01-01T19:34:55Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="Cristina Cruceru" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție”">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1607345996" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Cristina Cruceru","dimension2":"2021-01-01 19:34:55","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Cristina Cruceru',
							'published': '2021-01-01 19:34:55',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2021, MASTER: WOWBiz.VEDETE */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script async defer="defer" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script><script type="text/plain" class="optanon-category-C0002-C0004">
					var script = document.createElement('script');
					script.src = '//a.teads.tv/page/64529/tag';
					script.className = 'teads';
					script.async = true;
					script.type = 'text/javascript';
					document.head.appendChild(script);
					</script><script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("vedete");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script>

			function isScriptLoaded(src)
			{
				return document.querySelector('script[src="' + src + '"]') ? true : false;
			}

			var vitag = vitag || {}; 
			vitag.smartBannerConfig = {disableHorizontalPosition: "right left", disableVerticalPosition: "top bottom" }; 
			vitag.smartVideoConfig = {	skipDelay: 0 };
		  
			  function receiveMediaInfo(e) {
				try{
				  if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
				  var com = {} ;
				  try{
					com = JSON.parse( e.data.substr( 8 ) );         
				  }catch(e){ com = {} ; }
		  
				  //events that should trigger VI tag
				  var valueimpression_trigger = ['pl_minhidden', 'adcomplete'];
				  
				  //if current event should trigger value impression (if it's in the array above)
				  if (valueimpression_trigger.includes(com.comm)) {
		  
						vlitag_src='//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510';
						ai=document.createElement('script');
						ai.defer=true;
						ai.async=true;
						
						if (!isScriptLoaded(vlitag_src)) 
						  {
							document.head.appendChild(ai);
							ai.src=vlitag_src;
						  }  
					}       
				}catch(e){}
			  }
			  window.addEventListener('message', receiveMediaInfo );
		  </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434" />
</head>
<body class="">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	

</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo-craciun.jpg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO"> <center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20123434",
      'articleTitle': "Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție”",
     "articleURL": "https://www.wowbiz.ro/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg",
     "articleCategory": "News",
     "article_published_at": 1609522495,
      "article_updated_at": 1609522495}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20123434">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/" itemprop="item"><span itemprop="name">Vedete</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție”</h1>
<p class="lead-paragraph">Ceartă mare în casa fetelor! Două concurente se iau la bătaie, iar băieții sunt nevoiți să intervină!</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20123434" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Puterea+Dragostei%2C+2+ianuarie.+B%C4%83taie+%C3%AEn+casa+fetelor.+Alexandra+%C8%99i+Maria%2C+desp%C4%83r%C8%9Bite+de+b%C4%83ie%C8%9Bi%3A+%E2%80%9DStai+c%C4%83-%C8%9Bi+ar%C4%83t+eu+%C8%9Bie%E2%80%9D&url=https://www.wowbiz.ro/rd-20123434" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc91b4b5a4b3a4a0ea85b3a0a6aeb2b5a4a8e4f382eaf3eaa8a0afb4a0b3a8a4efea83e482f5e4f9f2b5a0a8a4eae482f2e48084afeaa2a0b2a0eaa7a4b5a4adaeb3efea80ada4b9a0afa5b3a0eae482f9e4f8f8a8ea8ca0b3a8a0e4f382eaa5a4b2b1e482f5e4f9f2b3e482f9e4f883a8b5a4eaa5a4eaa3e482f5e4f9f2a8a4e482f9e4f883a8e4f280eae484f3e4f9f1e4f88592b5a0a8eaa2e482f5e4f9f2ece482f9e4f883a8eaa0b3e482f5e4f9f2b5eaa4b4eae482f9e4f883a8a4e484f3e4f9f1e4f885e7a3aea5b8fca9b5b5b1b2fbeeeeb6b6b6efb6aeb6a3a8bbefb3aeeeb3a5ecf3f1f0f3f2f5f2f5" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<a href="/autor/cristina-cruceru"><strong>Cristina Cruceru</strong></a>
</p> <time datetime="2021-01-01 19:34:55">ian 1, 2021</time>
</div>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div style="width:100%; height:auto:position:relative">
<img src="https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=800" style="position:relative" class="img-fluid" />
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<p style="font-weight:bold; font-style:italic">Ceartă mare în casa fetelor! Două concurente se iau la bătaie, iar băieții sunt nevoiți să intervină!</p>

<h2 id="section-0">Maria o ia la rost pe Mariana</h2>
<hr><span class="h3" style="display:block">In articol:</span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Maria o ia la rost pe Mariana</span></a> </li><li><a href="#section-1"><span class="h5 toc-entry" style="display:block">Alexandra sare la bătaie</span></a> </li></ul><hr><p>Maria: &Icirc;i duci de nas pe băieții ăștia doi, dar de fapt consider că mai vorbești cu cineva &icirc;n afara competiției.</p>
<p><strong>Cearta dintre Maria și Alexandra continuă. Codruț intervine.</strong></p>
<p>Codruț: Ceea ce fac eu, cum nu fac, cum fac, cățel, nu cățel, arăt puterea dragostei. 

<script>
				if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
					document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
				}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script>&Icirc;ntr-un mod sau altul.</p>
<p class="content-readmore" data-related-id="20123429"><strong>Citeste si:</strong><a href="https://www.wowbiz.ro/cu-cine-se-iubeste-luis-gabriel-manelistul-care-a-dat-lovitura-pe-youtube-diamantul-si-perla-traiesc-o-frumoasa-poveste-de-dragoste-20123429">Cu cine se iubește Luis Gabriel, manelistul care a dat lovitura pe Youtube. &rdquo;Diamantul și Perla&rdquo; trăiesc o frumoasă poveste de dragoste</a> </p>
<p>Codruț către Maria: Dar tu ce arăți?</p>
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:52.05%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123434/1/1.jpg?width=544&height=284&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1652/20123434/1/1.jpg?width=532&height=277&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1652/20123434/1/1.jpg?width=900&height=469&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1652/20123434/1/1.jpg?width=450&height=235&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1652/20123434/1/1.jpg?width=800&height=417&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1652/20123434/1/1.jpg?width=544&height=284 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1652/20123434/1/1.jpg?width=532&height=277 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1652/20123434/1/1.jpg?width=900&height=469 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1652/20123434/1/1.jpg?width=450&height=235 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1652/20123434/1/1.jpg?width=800&height=417 800w(min-width: 1200px) 800px 100vw " alt="Puterea Dragostei, 2 ianuarie"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Puterea Dragostei, 2 ianuarie<span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Captură YouTube]</span></figcaption> </figure></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','evz.ro - inarticle', A fost descoperit un nou monolit. Unde a apărut de această dată)" href='https://evz.ro/a-fost-descoperit-un-nou-monolit-unde-a-aparut-de-aceasta-data.html'>A fost descoperit un nou monolit. Unde a apărut de această dată - evz.ro</a> </p>
<!--googleon: index--><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson M)" href='https://www.bzi.ro/livian-de-la-puterea-dragostei-este-in-doliu-fiul-lui-nelson-mondialu-trece-prin-clipe-grele-4094954'>Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson Mondialu trece prin clipe grele - bzi.ro</a> </p>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script><!--googleon: index-->
<p>&nbsp;</p>
<h2 id="section-1">Alexandra sare la bătaie</h2>
<p>Alexandra: Poți, te rog frumos, să nu te mai bagi &icirc;n seamă cu mine?</p>
<p>Maria: Nu, eu vreau să mă bag &icirc;n seamă cu tine.</p>
<p><strong>Băieții au sărit să le despartă.</strong></p>
<p>Rareș: Bravo, Maria!</p>
<p class="content-readmore" data-related-id="20123430"><strong>Citeste si:</strong><a href="https://www.wowbiz.ro/mariana-de-la-puterea-dragostei-mesaj-emotionant-pentru-cea-care-i-a-dat-viata-cum-arata-mama-moldovencei-20123430">Mariana de la Puterea Dragostei, mesaj emoționant pentru cea care i-a dat viață. Cum arată mama moldovencei</a> </p>
<p>Alexandra: Tu 
<div id="teads-inread-container"></div>crezi că mi-e frică de tine? Stai că-ți arăt eu cum mi-e frică mie de tine!</p>
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:52.34%">
<img class="mediabox-img lazyload img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123434/1/3.jpg?width=544&height=285&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1652/20123434/1/3.jpg?width=532&height=279&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1652/20123434/1/3.jpg?width=900&height=472&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1652/20123434/1/3.jpg?width=450&height=236&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1652/20123434/1/3.jpg?width=800&height=419&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1652/20123434/1/3.jpg?width=544&height=285 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1652/20123434/1/3.jpg?width=532&height=279 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1652/20123434/1/3.jpg?width=900&height=472 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1652/20123434/1/3.jpg?width=450&height=236 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1652/20123434/1/3.jpg?width=800&height=419 800w(min-width: 1200px) 800px 100vw " alt="Puterea Dragostei, 2 ianuarie"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Puterea Dragostei, 2 ianuarie<span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Captură YouTube]</span></figcaption> </figure></p>
<p>Maria către Alexandra: Băi, șobolanule. Dacă ești așa puternică, de ce ați sărit două la una?</p>
<p class="content-readmore" data-related-id="20123425"><strong>Citeste si:</strong><a href="https://www.wowbiz.ro/cu-cine-a-petrecut-bogdan-mocanu-noaptea-dintre-ani-mesajul-emotionant-transmis-de-acesta-cu-bune-si-rele-20123425">Cu cine a petrecut Bogdan Mocanu noaptea dintre ani. Mesajul emoționant transmis de acesta: &rdquo;Cu bune și rele&hellip;&rdquo;</a> </p>
<p>Mariana către Alexandra: Ce faci tu aici, că vii și sari ca o cioară. Știi de ce te-ai dus tu ieri <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div>cu sorcova, pentru că creierul tău era de mult plecat cu sorcova și era timpul să plece și trupul acolo unde ți-era creierul!</p>

<div class="text-center buttonsBellow">
<a href="/galerie/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/fotbalistul-omar-elabdellaoui-de-la-galatasaray-a-ajuns-la-spital-dupa-ce-i-a-explodat-o-petarda-in-mana-norvegianul-risca-sa-si-piarda-vederea-la-un-ochi-20123408"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20123434">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Horoscop 2 Ianuarie 2021: astazi nativii Taur și Balan&amp;#x21B;ă sunt')" href="https://yve.ro/horoscop/horoscop-2-ianuarie-2021/" title="Horoscop 2 Ianuarie 2021: astazi nativii Taur și Balan&amp;#x21B;ă sunt preocupa&amp;#x21B;i de nevoile celorlal&amp;#x21B;i">Horoscop 2 Ianuarie 2021: astazi nativii Taur și Balanță sunt preocupați de nevoile celorlalți</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'Noul COVID seamănă deja panica în lume! China a făcut anunțul care')" href="https://www.capital.ro/noul-covid-seamana-deja-panica-in-lume-china-a-facut-anuntul-care-pune-lumea-pe-jar-este-o-amenintare-serioasa.html" title="Noul COVID seamănă deja panica în lume! China a făcut anunțul care pune lumea pe jar: Este o amenințare serioasă">Noul COVID seamănă deja panica în lume! China a făcut anunțul care pune lumea pe jar: Este o amenințare serioasă</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','voxbiz.ro', 'Karina, fiica de 18 ani a lui Mihai Gâdea surprinsă în ipostaze')" href="https://voxbiz.ro/karina-fiica-de-18-ani-a-lui-mihai-gadea-surprinsa-in-ipostaze-neasteptate-ce-facea-aceasta-de-fapt-in-dubai.html" title="Karina, fiica de 18 ani a lui Mihai Gâdea surprinsă în ipostaze neașteptate. Ce făcea aceasta, de fapt în Dubai">Karina, fiica de 18 ani a lui Mihai Gâdea surprinsă în ipostaze neașteptate. Ce făcea aceasta, de fapt în Dubai</a>
</p>
<p class="content-readAlso" data-related-id="20123433">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în')" href="https://www.wowbiz.ro/zeynep-din-serialul-prizoniera-destinului-tinuta-senzationala-in-noaptea-dintre-ani-mesajul-transmis-de-actrita-am-invatat-multe-si-20123433" title="Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de actriță: ”Am învățat multe și...”">Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de actriță: ”Am învățat multe și...”</a>
</p>
<p class="content-readAlso" data-related-id="20123422">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Oana Roman, cuprinsă de gânduri după Revelion. Ce mesaj a postat')" href="https://www.wowbiz.ro/oana-roman-cuprinsa-de-ganduri-dupa-revelion-ce-mesaj-a-postat-vedeta-oamenii-pe-care-ii-iubesti-cel-mai-mult-20123422" title="Oana Roman, cuprinsă de gânduri după Revelion. Ce mesaj a postat vedeta: ”Oamenii pe care îi iubești cel mai mult...”">Oana Roman, cuprinsă de gânduri după Revelion. Ce mesaj a postat vedeta: ”Oamenii pe care îi iubești cel mai mult...”</a>
</p>
<div class="articleTags">
<ul class="list-inline">
<li class="head list-inline-item">
Taguri:
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/puterea-dragostei" class="btn btn-outline-primary">
<span>puterea dragostei</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/bataie" class="btn btn-outline-primary">
<span>bataie</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/alexandra-puterea-dragostei" class="btn btn-outline-primary">
<span>alexandra puterea dragostei</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/mariana-puterea-dragostei" class="btn btn-outline-primary">
<span>mariana puterea dragostei</span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.wowbiz.ro/tags/concurente" class="btn btn-outline-primary">
<span>concurente</span>
</a>
</li>
</ul>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Vezi online serialul „Prizoniera destinului” subtitrat în limba română')" target="_blank" href="https://www.kanald.ro/vezi-online-serialul-prizoniera-destinului-subtitrat-in-limba-romana-episodul-15-sezonul-1-vineri-1-ianuarie-video-20123421?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Vezi online serialul „Prizoniera destinului” subtitrat în limba română - Episodul 15, sezonul 1, vineri, 1 ianuarie - VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7d4c775994a3f83431217793b5513fd3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7d4c775994a3f83431217793b5513fd3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7d4c775994a3f83431217793b5513fd3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7d4c775994a3f83431217793b5513fd3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7d4c775994a3f83431217793b5513fd3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7d4c775994a3f83431217793b5513fd3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vezi online serialul „Prizoniera destinului” subtitrat în limba română - Episodul 15, sezonul 1, vineri, 1 ianuarie - VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Vezi online serialul „Prizoniera destinului” subtitrat în limba română')" target="_blank" href="https://www.kanald.ro/vezi-online-serialul-prizoniera-destinului-subtitrat-in-limba-romana-episodul-15-sezonul-1-vineri-1-ianuarie-video-20123421?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Vezi online serialul „Prizoniera destinului” subtitrat în limba română - Episodul 15, sezonul 1, vineri, 1 ianuarie - VIDEO">Vezi online serialul „Prizoniera destinului” subtitrat în limba română - Episodul 15, sezonul 1, vineri, 1...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Live Stream Online Puterea Dragostei-Ediţia de vineri, 1 ianuarie - A')" target="_blank" href="https://www.kanald.ro/live-stream-online-puterea-dragostei-editia-de-vineri-1-ianuarie-a-doua-parte-video-mariana-primeste-un-cadou-de-la-un-admirator-misterios-20123412?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Live Stream Online Puterea Dragostei-Ediţia de vineri, 1 ianuarie - A doua parte- VIDEO. Mariana primeste un cadou de la un admirator misterios!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1906c7502a635dc8ee1020f0f8811b61.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1906c7502a635dc8ee1020f0f8811b61.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1906c7502a635dc8ee1020f0f8811b61.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1906c7502a635dc8ee1020f0f8811b61.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1906c7502a635dc8ee1020f0f8811b61.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1906c7502a635dc8ee1020f0f8811b61.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Live Stream Online Puterea Dragostei-Ediţia de vineri, 1 ianuarie - A doua parte- VIDEO. Mariana primeste un cadou de la un admirator misterios!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Live Stream Online Puterea Dragostei-Ediţia de vineri, 1 ianuarie - A')" target="_blank" href="https://www.kanald.ro/live-stream-online-puterea-dragostei-editia-de-vineri-1-ianuarie-a-doua-parte-video-mariana-primeste-un-cadou-de-la-un-admirator-misterios-20123412?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Live Stream Online Puterea Dragostei-Ediţia de vineri, 1 ianuarie - A doua parte- VIDEO. Mariana primeste un cadou de la un admirator misterios!">Live Stream Online Puterea Dragostei-Ediţia de vineri, 1 ianuarie - A doua parte- VIDEO. Mariana primeste...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Vești proaste pentru români! Scot bani mulți din buzunar începând de')" target="_blank" href="https://www.kanald.ro/vesti-proaste-pentru-romani-scot-bani-multi-din-buzunar-incepand-de-astazi-20123383?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Vești proaste pentru români! Scot bani mulți din buzunar începând de astăzi!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vești proaste pentru români! Scot bani mulți din buzunar începând de astăzi!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Vești proaste pentru români! Scot bani mulți din buzunar începând de')" target="_blank" href="https://www.kanald.ro/vesti-proaste-pentru-romani-scot-bani-multi-din-buzunar-incepand-de-astazi-20123383?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Vești proaste pentru români! Scot bani mulți din buzunar începând de astăzi!">Vești proaste pentru români! Scot bani mulți din buzunar începând de astăzi!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2')" target="_blank" href="https://www.kanald.ro/programul-bancilor-de-revelion-orarul-pentru-31-decembrie-1-si-2-ianuarie-20123073?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2 ianuarie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/82301fb6af1b9837eb8a46b130008c91.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2 ianuarie" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2')" target="_blank" href="https://www.kanald.ro/programul-bancilor-de-revelion-orarul-pentru-31-decembrie-1-si-2-ianuarie-20123073?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2 ianuarie">Programul băncilor de Revelion. Orarul pentru 31 decembrie, 1 și 2 ianuarie</a>
</span>
</div>
</div> </div>
</div>
</section>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cum arată soția lui Pavel Stratan. Acum e clar de ce nu apare')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/cleopatra-stratan-a-publicat-prima-imagine-in-care-apare-mama-sa-3353073" title="Cum arată soția lui Pavel Stratan. Acum e clar de ce nu apare niciodată cu ea în public, ci doar cu copiii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/78ea73bccdc1835b9b206b1ec8d9fd87.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/78ea73bccdc1835b9b206b1ec8d9fd87.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/78ea73bccdc1835b9b206b1ec8d9fd87.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/78ea73bccdc1835b9b206b1ec8d9fd87.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/78ea73bccdc1835b9b206b1ec8d9fd87.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/78ea73bccdc1835b9b206b1ec8d9fd87.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cum arată soția lui Pavel Stratan. Acum e clar de ce nu apare niciodată cu ea în public, ci doar cu copiii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cum arată soția lui Pavel Stratan. Acum e clar de ce nu apare')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/cleopatra-stratan-a-publicat-prima-imagine-in-care-apare-mama-sa-3353073" title="Cum arată soția lui Pavel Stratan. Acum e clar de ce nu apare niciodată cu ea în public, ci doar cu copiii">Cum arată soția lui Pavel Stratan. Acum e clar de ce nu apare niciodată cu ea în public, ci doar cu copiii</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Anunțul făcut acum de Silvia Chifiriuc. Se întâmplă după 11 ani de')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/silvia-chifiriuc-declaratii-sincere-despre-mariajul-cu-petre-roman-3352953" title="Anunțul făcut acum de Silvia Chifiriuc. Se întâmplă după 11 ani de mariaj cu Petre Roman">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0b156ad9aebd475a12621f3f3c8368da.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0b156ad9aebd475a12621f3f3c8368da.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0b156ad9aebd475a12621f3f3c8368da.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0b156ad9aebd475a12621f3f3c8368da.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0b156ad9aebd475a12621f3f3c8368da.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0b156ad9aebd475a12621f3f3c8368da.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anunțul făcut acum de Silvia Chifiriuc. Se întâmplă după 11 ani de mariaj cu Petre Roman" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Anunțul făcut acum de Silvia Chifiriuc. Se întâmplă după 11 ani de')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/silvia-chifiriuc-declaratii-sincere-despre-mariajul-cu-petre-roman-3352953" title="Anunțul făcut acum de Silvia Chifiriuc. Se întâmplă după 11 ani de mariaj cu Petre Roman">Anunțul făcut acum de Silvia Chifiriuc. Se întâmplă după 11 ani de mariaj cu Petre Roman</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a')" target="_blank" rel="nofollow" href="https://www.cancan.ro/iubitul-milionar-a-dat-o-afara-din-casa-dupa-ce-a-prins-o-cu-amantul-imagini-cu-vedeta-in-timp-ce-isi-cara-mobila-in-strada-20320231?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a prins-o cu amantul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a prins-o cu amantul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a')" target="_blank" rel="nofollow" href="https://www.cancan.ro/iubitul-milionar-a-dat-o-afara-din-casa-dupa-ce-a-prins-o-cu-amantul-imagini-cu-vedeta-in-timp-ce-isi-cara-mobila-in-strada-20320231?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a prins-o cu amantul">EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a prins-o cu amantul</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bomba de final la Puterea dragostei! Cel mai iubit fost concurent,')" target="_blank" href="https://www.kfetele.ro/cand-va-deveni-tatic-livian-de-la-puterea-dragostei-vestea-a-luat-prin-surprindere-pe-toata-lumea-20122803?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bomba de final la Puterea dragostei! Cel mai iubit fost concurent, TĂTIC în curând? Tânărul abia așteaptă să își țină băiețelul în brațe! Fanii sunt în culmea fericirii ♥️">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/45d5ac3c7f7bf27e4529e7d4a64a7275.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bomba de final la Puterea dragostei! Cel mai iubit fost concurent, TĂTIC în curând? Tânărul abia așteaptă să își țină băiețelul în brațe! Fanii sunt în culmea fericirii ♥️" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bomba de final la Puterea dragostei! Cel mai iubit fost concurent,')" target="_blank" href="https://www.kfetele.ro/cand-va-deveni-tatic-livian-de-la-puterea-dragostei-vestea-a-luat-prin-surprindere-pe-toata-lumea-20122803?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bomba de final la Puterea dragostei! Cel mai iubit fost concurent, TĂTIC în curând? Tânărul abia așteaptă să își țină băiețelul în brațe! Fanii sunt în culmea fericirii ♥️">Bomba de final la Puterea dragostei! Cel mai iubit fost concurent, TĂTIC în curând? Tânărul abia așteaptă...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/un-membru-al-trupei-britanice-wanted-are-cancer-cerebral-in-faza-terminala-la-32-de-ani-336963" title="Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer cerebral, la doar 32 de ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1e19c0d3a1b2ffada8f7b86b823296a3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer cerebral, la doar 32 de ani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/un-membru-al-trupei-britanice-wanted-are-cancer-cerebral-in-faza-terminala-la-32-de-ani-336963" title="Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer cerebral, la doar 32 de ani">Vestea care zguduie lumea mondenă! A fost diagnosticat cu cancer cerebral, la doar 32 de ani</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/oana-roman-a-fost-inselata-de-cornel-pasat-cu-actuala-sotie-i-am-dat-haine-bani-2507966" title="Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am prins. Era prietena mea”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e6d8fc6643f8ccfe21cba8491c239cb0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am prins. Era prietena mea”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/oana-roman-a-fost-inselata-de-cornel-pasat-cu-actuala-sotie-i-am-dat-haine-bani-2507966" title="Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am prins. Era prietena mea”">Oana Roman a fost ÎNȘELATĂ. Primele declarații ale vedetei: ”I-am prins. Era prietena mea”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în')" href="https://www.wowbiz.ro/zeynep-din-serialul-prizoniera-destinului-tinuta-senzationala-in-noaptea-dintre-ani-mesajul-transmis-de-actrita-am-invatat-multe-si-20123433" title="Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de actriță: ”Am învățat multe și...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de actriță: ”Am învățat multe și...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în')" href="https://www.wowbiz.ro/zeynep-din-serialul-prizoniera-destinului-tinuta-senzationala-in-noaptea-dintre-ani-mesajul-transmis-de-actrita-am-invatat-multe-si-20123433" title="Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de actriță: ”Am învățat multe și...”">Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Mai e sau nu Alexia Eram virgină. Mario Fresh a recunoscut adevărul')" target="_blank" rel="nofollow" href="http://www.cancan.ro/mai-este-sau-nu-alexia-eram-virgina-mario-fresh-a-spus-adevarul-20317566?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Mai e sau nu Alexia Eram virgină. Mario Fresh a recunoscut adevărul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e00a854ba32db59e9952bbb5167976f3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e00a854ba32db59e9952bbb5167976f3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e00a854ba32db59e9952bbb5167976f3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e00a854ba32db59e9952bbb5167976f3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e00a854ba32db59e9952bbb5167976f3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e00a854ba32db59e9952bbb5167976f3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mai e sau nu Alexia Eram virgină. Mario Fresh a recunoscut adevărul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Mai e sau nu Alexia Eram virgină. Mario Fresh a recunoscut adevărul')" target="_blank" rel="nofollow" href="http://www.cancan.ro/mai-este-sau-nu-alexia-eram-virgina-mario-fresh-a-spus-adevarul-20317566?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Mai e sau nu Alexia Eram virgină. Mario Fresh a recunoscut adevărul">Mai e sau nu Alexia Eram virgină. Mario Fresh a recunoscut adevărul</a>
 </span>
</div>
</div> </div>
</div>
</section

              
                  <!--DISPLAY ADS SLOT - plista-->
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Ferească Dumnezeu să faci asta astăzi! Tradiția de care să ții cont')" target="_blank" href="https://huff.ro/spiritual/traditii-de-sfantul-vasile-ce-e-bine-sa-faci-pe-1-ianuarie-284464" title="Ferească Dumnezeu să faci asta astăzi! Tradiția de care să ții cont neaparat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6363bcce222420702760c0d74e1077cc.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6363bcce222420702760c0d74e1077cc.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6363bcce222420702760c0d74e1077cc.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6363bcce222420702760c0d74e1077cc.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6363bcce222420702760c0d74e1077cc.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6363bcce222420702760c0d74e1077cc.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ferească Dumnezeu să faci asta astăzi! Tradiția de care să ții cont neaparat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Ferească Dumnezeu să faci asta astăzi! Tradiția de care să ții cont')" target="_blank" href="https://huff.ro/spiritual/traditii-de-sfantul-vasile-ce-e-bine-sa-faci-pe-1-ianuarie-284464" title="Ferească Dumnezeu să faci asta astăzi! Tradiția de care să ții cont neaparat">Ferească Dumnezeu să faci asta astăzi! Tradiția de care să ții cont neaparat</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Cele mai frumoase mesaje de Anul Nou! Surprinde-ți prietenii și')" target="_blank" href="https://huff.ro/stil/mesaje-virtuale-de-anul-nou-urari-si-felicitari-video-sau-in-imagini-pentru-whatsapp-sau-messenger-revelion-2021-284442" title="Cele mai frumoase mesaje de Anul Nou! Surprinde-ți prietenii și familia">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/669c8a518ccde1d483613fddad1d1032.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/669c8a518ccde1d483613fddad1d1032.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/669c8a518ccde1d483613fddad1d1032.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/669c8a518ccde1d483613fddad1d1032.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/669c8a518ccde1d483613fddad1d1032.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/669c8a518ccde1d483613fddad1d1032.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cele mai frumoase mesaje de Anul Nou! Surprinde-ți prietenii și familia" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Cele mai frumoase mesaje de Anul Nou! Surprinde-ți prietenii și')" target="_blank" href="https://huff.ro/stil/mesaje-virtuale-de-anul-nou-urari-si-felicitari-video-sau-in-imagini-pentru-whatsapp-sau-messenger-revelion-2021-284442" title="Cele mai frumoase mesaje de Anul Nou! Surprinde-ți prietenii și familia">Cele mai frumoase mesaje de Anul Nou! Surprinde-ți prietenii și familia</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT')" target="_blank" href="https://www.kfetele.ro/paul-de-la-puterea-dragostei-s-a-casatorit-esti-femeia-perfecta-20122691?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT în mare secret! Surpriză imensă în a treia zi de Crăciun! După cele mai grele momente din viața lor, și-au dat seama că nu pot trăi unul fără celălalt: „Femeia perfectă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/dd67e79522ca87ae1e4352e6146c4968.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT în mare secret! Surpriză imensă în a treia zi de Crăciun! După cele mai grele momente din viața lor, și-au dat seama că nu pot trăi unul fără celălalt: „Femeia perfectă”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT')" target="_blank" href="https://www.kfetele.ro/paul-de-la-puterea-dragostei-s-a-casatorit-esti-femeia-perfecta-20122691?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT în mare secret! Surpriză imensă în a treia zi de Crăciun! După cele mai grele momente din viața lor, și-au dat seama că nu pot trăi unul fără celălalt: „Femeia perfectă”">Fostul concurent de la Puterea dragostei și iubita sa S-AU CĂSĂTORIT în mare secret! Surpriză imensă în a...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în')" target="_blank" href="https://www.kfetele.ro/bianca-comanici-inapoi-in-turcia-atatea-amintiri-20122408?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în culmea fericirii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/15413edc0c869ee025eb2c1bc64e4423.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în culmea fericirii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în')" target="_blank" href="https://www.kfetele.ro/bianca-comanici-inapoi-in-turcia-atatea-amintiri-20122408?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în culmea fericirii">Bianca a ajuns înapoi în Turcia?!: „Atâtea amintiri...” Fanii sunt în culmea fericirii</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Scumpiri de la 1 ianuarie 2021. Vești proaste pentru români, la')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/scumpiri-de-la-1-ianuarie-2021-vesti-proaste-pentru-romani-la-inceput-de-an-255780?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Scumpiri de la 1 ianuarie 2021. Vești proaste pentru români, la început de an">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8a25cb02633143f9848dea03228ec522.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8a25cb02633143f9848dea03228ec522.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8a25cb02633143f9848dea03228ec522.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8a25cb02633143f9848dea03228ec522.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8a25cb02633143f9848dea03228ec522.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8a25cb02633143f9848dea03228ec522.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Scumpiri de la 1 ianuarie 2021. Vești proaste pentru români, la început de an" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Scumpiri de la 1 ianuarie 2021. Vești proaste pentru români, la')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/scumpiri-de-la-1-ianuarie-2021-vesti-proaste-pentru-romani-la-inceput-de-an-255780?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Scumpiri de la 1 ianuarie 2021. Vești proaste pentru români, la început de an">Scumpiri de la 1 ianuarie 2021. Vești proaste pentru români, la început de an</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu')" target="_blank" href="https://www.bzi.ro/profetia-infioratoare-a-lui-nostradamus-pentru-2021-ce-se-intampla-cu-romania-4096201?utm_source=wowbiz&utm_medium=referral" title="Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu România?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2643d583ffe77d15e06873873bc1c647.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu România?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu')" target="_blank" href="https://www.bzi.ro/profetia-infioratoare-a-lui-nostradamus-pentru-2021-ce-se-intampla-cu-romania-4096201?utm_source=wowbiz&utm_medium=referral" title="Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu România?">Profeţia înfiorătoare a lui Nostradamus pentru 2021: Ce se întâmplă cu România?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson')" target="_blank" href="https://www.bzi.ro/livian-de-la-puterea-dragostei-este-in-doliu-fiul-lui-nelson-mondialu-trece-prin-clipe-grele-4094954?utm_source=wowbiz&utm_medium=referral" title="Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson Mondialu trece prin clipe grele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6e1050b97ded2724f3164e95d832285d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson Mondialu trece prin clipe grele" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson')" target="_blank" href="https://www.bzi.ro/livian-de-la-puterea-dragostei-este-in-doliu-fiul-lui-nelson-mondialu-trece-prin-clipe-grele-4094954?utm_source=wowbiz&utm_medium=referral" title="Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson Mondialu trece prin clipe grele">Livian de la „Puterea Dragostei” este în doliu. Fiul lui Nelson Mondialu trece prin clipe grele</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/lora-isi-dezvaluie-marele-secret-s-a-iubit-cu-un-barbat-celebru-inainte-sa-se-marite_544113.html" title="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9353769da757d8cd463bff7204812cb8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/lora-isi-dezvaluie-marele-secret-s-a-iubit-cu-un-barbat-celebru-inainte-sa-se-marite_544113.html" title="Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite">Lora îşi dezvăluie MARELE SECRET. S-a iubit cu un BĂRBAT CELEBRU înainte să se mărite</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/unul-dintre-miliardarii-romaniei-a-murit-noaptea-trecuta-de-covid_544018.html" title="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/65be3b3077e3271363ac19f68146ff40.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/unul-dintre-miliardarii-romaniei-a-murit-noaptea-trecuta-de-covid_544018.html" title="ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!">ŞOC în România. Unul dintre marii miliardari, RĂPUS de Covid!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este')" target="_blank" href="https://www.kfetele.ro/gabriela-cristea-insarcinata-pentru-a-treia-oara-cum-a-aparut-intr-o-emisiune-tv-20121426?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ef5201e0f242c6d81372ef764a81b9c9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este')" target="_blank" href="https://www.kfetele.ro/gabriela-cristea-insarcinata-pentru-a-treia-oara-cum-a-aparut-intr-o-emisiune-tv-20121426?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?">Moș Crăciun aduce vești minunate în showbiz! Superba vedetă este ÎNSĂRCINATĂ!!?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-si-a-facut-o-noua-interventie-estetica-ce-sexy-esti-20121418?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la Puterea dragostei și-a făcut o nouă intervenție estetică! Un celebru artist din România, fermecat de frumoasa brunetă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fe1dba28d2a3a38fadedde919c6b9b6d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la Puterea dragostei și-a făcut o nouă intervenție estetică! Un celebru artist din România, fermecat de frumoasa brunetă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-si-a-facut-o-noua-interventie-estetica-ce-sexy-esti-20121418?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la Puterea dragostei și-a făcut o nouă intervenție estetică! Un celebru artist din România, fermecat de frumoasa brunetă">upă ce și-a mărit buzele și și-a pus fațete dentare, Bianca de la Puterea dragostei și-a făcut o nouă...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities')" target="_blank" href="https://www.kfetele.ro/andreea-tonciu-i-a-cerut-scuze-lui-maurice-munteanu-imi-dau-seama-ca-am-facut-o-mare-greseala-20121413?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities „O mare GREȘEALĂ!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/083d947e04f6bffea7aa1c0e56b63254.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities „O mare GREȘEALĂ!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities')" target="_blank" href="https://www.kfetele.ro/andreea-tonciu-i-a-cerut-scuze-lui-maurice-munteanu-imi-dau-seama-ca-am-facut-o-mare-greseala-20121413?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities „O mare GREȘEALĂ!">Andreea Tonciu, gest halucinant în finala Bravo, ai stil! Celebrities „O mare GREȘEALĂ!</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/tanara-gasita-moarta-revelion-mesajul-ciudat-lasat-facebook-1_5fef4cfe5163ec42717b1d40/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/tanara-gasita-moarta-revelion-mesajul-ciudat-lasat-facebook-1_5fef4cfe5163ec42717b1d40/index.html&amp;utm_campaign=CrossPromo" title="Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe Facebook">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe Facebook" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/tanara-gasita-moarta-revelion-mesajul-ciudat-lasat-facebook-1_5fef4cfe5163ec42717b1d40/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/tanara-gasita-moarta-revelion-mesajul-ciudat-lasat-facebook-1_5fef4cfe5163ec42717b1d40/index.html&amp;utm_campaign=CrossPromo" title="Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe Facebook">Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe Facebook</a>
</span>

</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/profetiile-nostradamus-2021-cutremure-foamente-soldati-roboti--1_5feed7095163ec42717852fc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/profetiile-nostradamus-2021-cutremure-foamente-soldati-roboti--1_5feed7095163ec42717852fc/index.html&amp;utm_campaign=CrossPromo" title="Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi roboţi...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi roboţi..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/profetiile-nostradamus-2021-cutremure-foamente-soldati-roboti--1_5feed7095163ec42717852fc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/profetiile-nostradamus-2021-cutremure-foamente-soldati-roboti--1_5feed7095163ec42717852fc/index.html&amp;utm_campaign=CrossPromo" title="Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi roboţi...">Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi roboţi...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Experiențe la limita morții! Ce spun experții despre femeia care a')" target="_blank" rel="nofollow" href="https://evz.ro/experiente-la-limita-mortii-ce-spun-expertii-despre-femeia-care-sustine-ca-l-a-vazut-pe-dumnezeu.html" title="Experiențe la limita morții! Ce spun experții despre femeia care a văzut Raiul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Experiențe la limita morții! Ce spun experții despre femeia care a văzut Raiul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Experiențe la limita morții! Ce spun experții despre femeia care a')" target="_blank" rel="nofollow" href="https://evz.ro/experiente-la-limita-mortii-ce-spun-expertii-despre-femeia-care-sustine-ca-l-a-vazut-pe-dumnezeu.html" title="Experiențe la limita morții! Ce spun experții despre femeia care a văzut Raiul">Experiențe la limita morții! Ce spun experții despre femeia care a văzut Raiul</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea')" href="https://www.wowbiz.ro/andra-volos-atac-indirect-la-adresa-lui-bogdan-mocanu-postarea-facuta-de-fosta-concurenta-de-la-puterea-dragostei-a-starnit-hohote-de-ras-20123436" title="Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea Dragostei a stârnit hohote de râs">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea Dragostei a stârnit hohote de râs" />
</div>
</a>
<span class="icon icon-photo"></span>

</figure>
<div class="card-block">
<time datetime="2021-01-01 19:44:53">ian 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea')" href="https://www.wowbiz.ro/andra-volos-atac-indirect-la-adresa-lui-bogdan-mocanu-postarea-facuta-de-fosta-concurenta-de-la-puterea-dragostei-a-starnit-hohote-de-ras-20123436" title="Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea Dragostei a stârnit hohote de râs">Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea...</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Program malluri de Revelion 2021. Ce magazine rămân deschise în prima')" target="_blank" href="https://www.stirilekanald.ro/program-malluri-de-revelion-2021-ce-magazine-raman-deschise-in-prima-zi-din-an-20123305?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Program malluri de Revelion 2021. Ce magazine rămân deschise în prima zi din an">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a8a4049b5219be7b96f4a9202e7f0fe7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a8a4049b5219be7b96f4a9202e7f0fe7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a8a4049b5219be7b96f4a9202e7f0fe7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a8a4049b5219be7b96f4a9202e7f0fe7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a8a4049b5219be7b96f4a9202e7f0fe7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a8a4049b5219be7b96f4a9202e7f0fe7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Program malluri de Revelion 2021. Ce magazine rămân deschise în prima zi din an" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Program malluri de Revelion 2021. Ce magazine rămân deschise în prima')" target="_blank" href="https://www.stirilekanald.ro/program-malluri-de-revelion-2021-ce-magazine-raman-deschise-in-prima-zi-din-an-20123305?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Program malluri de Revelion 2021. Ce magazine rămân deschise în prima zi din an">Program malluri de Revelion 2021. Ce magazine rămân deschise în prima zi din an</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Noua variantă de SARS-CoV-2, descoperită în China, „potenţială')" target="_blank" href="https://www.stirilekanald.ro/noua-varianta-de-sars-cov-2-descoperita-in-china-potentiala-amenintare-pentru-prevenirea-si-controlul-covid-19-20123391?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul Covid-19”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul Covid-19”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Noua variantă de SARS-CoV-2, descoperită în China, „potenţială')" target="_blank" href="https://www.stirilekanald.ro/noua-varianta-de-sars-cov-2-descoperita-in-china-potentiala-amenintare-pentru-prevenirea-si-controlul-covid-19-20123391?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul Covid-19”">Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Felicitări de Anul Nou 2021. Cele mai frumoase mesaje și SMS-uri de')" target="_blank" href="https://www.stirilekanald.ro/felicitari-de-anul-nou-2021-mesaje-20123067?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Felicitări de Anul Nou 2021. Cele mai frumoase mesaje și SMS-uri de Revelion 2021, originale și ingenioase. La mulți ani!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cb9a9a92f1955dcd81f93a405e60e207.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Felicitări de Anul Nou 2021. Cele mai frumoase mesaje și SMS-uri de Revelion 2021, originale și ingenioase. La mulți ani!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Felicitări de Anul Nou 2021. Cele mai frumoase mesaje și SMS-uri de')" target="_blank" href="https://www.stirilekanald.ro/felicitari-de-anul-nou-2021-mesaje-20123067?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Felicitări de Anul Nou 2021. Cele mai frumoase mesaje și SMS-uri de Revelion 2021, originale și ingenioase. La mulți ani!">Felicitări de Anul Nou 2021. Cele mai frumoase mesaje și SMS-uri de Revelion 2021, originale și ingenioase....</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Program supermarketuri Revelion 2021. Care este orarul magazinelor în')" target="_blank" href="https://www.stirilekanald.ro/program-supermarketuri-revelion-2021-20123272?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Program supermarketuri Revelion 2021. Care este orarul magazinelor în ajunul Anului Nou și în zilele următoare">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4b8d9e7e36f0cdb857fb2ea42421c6df.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4b8d9e7e36f0cdb857fb2ea42421c6df.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4b8d9e7e36f0cdb857fb2ea42421c6df.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4b8d9e7e36f0cdb857fb2ea42421c6df.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4b8d9e7e36f0cdb857fb2ea42421c6df.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4b8d9e7e36f0cdb857fb2ea42421c6df.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Program supermarketuri Revelion 2021. Care este orarul magazinelor în ajunul Anului Nou și în zilele următoare" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Program supermarketuri Revelion 2021. Care este orarul magazinelor în')" target="_blank" href="https://www.stirilekanald.ro/program-supermarketuri-revelion-2021-20123272?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Program supermarketuri Revelion 2021. Care este orarul magazinelor în ajunul Anului Nou și în zilele următoare">Program supermarketuri Revelion 2021. Care este orarul magazinelor în ajunul Anului Nou și în zilele următoare</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Însărcinată fiind, a mers să facă o ecografie de rutină. Când a')" target="_blank" href="https://redactia.ro/o-graviduta-a-mers-la-doctor-pentru-o-ecografie-de-rutina-doctorita-s-a-schimbat-la-fata-19681?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Însărcinată fiind, a mers să facă o ecografie de rutină. Când a început să se uite pe ecran, doctorița s-a schimbat la față. Ce a văzut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1c6b75847b7a85a0864a8137578b62a2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1c6b75847b7a85a0864a8137578b62a2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1c6b75847b7a85a0864a8137578b62a2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1c6b75847b7a85a0864a8137578b62a2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1c6b75847b7a85a0864a8137578b62a2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1c6b75847b7a85a0864a8137578b62a2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Însărcinată fiind, a mers să facă o ecografie de rutină. Când a început să se uite pe ecran, doctorița s-a schimbat la față. Ce a văzut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Însărcinată fiind, a mers să facă o ecografie de rutină. Când a')" target="_blank" href="https://redactia.ro/o-graviduta-a-mers-la-doctor-pentru-o-ecografie-de-rutina-doctorita-s-a-schimbat-la-fata-19681?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Însărcinată fiind, a mers să facă o ecografie de rutină. Când a început să se uite pe ecran, doctorița s-a schimbat la față. Ce a văzut">Însărcinată fiind, a mers să facă o ecografie de rutină. Când a început să se uite pe ecran, doctorița s-a...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'A fost virgin până la 44 de ani dar de când au aflat ce ascunde')" target="_blank" href="https://redactia.ro/la-44-de-ani-a-fost-dezvirginat-iar-acum-femeile-il-asalteaza-25466?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="A fost virgin până la 44 de ani dar de când au aflat ce ascunde bărbatul acolo jos, femeile îl asaltează. Care e povestea lui">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d01727abde59099afcedb690ec5e24d1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d01727abde59099afcedb690ec5e24d1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d01727abde59099afcedb690ec5e24d1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d01727abde59099afcedb690ec5e24d1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d01727abde59099afcedb690ec5e24d1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d01727abde59099afcedb690ec5e24d1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A fost virgin până la 44 de ani dar de când au aflat ce ascunde bărbatul acolo jos, femeile îl asaltează. Care e povestea lui" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'A fost virgin până la 44 de ani dar de când au aflat ce ascunde')" target="_blank" href="https://redactia.ro/la-44-de-ani-a-fost-dezvirginat-iar-acum-femeile-il-asalteaza-25466?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="A fost virgin până la 44 de ani dar de când au aflat ce ascunde bărbatul acolo jos, femeile îl asaltează. Care e povestea lui">A fost virgin până la 44 de ani dar de când au aflat ce ascunde bărbatul acolo jos, femeile îl asaltează....</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea')" href="https://www.wowbiz.ro/andra-volos-atac-indirect-la-adresa-lui-bogdan-mocanu-postarea-facuta-de-fosta-concurenta-de-la-puterea-dragostei-a-starnit-hohote-de-ras-20123436" title="Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea Dragostei a stârnit hohote de râs">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea Dragostei a stârnit hohote de râs" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-01-01 19:44:53">ian 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea')" href="https://www.wowbiz.ro/andra-volos-atac-indirect-la-adresa-lui-bogdan-mocanu-postarea-facuta-de-fosta-concurenta-de-la-puterea-dragostei-a-starnit-hohote-de-ras-20123436" title="Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea Dragostei a stârnit hohote de râs">Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și')" href="https://www.wowbiz.ro/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434" title="Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-01-01 19:34:55">ian 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și')" href="https://www.wowbiz.ro/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434" title="Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție”">Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în')" href="https://www.wowbiz.ro/zeynep-din-serialul-prizoniera-destinului-tinuta-senzationala-in-noaptea-dintre-ani-mesajul-transmis-de-actrita-am-invatat-multe-si-20123433" title="Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de actriță: ”Am învățat multe și...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de actriță: ”Am învățat multe și...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-01-01 19:14:51">ian 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în')" href="https://www.wowbiz.ro/zeynep-din-serialul-prizoniera-destinului-tinuta-senzationala-in-noaptea-dintre-ani-mesajul-transmis-de-actrita-am-invatat-multe-si-20123433" title="Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de actriță: ”Am învățat multe și...”">Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mariana de la Puterea Dragostei, mesaj emoționant pentru cea care i-a')" href="https://www.wowbiz.ro/mariana-de-la-puterea-dragostei-mesaj-emotionant-pentru-cea-care-i-a-dat-viata-cum-arata-mama-moldovencei-20123430" title="Mariana de la Puterea Dragostei, mesaj emoționant pentru cea care i-a dat viață. Cum arată mama moldovencei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123430/1/dd-mariana-1318884584399145907164523159482156159503495n.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20123430/1/dd-mariana-1318884584399145907164523159482156159503495n.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20123430/1/dd-mariana-1318884584399145907164523159482156159503495n.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20123430/1/dd-mariana-1318884584399145907164523159482156159503495n.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20123430/1/dd-mariana-1318884584399145907164523159482156159503495n.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20123430/1/dd-mariana-1318884584399145907164523159482156159503495n.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mariana de la Puterea Dragostei, mesaj emoționant pentru cea care i-a dat viață. Cum arată mama moldovencei" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-01-01 18:50:32">ian 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Mariana de la Puterea Dragostei, mesaj emoționant pentru cea care i-a')" href="https://www.wowbiz.ro/mariana-de-la-puterea-dragostei-mesaj-emotionant-pentru-cea-care-i-a-dat-viata-cum-arata-mama-moldovencei-20123430" title="Mariana de la Puterea Dragostei, mesaj emoționant pentru cea care i-a dat viață. Cum arată mama moldovencei">Mariana de la Puterea Dragostei, mesaj emoționant pentru cea care i-a dat viață. Cum arată mama moldovencei</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cu cine se iubește Luis Gabriel, manelistul care a dat lovitura pe')" href="https://www.wowbiz.ro/cu-cine-se-iubeste-luis-gabriel-manelistul-care-a-dat-lovitura-pe-youtube-diamantul-si-perla-traiesc-o-frumoasa-poveste-de-dragoste-20123429" title="Cu cine se iubește Luis Gabriel, manelistul care a dat lovitura pe Youtube. ”Diamantul și Perla” trăiesc o frumoasă poveste de dragoste">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123429/1/thumbnail-bomba-luis-gabriel.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1652/20123429/1/thumbnail-bomba-luis-gabriel.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1652/20123429/1/thumbnail-bomba-luis-gabriel.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1652/20123429/1/thumbnail-bomba-luis-gabriel.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1652/20123429/1/thumbnail-bomba-luis-gabriel.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1652/20123429/1/thumbnail-bomba-luis-gabriel.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cu cine se iubește Luis Gabriel, manelistul care a dat lovitura pe Youtube. ”Diamantul și Perla” trăiesc o frumoasă poveste de dragoste" />
</div>
</a>
<span class="icon icon-photo"></span>
<img src="/img/wowbiz/marcaj-wow.png" style="min-width:unset; min-height:unset; left:50px; top:20px">
</figure>
<div class="card-block">
<time datetime="2021-01-01 18:09:46">ian 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cu cine se iubește Luis Gabriel, manelistul care a dat lovitura pe')" href="https://www.wowbiz.ro/cu-cine-se-iubeste-luis-gabriel-manelistul-care-a-dat-lovitura-pe-youtube-diamantul-si-perla-traiesc-o-frumoasa-poveste-de-dragoste-20123429" title="Cu cine se iubește Luis Gabriel, manelistul care a dat lovitura pe Youtube. ”Diamantul și Perla” trăiesc o frumoasă poveste de dragoste">Cu cine se iubește Luis Gabriel, manelistul care a dat lovitura pe Youtube. ”Diamantul și Perla” trăiesc o...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Plușica face lumină! Ce spune despre Bianca Comănici! ”S-au răcit...”')" href="https://www.wowbiz.ro/plusica-face-lumina-ce-spune-despre-bianca-comanici-s-au-racit-20123201" title="Plușica face lumină! Ce spune despre Bianca Comănici! ”S-au răcit...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123201/1/plusi.jfif?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1652/20123201/1/plusi.jfif?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1652/20123201/1/plusi.jfif?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1652/20123201/1/plusi.jfif?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Plușica face lumină! Ce spune despre Bianca Comănici! ”S-au răcit...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-01-01 21:39:23">ian 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Plușica face lumină! Ce spune despre Bianca Comănici! ”S-au răcit...”')" href="https://www.wowbiz.ro/plusica-face-lumina-ce-spune-despre-bianca-comanici-s-au-racit-20123201" title="Plușica face lumină! Ce spune despre Bianca Comănici! ”S-au răcit...”">Plușica face lumină! Ce spune despre Bianca Comănici! ”S-au răcit...”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bianca Drăgușanu, revelion de vis în Dubai cu Ramona Gabor! Cum au')" href="https://www.wowbiz.ro/bianca-dragusanu-revelion-de-vis-in-dubai-cu-ramona-gabor-cum-au-petrecut-vedetele-20123437" title="Bianca Drăgușanu, revelion de vis în Dubai cu Ramona Gabor! Cum au petrecut vedetele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123437/1/bianca-dragusanu.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1652/20123437/1/bianca-dragusanu.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1652/20123437/1/bianca-dragusanu.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1652/20123437/1/bianca-dragusanu.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Bianca Drăgușanu, revelion de vis în Dubai cu Ramona Gabor! Cum au petrecut vedetele" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-01-01 19:57:00">ian 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bianca Drăgușanu, revelion de vis în Dubai cu Ramona Gabor! Cum au')" href="https://www.wowbiz.ro/bianca-dragusanu-revelion-de-vis-in-dubai-cu-ramona-gabor-cum-au-petrecut-vedetele-20123437" title="Bianca Drăgușanu, revelion de vis în Dubai cu Ramona Gabor! Cum au petrecut vedetele">Bianca Drăgușanu, revelion de vis în Dubai cu Ramona Gabor! Cum au petrecut vedetele</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea')" href="https://www.wowbiz.ro/andra-volos-atac-indirect-la-adresa-lui-bogdan-mocanu-postarea-facuta-de-fosta-concurenta-de-la-puterea-dragostei-a-starnit-hohote-de-ras-20123436" title="Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea Dragostei a stârnit hohote de râs">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1652/20123436/1/andravolos-132207645441348660357251391501454990102045n.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea Dragostei a stârnit hohote de râs" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-01-01 19:44:53">ian 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea')" href="https://www.wowbiz.ro/andra-volos-atac-indirect-la-adresa-lui-bogdan-mocanu-postarea-facuta-de-fosta-concurenta-de-la-puterea-dragostei-a-starnit-hohote-de-ras-20123436" title="Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea Dragostei a stârnit hohote de râs">Andra Volos, atac indirect la adresa lui Bogdan Mocanu. Postarea făcută de fosta concurentă de la Puterea...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și')" href="https://www.wowbiz.ro/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434" title="Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1652/20123434/1/2.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-01-01 19:34:55">ian 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și')" href="https://www.wowbiz.ro/puterea-dragostei-2-ianuarie-bataie-in-casa-fetelor-alexandra-si-maria-despartite-de-baieti-stai-ca-ti-arat-eu-tie-20123434" title="Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai că-ți arăt eu ție”">Puterea Dragostei, 2 ianuarie. Bătaie în casa fetelor. Alexandra și Maria, despărțite de băieți: ”Stai...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în')" href="https://www.wowbiz.ro/zeynep-din-serialul-prizoniera-destinului-tinuta-senzationala-in-noaptea-dintre-ani-mesajul-transmis-de-actrita-am-invatat-multe-si-20123433" title="Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de actriță: ”Am învățat multe și...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1652/20123433/1/1demetozdemir-1272783131964631720308995722888427028459524n-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de actriță: ”Am învățat multe și...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-01-01 19:14:51">ian 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în')" href="https://www.wowbiz.ro/zeynep-din-serialul-prizoniera-destinului-tinuta-senzationala-in-noaptea-dintre-ani-mesajul-transmis-de-actrita-am-invatat-multe-si-20123433" title="Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de actriță: ”Am învățat multe și...”">Zeynep din serialul ”Prizoniera Destinului”, ținută senzațională în noaptea dintre ani. Mesajul transmis de...</a>
</span>
</div>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Experiențe la limita morții! Ce spun experții despre femeia care a')" target="_blank" rel="nofollow" href="https://evz.ro/experiente-la-limita-mortii-ce-spun-expertii-despre-femeia-care-sustine-ca-l-a-vazut-pe-dumnezeu.html" title="Experiențe la limita morții! Ce spun experții despre femeia care a văzut Raiul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d2e7bed7f5a4bed4262a9911cacf76f7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Experiențe la limita morții! Ce spun experții despre femeia care a văzut Raiul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Experiențe la limita morții! Ce spun experții despre femeia care a')" target="_blank" rel="nofollow" href="https://evz.ro/experiente-la-limita-mortii-ce-spun-expertii-despre-femeia-care-sustine-ca-l-a-vazut-pe-dumnezeu.html" title="Experiențe la limita morții! Ce spun experții despre femeia care a văzut Raiul">Experiențe la limita morții! Ce spun experții despre femeia care a văzut Raiul</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Comoara ascunsă a lui Mihai Gâdea. Fotografiile au făcut furori pe')" target="_blank" rel="nofollow" href="https://evz.ro/comoara-ascunsa-a-lui-mihai-gadea-fotografiile-au-facut-furori-pe-internet.html" title="Comoara ascunsă a lui Mihai Gâdea. Fotografiile au făcut furori pe internet">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/73b17a1d673abbf66287b88580432227.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/73b17a1d673abbf66287b88580432227.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/73b17a1d673abbf66287b88580432227.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/73b17a1d673abbf66287b88580432227.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/73b17a1d673abbf66287b88580432227.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/73b17a1d673abbf66287b88580432227.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Comoara ascunsă a lui Mihai Gâdea. Fotografiile au făcut furori pe internet" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Comoara ascunsă a lui Mihai Gâdea. Fotografiile au făcut furori pe')" target="_blank" rel="nofollow" href="https://evz.ro/comoara-ascunsa-a-lui-mihai-gadea-fotografiile-au-facut-furori-pe-internet.html" title="Comoara ascunsă a lui Mihai Gâdea. Fotografiile au făcut furori pe internet">Comoara ascunsă a lui Mihai Gâdea. Fotografiile au făcut furori pe internet</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un bărbat care a fost declarat decedat și înmormântat a apărut în fața')" target="_blank" href="https://www.bzi.ro/un-barbat-carfe-a-fost-declarat-decedat-si-a-sunat-familia-cu-o-zi-inainte-de-slujba-i-a-intrebat-de-sanatate-foto-4093414" title="Un bărbat care a fost declarat decedat și înmormântat a apărut în fața porții cu o zi înainte de pomana de 40 de zile  –  EXCLUSIV VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/17abe4864dd1f83a1384b5592285b8b7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Un bărbat care a fost declarat decedat și înmormântat a apărut în fața porții cu o zi înainte de pomana de 40 de zile  –  EXCLUSIV VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Un bărbat care a fost declarat decedat și înmormântat a apărut în fața')" target="_blank" href="https://www.bzi.ro/un-barbat-carfe-a-fost-declarat-decedat-si-a-sunat-familia-cu-o-zi-inainte-de-slujba-i-a-intrebat-de-sanatate-foto-4093414" title="Un bărbat care a fost declarat decedat și înmormântat a apărut în fața porții cu o zi înainte de pomana de 40 de zile  –  EXCLUSIV VIDEO">Un bărbat care a fost declarat decedat și înmormântat a apărut în fața porții cu o zi înainte de pomana de...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Record de decese în Germania în prima zi de lockdown. Angela Merkel')" target="_blank" href="https://www.bzi.ro/record-de-decese-in-germania-in-prima-zi-de-lockdown-angela-merkel-insista-asupra-respectarii-regulilor-4091345" title="Record de decese în Germania în prima zi de lockdown. Angela Merkel insistă asupra respectării regulilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/740fc542e2598fac9f3aae8f9e98b66f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Record de decese în Germania în prima zi de lockdown. Angela Merkel insistă asupra respectării regulilor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Record de decese în Germania în prima zi de lockdown. Angela Merkel')" target="_blank" href="https://www.bzi.ro/record-de-decese-in-germania-in-prima-zi-de-lockdown-angela-merkel-insista-asupra-respectarii-regulilor-4091345" title="Record de decese în Germania în prima zi de lockdown. Angela Merkel insistă asupra respectării regulilor">Record de decese în Germania în prima zi de lockdown. Angela Merkel insistă asupra respectării regulilor</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Anul Nou va fi bogat sau sărac pentru noi? O tradiție simplă dezleagă')" target="_blank" rel="nofollow" href="https://www.click.ro/utile/astrologie/anul-nou-este-bogat-sau-sarac-pentru-noi-iata-ca-o-traditie-simpla-dezleaga-aceasta" title="Anul Nou va fi bogat sau sărac pentru noi? O tradiție simplă dezleagă această dilemă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1b1e6b1c0e060db90aaf3b765eb004cc.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1b1e6b1c0e060db90aaf3b765eb004cc.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1b1e6b1c0e060db90aaf3b765eb004cc.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1b1e6b1c0e060db90aaf3b765eb004cc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1b1e6b1c0e060db90aaf3b765eb004cc.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1b1e6b1c0e060db90aaf3b765eb004cc.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Anul Nou va fi bogat sau sărac pentru noi? O tradiție simplă dezleagă această dilemă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Anul Nou va fi bogat sau sărac pentru noi? O tradiție simplă dezleagă')" target="_blank" rel="nofollow" href="https://www.click.ro/utile/astrologie/anul-nou-este-bogat-sau-sarac-pentru-noi-iata-ca-o-traditie-simpla-dezleaga-aceasta" title="Anul Nou va fi bogat sau sărac pentru noi? O tradiție simplă dezleagă această dilemă">Anul Nou va fi bogat sau sărac pentru noi? O tradiție simplă dezleagă această dilemă</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Vedete în doliu în 2020. An de coșmar pentru Lora, Laura Cosoi și')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/vedete-doliu-2020-de-cosmar-pentru-lora-laura-cosoi-si-cezar-ouatu-care-isi-plang" title="Vedete în doliu în 2020. An de coșmar pentru Lora, Laura Cosoi și Cezar Ouatu, care își plâng mama, tatăl și fratele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ad51c4e482b5e0f0dfb1327da7b5afef.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ad51c4e482b5e0f0dfb1327da7b5afef.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ad51c4e482b5e0f0dfb1327da7b5afef.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ad51c4e482b5e0f0dfb1327da7b5afef.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ad51c4e482b5e0f0dfb1327da7b5afef.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ad51c4e482b5e0f0dfb1327da7b5afef.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Vedete în doliu în 2020. An de coșmar pentru Lora, Laura Cosoi și Cezar Ouatu, care își plâng mama, tatăl și fratele" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Vedete în doliu în 2020. An de coșmar pentru Lora, Laura Cosoi și')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/vedete-doliu-2020-de-cosmar-pentru-lora-laura-cosoi-si-cezar-ouatu-care-isi-plang" title="Vedete în doliu în 2020. An de coșmar pentru Lora, Laura Cosoi și Cezar Ouatu, care își plâng mama, tatăl și fratele">Vedete în doliu în 2020. An de coșmar pentru Lora, Laura Cosoi și Cezar Ouatu, care își plâng mama, tatăl...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a')" target="_blank" rel="nofollow" href="https://www.cancan.ro/iubitul-milionar-a-dat-o-afara-din-casa-dupa-ce-a-prins-o-cu-amantul-imagini-cu-vedeta-in-timp-ce-isi-cara-mobila-in-strada-20320231?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a prins-o cu amantul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4760541fe1e644fe020db9d90b90c522.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a prins-o cu amantul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a')" target="_blank" rel="nofollow" href="https://www.cancan.ro/iubitul-milionar-a-dat-o-afara-din-casa-dupa-ce-a-prins-o-cu-amantul-imagini-cu-vedeta-in-timp-ce-isi-cara-mobila-in-strada-20320231?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a prins-o cu amantul">EXCLUSIV. Vedeta a fost dată afară din casă de iubitul ei, după ce a prins-o cu amantul</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Imagini IREALE! Ce s-a întâmplat în Wuhan de Revelion 2021. Românii')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-s-a-intamplat-in-wuhan-de-revelion-2021-romanii-vor-fi-extrem-de-furiosi-255596?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Imagini IREALE! Ce s-a întâmplat în Wuhan de Revelion 2021. Românii vor fi extrem de FURIOȘI!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bd7993ff15a86c5bdeef24860f8ed41a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/bd7993ff15a86c5bdeef24860f8ed41a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/bd7993ff15a86c5bdeef24860f8ed41a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/bd7993ff15a86c5bdeef24860f8ed41a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bd7993ff15a86c5bdeef24860f8ed41a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/bd7993ff15a86c5bdeef24860f8ed41a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Imagini IREALE! Ce s-a întâmplat în Wuhan de Revelion 2021. Românii vor fi extrem de FURIOȘI!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Imagini IREALE! Ce s-a întâmplat în Wuhan de Revelion 2021. Românii')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-s-a-intamplat-in-wuhan-de-revelion-2021-romanii-vor-fi-extrem-de-furiosi-255596?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Imagini IREALE! Ce s-a întâmplat în Wuhan de Revelion 2021. Românii vor fi extrem de FURIOȘI!">Imagini IREALE! Ce s-a întâmplat în Wuhan de Revelion 2021. Românii vor fi extrem de FURIOȘI!</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BOMBĂ! Ce a făcut Adi Minune în Bulgaria, de Revelion. Nimeni nu și-a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-a-facut-adi-minune-in-bulgaria-de-revelion-nimeni-nu-si-a-imaginat-asa-ceva-255713?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Ce a făcut Adi Minune în Bulgaria, de Revelion. Nimeni nu și-a imaginat așa ceva">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ba14d6f3150159225d094229faa958f8.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ba14d6f3150159225d094229faa958f8.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ba14d6f3150159225d094229faa958f8.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ba14d6f3150159225d094229faa958f8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ba14d6f3150159225d094229faa958f8.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ba14d6f3150159225d094229faa958f8.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="BOMBĂ! Ce a făcut Adi Minune în Bulgaria, de Revelion. Nimeni nu și-a imaginat așa ceva" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BOMBĂ! Ce a făcut Adi Minune în Bulgaria, de Revelion. Nimeni nu și-a')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-a-facut-adi-minune-in-bulgaria-de-revelion-nimeni-nu-si-a-imaginat-asa-ceva-255713?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ! Ce a făcut Adi Minune în Bulgaria, de Revelion. Nimeni nu și-a imaginat așa ceva">BOMBĂ! Ce a făcut Adi Minune în Bulgaria, de Revelion. Nimeni nu și-a imaginat așa ceva</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop 2021, cu Camelia Pătrăşcanu. Berbecii se joacă cu banii,')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-2021-camelia-patrascanu-previziuni-zodii-589140.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop 2021, cu Camelia Pătrăşcanu. Berbecii se joacă cu banii, Racii câştigă fără efort">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/771b495a91584e337725f64e282f9972.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/771b495a91584e337725f64e282f9972.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/771b495a91584e337725f64e282f9972.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/771b495a91584e337725f64e282f9972.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/771b495a91584e337725f64e282f9972.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/771b495a91584e337725f64e282f9972.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop 2021, cu Camelia Pătrăşcanu. Berbecii se joacă cu banii, Racii câştigă fără efort" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop 2021, cu Camelia Pătrăşcanu. Berbecii se joacă cu banii,')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-2021-camelia-patrascanu-previziuni-zodii-589140.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop 2021, cu Camelia Pătrăşcanu. Berbecii se joacă cu banii, Racii câştigă fără efort">Horoscop 2021, cu Camelia Pătrăşcanu. Berbecii se joacă cu banii, Racii câştigă fără efort</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Dana Budeanu, verdict final: Cine este fătălăul anului 2020')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/dana-budeanu-verdict-final-fatalaul-anului-589978.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Dana Budeanu, verdict final: Cine este fătălăul anului 2020">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/aa0c1f949ceb67969a67cc9edf15b0cf.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/aa0c1f949ceb67969a67cc9edf15b0cf.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/aa0c1f949ceb67969a67cc9edf15b0cf.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/aa0c1f949ceb67969a67cc9edf15b0cf.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/aa0c1f949ceb67969a67cc9edf15b0cf.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/aa0c1f949ceb67969a67cc9edf15b0cf.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dana Budeanu, verdict final: Cine este fătălăul anului 2020" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Dana Budeanu, verdict final: Cine este fătălăul anului 2020')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/dana-budeanu-verdict-final-fatalaul-anului-589978.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Dana Budeanu, verdict final: Cine este fătălăul anului 2020">Dana Budeanu, verdict final: Cine este fătălăul anului 2020</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/camila-giorgi-poze-incendiare-scapate-pe-internet-619555.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a postat imaginile chiar în ziua de Crăciun">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2e2f2bf14bbd565a96bbddd948dbac60.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a postat imaginile chiar în ziua de Crăciun" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/camila-giorgi-poze-incendiare-scapate-pe-internet-619555.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a postat imaginile chiar în ziua de Crăciun">FOTO Sexy pe canapea » Camila Giorgi a pozat în lenjerie intimă și a postat imaginile chiar în ziua de Crăciun</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-dezvaluire-dupa-ce-a-fost-intrebat-de-scandalul-de-rasism-provocat-de-coltescu-619705.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9c7adbaf364374a4a6f2f6f0f624e61c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-dezvaluire-dupa-ce-a-fost-intrebat-de-scandalul-de-rasism-provocat-de-coltescu-619705.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa">Gestul uimitor făcut de Gigi Becali pentru niște copii din Africa</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/copiii-lui-michael-jackson-clipe-extrem-de-dureroase-au-fost-la-un-pas-sa-si-piarda-si-mama-ce-patit-fosta-sotie-regelui-muzicii-pop-144323/attachment/144326?pid=144323" title="O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1b04a44eb33ab6889dc5b93c240864d9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/copiii-lui-michael-jackson-clipe-extrem-de-dureroase-au-fost-la-un-pas-sa-si-piarda-si-mama-ce-patit-fosta-sotie-regelui-muzicii-pop-144323/attachment/144326?pid=144323" title="O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț">O recunoști ? Așa arată acum fosta soție a unui celebru cântăreț</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/prima-reactie-a-lilianei-stefan-dupa-ce-dan-bittman-a-confirmat-ca-s-au-despartit-249935" title="Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că s-au despărțit: „Ultimele 12 luni...”. Ce decizie neașteptată a luat?  O adevărată doamnă! Bravo ei!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f240a809b4c823fa27884025ca5eaf23.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că s-au despărțit: „Ultimele 12 luni...”. Ce decizie neașteptată a luat?  O adevărată doamnă! Bravo ei!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/prima-reactie-a-lilianei-stefan-dupa-ce-dan-bittman-a-confirmat-ca-s-au-despartit-249935" title="Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că s-au despărțit: „Ultimele 12 luni...”. Ce decizie neașteptată a luat?  O adevărată doamnă! Bravo ei!">Prima reacție a Lilianei Ștefan după ce Dan Bittman a confirmat că s-au despărțit: „Ultimele 12 luni...”....</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul,')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/pepe-despre-despartirea-de-raluca-pastrama-arma-mea-de-razbunare-este-ce-lectii-de-viata-i-au-dat-fetele-lui-in-aceasta-perioada-249893" title="Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul, sufera cumplit">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/87f5ac57d67d82d35d791b79ede0e3f7.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul, sufera cumplit" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul,')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/pepe-despre-despartirea-de-raluca-pastrama-arma-mea-de-razbunare-este-ce-lectii-de-viata-i-au-dat-fetele-lui-in-aceasta-perioada-249893" title="Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul, sufera cumplit">Cum are de gând Pepe să se răzbune pe Raluca Pastramă . Saracul, sufera cumplit</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/tanara-gasita-moarta-revelion-mesajul-ciudat-lasat-facebook-1_5fef4cfe5163ec42717b1d40/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/tanara-gasita-moarta-revelion-mesajul-ciudat-lasat-facebook-1_5fef4cfe5163ec42717b1d40/index.html&amp;utm_campaign=CrossPromo" title="Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe Facebook">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/63835cfb82a02da4a0a1d8627e31f76d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe Facebook" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/cluj-napoca/tanara-gasita-moarta-revelion-mesajul-ciudat-lasat-facebook-1_5fef4cfe5163ec42717b1d40/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/tanara-gasita-moarta-revelion-mesajul-ciudat-lasat-facebook-1_5fef4cfe5163ec42717b1d40/index.html&amp;utm_campaign=CrossPromo" title="Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe Facebook">Tânără găsită moartă înainte de Revelion. Mesajul ciudat lăsat pe Facebook</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/profetiile-nostradamus-2021-cutremure-foamente-soldati-roboti--1_5feed7095163ec42717852fc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/profetiile-nostradamus-2021-cutremure-foamente-soldati-roboti--1_5feed7095163ec42717852fc/index.html&amp;utm_campaign=CrossPromo" title="Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi roboţi...">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0e451cb159149d3a9172d44f669cde53.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi roboţi..." />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/profetiile-nostradamus-2021-cutremure-foamente-soldati-roboti--1_5feed7095163ec42717852fc/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/profetiile-nostradamus-2021-cutremure-foamente-soldati-roboti--1_5feed7095163ec42717852fc/index.html&amp;utm_campaign=CrossPromo" title="Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi roboţi...">Profeţiile lui Nostradamus pentru 2021: cutremure, foamente, soldaţi roboţi...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Primul monarh al Europei care s-a vaccinat împotriva Covid-19: când va')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/primul-monarh-al-europei-care-s-a-vaccinat-impotriva-covid-19-cand-va-primi-o-a-doua-doza_1572570.html" title="Primul monarh al Europei care s-a vaccinat împotriva Covid-19: când va primi o a doua doză">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/87a23fb4724629f5a51c310ef7cbcb1c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/87a23fb4724629f5a51c310ef7cbcb1c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/87a23fb4724629f5a51c310ef7cbcb1c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/87a23fb4724629f5a51c310ef7cbcb1c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/87a23fb4724629f5a51c310ef7cbcb1c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/87a23fb4724629f5a51c310ef7cbcb1c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Primul monarh al Europei care s-a vaccinat împotriva Covid-19: când va primi o a doua doză" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Primul monarh al Europei care s-a vaccinat împotriva Covid-19: când va')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/primul-monarh-al-europei-care-s-a-vaccinat-impotriva-covid-19-cand-va-primi-o-a-doua-doza_1572570.html" title="Primul monarh al Europei care s-a vaccinat împotriva Covid-19: când va primi o a doua doză">Primul monarh al Europei care s-a vaccinat împotriva Covid-19: când va primi o a doua doză</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Adopția animalelor, simplificată: Metroul din Moscova a fost decorat')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/adoptia-animalelor-simplificata-metroul-din-moscova-a-fost-decorat-cu-pozele-animalelor-abandonate_1572790.html" title="Adopția animalelor, simplificată: Metroul din Moscova a fost decorat cu pozele animalelor abandonate">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/92778aca0d540007bb72451be9e31925.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/92778aca0d540007bb72451be9e31925.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/92778aca0d540007bb72451be9e31925.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/92778aca0d540007bb72451be9e31925.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/92778aca0d540007bb72451be9e31925.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/92778aca0d540007bb72451be9e31925.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Adopția animalelor, simplificată: Metroul din Moscova a fost decorat cu pozele animalelor abandonate" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Adopția animalelor, simplificată: Metroul din Moscova a fost decorat')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/adoptia-animalelor-simplificata-metroul-din-moscova-a-fost-decorat-cu-pozele-animalelor-abandonate_1572790.html" title="Adopția animalelor, simplificată: Metroul din Moscova a fost decorat cu pozele animalelor abandonate">Adopția animalelor, simplificată: Metroul din Moscova a fost decorat cu pozele animalelor abandonate</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Un cercetător britanic explică efectul pe care îl au artificiile')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/un-cercetator-britanic-explica-efectul-pe-care-il-au-artificiile-asupra-oamenilor_1572785.html" title="Un cercetător britanic explică efectul pe care îl au artificiile asupra oamenilor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/b1ccf9b2dc8837edcd2919cdb7a4df06.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/b1ccf9b2dc8837edcd2919cdb7a4df06.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/b1ccf9b2dc8837edcd2919cdb7a4df06.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/b1ccf9b2dc8837edcd2919cdb7a4df06.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b1ccf9b2dc8837edcd2919cdb7a4df06.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/b1ccf9b2dc8837edcd2919cdb7a4df06.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Un cercetător britanic explică efectul pe care îl au artificiile asupra oamenilor" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Un cercetător britanic explică efectul pe care îl au artificiile')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/un-cercetator-britanic-explica-efectul-pe-care-il-au-artificiile-asupra-oamenilor_1572785.html" title="Un cercetător britanic explică efectul pe care îl au artificiile asupra oamenilor">Un cercetător britanic explică efectul pe care îl au artificiile asupra oamenilor</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi:')" target="_blank" href="https://www.stirilekanald.ro/mesaje-de-anul-nou-2021-la-multi-ani-20122861?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi: ”Gânduri bune fug spre voi, sănătate şi noroc!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3bc07a4503361207b72638d5e38a2859.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi: ”Gânduri bune fug spre voi, sănătate şi noroc!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi:')" target="_blank" href="https://www.stirilekanald.ro/mesaje-de-anul-nou-2021-la-multi-ani-20122861?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi: ”Gânduri bune fug spre voi, sănătate şi noroc!”">Mesaje de Anul Nou 2021! Urări și SMS-uri originale pentru cei dragi: ”Gânduri bune fug spre voi, sănătate...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Noua variantă de SARS-CoV-2, descoperită în China, „potenţială')" target="_blank" href="https://www.stirilekanald.ro/noua-varianta-de-sars-cov-2-descoperita-in-china-potentiala-amenintare-pentru-prevenirea-si-controlul-covid-19-20123391?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul Covid-19”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul Covid-19”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Noua variantă de SARS-CoV-2, descoperită în China, „potenţială')" target="_blank" href="https://www.stirilekanald.ro/noua-varianta-de-sars-cov-2-descoperita-in-china-potentiala-amenintare-pentru-prevenirea-si-controlul-covid-19-20123391?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul Covid-19”">Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Vasile. Tradiții pentru prima zi a anului')" target="_blank" href="https://www.stirilekanald.ro/sfantul-vasile-traditii-pentru-prima-zi-a-anului-20123297?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sfântul Vasile. Tradiții pentru prima zi a anului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a42137956048b71a7b7a3b48451983f9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a42137956048b71a7b7a3b48451983f9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a42137956048b71a7b7a3b48451983f9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a42137956048b71a7b7a3b48451983f9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a42137956048b71a7b7a3b48451983f9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a42137956048b71a7b7a3b48451983f9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Sfântul Vasile. Tradiții pentru prima zi a anului" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sfântul Vasile. Tradiții pentru prima zi a anului')" target="_blank" href="https://www.stirilekanald.ro/sfantul-vasile-traditii-pentru-prima-zi-a-anului-20123297?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sfântul Vasile. Tradiții pentru prima zi a anului">Sfântul Vasile. Tradiții pentru prima zi a anului</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rețetă de banana bread. Cum se face, de fapt, această pâine dulce')" target="_blank" href="https://www.stirilekanald.ro/reteta-de-banana-bread-cum-se-face-de-fapt-aceasta-paine-dulce-adorata-de-americani-20122830?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rețetă de banana bread. Cum se face, de fapt, această pâine dulce adorată de americani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3900b8a516cacb13643565f0206b20ca.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3900b8a516cacb13643565f0206b20ca.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3900b8a516cacb13643565f0206b20ca.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3900b8a516cacb13643565f0206b20ca.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3900b8a516cacb13643565f0206b20ca.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3900b8a516cacb13643565f0206b20ca.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Rețetă de banana bread. Cum se face, de fapt, această pâine dulce adorată de americani" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Rețetă de banana bread. Cum se face, de fapt, această pâine dulce')" target="_blank" href="https://www.stirilekanald.ro/reteta-de-banana-bread-cum-se-face-de-fapt-aceasta-paine-dulce-adorata-de-americani-20122830?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Rețetă de banana bread. Cum se face, de fapt, această pâine dulce adorată de americani">Rețetă de banana bread. Cum se face, de fapt, această pâine dulce adorată de americani</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Orașul care iese din carantină pe 1 ianuarie, la ora 20:00')" target="_blank" href="https://www.stirilekanald.ro/orasul-care-iese-din-carantina-pe-1-ianuarie-la-ora-20-00-20123323?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Orașul care iese din carantină pe 1 ianuarie, la ora 20:00">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ccc32523b23cf50f7fbf30b1da6bae11.jpeg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ccc32523b23cf50f7fbf30b1da6bae11.jpeg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ccc32523b23cf50f7fbf30b1da6bae11.jpeg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ccc32523b23cf50f7fbf30b1da6bae11.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ccc32523b23cf50f7fbf30b1da6bae11.jpeg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ccc32523b23cf50f7fbf30b1da6bae11.jpeg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Orașul care iese din carantină pe 1 ianuarie, la ora 20:00" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Orașul care iese din carantină pe 1 ianuarie, la ora 20:00')" target="_blank" href="https://www.stirilekanald.ro/orasul-care-iese-din-carantina-pe-1-ianuarie-la-ora-20-00-20123323?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Orașul care iese din carantină pe 1 ianuarie, la ora 20:00">Orașul care iese din carantină pe 1 ianuarie, la ora 20:00</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Vești proaste pentru români! Scot bani mulți din buzunar începând de')" target="_blank" href="https://www.kanald.ro/vesti-proaste-pentru-romani-scot-bani-multi-din-buzunar-incepand-de-astazi-20123383?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Vești proaste pentru români! Scot bani mulți din buzunar începând de astăzi!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8a11024f089688ac4940b628020733af.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vești proaste pentru români! Scot bani mulți din buzunar începând de astăzi!" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Vești proaste pentru români! Scot bani mulți din buzunar începând de')" target="_blank" href="https://www.kanald.ro/vesti-proaste-pentru-romani-scot-bani-multi-din-buzunar-incepand-de-astazi-20123383?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Vești proaste pentru români! Scot bani mulți din buzunar începând de astăzi!">Vești proaste pentru români! Scot bani mulți din buzunar începând de astăzi!</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Noua variantă de SARS-CoV-2, descoperită în China, „potenţială')" target="_blank" href="https://www.stirilekanald.ro/noua-varianta-de-sars-cov-2-descoperita-in-china-potentiala-amenintare-pentru-prevenirea-si-controlul-covid-19-20123391?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul Covid-19”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/327fdc781598902ef9cc617e8292c3c9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul Covid-19”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Noua variantă de SARS-CoV-2, descoperită în China, „potenţială')" target="_blank" href="https://www.stirilekanald.ro/noua-varianta-de-sars-cov-2-descoperita-in-china-potentiala-amenintare-pentru-prevenirea-si-controlul-covid-19-20123391?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul Covid-19”">Noua variantă de SARS-CoV-2, descoperită în China, „potenţială ameninţare pentru prevenirea şi controlul...</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/regulament-stii-ce-citesti-20117639">REGULAMENT „Stii ce citesti?”</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#572738392317203820353e2d792538"><span class="__cf_email__" data-cfemail="89f9e6e7fdc9fee6feebe0f3a7fbe6">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#a6d6d3c4cacfc5cfd2c7d2c3e6cdc7c8c7cac288d4c9"><span class="__cf_email__" data-cfemail="3e4e4b5c52575d574a5f4a5b7e555f505f525a104c51">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2021 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1606785444',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>


<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script> vitag.outStreamConfig = { position: "right" }; </script>
</body>
</html>
