<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />
<script>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</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
<link rel="amphtml" href="https://www.wowbiz.ro/tavalug-in-relatia-andreea-balan-tiberiu-argint-amandoi-sunt-socati-de-ce-s-a-intamplat-20091868/amp" />
<title>Andreea Balan si Tiberiu Argint, socati de scandal! - WOWBiz</title>
<meta name="title" content="Andreea Balan si Tiberiu Argint, socati de scandal! - WOWBiz" />
<meta name="Description" content="Andreea Balan si Tiberiu Argint, socati de scandal! Relatia și cuplul Andreea Balan Tiberiu Argint supuse presiunilor din momentul in care s-a aflat despre ei " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1594213564" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="/js/lazyload.js" defer></script>
<link rel="canonical" href="https://www.wowbiz.ro/tavalug-in-relatia-andreea-balan-tiberiu-argint-amandoi-sunt-socati-de-ce-s-a-intamplat-20091868" />
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20091868" />
<meta itemprop="name" content="Andreea Balan si Tiberiu Argint, socati de scandal!" />
<meta itemprop="description" content="Andreea Balan si Tiberiu Argint, socati de scandal! Relatia și cuplul Andreea Balan Tiberiu Argint supuse presiunilor din momentul in care s-a aflat despre ei" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1643/20091868/1/88336049-10159368059652646-4367980013455147008-o.jpg?width=1200&height=630" />
<meta property="og:title" content="Andreea Balan si Tiberiu Argint, socati de scandal!" />
<meta property="og:description" content="Andreea Balan si Tiberiu Argint, socati de scandal! Relatia și cuplul Andreea Balan Tiberiu Argint supuse presiunilor din momentul in care s-a aflat despre ei" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1643/20091868/1/88336049-10159368059652646-4367980013455147008-o.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Andreea Balan si Tiberiu Argint, socati de scandal!" />
<meta property="og:url" content="https://www.wowbiz.ro/tavalug-in-relatia-andreea-balan-tiberiu-argint-amandoi-sunt-socati-de-ce-s-a-intamplat-20091868" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20091868" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Radu C. Munteanu" />
<meta property="article:section" content="Vedete" />
<meta property="article:published_time" content="2020-07-08 23:26:33" />
<meta property="article:modified_time" content="2020-07-08 23:26:33" />
<meta property="og:updated_time" content="2020-07-08 23:26:33" />
<meta name="publish-date" content="2020-07-08" />
<meta name="cXenseParse:recs:publishtime" content="2020-07-08T23:26:33Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="Radu C. Munteanu" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Andreea Balan si Tiberiu Argint, socati de scandal!">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1643/20091868/1/88336049-10159368059652646-4367980013455147008-o.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
<script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1594213564" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Radu C. Munteanu","dimension2":"2020-07-08 23:26:33","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>


<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Radu C. Munteanu',
							'published': '2020-07-08 23:26:33',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type='text/javascript'>
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
			e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
			t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['sync','adform']);
		 </script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any()); 
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.VEDETE */
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script><script type="text/javascript" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="defer" async="async"></script>
<script> var vitag = vitag || {};
							vitag.smartBannerConfig = { disableHorizontalPosition: "right left", disableVerticalPosition: "top" };
							vitag.smartVideoConfig = { skipDelay: 0, };
	
						</script>

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/tavalug-in-relatia-andreea-balan-tiberiu-argint-amandoi-sunt-socati-de-ce-s-a-intamplat-20091868" />
</head>
<body class="">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	

</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				  (adsbygoogle = window.adsbygoogle || []).push({
				    google_ad_client: "ca-pub-5815440063775919",
				    enable_page_level_ads: true
				  });
				</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img alt="fara descriere" src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>

<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div> <center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean branding desktop\"  id=\""+ADOSLOTS.slots['branding']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean 300 mobile\"  id=\""+ADOSLOTS.slots['300']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<script>
function insertTeads() {
      if (typeof(__cmp) === 'function') {
            var script = document.createElement('script');
            script.src = '//a.teads.tv/page/64529/tag';
            script.className = 'teads';
            script.async = true; 
            script.type = 'text/javascript';
            document.head.appendChild(script);
      } else {
            setTimeout(insertTeads, 1000);
      }
}

insertTeads();

</script>
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'articleID': "20091868",
      'articleTitle': "Tăvălug în relația Andreea Bălan - Tiberiu Argint! Amândoi sunt șocați de ce s-a întâmplat",
     "articleURL": "https://www.wowbiz.ro/tavalug-in-relatia-andreea-balan-tiberiu-argint-amandoi-sunt-socati-de-ce-s-a-intamplat-20091868",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1643/20091868/1/88336049-10159368059652646-4367980013455147008-o.jpg",
     "articleCategory": "News",
     "article_published_at": 1594239993,
      "article_updated_at": 1594239993}
		);

	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20091868">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/" itemprop="item"><span itemprop="name">Vedete</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Tăvălug în relația Andreea Bălan - Tiberiu Argint! Amândoi sunt șocați de ce s-a întâmplat</h1>
<p class="lead-paragraph">Devoalarea relației dintre Andreea Bălan și Tiberiu Argint a căzut ca o bombă în lumea showbiz-ului românesc, cei doi fiind surprinși, zilele trecute, la mare, ținându-se de mână și sărutându-se.</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20091868" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=T%C4%83v%C4%83lug+%C3%AEn+rela%C8%9Bia+Andreea+B%C4%83lan+-+Tiberiu+Argint%21+Am%C3%A2ndoi+sunt+%C8%99oca%C8%9Bi+de+ce+s-a+%C3%AEnt%C3%A2mplat&url=https://www.wowbiz.ro/rd-20091868" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/tavalug-in-relatia-andreea-balan-tiberiu-argint-amandoi-sunt-socati-de-ce-s-a-intamplat-20091868" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#3b04484e59515e584f066f1e780f1e03084d1e780f1e0308574e5c101e78081e7a7e5510495e575a1e78031e0279525a107a555f495e5e5a10791e780f1e0308575a551016106f52595e49524e107a495c52554f1e090a107a561e78081e7a09555f545210484e554f101e78031e020254585a1e78031e027952105f5e10585e1048165a101e78081e7a7e554f1e78081e7a09564b575a4f1d59545f4206534f4f4b480114144c4c4c154c544c59524115495414495f16090b0b020a030d03" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<strong>Radu C. Munteanu</strong>
</p> <time datetime="2020-07-08 23:26:33">iul 8, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean billboard_1 desktop\"  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean 300_1 mobile\"  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<p><div class='responsive-image-container' style='padding-bottom:121.98%; '>
<img class="b-lazy loading content-image img-fluid" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/1643/20091868/1/andreea-balan.jpg?width=760" alt="fara descriere" />
</div></p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean 728x90 desktop\"  id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}()
					}</script></div>
<hr><span class="h3" style="display:block">In articol:</span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Andreea Bălan și Tiberiu Argint, relație discretă de c&acirc;teva săptăm&acirc;ni</span></a></li><li><a href="#section-1"><span class="h5 toc-entry" style="display:block">Andreea Bălan s-a vindecat după suferința provocată de George Burcea</span></a></li><li><a href="#section-2"><span class="h5 toc-entry" style="display:block">Andreea Bălan, divorț dificil de George Burcea</span></a></li></ul><hr><p>Cu toate acestea, deși nu mai există dubii cu privire la relația dintre Andreea Bălan și Tiberiu Argint, cei doi nu și-au asumat-o, &icirc;ncă, oficial, iar reporterii WOWbiz.ro au aflat motivele din spatele acestei decizii care poate părea bizară.</p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean inread any\"  id=\""+ADOSLOTS.slots['inread']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p class="content-readmore" data-related-id="20091679"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/adevarul-despre-relatia-dintre-andreea-balan-si-tiberiu-argint-ce-se-petrece-de-fapt-acum-intre-cei-doi-indragostiti-20091679">Adevărul despre relația dintre Andreea Bălan și Tiberiu Argint! Ce se petrece de fapt acum &icirc;ntre cei doi &icirc;ndrăgostiți</a></p>
<p class="content-readmore" data-related-id="20091674"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/dezvaluiri-exclusive-ce-a-apropiat-o-pe-andreea-balan-de-tiberiu-argint-20091674">Dezvăluiri EXCLUSIVE! Ce a apropiat-o pe Andreea Bălan de Tiberiu Argint</a></p>
<p class="content-readmore" data-related-id="20091799"><strong>Citeste si:</strong> <a href="https://kfetele.ro/prima-declaratie-a-andreei-balan-dupa-ce-s-a-aflat-ca-se-iubeste-cu-tiberiu-argint-imi-place-20091799">Prima declarație a Andreei Bălan, după ce s-a aflat că se iubește cu Tiberiu Argint: &bdquo;&Icirc;mi place...&rdquo;</a></p>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<p>Mai exact, susțin sursele noastre, apariția imaginilor &icirc;n spațiul public cu Andreea Bălan și Tiberiu Argint &icirc;n timp ce se sărută au pornit un tăvălug uriaș asupra relației lor. <strong>&rdquo;Andreea Bălan, care este obișnuită totuși cu expunerea media a fist de-a dreptul surprinsă de amploarea care a luat-o acest subiect. Mai mult chiar, nu se aștepta să se &icirc;nt&acirc;mple așa ceva, de aceea preferă să stea departe, momentan, de apariții publice. Iar Tiberiu Argint este șocat de-a dreptul... Adică, să fim sinceri, cine s-ar fi așteptat ca viața lui să fie at&acirc;t de disecată &icirc;n doar 24 de ore, să se publice mai totul despr eel, despre familia lui... Cel puțin o perioadă cei doi vor avea grijă să fie c&acirc;t mai discreți cu putință, de aceea nici nu fac declarații publice, așteaptă să se mai liniștească situația&rdquo;,</strong>&nbsp;ne-a spus sursa noastră.</p><div id='vdo_ai_div'></div>
<p><div class='responsive-image-container' style='padding-bottom:142.01%; '>
<img class="b-lazy loading content-image img-fluid" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/1643/20091868/1/andreea-balan-vacanta-tiberiu-argint1.jpg?width=760" alt="fara descriere" />
</div></p>
<p>&Icirc;n altă ordine de idei, susțin sursele noastre, Andreea Bălan a &icirc;ncercat să fie c&acirc;t mai discretă cu relația pe care o are, motiv pentru care nici nu a povestit prea multor oameni despre ce se &icirc;nt&acirc;mplă &icirc;ntre ea și Tiberiu Argint. <strong>&rdquo;Din ce am &icirc;nțeles, nici George nu știa nimic despre relația e care o are Andreea Bălan cu Tiberiu Argint&rdquo;</strong>, ne-a mai spus sursa noastră.</p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean 300_2 mobile\"  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p>&nbsp;</p>
<h2 id="section-0">Andreea Bălan și Tiberiu Argint, relație discretă de c&acirc;teva săptăm&acirc;ni</h2>
<p>De cur&acirc;nd, c&acirc;ntăreața a fost surprinsă la mare alături de cel care &icirc;i este acum iubit, Tiberiu Argint, cu care s-a afișat pentru prima dată &icirc;n public și cu toate că ei credeau că nu &icirc;i vede nimeni, relația lor a fost descoperită. &Icirc;ndrăgostiții au petrecut un weekend la mare și au profitat din plin unul de prezența celuilalt, iar imaginile spun tot. Pe pagina de Instagram a lui Tiberiu Argint au apărut mai multe imagini din mini-vacanța petrecută alături de Andreea Bălan la malul mării. Bărbatul a postat pe contul de socializare fotografii de pe plajă, &icirc;n care nu apare &icirc;nsă și cea care &icirc;i este iubită și de care pare să fie foarte &icirc;ndrăgostit.</p>
<p><div class='responsive-image-container' style='padding-bottom:125%; '>
<img class="b-lazy loading content-image img-fluid" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/1643/20091868/1/tiberiu-argint1.jpg?width=760" alt="fara descriere" />
</div></p>
<h2 id="section-1">Andreea Bălan s-a vindecat după suferința provocată de George Burcea</h2>
<p>&rdquo;<strong>Fac terapie de pe la 27 de ani. E foarte important să faci terapie pentru oricine, dacă te simți trist și supărat. (...) Dacă nu făceam terapie mi-ar fi fost mult mai greu &icirc;n anii ăștia, și cu cele două nașteri, și cu depresia postnatală și cu despărțirea, adică terapia m-a ajunt foarte mult să trec mai ușor peste aceste lucruri&rdquo;</strong>, a spus Andreea Bălan pe vlogul ei.</p>
<p>Mai mult dec&acirc;t at&acirc;t, c&acirc;nd vorbește de George Burcea, Andreea Bălan o face cu z&acirc;mbetul pe buze, semn că s-a vindecat de problemele pe care le-a avut &icirc;n căsnicie. <strong>&rdquo;Au trecut aproape 4 luni de c&acirc;nd ne-am separat, eu sunt ok acum, ne-am obișnuit cu această situație. El vine o dată pe săptăm&acirc;nă să le vadă pe fetițe... Ela, un copil la trei ani, nu prea &icirc;nțelege, nu știe ce &icirc;nseamnă un divorț sau o supărare, tati lucrează... De aceea este foarte important pentru mine să le ofer anumite activități, să le ajut să treacă mai ușor peste această perioadă de tranziție și, atunci c&acirc;nd vine tati, să aibă timpul lor cu tati.</strong></p>
<p><strong>C&acirc;nd vine tati, mă bucur și eu de timpul meu, cu mine și cred că așa fac foarte multe mame care sunt full-time. Ei bine, trec&acirc;nd patru luni, nu se mai poate rezolva și nu se mai poate repara nimic și nu cred că vom mai putea să fim ca &icirc;nainte, ca și familie. Acum este important ca fiecare să &icirc;și &icirc;ndeplinească rolul, eu de mamă și el, c&acirc;t se poate, de tată&rdquo;,</strong> a explicat Andreea Bălan.</p>
<p>&nbsp;</p>
<h2 id="section-2">Andreea Bălan, divorț dificil de George Burcea</h2>
<p>Mai mult dec&acirc;t at&acirc;t, așa cum a și recunoscut Andreea Bălan &icirc;n vlogul ei, nopțile artistei deveniseră din ce &icirc;n ce mai grele, iar ea nu se mai odihnea deloc, chiar dacă venea de la c&acirc;ntările pe care le are și susținea show-urile care au făcut-o celebră, pline de dansuri extenuante. Iar c&acirc;nd &icirc;l ruga să o ajute, din nou supărarea lui era lesne de auzit &icirc;n toată casa...</p>
<p>Dar, ne-a precizat sursa noastră, durerea și șocul că nu mai poate să se bucure de ideea de a avea un soț a Andreei Bălan a apărut abia &icirc;n decembrie. &rdquo;<strong>Din decembrie, George a lipsit de acasă cu nopțile, fără explicații. Iar la jumătatea lui decembrie, pe c&acirc;nd Andreea Bălan avea deja tot felul de concerte programate, așa cum se &icirc;nt&acirc;mplă &icirc;n acea perioadă a anului, el a &icirc;nceput să &icirc;ncerce să provoace scandaluri &icirc;n casă. &Icirc;i răspundea &icirc;n doi peri, se &icirc;nchidea &icirc;n tăceri opace, iar la un moment dat, chiar c&acirc;nd ea se pregătea să meargă la un concert, i-a tr&acirc;ntit, verde &icirc;n față, că nu o mai iubește. Andreea Bălan a ajuns la concert, era pe l&acirc;ngă București, și abia s-a mai putut concentra la show-ul ei, se vedea că era afectată. Iar asta se petrecea pe 21 decembrie... iar de atunci, din rău &icirc;n mai rău...&rdquo;,</strong> ne-a mai spus sursa noastră despre despărțirea dintre Andreea Bălan și George Burcea.</p>

<div class="text-center">
<a href="/galerie/tavalug-in-relatia-andreea-balan-tiberiu-argint-amandoi-sunt-socati-de-ce-s-a-intamplat-20091868"><img class="b-lazy loading b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<hr id="eoa" data-articleID="20091868">
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                            document.write("<div id='MU5DLDAsR1Q='><script type='text/javascript' src='https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q=&cId=MU5DLDAsR1Q="+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");
                          </script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
 </div>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean 300_3 mobile\"  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella:')" target="_blank" href="https://www.kanald.ro/mama-lui-gabriel-discutie-cu-ella-la-puterea-dragostei-20091834?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella: &quot;Vino la mama ta soacra&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella: &quot;Vino la mama ta soacra&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella:')" target="_blank" href="https://www.kanald.ro/mama-lui-gabriel-discutie-cu-ella-la-puterea-dragostei-20091834?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella: &quot;Vino la mama ta soacra&quot;">Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella: &quot;Vino la mama ta soacra&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Trecem la starea de urgenta? Nelu Tataru a facut anuntul')" target="_blank" href="https://www.kanald.ro/trecem-la-stare-de-urgenta-nelu-tataru-a-facut-anuntul-20091826?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Trecem la starea de urgenta? Nelu Tataru a facut anuntul">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cc34972361167e95afa284244675278e.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cc34972361167e95afa284244675278e.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cc34972361167e95afa284244675278e.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cc34972361167e95afa284244675278e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cc34972361167e95afa284244675278e.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cc34972361167e95afa284244675278e.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Trecem la starea de urgenta? Nelu Tataru a facut anuntul">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Trecem la starea de urgenta? Nelu Tataru a facut anuntul')" target="_blank" href="https://www.kanald.ro/trecem-la-stare-de-urgenta-nelu-tataru-a-facut-anuntul-20091826?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Trecem la starea de urgenta? Nelu Tataru a facut anuntul">Trecem la starea de urgenta? Nelu Tataru a facut anuntul</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Romania intra din nou in stare de urgenta? Anuntul oficial facut de')" target="_blank" href="https://www.kanald.ro/romania-intra-din-nou-in-stare-de-urgenta-anuntul-oficial-facut-de-nelu-tataru-20091761?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Romania intra din nou in stare de urgenta? Anuntul oficial facut de Nelu Tataru">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/68b74ee0080d1f88f91f801232e2f943.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/68b74ee0080d1f88f91f801232e2f943.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/68b74ee0080d1f88f91f801232e2f943.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/68b74ee0080d1f88f91f801232e2f943.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/68b74ee0080d1f88f91f801232e2f943.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/68b74ee0080d1f88f91f801232e2f943.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Romania intra din nou in stare de urgenta? Anuntul oficial facut de Nelu Tataru">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Romania intra din nou in stare de urgenta? Anuntul oficial facut de')" target="_blank" href="https://www.kanald.ro/romania-intra-din-nou-in-stare-de-urgenta-anuntul-oficial-facut-de-nelu-tataru-20091761?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Romania intra din nou in stare de urgenta? Anuntul oficial facut de Nelu Tataru">Romania intra din nou in stare de urgenta? Anuntul oficial facut de Nelu Tataru</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce ar trebui sa bem pentru a preveni coronavirusul! Profesorul')" target="_blank" href="https://www.kanald.ro/ce-ar-trebui-sa-bem-pentru-a-preveni-covid-19-20091763?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce ar trebui sa bem pentru a preveni coronavirusul! Profesorul Streinu-Cercel a facut dezvaluirea">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/197265e486eaf36adb6cd24e1753f348.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/197265e486eaf36adb6cd24e1753f348.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/197265e486eaf36adb6cd24e1753f348.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/197265e486eaf36adb6cd24e1753f348.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/197265e486eaf36adb6cd24e1753f348.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/197265e486eaf36adb6cd24e1753f348.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce ar trebui sa bem pentru a preveni coronavirusul! Profesorul Streinu-Cercel a facut dezvaluirea">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce ar trebui sa bem pentru a preveni coronavirusul! Profesorul')" target="_blank" href="https://www.kanald.ro/ce-ar-trebui-sa-bem-pentru-a-preveni-covid-19-20091763?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce ar trebui sa bem pentru a preveni coronavirusul! Profesorul Streinu-Cercel a facut dezvaluirea">Ce ar trebui sa bem pentru a preveni coronavirusul! Profesorul Streinu-Cercel a facut dezvaluirea</a>
</span>
</div>
</div> </div>
</div>
</section>

<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>

<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean 300_4 mobile\"  id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cristi Borcea recunoște: are probleme cu Valentina Pelinel! Ce se')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/cristi-borcea-despre-cele-trei-casnicii-ale-sale-3058323" title="Cristi Borcea recunoște: are probleme cu Valentina Pelinel! Ce se întâmplă în familia celor doi">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a99547f2e95eced027a445e052c0f81a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a99547f2e95eced027a445e052c0f81a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a99547f2e95eced027a445e052c0f81a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a99547f2e95eced027a445e052c0f81a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a99547f2e95eced027a445e052c0f81a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a99547f2e95eced027a445e052c0f81a.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cristi Borcea recunoște: are probleme cu Valentina Pelinel! Ce se întâmplă în familia celor doi">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Cristi Borcea recunoște: are probleme cu Valentina Pelinel! Ce se')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/cristi-borcea-despre-cele-trei-casnicii-ale-sale-3058323" title="Cristi Borcea recunoște: are probleme cu Valentina Pelinel! Ce se întâmplă în familia celor doi">Cristi Borcea recunoște: are probleme cu Valentina Pelinel! Ce se întâmplă în familia celor doi</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Neașteptat! Reacția Adelei Popescu când a aflat despre Radu Vâlcan și')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/adela-popescu-l-a-dat-de-gol-pe-radu-valcan-3059818" title="Neașteptat! Reacția Adelei Popescu când a aflat despre Radu Vâlcan și colega lui: „Chiar îmi...„">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4908eec20697f86fc7616a5b965f33f1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4908eec20697f86fc7616a5b965f33f1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4908eec20697f86fc7616a5b965f33f1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4908eec20697f86fc7616a5b965f33f1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4908eec20697f86fc7616a5b965f33f1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4908eec20697f86fc7616a5b965f33f1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Neașteptat! Reacția Adelei Popescu când a aflat despre Radu Vâlcan și colega lui: „Chiar îmi...„">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Neașteptat! Reacția Adelei Popescu când a aflat despre Radu Vâlcan și')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/entertainment/adela-popescu-l-a-dat-de-gol-pe-radu-valcan-3059818" title="Neașteptat! Reacția Adelei Popescu când a aflat despre Radu Vâlcan și colega lui: „Chiar îmi...„">Neașteptat! Reacția Adelei Popescu când a aflat despre Radu Vâlcan și colega lui: „Chiar îmi...„</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ludovic Orban avertizează românii: „Virusul nu iartă pe nimeni. Vă rog')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ludovic-orban-avertizeaza-romanii-virusul-nu-iarta-pe-nimeni-va-rog-sa-va-pese-de-apropiatii-dumneavoastra-20240667" title="Ludovic Orban avertizează românii: „Virusul nu iartă pe nimeni. Vă rog să vă pese de apropiații dumneavoastră!”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/bcd7a8a55100f60962fa8da5fa23964b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/bcd7a8a55100f60962fa8da5fa23964b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/bcd7a8a55100f60962fa8da5fa23964b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/bcd7a8a55100f60962fa8da5fa23964b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/bcd7a8a55100f60962fa8da5fa23964b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/bcd7a8a55100f60962fa8da5fa23964b.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ludovic Orban avertizează românii: „Virusul nu iartă pe nimeni. Vă rog să vă pese de apropiații dumneavoastră!”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ludovic Orban avertizează românii: „Virusul nu iartă pe nimeni. Vă rog')" target="_blank" rel="nofollow" href="https://www.cancan.ro/ludovic-orban-avertizeaza-romanii-virusul-nu-iarta-pe-nimeni-va-rog-sa-va-pese-de-apropiatii-dumneavoastra-20240667" title="Ludovic Orban avertizează românii: „Virusul nu iartă pe nimeni. Vă rog să vă pese de apropiații dumneavoastră!”">Ludovic Orban avertizează românii: „Virusul nu iartă pe nimeni. Vă rog să vă pese de apropiații...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cine este Tiberiu Argint, noul iubit al Andreei Bălan')" target="_blank" href="https://www.kfetele.ro/cine-este-tiberiu-argint-noul-iubit-al-andreei-balan-20091587?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cine este Tiberiu Argint, noul iubit al Andreei Bălan">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/87861b8ee7013ae07ed778c42a53d580.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cine este Tiberiu Argint, noul iubit al Andreei Bălan">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Cine este Tiberiu Argint, noul iubit al Andreei Bălan')" target="_blank" href="https://www.kfetele.ro/cine-este-tiberiu-argint-noul-iubit-al-andreei-balan-20091587?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Cine este Tiberiu Argint, noul iubit al Andreei Bălan">Cine este Tiberiu Argint, noul iubit al Andreei Bălan</a>
</span>
</div>
</div> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean 300_5 mobile\"  id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>

<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă')" href="https://www.wowbiz.ro/asa-tata-asa-fiu-cum-arata-baiatul-lui-adrian-mutu-care-in-toamna-devine-major-20091916" title="Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă devine major!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091916/1/mutu.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091916/1/mutu.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091916/1/mutu.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091916/1/mutu.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091916/1/mutu.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091916/1/mutu.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă devine major!">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă')" href="https://www.wowbiz.ro/asa-tata-asa-fiu-cum-arata-baiatul-lui-adrian-mutu-care-in-toamna-devine-major-20091916" title="Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă devine major!">Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă devine major!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de')" href="https://www.wowbiz.ro/alexandru-arsinel-va-aparea-din-nou-pe-scena-la-81-de-ani-teatru-de-revista-are-reprezentatie-in-herastrau-20091860" title="Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de Revistă are reprezentație în Herăstrău">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091860/1/subnegresa-arsinel.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091860/1/subnegresa-arsinel.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091860/1/subnegresa-arsinel.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091860/1/subnegresa-arsinel.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091860/1/subnegresa-arsinel.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091860/1/subnegresa-arsinel.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de Revistă are reprezentație în Herăstrău">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de')" href="https://www.wowbiz.ro/alexandru-arsinel-va-aparea-din-nou-pe-scena-la-81-de-ani-teatru-de-revista-are-reprezentatie-in-herastrau-20091860" title="Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de Revistă are reprezentație în Herăstrău">Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de Revistă are reprezentație în Herăstrău</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în')" href="https://www.wowbiz.ro/ce-sexy-e-cantareata-de-muzica-populara-pe-care-fiscul-a-dat-o-in-judecata-pentru-ca-nu-a-putut-justifica-400-000-de-lei-olguta-berbec-a-pierdut-definitiv-procesul-20091797" title="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în')" href="https://www.wowbiz.ro/ce-sexy-e-cantareata-de-muzica-populara-pe-care-fiscul-a-dat-o-in-judecata-pentru-ca-nu-a-putut-justifica-400-000-de-lei-olguta-berbec-a-pierdut-definitiv-procesul-20091797" title="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Carantină specială într-un sat din Siberia. Oamenii au săpat tranșee')" target="_blank" rel="nofollow" href="https://www.cancan.ro/carantina-speciala-intr-un-sat-din-siberia-oamenii-au-sapat-transee-in-jurul-localitatii-pentru-a-preveni-raspandirea-virusului-20240647" title="Carantină specială într-un sat din Siberia. Oamenii au săpat tranșee în jurul localității pentru a preveni răspândirea virusului">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b9d2710a5546a3857b8e69a65ad8202c.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b9d2710a5546a3857b8e69a65ad8202c.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b9d2710a5546a3857b8e69a65ad8202c.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b9d2710a5546a3857b8e69a65ad8202c.jpg?width=225&height=169&q=80">
 <source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b9d2710a5546a3857b8e69a65ad8202c.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b9d2710a5546a3857b8e69a65ad8202c.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Carantină specială într-un sat din Siberia. Oamenii au săpat tranșee în jurul localității pentru a preveni răspândirea virusului">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Carantină specială într-un sat din Siberia. Oamenii au săpat tranșee')" target="_blank" rel="nofollow" href="https://www.cancan.ro/carantina-speciala-intr-un-sat-din-siberia-oamenii-au-sapat-transee-in-jurul-localitatii-pentru-a-preveni-raspandirea-virusului-20240647" title="Carantină specială într-un sat din Siberia. Oamenii au săpat tranșee în jurul localității pentru a preveni răspândirea virusului">Carantină specială într-un sat din Siberia. Oamenii au săpat tranșee în jurul localității pentru a preveni...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div data-widget="plista_widget_belowArticle"></div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'FCSB – Dinamo SCOR live. Panică pe teren primul gol în doar 83 de')" target="_blank" href="https://huff.ro/sport/fscb-dinamo-scor-1-0-mutari-inainte-de-start-derbyl-ul-totul-sau-nimic-265233" title="FCSB – Dinamo SCOR live. Panică pe teren primul gol în doar 83 de secunde">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/fb4fff70c308938ebe9983a9b181047b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/fb4fff70c308938ebe9983a9b181047b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/fb4fff70c308938ebe9983a9b181047b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/fb4fff70c308938ebe9983a9b181047b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/fb4fff70c308938ebe9983a9b181047b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/fb4fff70c308938ebe9983a9b181047b.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="FCSB – Dinamo SCOR live. Panică pe teren primul gol în doar 83 de secunde">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'FCSB – Dinamo SCOR live. Panică pe teren primul gol în doar 83 de')" target="_blank" href="https://huff.ro/sport/fscb-dinamo-scor-1-0-mutari-inainte-de-start-derbyl-ul-totul-sau-nimic-265233" title="FCSB – Dinamo SCOR live. Panică pe teren primul gol în doar 83 de secunde">FCSB – Dinamo SCOR live. Panică pe teren primul gol în doar 83 de secunde</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Medicii de familie trebuie să acorde obligatoriu concediu medical în')" target="_blank" href="https://huff.ro/social/medicii-de-familie-trebuie-sa-acorde-obligatoriu-concediu-medical-in-aceasta-situatie-anuntul-facut-de-nelu-tataru-265202" title="Medicii de familie trebuie să acorde obligatoriu concediu medical în această situație. Anunțul făcut de Nelu Tătaru">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/11102ba840bc606207bc8fcaa1e8b10e.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/11102ba840bc606207bc8fcaa1e8b10e.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/11102ba840bc606207bc8fcaa1e8b10e.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/11102ba840bc606207bc8fcaa1e8b10e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/11102ba840bc606207bc8fcaa1e8b10e.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/11102ba840bc606207bc8fcaa1e8b10e.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Medicii de familie trebuie să acorde obligatoriu concediu medical în această situație. Anunțul făcut de Nelu Tătaru">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Medicii de familie trebuie să acorde obligatoriu concediu medical în')" target="_blank" href="https://huff.ro/social/medicii-de-familie-trebuie-sa-acorde-obligatoriu-concediu-medical-in-aceasta-situatie-anuntul-facut-de-nelu-tataru-265202" title="Medicii de familie trebuie să acorde obligatoriu concediu medical în această situație. Anunțul făcut de Nelu Tătaru">Medicii de familie trebuie să acorde obligatoriu concediu medical în această situație. Anunțul făcut de...</a>
</span>
</div>
</div> </div>

<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca de la Puterea dragostei, momente grele: „A fost diagnosticat cu')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-momente-grele-a-fost-diagnosticat-cu-cancer-20091162?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca de la Puterea dragostei, momente grele: „A fost diagnosticat cu cancer...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a57151e7d940e1a1c7f4103a01314e05.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a57151e7d940e1a1c7f4103a01314e05.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a57151e7d940e1a1c7f4103a01314e05.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a57151e7d940e1a1c7f4103a01314e05.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a57151e7d940e1a1c7f4103a01314e05.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a57151e7d940e1a1c7f4103a01314e05.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Bianca de la Puterea dragostei, momente grele: „A fost diagnosticat cu cancer...”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca de la Puterea dragostei, momente grele: „A fost diagnosticat cu')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-momente-grele-a-fost-diagnosticat-cu-cancer-20091162?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca de la Puterea dragostei, momente grele: „A fost diagnosticat cu cancer...”">Bianca de la Puterea dragostei, momente grele: „A fost diagnosticat cu cancer...”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vulpița a plecat din București și s-a întors la părinții săi! Ce a')" target="_blank" href="https://www.kfetele.ro/vulpita-a-plecat-din-bucuresti-si-s-a-intors-la-parintii-sai-ce-a-decis-tanara-20090467?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vulpița a plecat din București și s-a întors la părinții săi! Ce a decis tânăra">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/8449b6f481165146d882e3d701a575ee.jpg?width=255&height=192&q=80">
 <source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/8449b6f481165146d882e3d701a575ee.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/8449b6f481165146d882e3d701a575ee.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/8449b6f481165146d882e3d701a575ee.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/8449b6f481165146d882e3d701a575ee.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/8449b6f481165146d882e3d701a575ee.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Vulpița a plecat din București și s-a întors la părinții săi! Ce a decis tânăra">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vulpița a plecat din București și s-a întors la părinții săi! Ce a')" target="_blank" href="https://www.kfetele.ro/vulpita-a-plecat-din-bucuresti-si-s-a-intors-la-parintii-sai-ce-a-decis-tanara-20090467?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vulpița a plecat din București și s-a întors la părinții săi! Ce a decis tânăra">Vulpița a plecat din București și s-a întors la părinții săi! Ce a decis tânăra</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Clipe grele pentru Simona Halep. Ce se întâmplă acum cu familia ei')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/clipe-grele-pentru-simona-halep-ce-se-intampla-acum-cu-familia-ei-154916?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Clipe grele pentru Simona Halep. Ce se întâmplă acum cu familia ei">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/60b7c784bbff9ff133b218341d19a86a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/60b7c784bbff9ff133b218341d19a86a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/60b7c784bbff9ff133b218341d19a86a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/60b7c784bbff9ff133b218341d19a86a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/60b7c784bbff9ff133b218341d19a86a.jpg?width=480&height=360&q=80">
 <source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/60b7c784bbff9ff133b218341d19a86a.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Clipe grele pentru Simona Halep. Ce se întâmplă acum cu familia ei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Clipe grele pentru Simona Halep. Ce se întâmplă acum cu familia ei')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/clipe-grele-pentru-simona-halep-ce-se-intampla-acum-cu-familia-ei-154916?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Clipe grele pentru Simona Halep. Ce se întâmplă acum cu familia ei">Clipe grele pentru Simona Halep. Ce se întâmplă acum cu familia ei</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Record negativ de număr de persoane infectate cu COVID-19 în România!')" target="_blank" href="https://www.bzi.ro/record-negativ-de-numar-de-persoane-infectate-cu-covid-19-in-romania-a-fost-depasit-pragul-de-500-de-persoane-3983380?utm_source=wowbiz&utm_medium=referral" title="Record negativ de număr de persoane infectate cu COVID-19 în România! A fost depășit pragul de 500 de persoane – GRAFICE">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cc3fa2ed4daf38c95f4530b1e139063b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cc3fa2ed4daf38c95f4530b1e139063b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cc3fa2ed4daf38c95f4530b1e139063b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cc3fa2ed4daf38c95f4530b1e139063b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cc3fa2ed4daf38c95f4530b1e139063b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cc3fa2ed4daf38c95f4530b1e139063b.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Record negativ de număr de persoane infectate cu COVID-19 în România! A fost depășit pragul de 500 de persoane – GRAFICE">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Record negativ de număr de persoane infectate cu COVID-19 în România!')" target="_blank" href="https://www.bzi.ro/record-negativ-de-numar-de-persoane-infectate-cu-covid-19-in-romania-a-fost-depasit-pragul-de-500-de-persoane-3983380?utm_source=wowbiz&utm_medium=referral" title="Record negativ de număr de persoane infectate cu COVID-19 în România! A fost depășit pragul de 500 de persoane – GRAFICE">Record negativ de număr de persoane infectate cu COVID-19 în România! A fost depășit pragul de 500 de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Număr mare de decese cauzate de COVID-19, în România! Câte persoane')" target="_blank" href="https://www.bzi.ro/numar-mare-de-decese-cauzate-de-covid-19-in-romania-cate-persoane-s-au-infectat-in-ultimele-24-de-ore-3982696?utm_source=wowbiz&utm_medium=referral" title="Număr mare de decese cauzate de COVID-19, în România! Câte persoane s-au infectat în ultimele 24 de ore">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/592bd5c9a8274e4d53bcea560d2dce58.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/592bd5c9a8274e4d53bcea560d2dce58.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/592bd5c9a8274e4d53bcea560d2dce58.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/592bd5c9a8274e4d53bcea560d2dce58.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/592bd5c9a8274e4d53bcea560d2dce58.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/592bd5c9a8274e4d53bcea560d2dce58.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Număr mare de decese cauzate de COVID-19, în România! Câte persoane s-au infectat în ultimele 24 de ore">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Număr mare de decese cauzate de COVID-19, în România! Câte persoane')" target="_blank" href="https://www.bzi.ro/numar-mare-de-decese-cauzate-de-covid-19-in-romania-cate-persoane-s-au-infectat-in-ultimele-24-de-ore-3982696?utm_source=wowbiz&utm_medium=referral" title="Număr mare de decese cauzate de COVID-19, în România! Câte persoane s-au infectat în ultimele 24 de ore">Număr mare de decese cauzate de COVID-19, în România! Câte persoane s-au infectat în ultimele 24 de ore</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Klaus Iohannis, avertisment pentru românii care pleacă la mare sau la')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/klaus-iohannis-avertisment-pentru-romanii-care-pleaca-la-mare-sau-la-munte_529019.html" title="Klaus Iohannis, avertisment pentru românii care pleacă la mare sau la munte. &quot;Nu putem să închidem ţara&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/64ddce592ca50bd4f9c547c7aeb865d0.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/64ddce592ca50bd4f9c547c7aeb865d0.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/64ddce592ca50bd4f9c547c7aeb865d0.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/64ddce592ca50bd4f9c547c7aeb865d0.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/64ddce592ca50bd4f9c547c7aeb865d0.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/64ddce592ca50bd4f9c547c7aeb865d0.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Klaus Iohannis, avertisment pentru românii care pleacă la mare sau la munte. &quot;Nu putem să închidem ţara&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Klaus Iohannis, avertisment pentru românii care pleacă la mare sau la')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/klaus-iohannis-avertisment-pentru-romanii-care-pleaca-la-mare-sau-la-munte_529019.html" title="Klaus Iohannis, avertisment pentru românii care pleacă la mare sau la munte. &quot;Nu putem să închidem ţara&quot;">Klaus Iohannis, avertisment pentru românii care pleacă la mare sau la munte. &quot;Nu putem să închidem...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'DOLIU în lumea sportivă! &quot;Dumnezeu să te primească în Rai!&quot;')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/mihai-nesu-este-in-doliu-dumnezeu-sa-te-primeasca-in-rai-a-murit-la-doar-28-de-ani-de-leucemie_528694.html" title="DOLIU în lumea sportivă! &quot;Dumnezeu să te primească în Rai!&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3034a7391d56db310c27dc5d8523edc9.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3034a7391d56db310c27dc5d8523edc9.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3034a7391d56db310c27dc5d8523edc9.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3034a7391d56db310c27dc5d8523edc9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3034a7391d56db310c27dc5d8523edc9.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3034a7391d56db310c27dc5d8523edc9.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="DOLIU în lumea sportivă! &quot;Dumnezeu să te primească în Rai!&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'DOLIU în lumea sportivă! &quot;Dumnezeu să te primească în Rai!&quot;')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/mihai-nesu-este-in-doliu-dumnezeu-sa-te-primeasca-in-rai-a-murit-la-doar-28-de-ani-de-leucemie_528694.html" title="DOLIU în lumea sportivă! &quot;Dumnezeu să te primească în Rai!&quot;">DOLIU în lumea sportivă! &quot;Dumnezeu să te primească în Rai!&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vulpița, bătută de Viorel! „A intrat plângând la machiaj”')" target="_blank" href="https://www.kfetele.ro/vulpita-batuta-de-viorel-a-intrat-plangand-la-machiaj-20090023?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vulpița, bătută de Viorel! „A intrat plângând la machiaj”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e137cabe97baca574f82ab01bb82d305.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e137cabe97baca574f82ab01bb82d305.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e137cabe97baca574f82ab01bb82d305.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e137cabe97baca574f82ab01bb82d305.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e137cabe97baca574f82ab01bb82d305.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e137cabe97baca574f82ab01bb82d305.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Vulpița, bătută de Viorel! „A intrat plângând la machiaj”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vulpița, bătută de Viorel! „A intrat plângând la machiaj”')" target="_blank" href="https://www.kfetele.ro/vulpita-batuta-de-viorel-a-intrat-plangand-la-machiaj-20090023?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vulpița, bătută de Viorel! „A intrat plângând la machiaj”">Vulpița, bătută de Viorel! „A intrat plângând la machiaj”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Directorul OMS, anunț de ultim moment despre pandemia de coronavirus:')" target="_blank" href="https://www.kfetele.ro/directorul-oms-anunt-de-ultim-moment-despre-pandemia-de-coronavirus-10-milioane-de-cazuri-saptamana-viitoare-20090057?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Directorul OMS, anunț de ultim moment despre pandemia de coronavirus: „10 milioane de cazuri săptămâna viitoare”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2452b1624d25ae60550fa5ad8755b4cc.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2452b1624d25ae60550fa5ad8755b4cc.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2452b1624d25ae60550fa5ad8755b4cc.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2452b1624d25ae60550fa5ad8755b4cc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2452b1624d25ae60550fa5ad8755b4cc.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2452b1624d25ae60550fa5ad8755b4cc.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Directorul OMS, anunț de ultim moment despre pandemia de coronavirus: „10 milioane de cazuri săptămâna viitoare”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Directorul OMS, anunț de ultim moment despre pandemia de coronavirus:')" target="_blank" href="https://www.kfetele.ro/directorul-oms-anunt-de-ultim-moment-despre-pandemia-de-coronavirus-10-milioane-de-cazuri-saptamana-viitoare-20090057?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Directorul OMS, anunț de ultim moment despre pandemia de coronavirus: „10 milioane de cazuri săptămâna viitoare”">Directorul OMS, anunț de ultim moment despre pandemia de coronavirus: „10 milioane de cazuri săptămâna...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce face Emily Burghelea în plin scandal Vulpița! Cum se relaxează')" target="_blank" href="https://www.kfetele.ro/ce-face-emily-burghelea-in-plin-scandal-vulpita-cum-se-relaxeaza-asistenta-tv-care-si-a-dat-demisia-in-direct-20089926?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce face Emily Burghelea în plin scandal Vulpița! Cum se relaxează asistenta TV care și-a dat demisia în direct">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c99da282d028aad060852dbfe10b3f53.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c99da282d028aad060852dbfe10b3f53.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c99da282d028aad060852dbfe10b3f53.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c99da282d028aad060852dbfe10b3f53.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c99da282d028aad060852dbfe10b3f53.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c99da282d028aad060852dbfe10b3f53.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce face Emily Burghelea în plin scandal Vulpița! Cum se relaxează asistenta TV care și-a dat demisia în direct">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Ce face Emily Burghelea în plin scandal Vulpița! Cum se relaxează')" target="_blank" href="https://www.kfetele.ro/ce-face-emily-burghelea-in-plin-scandal-vulpita-cum-se-relaxeaza-asistenta-tv-care-si-a-dat-demisia-in-direct-20089926?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce face Emily Burghelea în plin scandal Vulpița! Cum se relaxează asistenta TV care și-a dat demisia în direct">Ce face Emily Burghelea în plin scandal Vulpița! Cum se relaxează asistenta TV care și-a dat demisia în direct</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Film porno pus să ruleze la un chioşc de informare din zona istorică a')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/timisoara/film-porno-pus-ruleze-chiosc-informare-zona-istorica-timisoarei-1_5f05f5f55163ec4271c85e3f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/timisoara/film-porno-pus-ruleze-chiosc-informare-zona-istorica-timisoarei-1_5f05f5f55163ec4271c85e3f/index.html&amp;utm_campaign=CrossPromo" title="Film porno pus să ruleze la un chioşc de informare din zona istorică a Timişoarei">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=255&height=192&q=80">
 <source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Film porno pus să ruleze la un chioşc de informare din zona istorică a Timişoarei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Film porno pus să ruleze la un chioşc de informare din zona istorică a')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/timisoara/film-porno-pus-ruleze-chiosc-informare-zona-istorica-timisoarei-1_5f05f5f55163ec4271c85e3f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/timisoara/film-porno-pus-ruleze-chiosc-informare-zona-istorica-timisoarei-1_5f05f5f55163ec4271c85e3f/index.html&amp;utm_campaign=CrossPromo" title="Film porno pus să ruleze la un chioşc de informare din zona istorică a Timişoarei">Film porno pus să ruleze la un chioşc de informare din zona istorică a Timişoarei</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi.')" target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/stil-de-viata/ce-intampla-corpul-atunci-dormim-dezbracati-avantajele-nebanuite-acestui-obicei-1_55c9b189f5eaafab2c6f8275/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/stil-de-viata/ce-intampla-corpul-atunci-dormim-dezbracati-avantajele-nebanuite-acestui-obicei-1_55c9b189f5eaafab2c6f8275/index.html&amp;utm_campaign=CrossPromo" title="Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi. Avantajele nebănuite ale acestui obicei">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=225&height=169&q=80">
 <source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi. Avantajele nebănuite ale acestui obicei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi.')" target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/stil-de-viata/ce-intampla-corpul-atunci-dormim-dezbracati-avantajele-nebanuite-acestui-obicei-1_55c9b189f5eaafab2c6f8275/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/stil-de-viata/ce-intampla-corpul-atunci-dormim-dezbracati-avantajele-nebanuite-acestui-obicei-1_55c9b189f5eaafab2c6f8275/index.html&amp;utm_campaign=CrossPromo" title="Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi. Avantajele nebănuite ale acestui obicei">Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi. Avantajele nebănuite ale acestui obicei</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în')" target="_blank" rel="nofollow" href="https://evz.ro/pe-irina-rimes-a-luat-o-valul-imagine-interzisa-minorilor-foto-in-articol.html" title="Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în articol">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în articol">
 </picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în')" target="_blank" rel="nofollow" href="https://evz.ro/pe-irina-rimes-a-luat-o-valul-imagine-interzisa-minorilor-foto-in-articol.html" title="Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în articol">Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în articol</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în')" href="https://www.wowbiz.ro/ce-sexy-e-cantareata-de-muzica-populara-pe-care-fiscul-a-dat-o-in-judecata-pentru-ca-nu-a-putut-justifica-400-000-de-lei-olguta-berbec-a-pierdut-definitiv-procesul-20091797" title="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-07-08 23:33:02">iul 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în')" href="https://www.wowbiz.ro/ce-sexy-e-cantareata-de-muzica-populara-pe-care-fiscul-a-dat-o-in-judecata-pentru-ca-nu-a-putut-justifica-400-000-de-lei-olguta-berbec-a-pierdut-definitiv-procesul-20091797" title="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica...</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Vestea așteptată de toți românii despre plafonarea dobânzilor la')" target="_blank" href="https://www.stirilekanald.ro/decizie-ccr-dobanzi-credite-20091740?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Vestea așteptată de toți românii despre plafonarea dobânzilor la credite. Ce decizie ia CCR">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e27a4113ab1064bf192d28a5866ede51.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e27a4113ab1064bf192d28a5866ede51.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e27a4113ab1064bf192d28a5866ede51.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e27a4113ab1064bf192d28a5866ede51.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e27a4113ab1064bf192d28a5866ede51.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e27a4113ab1064bf192d28a5866ede51.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Vestea așteptată de toți românii despre plafonarea dobânzilor la credite. Ce decizie ia CCR">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Vestea așteptată de toți românii despre plafonarea dobânzilor la')" target="_blank" href="https://www.stirilekanald.ro/decizie-ccr-dobanzi-credite-20091740?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Vestea așteptată de toți românii despre plafonarea dobânzilor la credite. Ce decizie ia CCR">Vestea așteptată de toți românii despre plafonarea dobânzilor la credite. Ce decizie ia CCR</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Dialoguri halucinante în scandalul cu deputații PSD din Centrul Vechi.')" target="_blank" href="https://www.stirilekanald.ro/dialoguri-halucinante-in-scandalul-cu-deputatii-psd-din-centrul-vechi-adrian-solomon-isi-bate-joc-de-casier-si-de-politisti-20091755?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Dialoguri halucinante în scandalul cu deputații PSD din Centrul Vechi. Adrian Solomon își bate joc de casier și de polițiști">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2e3dbcb000075f82985f00b297d9a0a4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2e3dbcb000075f82985f00b297d9a0a4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2e3dbcb000075f82985f00b297d9a0a4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2e3dbcb000075f82985f00b297d9a0a4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2e3dbcb000075f82985f00b297d9a0a4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2e3dbcb000075f82985f00b297d9a0a4.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Dialoguri halucinante în scandalul cu deputații PSD din Centrul Vechi. Adrian Solomon își bate joc de casier și de polițiști">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Dialoguri halucinante în scandalul cu deputații PSD din Centrul Vechi.')" target="_blank" href="https://www.stirilekanald.ro/dialoguri-halucinante-in-scandalul-cu-deputatii-psd-din-centrul-vechi-adrian-solomon-isi-bate-joc-de-casier-si-de-politisti-20091755?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Dialoguri halucinante în scandalul cu deputații PSD din Centrul Vechi. Adrian Solomon își bate joc de casier și de polițiști">Dialoguri halucinante în scandalul cu deputații PSD din Centrul Vechi. Adrian Solomon își bate joc de...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Alex Pullin, dublu campion mondial la snowboard cross, a murit înecat')" target="_blank" href="https://www.stirilekanald.ro/alex-pullin-dublu-campion-mondial-la-snowboard-cross-a-murit-inecat-20091765?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Alex Pullin, dublu campion mondial la snowboard cross, a murit înecat">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6c031fca6219829126b43197fe9e4985.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6c031fca6219829126b43197fe9e4985.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6c031fca6219829126b43197fe9e4985.jpg?width=315&height=237&q=80">
 <source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6c031fca6219829126b43197fe9e4985.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6c031fca6219829126b43197fe9e4985.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6c031fca6219829126b43197fe9e4985.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alex Pullin, dublu campion mondial la snowboard cross, a murit înecat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Alex Pullin, dublu campion mondial la snowboard cross, a murit înecat')" target="_blank" href="https://www.stirilekanald.ro/alex-pullin-dublu-campion-mondial-la-snowboard-cross-a-murit-inecat-20091765?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Alex Pullin, dublu campion mondial la snowboard cross, a murit înecat">Alex Pullin, dublu campion mondial la snowboard cross, a murit înecat</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Tragedie feroviară în Cehia! A fost carnagiu')" target="_blank" href="https://www.stirilekanald.ro/tragedie-feroviara-in-cehia-a-fost-carnagiu-20091748?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Tragedie feroviară în Cehia! A fost carnagiu">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5e9fff6dd40002ab076633bc199da654.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5e9fff6dd40002ab076633bc199da654.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5e9fff6dd40002ab076633bc199da654.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5e9fff6dd40002ab076633bc199da654.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5e9fff6dd40002ab076633bc199da654.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5e9fff6dd40002ab076633bc199da654.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Tragedie feroviară în Cehia! A fost carnagiu">
</picture>
</a>
</figure>
<div class="card-block">

<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Tragedie feroviară în Cehia! A fost carnagiu')" target="_blank" href="https://www.stirilekanald.ro/tragedie-feroviara-in-cehia-a-fost-carnagiu-20091748?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Tragedie feroviară în Cehia! A fost carnagiu">Tragedie feroviară în Cehia! A fost carnagiu</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'O bătrânică a găsit în grădină un „dop de sticlă”. L-a postat pe FB și')" target="_blank" href="https://redactia.ro/o-femeie-a-gasit-in-curte-un-dop-de-sticla-cand-a-aflat-ce-era-de-fapt-a-ramas-cu-gura-cascata-42076?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="O bătrânică a găsit în grădină un „dop de sticlă”. L-a postat pe FB și când a aflat ce e a intrat în pământ de rușine. Ce era de fapt acel obiect de sticlă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/80506c6a161ecd1fc7009781e1412862.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/80506c6a161ecd1fc7009781e1412862.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/80506c6a161ecd1fc7009781e1412862.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/80506c6a161ecd1fc7009781e1412862.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/80506c6a161ecd1fc7009781e1412862.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/80506c6a161ecd1fc7009781e1412862.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O bătrânică a găsit în grădină un „dop de sticlă”. L-a postat pe FB și când a aflat ce e a intrat în pământ de rușine. Ce era de fapt acel obiect de sticlă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'O bătrânică a găsit în grădină un „dop de sticlă”. L-a postat pe FB și')" target="_blank" href="https://redactia.ro/o-femeie-a-gasit-in-curte-un-dop-de-sticla-cand-a-aflat-ce-era-de-fapt-a-ramas-cu-gura-cascata-42076?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="O bătrânică a găsit în grădină un „dop de sticlă”. L-a postat pe FB și când a aflat ce e a intrat în pământ de rușine. Ce era de fapt acel obiect de sticlă">O bătrânică a găsit în grădină un „dop de sticlă”. L-a postat pe FB și când a aflat ce e a intrat în pământ...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce au descoperit angajații unui supermarket într-o cutie de banane. La')" target="_blank" href="https://redactia.ro/ce-au-descoperit-angajatii-unui-supermarket-intr-o-cutie-de-banane-la-asa-ceva-nu-se-astepta-nimeni-50479?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Ce au descoperit angajații unui supermarket într-o cutie de banane. La așa ceva nu se aștepta nimeni">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5a0b7ca8a4e22edd87a84e593fa20e35.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5a0b7ca8a4e22edd87a84e593fa20e35.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5a0b7ca8a4e22edd87a84e593fa20e35.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5a0b7ca8a4e22edd87a84e593fa20e35.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5a0b7ca8a4e22edd87a84e593fa20e35.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5a0b7ca8a4e22edd87a84e593fa20e35.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce au descoperit angajații unui supermarket într-o cutie de banane. La așa ceva nu se aștepta nimeni">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce au descoperit angajații unui supermarket într-o cutie de banane. La')" target="_blank" href="https://redactia.ro/ce-au-descoperit-angajatii-unui-supermarket-intr-o-cutie-de-banane-la-asa-ceva-nu-se-astepta-nimeni-50479?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Ce au descoperit angajații unui supermarket într-o cutie de banane. La așa ceva nu se aștepta nimeni">Ce au descoperit angajații unui supermarket într-o cutie de banane. La așa ceva nu se aștepta nimeni</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Revoltator! Cat a platit pentru o lipie, o salata si o omleta, in')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/07/08/revoltator-cat-a-platit-pentru-o-lipie-o-salata-si-o-omleta-in-mamaia-am-vrut-sa-iau-scaunul-crezand-ca-este-inclus-in-pret/?utm_source=wowbiz&utm_medium=referral" title="Revoltator! Cat a platit pentru o lipie, o salata si o omleta, in Mamaia: “Am vrut sa iau scaunul, crezand ca este inclus in pret”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/84c2993e0a16ba3d47c047b6697c8c21.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/84c2993e0a16ba3d47c047b6697c8c21.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/84c2993e0a16ba3d47c047b6697c8c21.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/84c2993e0a16ba3d47c047b6697c8c21.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/84c2993e0a16ba3d47c047b6697c8c21.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/84c2993e0a16ba3d47c047b6697c8c21.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Revoltator! Cat a platit pentru o lipie, o salata si o omleta, in Mamaia: “Am vrut sa iau scaunul, crezand ca este inclus in pret”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Revoltator! Cat a platit pentru o lipie, o salata si o omleta, in')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/07/08/revoltator-cat-a-platit-pentru-o-lipie-o-salata-si-o-omleta-in-mamaia-am-vrut-sa-iau-scaunul-crezand-ca-este-inclus-in-pret/?utm_source=wowbiz&utm_medium=referral" title="Revoltator! Cat a platit pentru o lipie, o salata si o omleta, in Mamaia: “Am vrut sa iau scaunul, crezand ca este inclus in pret”">Revoltator! Cat a platit pentru o lipie, o salata si o omleta, in Mamaia: “Am vrut sa iau scaunul, crezand...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în')" href="https://www.wowbiz.ro/ce-sexy-e-cantareata-de-muzica-populara-pe-care-fiscul-a-dat-o-in-judecata-pentru-ca-nu-a-putut-justifica-400-000-de-lei-olguta-berbec-a-pierdut-definitiv-procesul-20091797" title="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=315&height=237&q=80">
 <source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-07-08 23:33:02">iul 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în')" href="https://www.wowbiz.ro/ce-sexy-e-cantareata-de-muzica-populara-pe-care-fiscul-a-dat-o-in-judecata-pentru-ca-nu-a-putut-justifica-400-000-de-lei-olguta-berbec-a-pierdut-definitiv-procesul-20091797" title="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l')" href="https://www.wowbiz.ro/cum-a-petrecut-dan-diaconescu-la-un-gratar-cu-mici-si-creveti-uite-l-pe-diaconescu-in-pantaloni-scurti-si-cu-o-bere-in-mana-pe-barosaneala-foto-20091806" title="Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l pe Diaconescu în pantaloni scurți și cu o bere în mână: „Pe barosăneală!” FOTO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091806/1/bomba-diaconescu.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091806/1/bomba-diaconescu.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091806/1/bomba-diaconescu.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091806/1/bomba-diaconescu.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091806/1/bomba-diaconescu.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091806/1/bomba-diaconescu.jpg?width=360&height=270&q=80">
 <img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l pe Diaconescu în pantaloni scurți și cu o bere în mână: „Pe barosăneală!” FOTO">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-07-08 23:32:05">iul 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l')" href="https://www.wowbiz.ro/cum-a-petrecut-dan-diaconescu-la-un-gratar-cu-mici-si-creveti-uite-l-pe-diaconescu-in-pantaloni-scurti-si-cu-o-bere-in-mana-pe-barosaneala-foto-20091806" title="Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l pe Diaconescu în pantaloni scurți și cu o bere în mână: „Pe barosăneală!” FOTO">Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l pe Diaconescu în pantaloni scurți și...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța')" href="https://www.wowbiz.ro/alex-bodi-nu-se-uita-la-bani-ca-sa-o-impresioneze-pe-bianca-in-vacanta-de-la-mamaia-afaceristul-a-inchiriat-un-penthouse-fabulos-pe-care-a-platit-o-suma-uriasa-foto-20091796" title="Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța de la Mamaia! Afaceristul a închiriat un penthouse fabulos pe care a plătit o sumă uriașă! FOTO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091796/1/bianca-si-alex-bodi.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091796/1/bianca-si-alex-bodi.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091796/1/bianca-si-alex-bodi.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091796/1/bianca-si-alex-bodi.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091796/1/bianca-si-alex-bodi.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091796/1/bianca-si-alex-bodi.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța de la Mamaia! Afaceristul a închiriat un penthouse fabulos pe care a plătit o sumă uriașă! FOTO">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-07-08 23:29:01">iul 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța')" href="https://www.wowbiz.ro/alex-bodi-nu-se-uita-la-bani-ca-sa-o-impresioneze-pe-bianca-in-vacanta-de-la-mamaia-afaceristul-a-inchiriat-un-penthouse-fabulos-pe-care-a-platit-o-suma-uriasa-foto-20091796" title="Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța de la Mamaia! Afaceristul a închiriat un penthouse fabulos pe care a plătit o sumă uriașă! FOTO">Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța de la Mamaia! Afaceristul a...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Elena Udrea, vacanță de lux la mare! Fosta blondă de la Cotroceni stă')" href="https://www.wowbiz.ro/elena-udrea-vacanta-de-lux-la-mare-fosta-blonda-de-la-cotroceni-sta-intr-una-dintre-vilutele-unui-cunoscut-hotel-din-venus-o-camera-costa-1-200-ron-pe-noapte-exclusiv-20091855" title="Elena Udrea, vacanță de lux la mare! Fosta blondă de la Cotroceni stă într-una dintre viluțele unui cunoscut hotel din Venus! O cameră costă 1.200 RON pe noapte! EXCLUSIV">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091855/1/elena-udrea1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091855/1/elena-udrea1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091855/1/elena-udrea1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091855/1/elena-udrea1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091855/1/elena-udrea1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091855/1/elena-udrea1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Elena Udrea, vacanță de lux la mare! Fosta blondă de la Cotroceni stă într-una dintre viluțele unui cunoscut hotel din Venus! O cameră costă 1.200 RON pe noapte! EXCLUSIV">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-07-08 23:28:13">iul 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Elena Udrea, vacanță de lux la mare! Fosta blondă de la Cotroceni stă')" href="https://www.wowbiz.ro/elena-udrea-vacanta-de-lux-la-mare-fosta-blonda-de-la-cotroceni-sta-intr-una-dintre-vilutele-unui-cunoscut-hotel-din-venus-o-camera-costa-1-200-ron-pe-noapte-exclusiv-20091855" title="Elena Udrea, vacanță de lux la mare! Fosta blondă de la Cotroceni stă într-una dintre viluțele unui cunoscut hotel din Venus! O cameră costă 1.200 RON pe noapte! EXCLUSIV">Elena Udrea, vacanță de lux la mare! Fosta blondă de la Cotroceni stă într-una dintre viluțele unui...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Tăvălug în relația Andreea Bălan - Tiberiu Argint! Amândoi sunt șocați')" href="https://www.wowbiz.ro/tavalug-in-relatia-andreea-balan-tiberiu-argint-amandoi-sunt-socati-de-ce-s-a-intamplat-20091868" title="Tăvălug în relația Andreea Bălan - Tiberiu Argint! Amândoi sunt șocați de ce s-a întâmplat">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091868/1/88336049-10159368059652646-4367980013455147008-o.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091868/1/88336049-10159368059652646-4367980013455147008-o.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091868/1/88336049-10159368059652646-4367980013455147008-o.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091868/1/88336049-10159368059652646-4367980013455147008-o.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091868/1/88336049-10159368059652646-4367980013455147008-o.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091868/1/88336049-10159368059652646-4367980013455147008-o.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Tăvălug în relația Andreea Bălan - Tiberiu Argint! Amândoi sunt șocați de ce s-a întâmplat">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-07-08 23:26:33">iul 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Tăvălug în relația Andreea Bălan - Tiberiu Argint! Amândoi sunt șocați')" href="https://www.wowbiz.ro/tavalug-in-relatia-andreea-balan-tiberiu-argint-amandoi-sunt-socati-de-ce-s-a-intamplat-20091868" title="Tăvălug în relația Andreea Bălan - Tiberiu Argint! Amândoi sunt șocați de ce s-a întâmplat">Tăvălug în relația Andreea Bălan - Tiberiu Argint! Amândoi sunt șocați de ce s-a întâmplat</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean 300_1 desktop\"  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă')" href="https://www.wowbiz.ro/asa-tata-asa-fiu-cum-arata-baiatul-lui-adrian-mutu-care-in-toamna-devine-major-20091916" title="Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă devine major!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091916/1/mutu.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091916/1/mutu.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091916/1/mutu.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091916/1/mutu.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă devine major!">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-07-08 23:39:30">iul 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă')" href="https://www.wowbiz.ro/asa-tata-asa-fiu-cum-arata-baiatul-lui-adrian-mutu-care-in-toamna-devine-major-20091916" title="Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă devine major!">Așa tată, așa fiu! Cum arată băiatul lui Adrian Mutu, care în toamnă devine major!</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de')" href="https://www.wowbiz.ro/alexandru-arsinel-va-aparea-din-nou-pe-scena-la-81-de-ani-teatru-de-revista-are-reprezentatie-in-herastrau-20091860" title="Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de Revistă are reprezentație în Herăstrău">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091860/1/subnegresa-arsinel.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091860/1/subnegresa-arsinel.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091860/1/subnegresa-arsinel.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091860/1/subnegresa-arsinel.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de Revistă are reprezentație în Herăstrău">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-07-08 23:35:10">iul 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de')" href="https://www.wowbiz.ro/alexandru-arsinel-va-aparea-din-nou-pe-scena-la-81-de-ani-teatru-de-revista-are-reprezentatie-in-herastrau-20091860" title="Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de Revistă are reprezentație în Herăstrău">Alexandru Arșinel va apărea din nou pe scenă, la 81 de ani! Teatru de Revistă are reprezentație în Herăstrău</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în')" href="https://www.wowbiz.ro/ce-sexy-e-cantareata-de-muzica-populara-pe-care-fiscul-a-dat-o-in-judecata-pentru-ca-nu-a-putut-justifica-400-000-de-lei-olguta-berbec-a-pierdut-definitiv-procesul-20091797" title="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091797/1/negresa-cantareata.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-07-08 23:33:02">iul 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în')" href="https://www.wowbiz.ro/ce-sexy-e-cantareata-de-muzica-populara-pe-care-fiscul-a-dat-o-in-judecata-pentru-ca-nu-a-putut-justifica-400-000-de-lei-olguta-berbec-a-pierdut-definitiv-procesul-20091797" title="Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica 400.000 de lei! Olguța Berbec a pierdut definitiv procesul!">Ce sexy e cântăreața de muzică populară pe care Fiscul a dat-o în judecată pentru că nu a putut justifica...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l')" href="https://www.wowbiz.ro/cum-a-petrecut-dan-diaconescu-la-un-gratar-cu-mici-si-creveti-uite-l-pe-diaconescu-in-pantaloni-scurti-si-cu-o-bere-in-mana-pe-barosaneala-foto-20091806" title="Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l pe Diaconescu în pantaloni scurți și cu o bere în mână: „Pe barosăneală!” FOTO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091806/1/bomba-diaconescu.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091806/1/bomba-diaconescu.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091806/1/bomba-diaconescu.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091806/1/bomba-diaconescu.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l pe Diaconescu în pantaloni scurți și cu o bere în mână: „Pe barosăneală!” FOTO">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-07-08 23:32:05">iul 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l')" href="https://www.wowbiz.ro/cum-a-petrecut-dan-diaconescu-la-un-gratar-cu-mici-si-creveti-uite-l-pe-diaconescu-in-pantaloni-scurti-si-cu-o-bere-in-mana-pe-barosaneala-foto-20091806" title="Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l pe Diaconescu în pantaloni scurți și cu o bere în mână: „Pe barosăneală!” FOTO">Cum a petrecut Dan Diaconescu la un grătar cu mici și creveți! Uite-l pe Diaconescu în pantaloni scurți și...</a>
 </span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța')" href="https://www.wowbiz.ro/alex-bodi-nu-se-uita-la-bani-ca-sa-o-impresioneze-pe-bianca-in-vacanta-de-la-mamaia-afaceristul-a-inchiriat-un-penthouse-fabulos-pe-care-a-platit-o-suma-uriasa-foto-20091796" title="Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța de la Mamaia! Afaceristul a închiriat un penthouse fabulos pe care a plătit o sumă uriașă! FOTO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091796/1/bianca-si-alex-bodi.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091796/1/bianca-si-alex-bodi.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091796/1/bianca-si-alex-bodi.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/1643/20091796/1/bianca-si-alex-bodi.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța de la Mamaia! Afaceristul a închiriat un penthouse fabulos pe care a plătit o sumă uriașă! FOTO">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-07-08 23:29:01">iul 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța')" href="https://www.wowbiz.ro/alex-bodi-nu-se-uita-la-bani-ca-sa-o-impresioneze-pe-bianca-in-vacanta-de-la-mamaia-afaceristul-a-inchiriat-un-penthouse-fabulos-pe-care-a-platit-o-suma-uriasa-foto-20091796" title="Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța de la Mamaia! Afaceristul a închiriat un penthouse fabulos pe care a plătit o sumă uriașă! FOTO">Alex Bodi nu se uită la bani ca să o impresioneze pe Bianca în vacanța de la Mamaia! Afaceristul a...</a>
</span>
</div>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean 300_2 desktop\"  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Un astrolog de 14 ani ne anunță că din toamnă ne paște un nou pericol.')" target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/astrolog-la-14-ani" title="Un astrolog de 14 ani ne anunță că din toamnă ne paște un nou pericol. Despre ce este vorba">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/04b13bb9e0cdf66573307ba033979799.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/04b13bb9e0cdf66573307ba033979799.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/04b13bb9e0cdf66573307ba033979799.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/04b13bb9e0cdf66573307ba033979799.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/04b13bb9e0cdf66573307ba033979799.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/04b13bb9e0cdf66573307ba033979799.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Un astrolog de 14 ani ne anunță că din toamnă ne paște un nou pericol. Despre ce este vorba">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Un astrolog de 14 ani ne anunță că din toamnă ne paște un nou pericol.')" target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/astrolog-la-14-ani" title="Un astrolog de 14 ani ne anunță că din toamnă ne paște un nou pericol. Despre ce este vorba">Un astrolog de 14 ani ne anunță că din toamnă ne paște un nou pericol. Despre ce este vorba</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Peripețiile Lorei, blocată în Bali, nu se opresc! Insula indoneziană,')" target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/peripetiile-lorei-blocata-bali-nu-se-opresc-insula-indoneziana-lovita-de-un-cutremur-de-66" title="Peripețiile Lorei, blocată în Bali, nu se opresc! Insula indoneziană, lovită de un cutremur de 6.6 grade Richter">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/8b1d89b272fe620e4edc2b6cc58cd59b.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/8b1d89b272fe620e4edc2b6cc58cd59b.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/8b1d89b272fe620e4edc2b6cc58cd59b.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/8b1d89b272fe620e4edc2b6cc58cd59b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/8b1d89b272fe620e4edc2b6cc58cd59b.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/8b1d89b272fe620e4edc2b6cc58cd59b.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Peripețiile Lorei, blocată în Bali, nu se opresc! Insula indoneziană, lovită de un cutremur de 6.6 grade Richter">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Peripețiile Lorei, blocată în Bali, nu se opresc! Insula indoneziană,')" target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/peripetiile-lorei-blocata-bali-nu-se-opresc-insula-indoneziana-lovita-de-un-cutremur-de-66" title="Peripețiile Lorei, blocată în Bali, nu se opresc! Insula indoneziană, lovită de un cutremur de 6.6 grade Richter">Peripețiile Lorei, blocată în Bali, nu se opresc! Insula indoneziană, lovită de un cutremur de 6.6 grade...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'COVID-19 lovește puternic în cadrele medicale. Încă 11 angajați, din')" target="_blank" rel="nofollow" href="https://www.cancan.ro/covid-19-loveste-puternic-in-cadrele-medicale-inca-11-angajati-din-doua-spitale-diferite-depistati-pozitiv-20240690" title="COVID-19 lovește puternic în cadrele medicale. Încă 11 angajați, din două spitale diferite, depistați pozitiv">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7f165b3f76ae29f2136e5eb27f14b59a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7f165b3f76ae29f2136e5eb27f14b59a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7f165b3f76ae29f2136e5eb27f14b59a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7f165b3f76ae29f2136e5eb27f14b59a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7f165b3f76ae29f2136e5eb27f14b59a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7f165b3f76ae29f2136e5eb27f14b59a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="COVID-19 lovește puternic în cadrele medicale. Încă 11 angajați, din două spitale diferite, depistați pozitiv">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'COVID-19 lovește puternic în cadrele medicale. Încă 11 angajați, din')" target="_blank" rel="nofollow" href="https://www.cancan.ro/covid-19-loveste-puternic-in-cadrele-medicale-inca-11-angajati-din-doua-spitale-diferite-depistati-pozitiv-20240690" title="COVID-19 lovește puternic în cadrele medicale. Încă 11 angajați, din două spitale diferite, depistați pozitiv">COVID-19 lovește puternic în cadrele medicale. Încă 11 angajați, din două spitale diferite, depistați pozitiv</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Regina Elisabeta o să ia foc! Ce plan incredibil pune la cale Meghan')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/regina-elisabeta-o-sa-ia-foc-ce-plan-incredibil-pune-la-cale-meghan-markle-acum-154892?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Regina Elisabeta o să ia foc! Ce plan incredibil pune la cale Meghan Markle acum">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/089286d477f0da554c832744f9b376a4.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/089286d477f0da554c832744f9b376a4.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/089286d477f0da554c832744f9b376a4.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/089286d477f0da554c832744f9b376a4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/089286d477f0da554c832744f9b376a4.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/089286d477f0da554c832744f9b376a4.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Regina Elisabeta o să ia foc! Ce plan incredibil pune la cale Meghan Markle acum">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Regina Elisabeta o să ia foc! Ce plan incredibil pune la cale Meghan')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/regina-elisabeta-o-sa-ia-foc-ce-plan-incredibil-pune-la-cale-meghan-markle-acum-154892?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Regina Elisabeta o să ia foc! Ce plan incredibil pune la cale Meghan Markle acum">Regina Elisabeta o să ia foc! Ce plan incredibil pune la cale Meghan Markle acum</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Lovitură grea pentru România. Grecia, Bulgaria și Turcia dau bani grei')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/lovitura-grea-pentru-romania-grecia-bulgaria-si-turcia-dau-bani-grei-pentru-a-ne-face-rau-154792?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Lovitură grea pentru România. Grecia, Bulgaria și Turcia dau bani grei pentru a ne face rău">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/85f91cfb05c81149cd84907c6acc87db.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/85f91cfb05c81149cd84907c6acc87db.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/85f91cfb05c81149cd84907c6acc87db.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/85f91cfb05c81149cd84907c6acc87db.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/85f91cfb05c81149cd84907c6acc87db.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/85f91cfb05c81149cd84907c6acc87db.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Lovitură grea pentru România. Grecia, Bulgaria și Turcia dau bani grei pentru a ne face rău">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Lovitură grea pentru România. Grecia, Bulgaria și Turcia dau bani grei')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/lovitura-grea-pentru-romania-grecia-bulgaria-si-turcia-dau-bani-grei-pentru-a-ne-face-rau-154792?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Lovitură grea pentru România. Grecia, Bulgaria și Turcia dau bani grei pentru a ne face rău">Lovitură grea pentru România. Grecia, Bulgaria și Turcia dau bani grei pentru a ne face rău</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Fructele care te ajută să slăbești. În plus au și efect antirid.')" target="_blank" rel="nofollow" href="https://www.antena3.ro/life/fructele-care-te-ajuta-sa-slabesti-in-plus-au-si-efect-antirid-nutritionistii-le-recomanda-cum-576753.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Fructele care te ajută să slăbești. În plus au și efect antirid. Nutriționiștii le recomandă. Cum trebuie să le consumați">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/0461752c9f26aa1956173489ff140c35.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/0461752c9f26aa1956173489ff140c35.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/0461752c9f26aa1956173489ff140c35.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/0461752c9f26aa1956173489ff140c35.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/0461752c9f26aa1956173489ff140c35.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/0461752c9f26aa1956173489ff140c35.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Fructele care te ajută să slăbești. În plus au și efect antirid. Nutriționiștii le recomandă. Cum trebuie să le consumați">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Fructele care te ajută să slăbești. În plus au și efect antirid.')" target="_blank" rel="nofollow" href="https://www.antena3.ro/life/fructele-care-te-ajuta-sa-slabesti-in-plus-au-si-efect-antirid-nutritionistii-le-recomanda-cum-576753.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Fructele care te ajută să slăbești. În plus au și efect antirid. Nutriționiștii le recomandă. Cum trebuie să le consumați">Fructele care te ajută să slăbești. În plus au și efect antirid. Nutriționiștii le recomandă. Cum trebuie...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Răsturnare de situație! Cercetătorii de la Oxford spun că COVID-19 nu')" target="_blank" rel="nofollow" href="https://www.antena3.ro/coronavirus/rasturnare-de-situatie-cercetatorii-de-la-oxford-spun-ca-covid-19-nu-provine-din-china-tarile-din-576792.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Răsturnare de situație! Cercetătorii de la Oxford spun că COVID-19 nu provine din China! Țările din Europa unde ar fi existat deja">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/227feaaaf0dcedd27ace227a48968fd4.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/227feaaaf0dcedd27ace227a48968fd4.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/227feaaaf0dcedd27ace227a48968fd4.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/227feaaaf0dcedd27ace227a48968fd4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/227feaaaf0dcedd27ace227a48968fd4.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/227feaaaf0dcedd27ace227a48968fd4.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Răsturnare de situație! Cercetătorii de la Oxford spun că COVID-19 nu provine din China! Țările din Europa unde ar fi existat deja">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Răsturnare de situație! Cercetătorii de la Oxford spun că COVID-19 nu')" target="_blank" rel="nofollow" href="https://www.antena3.ro/coronavirus/rasturnare-de-situatie-cercetatorii-de-la-oxford-spun-ca-covid-19-nu-provine-din-china-tarile-din-576792.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Răsturnare de situație! Cercetătorii de la Oxford spun că COVID-19 nu provine din China! Țările din Europa unde ar fi existat deja">Răsturnare de situație! Cercetătorii de la Oxford spun că COVID-19 nu provine din China! Țările din Europa...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'LIVERPOOL. Jurgen Klopp și-a anunțat retragerea')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/liverpool-jurgen-klopp-si-a-anuntat-retragerea-dincolo-de-2024-nu-mai-am-niciun-plan-603929.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="LIVERPOOL. Jurgen Klopp și-a anunțat retragerea">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/942923576bacdd1828267036cfb98505.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/942923576bacdd1828267036cfb98505.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/942923576bacdd1828267036cfb98505.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/942923576bacdd1828267036cfb98505.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/942923576bacdd1828267036cfb98505.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/942923576bacdd1828267036cfb98505.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="LIVERPOOL. Jurgen Klopp și-a anunțat retragerea">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'LIVERPOOL. Jurgen Klopp și-a anunțat retragerea')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/liverpool-jurgen-klopp-si-a-anuntat-retragerea-dincolo-de-2024-nu-mai-am-niciun-plan-603929.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="LIVERPOOL. Jurgen Klopp și-a anunțat retragerea">LIVERPOOL. Jurgen Klopp și-a anunțat retragerea</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Un fost coleg al lui Adi Mutu la Chelsea a șocat pe toată lumea! Cum')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/un-fost-coleg-al-lui-adi-mutu-la-chelsea-a-socat-pe-toata-lumea-cum-arata-acum-la-41-de-ani-e-de-nerecunoscut-603942.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Un fost coleg al lui Adi Mutu la Chelsea a șocat pe toată lumea! Cum arată acum, la 41 de ani: „E de nerecunoscut”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ded590d7246c9cb825f67040ffd22fb8.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ded590d7246c9cb825f67040ffd22fb8.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ded590d7246c9cb825f67040ffd22fb8.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ded590d7246c9cb825f67040ffd22fb8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ded590d7246c9cb825f67040ffd22fb8.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ded590d7246c9cb825f67040ffd22fb8.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Un fost coleg al lui Adi Mutu la Chelsea a șocat pe toată lumea! Cum arată acum, la 41 de ani: „E de nerecunoscut”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Un fost coleg al lui Adi Mutu la Chelsea a șocat pe toată lumea! Cum')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/un-fost-coleg-al-lui-adi-mutu-la-chelsea-a-socat-pe-toata-lumea-cum-arata-acum-la-41-de-ani-e-de-nerecunoscut-603942.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Un fost coleg al lui Adi Mutu la Chelsea a șocat pe toată lumea! Cum arată acum, la 41 de ani: „E de nerecunoscut”">Un fost coleg al lui Adi Mutu la Chelsea a șocat pe toată lumea! Cum arată acum, la 41 de ani: „E de...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Dr. Alexandru Rafila, despre cum te poţi infecta cu COVID: Nu se ia de')" target="_blank" href="https://www.bzi.ro/dr-alexandru-rafila-despre-cum-te-poti-infecta-cu-covid-nu-se-ia-de-pe-plaja-3982509" title="Dr. Alexandru Rafila, despre cum te poţi infecta cu COVID: Nu se ia de pe plajă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1be185476acbe6142d4644d6bda63c47.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1be185476acbe6142d4644d6bda63c47.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1be185476acbe6142d4644d6bda63c47.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1be185476acbe6142d4644d6bda63c47.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1be185476acbe6142d4644d6bda63c47.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1be185476acbe6142d4644d6bda63c47.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Dr. Alexandru Rafila, despre cum te poţi infecta cu COVID: Nu se ia de pe plajă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Dr. Alexandru Rafila, despre cum te poţi infecta cu COVID: Nu se ia de')" target="_blank" href="https://www.bzi.ro/dr-alexandru-rafila-despre-cum-te-poti-infecta-cu-covid-nu-se-ia-de-pe-plaja-3982509" title="Dr. Alexandru Rafila, despre cum te poţi infecta cu COVID: Nu se ia de pe plajă">Dr. Alexandru Rafila, despre cum te poţi infecta cu COVID: Nu se ia de pe plajă</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în')" target="_blank" rel="nofollow" href="https://evz.ro/pe-irina-rimes-a-luat-o-valul-imagine-interzisa-minorilor-foto-in-articol.html" title="Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în articol">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6a1b97402474425eca8fdd0c5cdcfe15.jpeg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în articol">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în')" target="_blank" rel="nofollow" href="https://evz.ro/pe-irina-rimes-a-luat-o-valul-imagine-interzisa-minorilor-foto-in-articol.html" title="Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în articol">Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în articol</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Telenovela sopranei de la Iași se complică! Rivala în dragoste a fost')" target="_blank" rel="nofollow" href="https://evz.ro/telenovela-sopranei-de-la-iasi-se-complica-rivala-in-dragoste-a-fost-concediata.html" title="Telenovela sopranei de la Iași se complică! Rivala în dragoste a fost concediată">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/931ca1420d4cbf86089c02ef8f8122d8.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/931ca1420d4cbf86089c02ef8f8122d8.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/931ca1420d4cbf86089c02ef8f8122d8.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/931ca1420d4cbf86089c02ef8f8122d8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/931ca1420d4cbf86089c02ef8f8122d8.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/931ca1420d4cbf86089c02ef8f8122d8.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Telenovela sopranei de la Iași se complică! Rivala în dragoste a fost concediată">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Telenovela sopranei de la Iași se complică! Rivala în dragoste a fost')" target="_blank" rel="nofollow" href="https://evz.ro/telenovela-sopranei-de-la-iasi-se-complica-rivala-in-dragoste-a-fost-concediata.html" title="Telenovela sopranei de la Iași se complică! Rivala în dragoste a fost concediată">Telenovela sopranei de la Iași se complică! Rivala în dragoste a fost concediată</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Gabriela Cristea, prima fotografie în costum de baie de când a slăbit.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/gabriela-cristea-prima-fotografie-in-costum-de-baie-de-cand-a-slabit-235834/attachment/235845?pid=235834" title="Gabriela Cristea, prima fotografie în costum de baie de când a slăbit. Toți și-au dat coate când au văzut-o">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3cf38b1f8a8186543456eb8b9451fa68.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3cf38b1f8a8186543456eb8b9451fa68.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3cf38b1f8a8186543456eb8b9451fa68.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3cf38b1f8a8186543456eb8b9451fa68.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3cf38b1f8a8186543456eb8b9451fa68.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3cf38b1f8a8186543456eb8b9451fa68.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Gabriela Cristea, prima fotografie în costum de baie de când a slăbit. Toți și-au dat coate când au văzut-o">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Gabriela Cristea, prima fotografie în costum de baie de când a slăbit.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/gabriela-cristea-prima-fotografie-in-costum-de-baie-de-cand-a-slabit-235834/attachment/235845?pid=235834" title="Gabriela Cristea, prima fotografie în costum de baie de când a slăbit. Toți și-au dat coate când au văzut-o">Gabriela Cristea, prima fotografie în costum de baie de când a slăbit. Toți și-au dat coate când au văzut-o</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cei doi băieți ai lui Adrian Mutu sunt bucățică ruptă din tatăl lor.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-arata-primul-copil-al-lui-adrian-mutu-la-18-ani-iata-l-si-pe-mezinul-tiago-de-3-ani-ambii-sunt-bucatica-rupta-din-tatal-lor-235884/attachment/235897?pid=235884" title="Cei doi băieți ai lui Adrian Mutu sunt bucățică ruptă din tatăl lor. Iată cum au fost surprinși. Sunt adorabili">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/46879ecb1f89af85125162f93fee5538.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/46879ecb1f89af85125162f93fee5538.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/46879ecb1f89af85125162f93fee5538.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/46879ecb1f89af85125162f93fee5538.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/46879ecb1f89af85125162f93fee5538.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/46879ecb1f89af85125162f93fee5538.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cei doi băieți ai lui Adrian Mutu sunt bucățică ruptă din tatăl lor. Iată cum au fost surprinși. Sunt adorabili">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cei doi băieți ai lui Adrian Mutu sunt bucățică ruptă din tatăl lor.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/cum-arata-primul-copil-al-lui-adrian-mutu-la-18-ani-iata-l-si-pe-mezinul-tiago-de-3-ani-ambii-sunt-bucatica-rupta-din-tatal-lor-235884/attachment/235897?pid=235884" title="Cei doi băieți ai lui Adrian Mutu sunt bucățică ruptă din tatăl lor. Iată cum au fost surprinși. Sunt adorabili">Cei doi băieți ai lui Adrian Mutu sunt bucățică ruptă din tatăl lor. Iată cum au fost surprinși. Sunt...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A fost părăsită de soțul ei, iar acum Elena Ionescu face dezvăluiri')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/interviu-exclusiv-elena-ionescu-survivor-romania-nu-este-un-capat-de-tara-sa-cresti-singura-un-copil-235751" title="A fost părăsită de soțul ei, iar acum Elena Ionescu face dezvăluiri neașteptate: ”Mai bine o mamă singură...”">
<picture>
 <source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/db555f5a06ffaaa1ad7ae9720bf3c730.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/db555f5a06ffaaa1ad7ae9720bf3c730.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/db555f5a06ffaaa1ad7ae9720bf3c730.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/db555f5a06ffaaa1ad7ae9720bf3c730.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/db555f5a06ffaaa1ad7ae9720bf3c730.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/db555f5a06ffaaa1ad7ae9720bf3c730.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="A fost părăsită de soțul ei, iar acum Elena Ionescu face dezvăluiri neașteptate: ”Mai bine o mamă singură...”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'A fost părăsită de soțul ei, iar acum Elena Ionescu face dezvăluiri')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/interviu-exclusiv-elena-ionescu-survivor-romania-nu-este-un-capat-de-tara-sa-cresti-singura-un-copil-235751" title="A fost părăsită de soțul ei, iar acum Elena Ionescu face dezvăluiri neașteptate: ”Mai bine o mamă singură...”">A fost părăsită de soțul ei, iar acum Elena Ionescu face dezvăluiri neașteptate: ”Mai bine o mamă singură...”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Film porno pus să ruleze la un chioşc de informare din zona istorică a')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/timisoara/film-porno-pus-ruleze-chiosc-informare-zona-istorica-timisoarei-1_5f05f5f55163ec4271c85e3f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/timisoara/film-porno-pus-ruleze-chiosc-informare-zona-istorica-timisoarei-1_5f05f5f55163ec4271c85e3f/index.html&amp;utm_campaign=CrossPromo" title="Film porno pus să ruleze la un chioşc de informare din zona istorică a Timişoarei">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/217aa3e6ac4f53e398c22aa5795f8da6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Film porno pus să ruleze la un chioşc de informare din zona istorică a Timişoarei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Film porno pus să ruleze la un chioşc de informare din zona istorică a')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/timisoara/film-porno-pus-ruleze-chiosc-informare-zona-istorica-timisoarei-1_5f05f5f55163ec4271c85e3f/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/timisoara/film-porno-pus-ruleze-chiosc-informare-zona-istorica-timisoarei-1_5f05f5f55163ec4271c85e3f/index.html&amp;utm_campaign=CrossPromo" title="Film porno pus să ruleze la un chioşc de informare din zona istorică a Timişoarei">Film porno pus să ruleze la un chioşc de informare din zona istorică a Timişoarei</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi.')" target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/stil-de-viata/ce-intampla-corpul-atunci-dormim-dezbracati-avantajele-nebanuite-acestui-obicei-1_55c9b189f5eaafab2c6f8275/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/stil-de-viata/ce-intampla-corpul-atunci-dormim-dezbracati-avantajele-nebanuite-acestui-obicei-1_55c9b189f5eaafab2c6f8275/index.html&amp;utm_campaign=CrossPromo" title="Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi. Avantajele nebănuite ale acestui obicei">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/845d0902b5ef1d0d8698dd3f45dc6441.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi. Avantajele nebănuite ale acestui obicei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi.')" target="_blank" rel="nofollow" href="https://adevarul.ro/life-style/stil-de-viata/ce-intampla-corpul-atunci-dormim-dezbracati-avantajele-nebanuite-acestui-obicei-1_55c9b189f5eaafab2c6f8275/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/life-style/stil-de-viata/ce-intampla-corpul-atunci-dormim-dezbracati-avantajele-nebanuite-acestui-obicei-1_55c9b189f5eaafab2c6f8275/index.html&amp;utm_campaign=CrossPromo" title="Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi. Avantajele nebănuite ale acestui obicei">Ce se întâmplă în corpul nostru atunci când dormim dezbrăcaţi. Avantajele nebănuite ale acestui obicei</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Patronul FCSB, Gigi Becali, spune că Bogdan Vintilă va fi pe bancă la')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/patronul-fcsb-gigi-becali-spune-ca-bogdan-vintila-va-fi-pe-banca-la-meciul-cu-cs-universitatea-craiova_1483437.html" title="Patronul FCSB, Gigi Becali, spune că Bogdan Vintilă va fi pe bancă la meciul cu CS Universitatea Craiova">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5fca275989ad7d077da79af8a044505b.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5fca275989ad7d077da79af8a044505b.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5fca275989ad7d077da79af8a044505b.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5fca275989ad7d077da79af8a044505b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5fca275989ad7d077da79af8a044505b.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5fca275989ad7d077da79af8a044505b.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Patronul FCSB, Gigi Becali, spune că Bogdan Vintilă va fi pe bancă la meciul cu CS Universitatea Craiova">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Patronul FCSB, Gigi Becali, spune că Bogdan Vintilă va fi pe bancă la')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/patronul-fcsb-gigi-becali-spune-ca-bogdan-vintila-va-fi-pe-banca-la-meciul-cu-cs-universitatea-craiova_1483437.html" title="Patronul FCSB, Gigi Becali, spune că Bogdan Vintilă va fi pe bancă la meciul cu CS Universitatea Craiova">Patronul FCSB, Gigi Becali, spune că Bogdan Vintilă va fi pe bancă la meciul cu CS Universitatea Craiova</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Un instructor de parapantism din Suceava a ajuns la spital după ce s-a')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/un-instructor-de-parapantism-din-suceava-a-ajuns-la-spital-dupa-ce-s-a-prabusit-in-gol-in-localitatea-patrauti_1483435.html" title="Un instructor de parapantism din Suceava a ajuns la spital după ce s-a prăbușit în gol în localitatea Pătrăuți">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/fd814bdf0c61471cfbbfbe49e0478f8b.jpeg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/fd814bdf0c61471cfbbfbe49e0478f8b.jpeg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/fd814bdf0c61471cfbbfbe49e0478f8b.jpeg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/fd814bdf0c61471cfbbfbe49e0478f8b.jpeg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/fd814bdf0c61471cfbbfbe49e0478f8b.jpeg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/fd814bdf0c61471cfbbfbe49e0478f8b.jpeg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Un instructor de parapantism din Suceava a ajuns la spital după ce s-a prăbușit în gol în localitatea Pătrăuți">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Un instructor de parapantism din Suceava a ajuns la spital după ce s-a')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/un-instructor-de-parapantism-din-suceava-a-ajuns-la-spital-dupa-ce-s-a-prabusit-in-gol-in-localitatea-patrauti_1483435.html" title="Un instructor de parapantism din Suceava a ajuns la spital după ce s-a prăbușit în gol în localitatea Pătrăuți">Un instructor de parapantism din Suceava a ajuns la spital după ce s-a prăbușit în gol în localitatea Pătrăuți</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ministrul Agriculturii: &apos;Peste 25.000 de hectare de culturi din')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ministrul-agriculturii-peste-25000-de-hectare-de-culturi-din-judetul-vrancea-au-fost-afectate-de_1483434.html" title="Ministrul Agriculturii: &apos;Peste 25.000 de hectare de culturi din judeţul Vrancea au fost afectate de secetă&apos;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5c04a2876453855f6e0724cd3bb4ab0f.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5c04a2876453855f6e0724cd3bb4ab0f.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5c04a2876453855f6e0724cd3bb4ab0f.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5c04a2876453855f6e0724cd3bb4ab0f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5c04a2876453855f6e0724cd3bb4ab0f.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5c04a2876453855f6e0724cd3bb4ab0f.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ministrul Agriculturii: &apos;Peste 25.000 de hectare de culturi din judeţul Vrancea au fost afectate de secetă&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Ministrul Agriculturii: &apos;Peste 25.000 de hectare de culturi din')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ministrul-agriculturii-peste-25000-de-hectare-de-culturi-din-judetul-vrancea-au-fost-afectate-de_1483434.html" title="Ministrul Agriculturii: &apos;Peste 25.000 de hectare de culturi din judeţul Vrancea au fost afectate de secetă&apos;">Ministrul Agriculturii: &apos;Peste 25.000 de hectare de culturi din judeţul Vrancea au fost afectate de...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Avertismentul lui Nelu Tătaru după cifrele-record de noi infectări.')" target="_blank" href="https://www.stirilekanald.ro/avertismentul-lui-nelu-tataru-dupa-cifrele-record-de-noi-infectari-vor-urma-si-alte-cresteri-20091819?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Avertismentul lui Nelu Tătaru după cifrele-record de noi infectări. &quot;Vor urma și alte creșteri!&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ef71752393c6ddfc13a7ad07f099a369.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ef71752393c6ddfc13a7ad07f099a369.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ef71752393c6ddfc13a7ad07f099a369.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ef71752393c6ddfc13a7ad07f099a369.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ef71752393c6ddfc13a7ad07f099a369.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ef71752393c6ddfc13a7ad07f099a369.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Avertismentul lui Nelu Tătaru după cifrele-record de noi infectări. &quot;Vor urma și alte creșteri!&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Avertismentul lui Nelu Tătaru după cifrele-record de noi infectări.')" target="_blank" href="https://www.stirilekanald.ro/avertismentul-lui-nelu-tataru-dupa-cifrele-record-de-noi-infectari-vor-urma-si-alte-cresteri-20091819?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Avertismentul lui Nelu Tătaru după cifrele-record de noi infectări. &quot;Vor urma și alte creșteri!&quot;">Avertismentul lui Nelu Tătaru după cifrele-record de noi infectări. &quot;Vor urma și alte creșteri!&quot;</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'De ce telefonul tău se încarcă atât de greu și cum poți soluționa')" target="_blank" href="https://www.stirilekanald.ro/de-ce-telefonul-tau-se-incarca-atat-de-greu-si-cum-poti-solutiona-problema-20091835?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="De ce telefonul tău se încarcă atât de greu și cum poți soluționa problema">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/51d8969a862e5cdd9a664e8aa1938ba1.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/51d8969a862e5cdd9a664e8aa1938ba1.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/51d8969a862e5cdd9a664e8aa1938ba1.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/51d8969a862e5cdd9a664e8aa1938ba1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/51d8969a862e5cdd9a664e8aa1938ba1.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/51d8969a862e5cdd9a664e8aa1938ba1.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="De ce telefonul tău se încarcă atât de greu și cum poți soluționa problema">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'De ce telefonul tău se încarcă atât de greu și cum poți soluționa')" target="_blank" href="https://www.stirilekanald.ro/de-ce-telefonul-tau-se-incarca-atat-de-greu-si-cum-poti-solutiona-problema-20091835?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="De ce telefonul tău se încarcă atât de greu și cum poți soluționa problema">De ce telefonul tău se încarcă atât de greu și cum poți soluționa problema</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Elena Ionescu, dezvăluiri în premieră: Ce va face cu banii câștigați')" target="_blank" href="https://www.stirilekanald.ro/elena-ionescu-dezvaluiri-in-premiera-ce-va-face-cu-banii-castigati-la-survivor-video-20091836?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Elena Ionescu, dezvăluiri în premieră: Ce va face cu banii câștigați la Survivor! VIDEO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e6524d5b38dd632cce12c49fa43fc446.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e6524d5b38dd632cce12c49fa43fc446.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e6524d5b38dd632cce12c49fa43fc446.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e6524d5b38dd632cce12c49fa43fc446.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e6524d5b38dd632cce12c49fa43fc446.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e6524d5b38dd632cce12c49fa43fc446.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Elena Ionescu, dezvăluiri în premieră: Ce va face cu banii câștigați la Survivor! VIDEO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Elena Ionescu, dezvăluiri în premieră: Ce va face cu banii câștigați')" target="_blank" href="https://www.stirilekanald.ro/elena-ionescu-dezvaluiri-in-premiera-ce-va-face-cu-banii-castigati-la-survivor-video-20091836?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Elena Ionescu, dezvăluiri în premieră: Ce va face cu banii câștigați la Survivor! VIDEO">Elena Ionescu, dezvăluiri în premieră: Ce va face cu banii câștigați la Survivor! VIDEO</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Keremcem, îndrăgostit până peste cap')" target="_blank" href="https://www.stirilekanald.ro/keremcem-indragostit-pana-peste-cap-20091840?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Keremcem, îndrăgostit până peste cap">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c585494674baa20fd9ea49dc9c607bbb.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c585494674baa20fd9ea49dc9c607bbb.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c585494674baa20fd9ea49dc9c607bbb.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c585494674baa20fd9ea49dc9c607bbb.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c585494674baa20fd9ea49dc9c607bbb.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c585494674baa20fd9ea49dc9c607bbb.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Keremcem, îndrăgostit până peste cap">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Keremcem, îndrăgostit până peste cap')" target="_blank" href="https://www.stirilekanald.ro/keremcem-indragostit-pana-peste-cap-20091840?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Keremcem, îndrăgostit până peste cap">Keremcem, îndrăgostit până peste cap</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Fostul președinte Emil Constantinescu, operat de urgență. „Și-a')" target="_blank" href="https://www.stirilekanald.ro/fostul-presedinte-emil-constantinescu-operat-de-urgenta-si-a-fracturat-grav-20091841?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fostul președinte Emil Constantinescu, operat de urgență. „Și-a fracturat grav...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/26393ccf2d4a3cde7e9a58c80acdacf0.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/26393ccf2d4a3cde7e9a58c80acdacf0.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/26393ccf2d4a3cde7e9a58c80acdacf0.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/26393ccf2d4a3cde7e9a58c80acdacf0.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/26393ccf2d4a3cde7e9a58c80acdacf0.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/26393ccf2d4a3cde7e9a58c80acdacf0.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Fostul președinte Emil Constantinescu, operat de urgență. „Și-a fracturat grav...”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Fostul președinte Emil Constantinescu, operat de urgență. „Și-a')" target="_blank" href="https://www.stirilekanald.ro/fostul-presedinte-emil-constantinescu-operat-de-urgenta-si-a-fracturat-grav-20091841?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fostul președinte Emil Constantinescu, operat de urgență. „Și-a fracturat grav...”">Fostul președinte Emil Constantinescu, operat de urgență. „Și-a fracturat grav...”</a>
</span>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean 300_3 desktop\"  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="b-lazy loading img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean billboard_2 desktop\"  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella:')" target="_blank" href="https://www.kanald.ro/mama-lui-gabriel-discutie-cu-ella-la-puterea-dragostei-20091834?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella: &quot;Vino la mama ta soacra&quot;">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/991ffcfb9d765302be54ae74df36f4a4.jpg?width=480&height=360&q=80" alt="Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella: &quot;Vino la mama ta soacra&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella:')" target="_blank" href="https://www.kanald.ro/mama-lui-gabriel-discutie-cu-ella-la-puterea-dragostei-20091834?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella: &quot;Vino la mama ta soacra&quot;">Mama lui Gabriel a intrat prin telefon! Discutie uluitoare cu Ella: &quot;Vino la mama ta soacra&quot;</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Austria ia măsuri dure împotriva României, după explozia de COVID-19.')" target="_blank" href="https://www.stirilekanald.ro/austria-ia-masuri-dure-impotriva-romaniei-dupa-explozia-de-covid-19-toti-romanii-intra-de-azi-in-carantina-20091792?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Austria ia măsuri dure împotriva României, după explozia de COVID-19. Toți românii intră de azi în carantină">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/79e52281f3cf9767ab8b7bd4ae8c7e27.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/79e52281f3cf9767ab8b7bd4ae8c7e27.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/79e52281f3cf9767ab8b7bd4ae8c7e27.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/79e52281f3cf9767ab8b7bd4ae8c7e27.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/79e52281f3cf9767ab8b7bd4ae8c7e27.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/79e52281f3cf9767ab8b7bd4ae8c7e27.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/79e52281f3cf9767ab8b7bd4ae8c7e27.jpg?width=480&height=360&q=80" alt="Austria ia măsuri dure împotriva României, după explozia de COVID-19. Toți românii intră de azi în carantină">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Austria ia măsuri dure împotriva României, după explozia de COVID-19.')" target="_blank" href="https://www.stirilekanald.ro/austria-ia-masuri-dure-impotriva-romaniei-dupa-explozia-de-covid-19-toti-romanii-intra-de-azi-in-carantina-20091792?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Austria ia măsuri dure împotriva României, după explozia de COVID-19. Toți românii intră de azi în carantină">Austria ia măsuri dure împotriva României, după explozia de COVID-19. Toți românii intră de azi în carantină</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">
<a class="optanon-show-settings" onclick="__cmp('_showUI')">Setari de confidentialitate</a>
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#d5a5babba195a2baa2b7bcaffba7ba"><span class="__cf_email__" data-cfemail="780817160c380f170f1a1102560a17">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#265653444a4f454f52475243664d4748474a42085449"><span class="__cf_email__" data-cfemail="502025323c39333924312435103b313e313c347e223f">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean interstitialfloating desktop\"  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean sticky desktop\"  id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1584629834',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){	
					window.setUpAgknTag = function(tag){	
						console.log('Init AGKN');	
						tag.setBpId("dogan");	
						tag.setCat("vedete");					 
						tag.addEchoKeyValue("subcategory", "");			
						tag.setGdpr("1");	
						tag.setGdprConsent(consentCookie.consentData);	};	
						var script = document.createElement('script');	
						script.src = '//js.agkn.com/prod/v0/tag.js';	
						document.body.appendChild(script);			
					});	
			}
		</script><script> vitag.outStreamConfig = { position: "right" }; </script>
<script src="https://push.knd.ro/subscribe.php?from=2861"></script>
</body>
</html>
