<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::standard" />
<script>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</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
<link rel="amphtml" href="https://www.wowbiz.ro/video-scandal-bolintin-vale-s-a-ajuns-la-amenintari-cu-moartea-torturez-orice-roman-20078917/amp" />
<title>Amenințări cu moartea după scandalul de la Bolintin Vale - WOWBiz</title>
<meta name="Description" content="Video șocant. S-a ajuns la amenințări cu moartea în urma scandalului în care a fost implicat șeful Poliției Bolintin Vale" />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1585559985" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="/js/lazyload.js" defer></script>
<link rel="canonical" href="https://www.wowbiz.ro/video-scandal-bolintin-vale-s-a-ajuns-la-amenintari-cu-moartea-torturez-orice-roman-20078917" />
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20078917" />
<meta itemprop="name" content="Amenințări cu moartea după scandalul de la Bolintin Vale" />
<meta itemprop="description" content="Video șocant. S-a ajuns la amenințări cu moartea în urma scandalului în care a fost implicat șeful Poliției Bolintin Vale" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg" />
<meta property="og:title" content="Amenințări cu moartea după scandalul de la Bolintin Vale" />
<meta property="og:description" content="Video șocant. S-a ajuns la amenințări cu moartea în urma scandalului în care a fost implicat șeful Poliției Bolintin Vale" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Amenințări cu moartea după scandalul de la Bolintin Vale" />
<meta property="og:url" content="https://www.wowbiz.ro/video-scandal-bolintin-vale-s-a-ajuns-la-amenintari-cu-moartea-torturez-orice-roman-20078917" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20078917" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content="" />
<meta property="article:section" content="Actualitate" />
<meta property="article:published_time" content="2020-04-24 19:43:38" />
<meta property="article:modified_time" content="2020-04-24 19:44:44" />
<meta property="og:updated_time" content="2020-04-24 19:44:44" />
<meta name="publish-date" content="2020-04-24" />
<meta name="cXenseParse:recs:publishtime" content="2020-04-24T19:44:44Z" />
<meta name="cXenseParse:taxonomy" content="Actualitate" />
<meta property="cXenseParse:author" content="O.N." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Amenințări cu moartea după scandalul de la Bolintin Vale">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
<script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1585559985" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"O.N.","dimension2":"2020-04-24 19:43:38","dimension3":"Actualitate","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>


<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['setCustomParameters',
						{
							'author': 'O.N.',
							'published': '2020-04-24 19:43:38',
							'category': 'Actualitate',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
							cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type='text/javascript'>
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
			e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
			t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['sync','adform']);
		 </script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any()); 
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.STIRI */
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>
<script type="text/javascript">
			(function(){
			   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
			   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9189.js";
			   f.parentNode.insertBefore(n,f);
			})();
			</script>

<script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/wowbiz/vdo.ai.js');</script>





<script type="text/javascript" src="//services.bilsyndication.com/adv1/?d=1044" defer="" async=""></script><script> var vitag = vitag || {};</script>

<script src="https://push.knd.ro/subscribe.php?from=2861"></script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/video-scandal-bolintin-vale-s-a-ajuns-la-amenintari-cu-moartea-torturez-orice-roman-20078917" />
</head>
<body class="">
<script type="text/javascript">
 	var hasBroadcastedContent = "no";
	</script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	


</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				  (adsbygoogle = window.adsbygoogle || []).push({
				    google_ad_client: "ca-pub-5815440063775919",
				    enable_page_level_ads: true
				  });
				</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img alt="fara descriere" src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/tags/coronavirus/" class="nav-link text-light">Coronavirus</span></a>
</li>
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>

<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-paparazzi">
<a href="/paparazzi/" class="nav-link text-light">Paparazzi</a>
</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/quiz/" class="nav-link text-light">Wow <span class="text-primary">Quiz</span></a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['branding']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<script>
  function insertTeads (){
   if(typeof (__cmp) === 'function')
   {	
    var script = document.createElement('script');
    script.src = '//a.teads.tv/page/64529/tag';
    script.className  = 'teads';    
    document.head.appendChild(script);
  }
  else{
   setTimeout(insertTeads, 1000);
 }
}
insertTeads();
</script>
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'articleID': "20078917",
      'articleTitle': "VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea: „Torturez orice român..”",
     "articleURL": "https://www.wowbiz.ro/video-scandal-bolintin-vale-s-a-ajuns-la-amenintari-cu-moartea-torturez-orice-roman-20078917",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg",
     "articleCategory": "News",
     "article_published_at": 1587746618,
      "article_updated_at": 1587746618}
		);

	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20078917">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-actualitate/" itemprop="item"><span itemprop="name">Actualitate</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea: „Torturez orice român..”</h1>
<p>Video șocant. S-a ajuns la amenințări cu moartea în urma scandalului în care a fost implicat șeful Poliției Bolintin Vale, care a bătut cu bestialitate un bărbat zilele trecute.</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20078917" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=VIDEO.+Scandal+Bolintin+Vale.+S-a+ajuns+la+amenin%C8%9B%C4%83ri+cu+moartea%3A+%E2%80%9ETorturez+orice+rom%C3%A2n..%E2%80%9D&url=https://www.wowbiz.ro/rd-20078917" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/video-scandal-bolintin-vale-s-a-ajuns-la-amenintari-cu-moartea-torturez-orice-roman-20078917" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#5c632f293e36393f28610a1518191372770f3f3d32383d30771e33303532283532770a3d303972770f713d773d3629322f77303d773d3139323532791f6479651e791f6879646f2e35773f297731333d2e28393d796f1d7779196e79646c79651908332e28292e392677332e353f39772e3331791f6f791d6e32727279196e79646c7965187a3e333825613428282c2f6673732b2b2b722b332b3e3526722e33732e38716e6c6c6b64656d6b" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<strong>O.N.</strong>
</p> <time datetime="2020-04-24 19:43:38">apr 24, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<hr><span class="h3" style="display:block">In articol:</span><ul><li><a href="#section-1"><span class="h5 toc-entry" style="display:block">Amenințări cu moartea dupa scandalul de la Bolintin Vale</span></a></li><li><a href="#section-2"><span class="h5 toc-entry" style="display:block">Bărbat, bătut crunt de șeful Poliției Bolintin Vale</span></a></li></ul><hr><h2><div class='responsive-image-container' style='padding-bottom:58.27%; '>
<div style='background:url(data:image/jpeg;base64,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); background-size:cover;  filter: blur(5px); position:absolute; width:100%;height:100%;'></div>
<img class="b-lazy loading content-image img-fluid kalooga_36441" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=760" alt="VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea: &bdquo;Torturez orice rom&acirc;n..&rdquo;" />
</div></h2>
<h2 id="section-1">Amenințări cu moartea dupa scandalul de la Bolintin Vale</h2>
<p>După ce a apărut filmarea &icirc;n care un bărbat este bătut cu sălbăticie de șeful poliției din Bolintin Vale, a izbucnit un &icirc;ntreg scandal pe rețelele de socializare. S-a trecut chiar și la amenințări cu moartea la adresa polițiștilor.&nbsp;</p><p><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/simona-gherghe-trece-prin-chinuri-groaznice-e-cumplit-ce-se-intampla-cu-vedeta-in-aceste-momente-imi-vine-sa-ma-20078906">Simona Gherghe trece prin chinuri groaznice. E cumplit ce se &icirc;nt&acirc;mplă cu vedeta &icirc;n aceste momente: &bdquo;&Icirc;mi vine să mă...&rdquo;</a></p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p>
<div class="adsbyvli" data-ad-slot="vi_10446207"></div> <script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_10446207"); }); </script>
<div id="vdo_ai_div"></div></p><p><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/ella-noi-declaratii-despre-relatia-cu-jador-mi-a-zis-ca-sunt-singura-fata-care-conteaza-pentru-el-e-foarte-gelos-20078901">Ella, noi declarații despre relația cu Jador: &bdquo;Mi-a zis că sunt singura fată care contează pentru el. E foarte gelos!&rdquo;</a></p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['inread']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}()
					}</script></div>Un bărbat de etnie romă a transmis, live pe pagina de Facebook, un mesaj șocant la adresa celor care au agresat &icirc;n urmă cu c&acirc;teva zile un individ &icirc;n Bolintin Vale. Acesta a spus, de asemenea, că va tortura orice rom&acirc;n pe care &icirc;l găsește pe stradă.</p><p>revolta a pornit la scurt timp după ce șeful PolițieiBolintin Vale a fost filmat &icirc;n timp ce bătea și &icirc;njura un t&acirc;năr imobilizat la păm&acirc;nt.</p><p><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/se-anunta-bonusuri-pentru-companii-iata-care-sunt-conditiile-20078904">Se anunță bonusuri pentru companii. Iată care sunt condițiile</a>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div></p><p><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/adela-popescu-si-radu-valcan-amanunte-picante-din-dormitor-cand-cei-mici-merg-la-somn-noi-20078898">Adela Popescu și Radu V&acirc;lcan, amănunte picante din dormitor: &bdquo;C&acirc;nd cei mici merg la somn, noi...&rdquo;</a></p><p>Filmarea prin care individul &icirc;i amenință cu moartea pe oamenii legii a fost preluată de o pagină dedicată polițiștilor rom&acirc;ni, iar cuvintele care ies din gura bărbatului sunt de-a dreptul șocante.</p><p><em><strong>"N-ai cum să mă omori. Mă bați, mă persecuți și c&acirc;nd ies de acolo știu ce am de făcut. &Icirc;mi pun o mască, &icirc;mi iau mitraliera și te fac și nu știe nimeni. Stați cuminți că ne alarmăm pe voi (...). Să moară copiii mei dacă nu torturez orice rom&acirc;n găsesc pe stradă".</strong></em></p><p>Atenție, limbaj dur, cu puternic impact emoțional!</p><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fpolitisti2.0%2Fvideos%2F670835600415637%2F&amp;show_text=0&amp;width=476" width="476" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h2 id="section-2"><strong>Bărbat, bătut crunt de șeful Poliției Bolintin Vale</strong></h2>
<p>Un bărbat din orașul Bolintin Vale&nbsp;<a class="content-related" title="VIDEO| Bătaie cruntă cu b&acirc;te și furci, la Săcele" href="https://stirilekanald.ro/video-bataie-crunta-cu-bate-si-furci-la-sacele-20078061" data-related-id="20078061">a fost bătut&nbsp;</a>cu sălbăticie de șeful Poliției,&nbsp;care este cercetat acum pentru purtare abuzivă.</p><p>Momentul violent a fost surprins, &icirc;n weekend,&nbsp;&icirc;n Bolintin Vale, &icirc;n timpul unei intervenții &icirc;n forță a polițiștilor și jandarmilor chemați să restabilească ordinea publică, după ce două familii s-au luat la bătaie &icirc;n plină stradă, chiar &icirc;n ziua de Paște. Potrivit informațiilor, aceștia s-au bătut două zile la r&acirc;nd, scandalul izbucnind s&acirc;mbătă.</p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script></div>După ce bătăușii au fost &icirc;ncătușați și puși la păm&acirc;nt, Costel Șerban, șeful Poliției, &icirc;mbrăcat &icirc;n civil, a decis să se răzbune pe unul dintre tinerii care a luat parte la scandal, dar nu oricum, ci a recurs, la r&acirc;ndul lui la violență și s-a năpustit asupra bărbatului care era pus la păm&acirc;nt. Momentul a fost filmat și postat joi pe rețelele de socializare.&nbsp;</p><p>&nbsp;</p>

<div class="text-center">
<a href="https://www.wowbiz.ro/lovitura-dura-pentru-ella-de-la-puterea-dragostei-si-a-pierdut-azi-si-al-doilea-unchi-doua-persoane-dragi-au-murit-intr-o-zi-20078880"><img src="/img/wowbiz/urmatorul_articol.png" class=" loading noLazy" alt="Urmatorul articol"></a>
<hr id="eoa" data-articleID="20078917">
<div class="container-fluid" style="padding:0">
<a href="/tags/coronavirus">
<picture>
<source media="(min-width: 1100px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=1170&q=60">
<source media="(min-width: 960px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=960">
<source media="(min-width: 760px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=768">
<source media="(min-width: 410px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=820">
<source media="(min-width: 375px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=700">
<source media="(min-width: 300px) and (resolution:100dpi)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=500">
<img class="b-lazy loading img-responsive noLazy" src="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=360">
</picture>
</a>
</div>
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                            document.write("<div id='MU5DLDAsR1Q='><script type='text/javascript' src='https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q=&cId=MU5DLDAsR1Q="+get_vast_master(ADOSLOTS)+"' async><\/scr"+"ipt></div>");
                          </script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a')" target="_blank" href="https://www.kanald.ro/casa-dragostei-fierbe-esti-tare-in-gura-hai-afara-staff-ul-a-intervenit-sa-ii-desparta-toata-lumea-a-iesit-afara-20078762?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a intervenit sa ii desparta, toata lumea a iesit afara">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a intervenit sa ii desparta, toata lumea a iesit afara">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a')" target="_blank" href="https://www.kanald.ro/casa-dragostei-fierbe-esti-tare-in-gura-hai-afara-staff-ul-a-intervenit-sa-ii-desparta-toata-lumea-a-iesit-afara-20078762?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a intervenit sa ii desparta, toata lumea a iesit afara">Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a intervenit sa ii desparta,...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Philip de la &quot;Puterea dragostei&quot;, aparitie inedita alaturi de tatal')" target="_blank" href="https://www.kanald.ro/philip-de-la-puterea-dragostei-aparitie-inedita-alaturi-de-tatal-sau-care-ii-este-si-antrenor-in-sportul-pe-care-il-practica-de-mic-iata-ce-relatie-frumoasa-tata-fiu-au-cei-doi-20067181?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Philip de la &quot;Puterea dragostei&quot;, aparitie inedita alaturi de tatal sau, care ii este si antrenor in sportul pe care il practica de mic! Iata ce relatie frumoasa tata-fiu au cei doi!">
<picture>
 <source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/29c35ff22cf408073e665f83759300e4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/29c35ff22cf408073e665f83759300e4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/29c35ff22cf408073e665f83759300e4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/29c35ff22cf408073e665f83759300e4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/29c35ff22cf408073e665f83759300e4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/29c35ff22cf408073e665f83759300e4.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Philip de la &quot;Puterea dragostei&quot;, aparitie inedita alaturi de tatal sau, care ii este si antrenor in sportul pe care il practica de mic! Iata ce relatie frumoasa tata-fiu au cei doi!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Philip de la &quot;Puterea dragostei&quot;, aparitie inedita alaturi de tatal')" target="_blank" href="https://www.kanald.ro/philip-de-la-puterea-dragostei-aparitie-inedita-alaturi-de-tatal-sau-care-ii-este-si-antrenor-in-sportul-pe-care-il-practica-de-mic-iata-ce-relatie-frumoasa-tata-fiu-au-cei-doi-20067181?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Philip de la &quot;Puterea dragostei&quot;, aparitie inedita alaturi de tatal sau, care ii este si antrenor in sportul pe care il practica de mic! Iata ce relatie frumoasa tata-fiu au cei doi!">Philip de la &quot;Puterea dragostei&quot;, aparitie inedita alaturi de tatal sau, care ii este si antrenor...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce se intampla cu nuntile dupa data de 15 mai: anuntul facut de Marcel')" target="_blank" href="https://www.kanald.ro/ce-se-intampla-cu-nuntile-dupa-data-de-15-mai-anuntul-facut-de-marcel-vela-20078567?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce se intampla cu nuntile dupa data de 15 mai: anuntul facut de Marcel Vela">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2b1cd75d8d967e83779764fe64f2ff6d.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2b1cd75d8d967e83779764fe64f2ff6d.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2b1cd75d8d967e83779764fe64f2ff6d.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2b1cd75d8d967e83779764fe64f2ff6d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2b1cd75d8d967e83779764fe64f2ff6d.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2b1cd75d8d967e83779764fe64f2ff6d.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce se intampla cu nuntile dupa data de 15 mai: anuntul facut de Marcel Vela">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce se intampla cu nuntile dupa data de 15 mai: anuntul facut de Marcel')" target="_blank" href="https://www.kanald.ro/ce-se-intampla-cu-nuntile-dupa-data-de-15-mai-anuntul-facut-de-marcel-vela-20078567?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce se intampla cu nuntile dupa data de 15 mai: anuntul facut de Marcel Vela">Ce se intampla cu nuntile dupa data de 15 mai: anuntul facut de Marcel Vela</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Felicitari! Andra Volos este insarcinata? Primele imagini cu burtica')" target="_blank" href="https://www.kanald.ro/felicitari-andra-volos-este-insarcinata-20078573?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Felicitari! Andra Volos este insarcinata? Primele imagini cu burtica de gravida!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/0aa01123bc71056d2cdcefd36c6e09e5.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/0aa01123bc71056d2cdcefd36c6e09e5.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/0aa01123bc71056d2cdcefd36c6e09e5.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/0aa01123bc71056d2cdcefd36c6e09e5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/0aa01123bc71056d2cdcefd36c6e09e5.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/0aa01123bc71056d2cdcefd36c6e09e5.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Felicitari! Andra Volos este insarcinata? Primele imagini cu burtica de gravida!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Felicitari! Andra Volos este insarcinata? Primele imagini cu burtica')" target="_blank" href="https://www.kanald.ro/felicitari-andra-volos-este-insarcinata-20078573?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Felicitari! Andra Volos este insarcinata? Primele imagini cu burtica de gravida!">Felicitari! Andra Volos este insarcinata? Primele imagini cu burtica de gravida!</a>
</span>
</div>
</article> </div>
</div>
</section>

<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>

<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Muncitorii români din Marea Britanie, atacaţi virulent de Nigel')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/ultranationalistul-nigel-farage-revoltat-la-adresa-muncitorilor-sezonieri-romani-2969393" title="Muncitorii români din Marea Britanie, atacaţi virulent de Nigel Farage. Mesajul politicianului">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/543349ed60c63ba456fd1cf36c77f146.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/543349ed60c63ba456fd1cf36c77f146.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/543349ed60c63ba456fd1cf36c77f146.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/543349ed60c63ba456fd1cf36c77f146.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/543349ed60c63ba456fd1cf36c77f146.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/543349ed60c63ba456fd1cf36c77f146.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Muncitorii români din Marea Britanie, atacaţi virulent de Nigel Farage. Mesajul politicianului">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Muncitorii români din Marea Britanie, atacaţi virulent de Nigel')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/ultranationalistul-nigel-farage-revoltat-la-adresa-muncitorilor-sezonieri-romani-2969393" title="Muncitorii români din Marea Britanie, atacaţi virulent de Nigel Farage. Mesajul politicianului">Muncitorii români din Marea Britanie, atacaţi virulent de Nigel Farage. Mesajul politicianului</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Raport oficial: Cum își explică gestul șeful Poliției din Bolintin,')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/raport-oficial-cum-se-apara-seful-politiei-din-bolintin-care-a-batut-un-rom-culcat-la-pamant-2969029" title="Raport oficial: Cum își explică gestul șeful Poliției din Bolintin, care a bătut un rom culcat la pământ">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/80a354345002c265a549732848f002d9.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/80a354345002c265a549732848f002d9.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/80a354345002c265a549732848f002d9.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/80a354345002c265a549732848f002d9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/80a354345002c265a549732848f002d9.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/80a354345002c265a549732848f002d9.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Raport oficial: Cum își explică gestul șeful Poliției din Bolintin, care a bătut un rom culcat la pământ">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Raport oficial: Cum își explică gestul șeful Poliției din Bolintin,')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/raport-oficial-cum-se-apara-seful-politiei-din-bolintin-care-a-batut-un-rom-culcat-la-pamant-2969029" title="Raport oficial: Cum își explică gestul șeful Poliției din Bolintin, care a bătut un rom culcat la pământ">Raport oficial: Cum își explică gestul șeful Poliției din Bolintin, care a bătut un rom culcat la pământ</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Care este legatura dintre Simona Halep si Stefan Mandachi! Gestul')" target="_blank" rel="nofollow" href="https://www.cancan.ro/simona-halep-a-facut-donatia-o-noua-mega-surpriza-pentru-suceava-video-20187948?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Care este legatura dintre Simona Halep si Stefan Mandachi! Gestul incredibil facut de sportiva">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/379778dbfe8fba6cba5e9e2c5f310bb7.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/379778dbfe8fba6cba5e9e2c5f310bb7.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/379778dbfe8fba6cba5e9e2c5f310bb7.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/379778dbfe8fba6cba5e9e2c5f310bb7.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/379778dbfe8fba6cba5e9e2c5f310bb7.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/379778dbfe8fba6cba5e9e2c5f310bb7.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Care este legatura dintre Simona Halep si Stefan Mandachi! Gestul incredibil facut de sportiva">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Care este legatura dintre Simona Halep si Stefan Mandachi! Gestul')" target="_blank" rel="nofollow" href="https://www.cancan.ro/simona-halep-a-facut-donatia-o-noua-mega-surpriza-pentru-suceava-video-20187948?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Care este legatura dintre Simona Halep si Stefan Mandachi! Gestul incredibil facut de sportiva">Care este legatura dintre Simona Halep si Stefan Mandachi! Gestul incredibil facut de sportiva</a>
</span>
</div>
</article> </div>

<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-20-26-aprilie-se-anunta-o-perioada-dificila-pentru-mai-multe-zodii-tu-esti-vizata-20077519?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-20-26-aprilie-se-anunta-o-perioada-dificila-pentru-mai-multe-zodii-tu-esti-vizata-20077519?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!">Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!</a>
</span>
</div>
</article> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>

<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dramă cumplită. A asistat la înmormântarea mamei pe WhatsApp. „Mușcam')" href="https://www.wowbiz.ro/drama-cumplita-a-asistat-la-inmormantarea-mamei-pe-whatsapp-muscam-din-perna-am-plans-ca-un-caine-20078891" title="Dramă cumplită. A asistat la înmormântarea mamei pe WhatsApp. „Mușcam din pernă, am plâns ca un câine..”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078891/1/lacrimi.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078891/1/lacrimi.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078891/1/lacrimi.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078891/1/lacrimi.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078891/1/lacrimi.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078891/1/lacrimi.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Dramă cumplită. A asistat la înmormântarea mamei pe WhatsApp. „Mușcam din pernă, am plâns ca un câine..”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dramă cumplită. A asistat la înmormântarea mamei pe WhatsApp. „Mușcam')" href="https://www.wowbiz.ro/drama-cumplita-a-asistat-la-inmormantarea-mamei-pe-whatsapp-muscam-din-perna-am-plans-ca-un-caine-20078891" title="Dramă cumplită. A asistat la înmormântarea mamei pe WhatsApp. „Mușcam din pernă, am plâns ca un câine..”">Dramă cumplită. A asistat la înmormântarea mamei pe WhatsApp. „Mușcam din pernă, am plâns ca un câine..”</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ministrul Economiei, anunț despre producția măștilor medicinale în')" href="https://www.wowbiz.ro/ministrul-economiei-anunt-despre-productia-mastilor-medicinale-in-romania-suntem-pregatiti-pentru-relaxarea-restrictiilor-20078890" title="Ministrul Economiei, anunț despre producția măștilor medicinale în România. Suntem pregătiți pentru relaxarea restricțiilor?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ministrul Economiei, anunț despre producția măștilor medicinale în România. Suntem pregătiți pentru relaxarea restricțiilor?">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ministrul Economiei, anunț despre producția măștilor medicinale în')" href="https://www.wowbiz.ro/ministrul-economiei-anunt-despre-productia-mastilor-medicinale-in-romania-suntem-pregatiti-pentru-relaxarea-restrictiilor-20078890" title="Ministrul Economiei, anunț despre producția măștilor medicinale în România. Suntem pregătiți pentru relaxarea restricțiilor?">Ministrul Economiei, anunț despre producția măștilor medicinale în România. Suntem pregătiți pentru...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Motivul pentru care a venit poliția acasă la familia lui Sergio de la')" href="https://www.wowbiz.ro/motivul-pentru-care-a-venit-politia-acasa-la-familia-lui-sergio-de-la-puterea-dragostei-are-legatura-cu-inregistrarile-20078878" title="Motivul pentru care a venit poliția acasă la familia lui Sergio de la Puterea dragostei: Are legătură cu înregistrările">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078878/1/sergio-de-la-puterea-dragostei-5.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078878/1/sergio-de-la-puterea-dragostei-5.jpg?width=195&height=147&q=80">
 <source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078878/1/sergio-de-la-puterea-dragostei-5.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078878/1/sergio-de-la-puterea-dragostei-5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078878/1/sergio-de-la-puterea-dragostei-5.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078878/1/sergio-de-la-puterea-dragostei-5.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Motivul pentru care a venit poliția acasă la familia lui Sergio de la Puterea dragostei: Are legătură cu înregistrările">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Motivul pentru care a venit poliția acasă la familia lui Sergio de la')" href="https://www.wowbiz.ro/motivul-pentru-care-a-venit-politia-acasa-la-familia-lui-sergio-de-la-puterea-dragostei-are-legatura-cu-inregistrarile-20078878" title="Motivul pentru care a venit poliția acasă la familia lui Sergio de la Puterea dragostei: Are legătură cu înregistrările">Motivul pentru care a venit poliția acasă la familia lui Sergio de la Puterea dragostei: Are legătură cu...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Continuă scandalul! Andreea Bălan îl face praf pe George Burcea. E')" target="_blank" rel="nofollow" href="https://www.cancan.ro/andreea-balan-atac-fara-precedent-la-adresa-lui-george-burcea-a-spus-adevarul-totul-a-pornit-de-la-20187700?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Continuă scandalul! Andreea Bălan îl face praf pe George Burcea. E prima dată când zice asta">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/599b965faa1e66d794c112e8dadd2426.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/599b965faa1e66d794c112e8dadd2426.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/599b965faa1e66d794c112e8dadd2426.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/599b965faa1e66d794c112e8dadd2426.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/599b965faa1e66d794c112e8dadd2426.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/599b965faa1e66d794c112e8dadd2426.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Continuă scandalul! Andreea Bălan îl face praf pe George Burcea. E prima dată când zice asta">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Continuă scandalul! Andreea Bălan îl face praf pe George Burcea. E')" target="_blank" rel="nofollow" href="https://www.cancan.ro/andreea-balan-atac-fara-precedent-la-adresa-lui-george-burcea-a-spus-adevarul-totul-a-pornit-de-la-20187700?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Continuă scandalul! Andreea Bălan îl face praf pe George Burcea. E prima dată când zice asta">Continuă scandalul! Andreea Bălan îl face praf pe George Burcea. E prima dată când zice asta</a>
</span>
</div>
</article> </div>
</div>
</section>
<div data-widget="plista_widget_belowArticle"></div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Mirela Vaida l-a desființat pe Viorel! Ce a putut să facă soțul')" target="_blank" href="https://huff.ro/monden/viorel-a-fost-enervat-la-acces-direct-si-a-parasit-emisiunea-208647" title="Mirela Vaida l-a desființat pe Viorel! Ce a putut să facă soțul Vulpiței este halucinant">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3c6235abad3bdd93ba2f831b7ad7ca76.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3c6235abad3bdd93ba2f831b7ad7ca76.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3c6235abad3bdd93ba2f831b7ad7ca76.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3c6235abad3bdd93ba2f831b7ad7ca76.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3c6235abad3bdd93ba2f831b7ad7ca76.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3c6235abad3bdd93ba2f831b7ad7ca76.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Mirela Vaida l-a desființat pe Viorel! Ce a putut să facă soțul Vulpiței este halucinant">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Mirela Vaida l-a desființat pe Viorel! Ce a putut să facă soțul')" target="_blank" href="https://huff.ro/monden/viorel-a-fost-enervat-la-acces-direct-si-a-parasit-emisiunea-208647" title="Mirela Vaida l-a desființat pe Viorel! Ce a putut să facă soțul Vulpiței este halucinant">Mirela Vaida l-a desființat pe Viorel! Ce a putut să facă soțul Vulpiței este halucinant</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'S-AU SCHIMBAT REGULILE! Cum obții concediu de acum înainte')" target="_blank" href="https://huff.ro/economie/anunt-oficial-de-la-ministerul-muncii-cum-poti-sa-beneficiezi-de-concediu-medical-in-perioada-de-urgenta-208636" title="S-AU SCHIMBAT REGULILE! Cum obții concediu de acum înainte">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/26d1a896092f5798c0a87a324c203f98.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/26d1a896092f5798c0a87a324c203f98.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/26d1a896092f5798c0a87a324c203f98.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/26d1a896092f5798c0a87a324c203f98.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/26d1a896092f5798c0a87a324c203f98.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/26d1a896092f5798c0a87a324c203f98.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="S-AU SCHIMBAT REGULILE! Cum obții concediu de acum înainte">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'S-AU SCHIMBAT REGULILE! Cum obții concediu de acum înainte')" target="_blank" href="https://huff.ro/economie/anunt-oficial-de-la-ministerul-muncii-cum-poti-sa-beneficiezi-de-concediu-medical-in-perioada-de-urgenta-208636" title="S-AU SCHIMBAT REGULILE! Cum obții concediu de acum înainte">S-AU SCHIMBAT REGULILE! Cum obții concediu de acum înainte</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!')" target="_blank" href="https://www.kfetele.ro/andra-este-insarcinata-imaginea-care-i-a-pus-pe-jar-pe-fanii-ei-20076957?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!')" target="_blank" href="https://www.kfetele.ro/andra-este-insarcinata-imaginea-care-i-a-pus-pe-jar-pe-fanii-ei-20076957?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!">Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum')" target="_blank" href="https://www.kfetele.ro/daiana-de-la-puterea-dragostei-imagini-uluitoare-din-adolescenta-cum-arata-in-urma-cu-cativa-ani-cu-zeci-de-kilograme-in-minus-20076856?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci de kilograme în minus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci de kilograme în minus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum')" target="_blank" href="https://www.kfetele.ro/daiana-de-la-puterea-dragostei-imagini-uluitoare-din-adolescenta-cum-arata-in-urma-cu-cativa-ani-cu-zeci-de-kilograme-in-minus-20076856?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci de kilograme în minus">Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci...</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce a ajuns să facă Paula Seling după ce a ieșit din viața publică')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-a-ajuns-sa-faca-paula-seling-dupa-ce-a-iesit-din-viata-publica-112624?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Ce a ajuns să facă Paula Seling după ce a ieșit din viața publică">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/81abeb9f436ac0c277b19c8675390b66.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/81abeb9f436ac0c277b19c8675390b66.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/81abeb9f436ac0c277b19c8675390b66.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/81abeb9f436ac0c277b19c8675390b66.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/81abeb9f436ac0c277b19c8675390b66.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/81abeb9f436ac0c277b19c8675390b66.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce a ajuns să facă Paula Seling după ce a ieșit din viața publică">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce a ajuns să facă Paula Seling după ce a ieșit din viața publică')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-a-ajuns-sa-faca-paula-seling-dupa-ce-a-iesit-din-viata-publica-112624?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Ce a ajuns să facă Paula Seling după ce a ieșit din viața publică">Ce a ajuns să facă Paula Seling după ce a ieșit din viața publică</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Doliu în lumea muzicii populare. Primul artist român ucis de Covid-19')" target="_blank" href="https://www.bzi.ro/doliu-in-lumea-muzicii-populare-primul-artist-roman-ucis-de-covid-19-3931593?utm_source=wowbiz&utm_medium=referral" title="Doliu în lumea muzicii populare. Primul artist român ucis de Covid-19">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/55df6373ed78060689c6eb2239d543ca.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/55df6373ed78060689c6eb2239d543ca.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/55df6373ed78060689c6eb2239d543ca.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/55df6373ed78060689c6eb2239d543ca.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/55df6373ed78060689c6eb2239d543ca.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/55df6373ed78060689c6eb2239d543ca.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Doliu în lumea muzicii populare. Primul artist român ucis de Covid-19">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Doliu în lumea muzicii populare. Primul artist român ucis de Covid-19')" target="_blank" href="https://www.bzi.ro/doliu-in-lumea-muzicii-populare-primul-artist-roman-ucis-de-covid-19-3931593?utm_source=wowbiz&utm_medium=referral" title="Doliu în lumea muzicii populare. Primul artist român ucis de Covid-19">Doliu în lumea muzicii populare. Primul artist român ucis de Covid-19</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Crima chiar de Paşte! O mamă şi-a omorât cu sânge rece copilul în')" target="_blank" href="https://www.bzi.ro/crima-chiar-de-paste-o-mama-si-a-omorat-cu-sange-rece-copilul-in-varsta-de-10-ani-i-a-taiat-gatul-3931421?utm_source=wowbiz&utm_medium=referral" title="Crima chiar de Paşte! O mamă şi-a omorât cu sânge rece copilul în vârstă de 10 ani! I-a tăiat gâtul">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/27d8683a7f6a2009bd1a38de7c8b0c22.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/27d8683a7f6a2009bd1a38de7c8b0c22.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/27d8683a7f6a2009bd1a38de7c8b0c22.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/27d8683a7f6a2009bd1a38de7c8b0c22.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/27d8683a7f6a2009bd1a38de7c8b0c22.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/27d8683a7f6a2009bd1a38de7c8b0c22.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Crima chiar de Paşte! O mamă şi-a omorât cu sânge rece copilul în vârstă de 10 ani! I-a tăiat gâtul">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Crima chiar de Paşte! O mamă şi-a omorât cu sânge rece copilul în')" target="_blank" href="https://www.bzi.ro/crima-chiar-de-paste-o-mama-si-a-omorat-cu-sange-rece-copilul-in-varsta-de-10-ani-i-a-taiat-gatul-3931421?utm_source=wowbiz&utm_medium=referral" title="Crima chiar de Paşte! O mamă şi-a omorât cu sânge rece copilul în vârstă de 10 ani! I-a tăiat gâtul">Crima chiar de Paşte! O mamă şi-a omorât cu sânge rece copilul în vârstă de 10 ani! I-a tăiat gâtul</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Doliu în muzica românească. Cântăreţ îndrăgit, găsit mort în casă la')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/doliu-in-muzica-romaneasca-cantaret-indragit-gasit-mort-in-casa-la-doua-saptamani-de-la-deces_518771.html" title="Doliu în muzica românească. Cântăreţ îndrăgit, găsit mort în casă la două săptămâni de la deces">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/15f8e0caa4ccd7582dbc41a9d0270377.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/15f8e0caa4ccd7582dbc41a9d0270377.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/15f8e0caa4ccd7582dbc41a9d0270377.jpg?width=315&height=237&q=80">
 <source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/15f8e0caa4ccd7582dbc41a9d0270377.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/15f8e0caa4ccd7582dbc41a9d0270377.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/15f8e0caa4ccd7582dbc41a9d0270377.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Doliu în muzica românească. Cântăreţ îndrăgit, găsit mort în casă la două săptămâni de la deces">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Doliu în muzica românească. Cântăreţ îndrăgit, găsit mort în casă la')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/doliu-in-muzica-romaneasca-cantaret-indragit-gasit-mort-in-casa-la-doua-saptamani-de-la-deces_518771.html" title="Doliu în muzica românească. Cântăreţ îndrăgit, găsit mort în casă la două săptămâni de la deces">Doliu în muzica românească. Cântăreţ îndrăgit, găsit mort în casă la două săptămâni de la deces</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Vela anunţă o nouă ORDONANŢĂ MILITARĂ. Se schimbă intervalul de ieşit')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/live/stare-de-urgenta-marcel-vela-schimbarea-restrictiilor-pentru-persoanele-de-peste-65-de-ani_518598.html" title="Vela anunţă o nouă ORDONANŢĂ MILITARĂ. Se schimbă intervalul de ieşit din case">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/90c3997d79d8ce27e92555818b41a219.jpeg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/90c3997d79d8ce27e92555818b41a219.jpeg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/90c3997d79d8ce27e92555818b41a219.jpeg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/90c3997d79d8ce27e92555818b41a219.jpeg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/90c3997d79d8ce27e92555818b41a219.jpeg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/90c3997d79d8ce27e92555818b41a219.jpeg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Vela anunţă o nouă ORDONANŢĂ MILITARĂ. Se schimbă intervalul de ieşit din case">
</picture>

</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Vela anunţă o nouă ORDONANŢĂ MILITARĂ. Se schimbă intervalul de ieşit')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/live/stare-de-urgenta-marcel-vela-schimbarea-restrictiilor-pentru-persoanele-de-peste-65-de-ani_518598.html" title="Vela anunţă o nouă ORDONANŢĂ MILITARĂ. Se schimbă intervalul de ieşit din case">Vela anunţă o nouă ORDONANŢĂ MILITARĂ. Se schimbă intervalul de ieşit din case</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca de la Puterea Dragostei, în depresie din cauza lui Livian! &quot;O')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-in-depresie-din-cauza-lui-livian-o-sa-sterg-pozele-20076865?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca de la Puterea Dragostei, în depresie din cauza lui Livian! &quot;O să şterg pozele....&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3869e90db8c92d2c4a4e919eb612641d.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3869e90db8c92d2c4a4e919eb612641d.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3869e90db8c92d2c4a4e919eb612641d.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3869e90db8c92d2c4a4e919eb612641d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3869e90db8c92d2c4a4e919eb612641d.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3869e90db8c92d2c4a4e919eb612641d.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Bianca de la Puterea Dragostei, în depresie din cauza lui Livian! &quot;O să şterg pozele....&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bianca de la Puterea Dragostei, în depresie din cauza lui Livian! &quot;O')" target="_blank" href="https://www.kfetele.ro/bianca-de-la-puterea-dragostei-in-depresie-din-cauza-lui-livian-o-sa-sterg-pozele-20076865?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bianca de la Puterea Dragostei, în depresie din cauza lui Livian! &quot;O să şterg pozele....&quot;">Bianca de la Puterea Dragostei, în depresie din cauza lui Livian! &quot;O să şterg pozele....&quot;</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Speak a cerut-o pe Ștefania de soție! Când s-a întâmplat marele')" target="_blank" href="https://www.kfetele.ro/speak-a-cerut-o-pe-stefania-de-sotie-cand-s-a-intamplat-marele-eveniment-au-tinut-totul-secret-20076997?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Speak a cerut-o pe Ștefania de soție! Când s-a întâmplat marele eveniment, au ținut totul secret">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/dbc3ccb41e50c14ed7d63354dbbb1f49.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/dbc3ccb41e50c14ed7d63354dbbb1f49.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/dbc3ccb41e50c14ed7d63354dbbb1f49.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/dbc3ccb41e50c14ed7d63354dbbb1f49.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/dbc3ccb41e50c14ed7d63354dbbb1f49.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/dbc3ccb41e50c14ed7d63354dbbb1f49.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Speak a cerut-o pe Ștefania de soție! Când s-a întâmplat marele eveniment, au ținut totul secret">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Speak a cerut-o pe Ștefania de soție! Când s-a întâmplat marele')" target="_blank" href="https://www.kfetele.ro/speak-a-cerut-o-pe-stefania-de-sotie-cand-s-a-intamplat-marele-eveniment-au-tinut-totul-secret-20076997?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Speak a cerut-o pe Ștefania de soție! Când s-a întâmplat marele eveniment, au ținut totul secret">Speak a cerut-o pe Ștefania de soție! Când s-a întâmplat marele eveniment, au ținut totul secret</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Veste neașteptată la Puterea dragostei! Doi concurenți s-au împăcat:')" target="_blank" href="https://www.kfetele.ro/veste-neasteptata-la-puterea-dragostei-doi-concurenti-s-au-impacat-il-vreau-20076662?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste neașteptată la Puterea dragostei! Doi concurenți s-au împăcat: „Îl vreau”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b6b1a1fe5ee46d74f4546c49a745200b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b6b1a1fe5ee46d74f4546c49a745200b.jpg?width=195&height=147&q=80">
 <source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b6b1a1fe5ee46d74f4546c49a745200b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b6b1a1fe5ee46d74f4546c49a745200b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b6b1a1fe5ee46d74f4546c49a745200b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b6b1a1fe5ee46d74f4546c49a745200b.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Veste neașteptată la Puterea dragostei! Doi concurenți s-au împăcat: „Îl vreau”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Veste neașteptată la Puterea dragostei! Doi concurenți s-au împăcat:')" target="_blank" href="https://www.kfetele.ro/veste-neasteptata-la-puterea-dragostei-doi-concurenti-s-au-impacat-il-vreau-20076662?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste neașteptată la Puterea dragostei! Doi concurenți s-au împăcat: „Îl vreau”">Veste neașteptată la Puterea dragostei! Doi concurenți s-au împăcat: „Îl vreau”</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Povestea româncei fotomodel din Italia care stă izolată din februarie.')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/craiova/povestea-romancei-fotomodel-italia-sta-izolata-februarie-mi-spune-studiu-caz-testul-iesit-pozitiv-ziua-56-1_5ea265b55163ec4271131e46/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/craiova/povestea-romancei-fotomodel-italia-sta-izolata-februarie-mi-spune-studiu-caz-testul-iesit-pozitiv-ziua-56-1_5ea265b55163ec4271131e46/index.html&amp;utm_campaign=CrossPromo" title="Povestea româncei fotomodel din Italia care stă izolată din februarie. „Mi se spune că sunt studiu de caz. Testul a ieşit pozitiv şi în ziua 56“">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Povestea româncei fotomodel din Italia care stă izolată din februarie. „Mi se spune că sunt studiu de caz. Testul a ieşit pozitiv şi în ziua 56“">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Povestea româncei fotomodel din Italia care stă izolată din februarie.')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/craiova/povestea-romancei-fotomodel-italia-sta-izolata-februarie-mi-spune-studiu-caz-testul-iesit-pozitiv-ziua-56-1_5ea265b55163ec4271131e46/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/craiova/povestea-romancei-fotomodel-italia-sta-izolata-februarie-mi-spune-studiu-caz-testul-iesit-pozitiv-ziua-56-1_5ea265b55163ec4271131e46/index.html&amp;utm_campaign=CrossPromo" title="Povestea româncei fotomodel din Italia care stă izolată din februarie. „Mi se spune că sunt studiu de caz. Testul a ieşit pozitiv şi în ziua 56“">Povestea româncei fotomodel din Italia care stă izolată din februarie. „Mi se spune că sunt studiu de caz....</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/giurgiu/video-imagini-revoltatoare-Seful-politiei-bolintin-vale-batut-crunt-barbat-aflat-pamant-politia-s-a-transformat-militie-1_5ea267eb5163ec42711328e0/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/giurgiu/video-imagini-revoltatoare-Seful-politiei-bolintin-vale-batut-crunt-barbat-aflat-pamant-politia-s-a-transformat-militie-1_5ea267eb5163ec42711328e0/index.html&amp;utm_campaign=CrossPromo" title="VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt un bărbat aflat la pământ: „Poliţia s-a transformat în Miliţie“">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt un bărbat aflat la pământ: „Poliţia s-a transformat în Miliţie“">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/giurgiu/video-imagini-revoltatoare-Seful-politiei-bolintin-vale-batut-crunt-barbat-aflat-pamant-politia-s-a-transformat-militie-1_5ea267eb5163ec42711328e0/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/giurgiu/video-imagini-revoltatoare-Seful-politiei-bolintin-vale-batut-crunt-barbat-aflat-pamant-politia-s-a-transformat-militie-1_5ea267eb5163ec42711328e0/index.html&amp;utm_campaign=CrossPromo" title="VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt un bărbat aflat la pământ: „Poliţia s-a transformat în Miliţie“">VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt un bărbat aflat la pământ: „Poliţia...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după')" target="_blank" rel="nofollow" href="https://evz.ro/pandemia-putea-fi-oprita-si-inca-se-poate-sa-nu-mai-stam-dupa-guverne-si-politicieni.html" title="Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după guverne și politicieni!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după guverne și politicieni!">
</picture>

</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după')" target="_blank" rel="nofollow" href="https://evz.ro/pandemia-putea-fi-oprita-si-inca-se-poate-sa-nu-mai-stam-dupa-guverne-si-politicieni.html" title="Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după guverne și politicieni!">Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după guverne și politicieni!</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea:')" href="https://www.wowbiz.ro/video-scandal-bolintin-vale-s-a-ajuns-la-amenintari-cu-moartea-torturez-orice-roman-20078917" title="VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea: „Torturez orice român..”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea: „Torturez orice român..”">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-04-24 19:43:38">apr 24, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea:')" href="https://www.wowbiz.ro/video-scandal-bolintin-vale-s-a-ajuns-la-amenintari-cu-moartea-torturez-orice-roman-20078917" title="VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea: „Torturez orice român..”">VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea: „Torturez orice român..”</a>
</span>
</div>
</article>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Când nu vom fi obligați să purtăm măști. Anunțul lui Alexandru Rafila')" target="_blank" href="https://www.stirilekanald.ro/cand-nu-vom-fi-obligati-sa-purtam-masti-anuntul-lui-alexandru-rafila-20078568?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Când nu vom fi obligați să purtăm măști. Anunțul lui Alexandru Rafila">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c9a10ee3080b9f9d73d41dc0812f4d2c.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c9a10ee3080b9f9d73d41dc0812f4d2c.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c9a10ee3080b9f9d73d41dc0812f4d2c.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c9a10ee3080b9f9d73d41dc0812f4d2c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c9a10ee3080b9f9d73d41dc0812f4d2c.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c9a10ee3080b9f9d73d41dc0812f4d2c.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Când nu vom fi obligați să purtăm măști. Anunțul lui Alexandru Rafila">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Când nu vom fi obligați să purtăm măști. Anunțul lui Alexandru Rafila')" target="_blank" href="https://www.stirilekanald.ro/cand-nu-vom-fi-obligati-sa-purtam-masti-anuntul-lui-alexandru-rafila-20078568?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Când nu vom fi obligați să purtăm măști. Anunțul lui Alexandru Rafila">Când nu vom fi obligați să purtăm măști. Anunțul lui Alexandru Rafila</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ce se va întâmpla cu nunțile programate anul acesta? Anunțul oficial')" target="_blank" href="https://www.stirilekanald.ro/ce-se-va-intampla-cu-nuntile-programate-anul-acesta-20078584?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ce se va întâmpla cu nunțile programate anul acesta? Anunțul oficial">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5d7ed28f045aa56ddcd8c38e737cd0cd.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5d7ed28f045aa56ddcd8c38e737cd0cd.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5d7ed28f045aa56ddcd8c38e737cd0cd.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5d7ed28f045aa56ddcd8c38e737cd0cd.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5d7ed28f045aa56ddcd8c38e737cd0cd.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5d7ed28f045aa56ddcd8c38e737cd0cd.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce se va întâmpla cu nunțile programate anul acesta? Anunțul oficial">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ce se va întâmpla cu nunțile programate anul acesta? Anunțul oficial')" target="_blank" href="https://www.stirilekanald.ro/ce-se-va-intampla-cu-nuntile-programate-anul-acesta-20078584?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ce se va întâmpla cu nunțile programate anul acesta? Anunțul oficial">Ce se va întâmpla cu nunțile programate anul acesta? Anunțul oficial</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Veste bună pentru părinți. Vor avea zile libere pentru a sta cu copiii')" target="_blank" href="https://www.stirilekanald.ro/veste-buna-pentru-parinti-vor-avea-zile-libere-pentru-a-sta-cu-copiii-20078618?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Veste bună pentru părinți. Vor avea zile libere pentru a sta cu copiii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6462ff4e02768c36bdd67dd5c35fe754.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6462ff4e02768c36bdd67dd5c35fe754.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6462ff4e02768c36bdd67dd5c35fe754.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6462ff4e02768c36bdd67dd5c35fe754.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6462ff4e02768c36bdd67dd5c35fe754.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6462ff4e02768c36bdd67dd5c35fe754.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Veste bună pentru părinți. Vor avea zile libere pentru a sta cu copiii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Veste bună pentru părinți. Vor avea zile libere pentru a sta cu copiii')" target="_blank" href="https://www.stirilekanald.ro/veste-buna-pentru-parinti-vor-avea-zile-libere-pentru-a-sta-cu-copiii-20078618?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Veste bună pentru părinți. Vor avea zile libere pentru a sta cu copiii">Veste bună pentru părinți. Vor avea zile libere pentru a sta cu copiii</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații')" target="_blank" href="https://www.stirilekanald.ro/ma-numesc-zuleyha-actrita-20078620?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații despre cum se se simte în izolare">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații despre cum se se simte în izolare">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații')" target="_blank" href="https://www.stirilekanald.ro/ma-numesc-zuleyha-actrita-20078620?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații despre cum se se simte în izolare">Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații despre cum se se simte în izolare</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Și-a aplicat vopsea pe păr acasă și era să moară. Greșeala pe care')" target="_blank" href="https://redactia.ro/si-a-aplicat-vopsea-pe-par-acasa-si-era-sa-moara-greseala-pe-care-multe-femei-o-fac-in-timpul-pandemiei-40251?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Și-a aplicat vopsea pe păr acasă și era să moară. Greșeala pe care multe femei o fac în timpul pandemiei">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/bb0726d7a230d3f70e0dcc88aaf081ff.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/bb0726d7a230d3f70e0dcc88aaf081ff.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/bb0726d7a230d3f70e0dcc88aaf081ff.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/bb0726d7a230d3f70e0dcc88aaf081ff.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/bb0726d7a230d3f70e0dcc88aaf081ff.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/bb0726d7a230d3f70e0dcc88aaf081ff.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Și-a aplicat vopsea pe păr acasă și era să moară. Greșeala pe care multe femei o fac în timpul pandemiei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Și-a aplicat vopsea pe păr acasă și era să moară. Greșeala pe care')" target="_blank" href="https://redactia.ro/si-a-aplicat-vopsea-pe-par-acasa-si-era-sa-moara-greseala-pe-care-multe-femei-o-fac-in-timpul-pandemiei-40251?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Și-a aplicat vopsea pe păr acasă și era să moară. Greșeala pe care multe femei o fac în timpul pandemiei">Și-a aplicat vopsea pe păr acasă și era să moară. Greșeala pe care multe femei o fac în timpul pandemiei</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Fetița care a uimit toți profesorii cu răspunsul ei. Cât fac 9 x 9?')" target="_blank" href="https://redactia.ro/raspunsul-inedit-al-unei-fetite-la-intrebarea-cat-fac-9-x-9-invatatoarea-i-a-chemat-de-urgenta-parintii-la-scoala-39977?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Fetița care a uimit toți profesorii cu răspunsul ei. Cât fac 9 x 9? Vezi ce a scris în lucrarea de control">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/22ee24a9d032e9c986d3f6b6107c1a70.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/22ee24a9d032e9c986d3f6b6107c1a70.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/22ee24a9d032e9c986d3f6b6107c1a70.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/22ee24a9d032e9c986d3f6b6107c1a70.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/22ee24a9d032e9c986d3f6b6107c1a70.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/22ee24a9d032e9c986d3f6b6107c1a70.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Fetița care a uimit toți profesorii cu răspunsul ei. Cât fac 9 x 9? Vezi ce a scris în lucrarea de control">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Fetița care a uimit toți profesorii cu răspunsul ei. Cât fac 9 x 9?')" target="_blank" href="https://redactia.ro/raspunsul-inedit-al-unei-fetite-la-intrebarea-cat-fac-9-x-9-invatatoarea-i-a-chemat-de-urgenta-parintii-la-scoala-39977?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Fetița care a uimit toți profesorii cu răspunsul ei. Cât fac 9 x 9? Vezi ce a scris în lucrarea de control">Fetița care a uimit toți profesorii cu răspunsul ei. Cât fac 9 x 9? Vezi ce a scris în lucrarea de control</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Alexandru Rafila: Din toamna vom co-exista cu doua virusuri')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/04/24/alexandru-rafila-din-toamna-vom-co-exista-cu-doua-virusuri/?utm_source=wowbiz&utm_medium=referral" title="Alexandru Rafila: Din toamna vom co-exista cu doua virusuri">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/563a1386079620e19cec8aa2f538428b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/563a1386079620e19cec8aa2f538428b.jpg?width=195&height=147&q=80">
 <source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/563a1386079620e19cec8aa2f538428b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/563a1386079620e19cec8aa2f538428b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/563a1386079620e19cec8aa2f538428b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/563a1386079620e19cec8aa2f538428b.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alexandru Rafila: Din toamna vom co-exista cu doua virusuri">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Alexandru Rafila: Din toamna vom co-exista cu doua virusuri')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/04/24/alexandru-rafila-din-toamna-vom-co-exista-cu-doua-virusuri/?utm_source=wowbiz&utm_medium=referral" title="Alexandru Rafila: Din toamna vom co-exista cu doua virusuri">Alexandru Rafila: Din toamna vom co-exista cu doua virusuri</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea:')" href="https://www.wowbiz.ro/video-scandal-bolintin-vale-s-a-ajuns-la-amenintari-cu-moartea-torturez-orice-roman-20078917" title="VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea: „Torturez orice român..”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078917/1/amenintari-moartea-scandal-bolintin-torturez-orice-roman-658358.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea: „Torturez orice român..”">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-04-24 19:43:38">apr 24, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea:')" href="https://www.wowbiz.ro/video-scandal-bolintin-vale-s-a-ajuns-la-amenintari-cu-moartea-torturez-orice-roman-20078917" title="VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea: „Torturez orice român..”">VIDEO. Scandal Bolintin Vale. S-a ajuns la amenințări cu moartea: „Torturez orice român..”</a>
</span>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noi decese din cauza coronavirusului în România. Bilanțul crește')" href="https://www.wowbiz.ro/noi-decese-din-cauza-coronavirusului-in-romania-bilantul-creste-ingrijorator-20078908" title="Noi decese din cauza coronavirusului în România. Bilanțul crește îngrijorător">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078908/1/11-medici-sunt-infectati-cu-noul-coronavirus-la-spitalul-judetean-suceava-652001.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078908/1/11-medici-sunt-infectati-cu-noul-coronavirus-la-spitalul-judetean-suceava-652001.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078908/1/11-medici-sunt-infectati-cu-noul-coronavirus-la-spitalul-judetean-suceava-652001.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078908/1/11-medici-sunt-infectati-cu-noul-coronavirus-la-spitalul-judetean-suceava-652001.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078908/1/11-medici-sunt-infectati-cu-noul-coronavirus-la-spitalul-judetean-suceava-652001.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078908/1/11-medici-sunt-infectati-cu-noul-coronavirus-la-spitalul-judetean-suceava-652001.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Noi decese din cauza coronavirusului în România. Bilanțul crește îngrijorător">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-04-24 19:00:23">apr 24, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Noi decese din cauza coronavirusului în România. Bilanțul crește')" href="https://www.wowbiz.ro/noi-decese-din-cauza-coronavirusului-in-romania-bilantul-creste-ingrijorator-20078908" title="Noi decese din cauza coronavirusului în România. Bilanțul crește îngrijorător">Noi decese din cauza coronavirusului în România. Bilanțul crește îngrijorător</a>
</span>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Se anunță bonusuri pentru companii. Iată care sunt condițiile')" href="https://www.wowbiz.ro/se-anunta-bonusuri-pentru-companii-iata-care-sunt-conditiile-20078904" title="Se anunță bonusuri pentru companii. Iată care sunt condițiile">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078904/1/bani.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078904/1/bani.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078904/1/bani.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078904/1/bani.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078904/1/bani.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078904/1/bani.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Se anunță bonusuri pentru companii. Iată care sunt condițiile">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-04-24 18:36:32">apr 24, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Se anunță bonusuri pentru companii. Iată care sunt condițiile')" href="https://www.wowbiz.ro/se-anunta-bonusuri-pentru-companii-iata-care-sunt-conditiile-20078904" title="Se anunță bonusuri pentru companii. Iată care sunt condițiile">Se anunță bonusuri pentru companii. Iată care sunt condițiile</a>
</span>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ministrul Economiei, anunț despre producția măștilor medicinale în')" href="https://www.wowbiz.ro/ministrul-economiei-anunt-despre-productia-mastilor-medicinale-in-romania-suntem-pregatiti-pentru-relaxarea-restrictiilor-20078890" title="Ministrul Economiei, anunț despre producția măștilor medicinale în România. Suntem pregătiți pentru relaxarea restricțiilor?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078890/1/virgil-popescu.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ministrul Economiei, anunț despre producția măștilor medicinale în România. Suntem pregătiți pentru relaxarea restricțiilor?">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-04-24 17:43:39">apr 24, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ministrul Economiei, anunț despre producția măștilor medicinale în')" href="https://www.wowbiz.ro/ministrul-economiei-anunt-despre-productia-mastilor-medicinale-in-romania-suntem-pregatiti-pentru-relaxarea-restrictiilor-20078890" title="Ministrul Economiei, anunț despre producția măștilor medicinale în România. Suntem pregătiți pentru relaxarea restricțiilor?">Ministrul Economiei, anunț despre producția măștilor medicinale în România. Suntem pregătiți pentru...</a>
</span>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un bărbat de 56 de ani din Focșani, reținut după ce s-a filmat în timp')" href="https://www.wowbiz.ro/un-barbat-de-56-de-ani-din-focsani-retinut-dupa-ce-s-a-filmat-in-timp-ce-viola-o-copila-de-zece-ani-20078847" title="Un bărbat de 56 de ani din Focșani, reținut după ce s-a filmat în timp ce viola o copilă de zece ani">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078847/1/barbat-de-56-de-ani-din-focsani-arestat-pentru-viol.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078847/1/barbat-de-56-de-ani-din-focsani-arestat-pentru-viol.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078847/1/barbat-de-56-de-ani-din-focsani-arestat-pentru-viol.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078847/1/barbat-de-56-de-ani-din-focsani-arestat-pentru-viol.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078847/1/barbat-de-56-de-ani-din-focsani-arestat-pentru-viol.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078847/1/barbat-de-56-de-ani-din-focsani-arestat-pentru-viol.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Un bărbat de 56 de ani din Focșani, reținut după ce s-a filmat în timp ce viola o copilă de zece ani">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-04-24 15:32:17">apr 24, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un bărbat de 56 de ani din Focșani, reținut după ce s-a filmat în timp')" href="https://www.wowbiz.ro/un-barbat-de-56-de-ani-din-focsani-retinut-dupa-ce-s-a-filmat-in-timp-ce-viola-o-copila-de-zece-ani-20078847" title="Un bărbat de 56 de ani din Focșani, reținut după ce s-a filmat în timp ce viola o copilă de zece ani">Un bărbat de 56 de ani din Focșani, reținut după ce s-a filmat în timp ce viola o copilă de zece ani</a>
</span>
</div>
</article>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section">
<header><h3>Știrile <span>WOW</span></h3></header>
<div class="card-articles card-articles-row">
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simona Gherghe trece prin chinuri groaznice. E cumplit ce se întâmplă')" href="https://www.wowbiz.ro/simona-gherghe-trece-prin-chinuri-groaznice-e-cumplit-ce-se-intampla-cu-vedeta-in-aceste-momente-imi-vine-sa-ma-20078906" title="Simona Gherghe trece prin chinuri groaznice. E cumplit ce se întâmplă cu vedeta în aceste momente: „Îmi vine să mă...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078906/1/simona-gherghe-depresie-dupa-nasterea-celui-de-al-doilea-copil-354782.jpeg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078906/1/simona-gherghe-depresie-dupa-nasterea-celui-de-al-doilea-copil-354782.jpeg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078906/1/simona-gherghe-depresie-dupa-nasterea-celui-de-al-doilea-copil-354782.jpeg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078906/1/simona-gherghe-depresie-dupa-nasterea-celui-de-al-doilea-copil-354782.jpeg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Simona Gherghe trece prin chinuri groaznice. E cumplit ce se întâmplă cu vedeta în aceste momente: „Îmi vine să mă...”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-04-24 18:59:19">apr 24, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simona Gherghe trece prin chinuri groaznice. E cumplit ce se întâmplă')" href="https://www.wowbiz.ro/simona-gherghe-trece-prin-chinuri-groaznice-e-cumplit-ce-se-intampla-cu-vedeta-in-aceste-momente-imi-vine-sa-ma-20078906" title="Simona Gherghe trece prin chinuri groaznice. E cumplit ce se întâmplă cu vedeta în aceste momente: „Îmi vine să mă...”">Simona Gherghe trece prin chinuri groaznice. E cumplit ce se întâmplă cu vedeta în aceste momente: „Îmi...</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adela Popescu și Radu Vâlcan, amănunte picante din dormitor: „Când cei')" href="https://www.wowbiz.ro/adela-popescu-si-radu-valcan-amanunte-picante-din-dormitor-cand-cei-mici-merg-la-somn-noi-20078898" title="Adela Popescu și Radu Vâlcan, amănunte picante din dormitor: „Când cei mici merg la somn, noi...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078898/1/adela-si-radu.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078898/1/adela-si-radu.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078898/1/adela-si-radu.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078898/1/adela-si-radu.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Adela Popescu și Radu Vâlcan, amănunte picante din dormitor: „Când cei mici merg la somn, noi...”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-04-24 18:06:29">apr 24, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Adela Popescu și Radu Vâlcan, amănunte picante din dormitor: „Când cei')" href="https://www.wowbiz.ro/adela-popescu-si-radu-valcan-amanunte-picante-din-dormitor-cand-cei-mici-merg-la-somn-noi-20078898" title="Adela Popescu și Radu Vâlcan, amănunte picante din dormitor: „Când cei mici merg la somn, noi...”">Adela Popescu și Radu Vâlcan, amănunte picante din dormitor: „Când cei mici merg la somn, noi...”</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Motivul pentru care a venit poliția acasă la familia lui Sergio de la')" href="https://www.wowbiz.ro/motivul-pentru-care-a-venit-politia-acasa-la-familia-lui-sergio-de-la-puterea-dragostei-are-legatura-cu-inregistrarile-20078878" title="Motivul pentru care a venit poliția acasă la familia lui Sergio de la Puterea dragostei: Are legătură cu înregistrările">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078878/1/sergio-de-la-puterea-dragostei-5.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078878/1/sergio-de-la-puterea-dragostei-5.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078878/1/sergio-de-la-puterea-dragostei-5.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078878/1/sergio-de-la-puterea-dragostei-5.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Motivul pentru care a venit poliția acasă la familia lui Sergio de la Puterea dragostei: Are legătură cu înregistrările">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-04-24 17:40:45">apr 24, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Motivul pentru care a venit poliția acasă la familia lui Sergio de la')" href="https://www.wowbiz.ro/motivul-pentru-care-a-venit-politia-acasa-la-familia-lui-sergio-de-la-puterea-dragostei-are-legatura-cu-inregistrarile-20078878" title="Motivul pentru care a venit poliția acasă la familia lui Sergio de la Puterea dragostei: Are legătură cu înregistrările">Motivul pentru care a venit poliția acasă la familia lui Sergio de la Puterea dragostei: Are legătură cu...</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simina de la Puterea dragostei, prima plimbare cu Dominic. Cum a fost')" href="https://www.wowbiz.ro/simina-de-la-puterea-dragostei-prima-plimbare-cu-dominic-cum-a-fost-surprinsa-proaspata-mamica-20078885" title="Simina de la Puterea dragostei, prima plimbare cu Dominic. Cum a fost surprinsă proaspăta mămică">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078885/1/simina3.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078885/1/simina3.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078885/1/simina3.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078885/1/simina3.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Simina de la Puterea dragostei, prima plimbare cu Dominic. Cum a fost surprinsă proaspăta mămică">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-04-24 17:26:27">apr 24, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simina de la Puterea dragostei, prima plimbare cu Dominic. Cum a fost')" href="https://www.wowbiz.ro/simina-de-la-puterea-dragostei-prima-plimbare-cu-dominic-cum-a-fost-surprinsa-proaspata-mamica-20078885" title="Simina de la Puterea dragostei, prima plimbare cu Dominic. Cum a fost surprinsă proaspăta mămică">Simina de la Puterea dragostei, prima plimbare cu Dominic. Cum a fost surprinsă proaspăta mămică</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lovitură dură pentru Ella de la Puterea dragostei! Și-a pierdut azi și')" href="https://www.wowbiz.ro/lovitura-dura-pentru-ella-de-la-puterea-dragostei-si-a-pierdut-azi-si-al-doilea-unchi-doua-persoane-dragi-au-murit-intr-o-zi-20078880" title="Lovitură dură pentru Ella de la Puterea dragostei! Și-a pierdut azi și al doilea unchi! Două persoane dragi au murit într-o zi">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078880/1/ella-plange-1.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078880/1/ella-plange-1.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078880/1/ella-plange-1.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/576/20078880/1/ella-plange-1.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Lovitură dură pentru Ella de la Puterea dragostei! Și-a pierdut azi și al doilea unchi! Două persoane dragi au murit într-o zi">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-04-24 17:14:01">apr 24, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lovitură dură pentru Ella de la Puterea dragostei! Și-a pierdut azi și')" href="https://www.wowbiz.ro/lovitura-dura-pentru-ella-de-la-puterea-dragostei-si-a-pierdut-azi-si-al-doilea-unchi-doua-persoane-dragi-au-murit-intr-o-zi-20078880" title="Lovitură dură pentru Ella de la Puterea dragostei! Și-a pierdut azi și al doilea unchi! Două persoane dragi au murit într-o zi">Lovitură dură pentru Ella de la Puterea dragostei! Și-a pierdut azi și al doilea unchi! Două persoane dragi...</a>
</span>
</div>
</article>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Click</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Soţia lui Ilie Năstase este neschimbată de 20 de ani. Cum arăta în')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/sotia-lui-ilie-nastase-este-neschimbata-de-20-de-ani" title="Soţia lui Ilie Năstase este neschimbată de 20 de ani. Cum arăta în tinerețe">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/46b346b9f8aa61cdb8aaa652fcb83eed.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/46b346b9f8aa61cdb8aaa652fcb83eed.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/46b346b9f8aa61cdb8aaa652fcb83eed.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/46b346b9f8aa61cdb8aaa652fcb83eed.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/46b346b9f8aa61cdb8aaa652fcb83eed.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/46b346b9f8aa61cdb8aaa652fcb83eed.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Soţia lui Ilie Năstase este neschimbată de 20 de ani. Cum arăta în tinerețe">
</picture>
</a>
</figure>
<div class="card-block">

<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Soţia lui Ilie Năstase este neschimbată de 20 de ani. Cum arăta în')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/sotia-lui-ilie-nastase-este-neschimbata-de-20-de-ani" title="Soţia lui Ilie Năstase este neschimbată de 20 de ani. Cum arăta în tinerețe">Soţia lui Ilie Năstase este neschimbată de 20 de ani. Cum arăta în tinerețe</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'La mulți ani, Majestate! Regina Angliei împlinește 94 de ani. 20 de')" target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/la-multi-ani-majestate-regina-angliei-implineste-azi-94-de-ani-iata-cateva-lucruri" title="La mulți ani, Majestate! Regina Angliei împlinește 94 de ani. 20 de lucruri mai puțin știute despre ea">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/51496896f4ca383ea4bc6e6cbfcfd014.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/51496896f4ca383ea4bc6e6cbfcfd014.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/51496896f4ca383ea4bc6e6cbfcfd014.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/51496896f4ca383ea4bc6e6cbfcfd014.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/51496896f4ca383ea4bc6e6cbfcfd014.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/51496896f4ca383ea4bc6e6cbfcfd014.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="La mulți ani, Majestate! Regina Angliei împlinește 94 de ani. 20 de lucruri mai puțin știute despre ea">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'La mulți ani, Majestate! Regina Angliei împlinește 94 de ani. 20 de')" target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/la-multi-ani-majestate-regina-angliei-implineste-azi-94-de-ani-iata-cateva-lucruri" title="La mulți ani, Majestate! Regina Angliei împlinește 94 de ani. 20 de lucruri mai puțin știute despre ea">La mulți ani, Majestate! Regina Angliei împlinește 94 de ani. 20 de lucruri mai puțin știute despre ea</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Cancan</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'O nouă interdicție drastică! Din luna mai, viața noastră se va schimba')" target="_blank" rel="nofollow" href="https://www.cancan.ro/o-noua-interdictie-din-luna-mai-viata-noastra-se-va-schimba-radical-niciodata-nu-s-a-intamplat-asta-20187665?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="O nouă interdicție drastică! Din luna mai, viața noastră se va schimba radical. Niciodată nu s-a întâmplat asta">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2ddbb1f573790dc383177411f4135292.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2ddbb1f573790dc383177411f4135292.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2ddbb1f573790dc383177411f4135292.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2ddbb1f573790dc383177411f4135292.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2ddbb1f573790dc383177411f4135292.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2ddbb1f573790dc383177411f4135292.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="O nouă interdicție drastică! Din luna mai, viața noastră se va schimba radical. Niciodată nu s-a întâmplat asta">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'O nouă interdicție drastică! Din luna mai, viața noastră se va schimba')" target="_blank" rel="nofollow" href="https://www.cancan.ro/o-noua-interdictie-din-luna-mai-viata-noastra-se-va-schimba-radical-niciodata-nu-s-a-intamplat-asta-20187665?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="O nouă interdicție drastică! Din luna mai, viața noastră se va schimba radical. Niciodată nu s-a întâmplat asta">O nouă interdicție drastică! Din luna mai, viața noastră se va schimba radical. Niciodată nu s-a întâmplat...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Playtech.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Incredibil! Ce datorii a avut Glovo în precedentul an fiscal în')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/incredibil-ce-datorii-a-avut-glovo-in-precedentul-an-fiscal-in-romania-113486?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Incredibil! Ce datorii a avut Glovo în precedentul an fiscal în România">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/328537f9c28e0495307577288e2a4af0.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/328537f9c28e0495307577288e2a4af0.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/328537f9c28e0495307577288e2a4af0.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/328537f9c28e0495307577288e2a4af0.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/328537f9c28e0495307577288e2a4af0.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/328537f9c28e0495307577288e2a4af0.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Incredibil! Ce datorii a avut Glovo în precedentul an fiscal în România">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Incredibil! Ce datorii a avut Glovo în precedentul an fiscal în')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/incredibil-ce-datorii-a-avut-glovo-in-precedentul-an-fiscal-in-romania-113486?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Incredibil! Ce datorii a avut Glovo în precedentul an fiscal în România">Incredibil! Ce datorii a avut Glovo în precedentul an fiscal în România</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Pericol la granița cu România! Rafila îi avertizează pe români: poate')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/pericol-la-granita-cu-romania-rafila-ii-avertizeaza-pe-romani-poate-produce-ravagii-113943?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Pericol la granița cu România! Rafila îi avertizează pe români: poate produce ravagii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a41af57925c854a780660e6e1e3b28c6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a41af57925c854a780660e6e1e3b28c6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a41af57925c854a780660e6e1e3b28c6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a41af57925c854a780660e6e1e3b28c6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a41af57925c854a780660e6e1e3b28c6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a41af57925c854a780660e6e1e3b28c6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Pericol la granița cu România! Rafila îi avertizează pe români: poate produce ravagii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Pericol la granița cu România! Rafila îi avertizează pe români: poate')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/pericol-la-granita-cu-romania-rafila-ii-avertizeaza-pe-romani-poate-produce-ravagii-113943?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Pericol la granița cu România! Rafila îi avertizează pe români: poate produce ravagii">Pericol la granița cu România! Rafila îi avertizează pe români: poate produce ravagii</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Antena 3</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop complet luna mai 2020: Începe o lună a schimbărilor și a')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-complet-mai-2020-567803.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop complet luna mai 2020: Începe o lună a schimbărilor și a emoțiilor puternice">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1b47c60748013b1850a9f07aff1679f9.jpeg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1b47c60748013b1850a9f07aff1679f9.jpeg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1b47c60748013b1850a9f07aff1679f9.jpeg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1b47c60748013b1850a9f07aff1679f9.jpeg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1b47c60748013b1850a9f07aff1679f9.jpeg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1b47c60748013b1850a9f07aff1679f9.jpeg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop complet luna mai 2020: Începe o lună a schimbărilor și a emoțiilor puternice">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Horoscop complet luna mai 2020: Începe o lună a schimbărilor și a')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-complet-mai-2020-567803.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Horoscop complet luna mai 2020: Începe o lună a schimbărilor și a emoțiilor puternice">Horoscop complet luna mai 2020: Începe o lună a schimbărilor și a emoțiilor puternice</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Tânăr din Brăila, live pe Facebook cu 200 de km/h: &apos;Voi stați închiși')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/locale/tanar-braila-live-facebook-200-kmh-567649.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Tânăr din Brăila, live pe Facebook cu 200 de km/h: &apos;Voi stați închiși în casă, terminaților&apos;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2e2a3abf76139eab564587782f6ac8b8.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2e2a3abf76139eab564587782f6ac8b8.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2e2a3abf76139eab564587782f6ac8b8.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2e2a3abf76139eab564587782f6ac8b8.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2e2a3abf76139eab564587782f6ac8b8.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2e2a3abf76139eab564587782f6ac8b8.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Tânăr din Brăila, live pe Facebook cu 200 de km/h: &apos;Voi stați închiși în casă, terminaților&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Tânăr din Brăila, live pe Facebook cu 200 de km/h: &apos;Voi stați închiși')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/locale/tanar-braila-live-facebook-200-kmh-567649.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Tânăr din Brăila, live pe Facebook cu 200 de km/h: &apos;Voi stați închiși în casă, terminaților&apos;">Tânăr din Brăila, live pe Facebook cu 200 de km/h: &apos;Voi stați închiși în casă, terminaților&apos;</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stirinebune.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'VIDEO Simona Halep donează pentru cumpărarea de echipament medical')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/coronavirus-video-simona-halep-doneaza-pentru-cumpararea-de-echipament-medical-593214.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'VIDEO Simona Halep donează pentru cumpărarea de echipament medical')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/coronavirus-video-simona-halep-doneaza-pentru-cumpararea-de-echipament-medical-593214.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">VIDEO Simona Halep donează pentru cumpărarea de echipament medical</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Sumă uriașă donată de Berlusconi pentru construirea unui spital')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/altele/coronavirus-berlusconi-doneaza-10-milioane-de-euro-pentru-construirea-unui-spital-593186.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Sumă uriașă donată de Berlusconi pentru construirea unui spital">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Sumă uriașă donată de Berlusconi pentru construirea unui spital">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Sumă uriașă donată de Berlusconi pentru construirea unui spital')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/altele/coronavirus-berlusconi-doneaza-10-milioane-de-euro-pentru-construirea-unui-spital-593186.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Sumă uriașă donată de Berlusconi pentru construirea unui spital">Sumă uriașă donată de Berlusconi pentru construirea unui spital</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>bzi.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Raed Arafat a transmis populației cum va decurge minivacanța de 1 mai')" target="_blank" href="https://www.bzi.ro/raed-arafat-a-transmis-populatiei-cum-va-decurge-minivacanta-de-1-mai-3931397" title="Raed Arafat a transmis populației cum va decurge minivacanța de 1 mai">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/70dd0c0a1f463d351ce45c70696131ba.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/70dd0c0a1f463d351ce45c70696131ba.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/70dd0c0a1f463d351ce45c70696131ba.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/70dd0c0a1f463d351ce45c70696131ba.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/70dd0c0a1f463d351ce45c70696131ba.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/70dd0c0a1f463d351ce45c70696131ba.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Raed Arafat a transmis populației cum va decurge minivacanța de 1 mai">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Raed Arafat a transmis populației cum va decurge minivacanța de 1 mai')" target="_blank" href="https://www.bzi.ro/raed-arafat-a-transmis-populatiei-cum-va-decurge-minivacanta-de-1-mai-3931397" title="Raed Arafat a transmis populației cum va decurge minivacanța de 1 mai">Raed Arafat a transmis populației cum va decurge minivacanța de 1 mai</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>evz.ro</h3></header>

<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după')" target="_blank" rel="nofollow" href="https://evz.ro/pandemia-putea-fi-oprita-si-inca-se-poate-sa-nu-mai-stam-dupa-guverne-si-politicieni.html" title="Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după guverne și politicieni!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b7a649ca80729a489998ce36d5dd2880.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după guverne și politicieni!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după')" target="_blank" rel="nofollow" href="https://evz.ro/pandemia-putea-fi-oprita-si-inca-se-poate-sa-nu-mai-stam-dupa-guverne-si-politicieni.html" title="Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după guverne și politicieni!">Pandemia putea fi oprită! Și încă se poate&amp;#8230; Să nu mai stăm după guverne și politicieni!</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Alertă pentru angajați: Poți lua și șomaj tehnic, și salariu!')" target="_blank" rel="nofollow" href="https://evz.ro/alerta-pentru-angajati-poti-lua-si-somaj-tehnic-si-salariu.html" title="Alertă pentru angajați: Poți lua și șomaj tehnic, și salariu!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/25f497558db98342a738a557a6124aa0.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/25f497558db98342a738a557a6124aa0.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/25f497558db98342a738a557a6124aa0.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/25f497558db98342a738a557a6124aa0.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/25f497558db98342a738a557a6124aa0.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/25f497558db98342a738a557a6124aa0.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alertă pentru angajați: Poți lua și șomaj tehnic, și salariu!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Alertă pentru angajați: Poți lua și șomaj tehnic, și salariu!')" target="_blank" rel="nofollow" href="https://evz.ro/alerta-pentru-angajati-poti-lua-si-somaj-tehnic-si-salariu.html" title="Alertă pentru angajați: Poți lua și șomaj tehnic, și salariu!">Alertă pentru angajați: Poți lua și șomaj tehnic, și salariu!</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>libertateapentrufemei.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ștefania i-a rupt inima lui Sorin Botea. Ce a făcut când a văzut că a')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/ce-facut-stefania-cand-aflat-ca-pierdut-finala-asia-express-rupt-inima-lui-sorin-bontea-fost-cel-mai-greu-230343" title="Ștefania i-a rupt inima lui Sorin Botea. Ce a făcut când a văzut că a pierdut în fața Reactoarelor sexy. Ce le-a spus când i-a văzut pe scenă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3d94a1660ecdfaf6e9dac1bf5040da97.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3d94a1660ecdfaf6e9dac1bf5040da97.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3d94a1660ecdfaf6e9dac1bf5040da97.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3d94a1660ecdfaf6e9dac1bf5040da97.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3d94a1660ecdfaf6e9dac1bf5040da97.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3d94a1660ecdfaf6e9dac1bf5040da97.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ștefania i-a rupt inima lui Sorin Botea. Ce a făcut când a văzut că a pierdut în fața Reactoarelor sexy. Ce le-a spus când i-a văzut pe scenă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ștefania i-a rupt inima lui Sorin Botea. Ce a făcut când a văzut că a')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/ce-facut-stefania-cand-aflat-ca-pierdut-finala-asia-express-rupt-inima-lui-sorin-bontea-fost-cel-mai-greu-230343" title="Ștefania i-a rupt inima lui Sorin Botea. Ce a făcut când a văzut că a pierdut în fața Reactoarelor sexy. Ce le-a spus când i-a văzut pe scenă">Ștefania i-a rupt inima lui Sorin Botea. Ce a făcut când a văzut că a pierdut în fața Reactoarelor sexy. Ce...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Echipa Speak și Ștefania, pagube de mii de euro în Asia: „Am aruncat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/echipa-speak-si-stefania-pagube-de-mii-de-euro-asia-express-ce-s-intamplat-cele-12-saptamani-de-competitie-aruncat-pe-geam-50-000-de-euro-230386" title="Echipa Speak și Ștefania, pagube de mii de euro în Asia: „Am aruncat pe geam 50.000 de euro…”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/be0bba19661966ef124d07b1aa8dd8dc.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/be0bba19661966ef124d07b1aa8dd8dc.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/be0bba19661966ef124d07b1aa8dd8dc.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/be0bba19661966ef124d07b1aa8dd8dc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/be0bba19661966ef124d07b1aa8dd8dc.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/be0bba19661966ef124d07b1aa8dd8dc.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Echipa Speak și Ștefania, pagube de mii de euro în Asia: „Am aruncat pe geam 50.000 de euro…”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Echipa Speak și Ștefania, pagube de mii de euro în Asia: „Am aruncat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/echipa-speak-si-stefania-pagube-de-mii-de-euro-asia-express-ce-s-intamplat-cele-12-saptamani-de-competitie-aruncat-pe-geam-50-000-de-euro-230386" title="Echipa Speak și Ștefania, pagube de mii de euro în Asia: „Am aruncat pe geam 50.000 de euro…”">Echipa Speak și Ștefania, pagube de mii de euro în Asia: „Am aruncat pe geam 50.000 de euro…”</a>
</span>
</div>
</article>

<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ce va fi obligatoriu pentru fiecare român din data de 15 mai. Anunțul')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/iohannis-dat-cea-mai-buna-veste-zilei-se-intampla-de-la-15-mai-va-fi-obligatoriu-pentru-orice-roman-230279" title="Ce va fi obligatoriu pentru fiecare român din data de 15 mai. Anunțul făcut de Iohannis în urmă cu puâin timp">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/17ce76817e63862185f6a47aca47c738.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/17ce76817e63862185f6a47aca47c738.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/17ce76817e63862185f6a47aca47c738.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/17ce76817e63862185f6a47aca47c738.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/17ce76817e63862185f6a47aca47c738.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/17ce76817e63862185f6a47aca47c738.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce va fi obligatoriu pentru fiecare român din data de 15 mai. Anunțul făcut de Iohannis în urmă cu puâin timp">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ce va fi obligatoriu pentru fiecare român din data de 15 mai. Anunțul')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/iohannis-dat-cea-mai-buna-veste-zilei-se-intampla-de-la-15-mai-va-fi-obligatoriu-pentru-orice-roman-230279" title="Ce va fi obligatoriu pentru fiecare român din data de 15 mai. Anunțul făcut de Iohannis în urmă cu puâin timp">Ce va fi obligatoriu pentru fiecare român din data de 15 mai. Anunțul făcut de Iohannis în urmă cu puâin timp</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>adevarul.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Povestea româncei fotomodel din Italia care stă izolată din februarie.')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/craiova/povestea-romancei-fotomodel-italia-sta-izolata-februarie-mi-spune-studiu-caz-testul-iesit-pozitiv-ziua-56-1_5ea265b55163ec4271131e46/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/craiova/povestea-romancei-fotomodel-italia-sta-izolata-februarie-mi-spune-studiu-caz-testul-iesit-pozitiv-ziua-56-1_5ea265b55163ec4271131e46/index.html&amp;utm_campaign=CrossPromo" title="Povestea româncei fotomodel din Italia care stă izolată din februarie. „Mi se spune că sunt studiu de caz. Testul a ieşit pozitiv şi în ziua 56“">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/619adc41523ac5acbf59f9f2c3804114.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Povestea româncei fotomodel din Italia care stă izolată din februarie. „Mi se spune că sunt studiu de caz. Testul a ieşit pozitiv şi în ziua 56“">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Povestea româncei fotomodel din Italia care stă izolată din februarie.')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/craiova/povestea-romancei-fotomodel-italia-sta-izolata-februarie-mi-spune-studiu-caz-testul-iesit-pozitiv-ziua-56-1_5ea265b55163ec4271131e46/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/craiova/povestea-romancei-fotomodel-italia-sta-izolata-februarie-mi-spune-studiu-caz-testul-iesit-pozitiv-ziua-56-1_5ea265b55163ec4271131e46/index.html&amp;utm_campaign=CrossPromo" title="Povestea româncei fotomodel din Italia care stă izolată din februarie. „Mi se spune că sunt studiu de caz. Testul a ieşit pozitiv şi în ziua 56“">Povestea româncei fotomodel din Italia care stă izolată din februarie. „Mi se spune că sunt studiu de caz....</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/giurgiu/video-imagini-revoltatoare-Seful-politiei-bolintin-vale-batut-crunt-barbat-aflat-pamant-politia-s-a-transformat-militie-1_5ea267eb5163ec42711328e0/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/giurgiu/video-imagini-revoltatoare-Seful-politiei-bolintin-vale-batut-crunt-barbat-aflat-pamant-politia-s-a-transformat-militie-1_5ea267eb5163ec42711328e0/index.html&amp;utm_campaign=CrossPromo" title="VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt un bărbat aflat la pământ: „Poliţia s-a transformat în Miliţie“">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b8a2890721bb7016ac5aca3ef12a4e58.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt un bărbat aflat la pământ: „Poliţia s-a transformat în Miliţie“">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/giurgiu/video-imagini-revoltatoare-Seful-politiei-bolintin-vale-batut-crunt-barbat-aflat-pamant-politia-s-a-transformat-militie-1_5ea267eb5163ec42711328e0/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/giurgiu/video-imagini-revoltatoare-Seful-politiei-bolintin-vale-batut-crunt-barbat-aflat-pamant-politia-s-a-transformat-militie-1_5ea267eb5163ec42711328e0/index.html&amp;utm_campaign=CrossPromo" title="VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt un bărbat aflat la pământ: „Poliţia s-a transformat în Miliţie“">VIDEO Imagini revoltătoare. Şeful Poliţiei Bolintin Vale a bătut crunt un bărbat aflat la pământ: „Poliţia...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stiripesurse.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Balet în vremea pandemiei - Şase membri ai Baletului Naţional Olandez')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/balet-in-vremea-pandemiei-sase-membri-ai-baletului-national-olandez-au-dansat-pe-strazile-pustii-ale-amsterdamului_1457142.html" title="Balet în vremea pandemiei - Şase membri ai Baletului Naţional Olandez au dansat pe străzile pustii ale Amsterdamului">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1beb1e8663ee4243d1b944e40d56f265.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1beb1e8663ee4243d1b944e40d56f265.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1beb1e8663ee4243d1b944e40d56f265.jpg?width=82&height=62&q=80">
 <source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1beb1e8663ee4243d1b944e40d56f265.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1beb1e8663ee4243d1b944e40d56f265.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1beb1e8663ee4243d1b944e40d56f265.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Balet în vremea pandemiei - Şase membri ai Baletului Naţional Olandez au dansat pe străzile pustii ale Amsterdamului">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Balet în vremea pandemiei - Şase membri ai Baletului Naţional Olandez')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/balet-in-vremea-pandemiei-sase-membri-ai-baletului-national-olandez-au-dansat-pe-strazile-pustii-ale-amsterdamului_1457142.html" title="Balet în vremea pandemiei - Şase membri ai Baletului Naţional Olandez au dansat pe străzile pustii ale Amsterdamului">Balet în vremea pandemiei - Şase membri ai Baletului Naţional Olandez au dansat pe străzile pustii ale...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Zlatan Ibrahimovic a marcat pentru echipa la care deține un important')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/zlatan-ibrahimovic-a-marcat-pentru-echipa-la-care-detine-un-important-pachet-de-actiuni_1457141.html" title="Zlatan Ibrahimovic a marcat pentru echipa la care deține un important pachet de acţiuni">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4690838b33f74eaab239cd8679035177.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4690838b33f74eaab239cd8679035177.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4690838b33f74eaab239cd8679035177.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4690838b33f74eaab239cd8679035177.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4690838b33f74eaab239cd8679035177.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4690838b33f74eaab239cd8679035177.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Zlatan Ibrahimovic a marcat pentru echipa la care deține un important pachet de acţiuni">
</picture>
</a>

</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Zlatan Ibrahimovic a marcat pentru echipa la care deține un important')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/zlatan-ibrahimovic-a-marcat-pentru-echipa-la-care-detine-un-important-pachet-de-actiuni_1457141.html" title="Zlatan Ibrahimovic a marcat pentru echipa la care deține un important pachet de acţiuni">Zlatan Ibrahimovic a marcat pentru echipa la care deține un important pachet de acţiuni</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'CTP: Ludovic Orban are comportament de dictator. Am mirosit dejecții')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ctp-ludovic-orban-are-comportament-de-dictator-am-mirosit-dejectii-politice-30-de-ani-dar-cum-sa_1457137.html" title="CTP: Ludovic Orban are comportament de dictator. Am mirosit dejecții politice 30 de ani, dar cum să spui așa ceva ca premier?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/fd6f73ad59eb5415e7f169f9b6f13f85.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/fd6f73ad59eb5415e7f169f9b6f13f85.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/fd6f73ad59eb5415e7f169f9b6f13f85.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/fd6f73ad59eb5415e7f169f9b6f13f85.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/fd6f73ad59eb5415e7f169f9b6f13f85.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/fd6f73ad59eb5415e7f169f9b6f13f85.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="CTP: Ludovic Orban are comportament de dictator. Am mirosit dejecții politice 30 de ani, dar cum să spui așa ceva ca premier?">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'CTP: Ludovic Orban are comportament de dictator. Am mirosit dejecții')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ctp-ludovic-orban-are-comportament-de-dictator-am-mirosit-dejectii-politice-30-de-ani-dar-cum-sa_1457137.html" title="CTP: Ludovic Orban are comportament de dictator. Am mirosit dejecții politice 30 de ani, dar cum să spui așa ceva ca premier?">CTP: Ludovic Orban are comportament de dictator. Am mirosit dejecții politice 30 de ani, dar cum să spui...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stirilekanald.ro</h3></header>
<article class="card card-xs">
 <figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Livian de la Puterea Dragostei aruncă bomba: A venit poliția peste')" target="_blank" href="https://www.stirilekanald.ro/livian-de-la-puterea-dragostei-arunca-bomba-a-venit-politia-peste-sergio-20078642?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Livian de la Puterea Dragostei aruncă bomba: A venit poliția peste Sergio">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1a656bdf4369da1b9c7be8b955c9f8bf.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1a656bdf4369da1b9c7be8b955c9f8bf.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1a656bdf4369da1b9c7be8b955c9f8bf.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1a656bdf4369da1b9c7be8b955c9f8bf.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1a656bdf4369da1b9c7be8b955c9f8bf.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1a656bdf4369da1b9c7be8b955c9f8bf.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Livian de la Puterea Dragostei aruncă bomba: A venit poliția peste Sergio">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Livian de la Puterea Dragostei aruncă bomba: A venit poliția peste')" target="_blank" href="https://www.stirilekanald.ro/livian-de-la-puterea-dragostei-arunca-bomba-a-venit-politia-peste-sergio-20078642?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Livian de la Puterea Dragostei aruncă bomba: A venit poliția peste Sergio">Livian de la Puterea Dragostei aruncă bomba: A venit poliția peste Sergio</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Scrisoare deschisă a unei mame pentru guvernanți: „Lăsați copiii acasă')" target="_blank" href="https://www.stirilekanald.ro/scrisoare-deschisa-a-unei-mame-pentru-guvernanti-lasati-copiii-acasa-pana-in-toamna-20078535?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Scrisoare deschisă a unei mame pentru guvernanți: „Lăsați copiii acasă până în toamnă”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c5f034776f5d17ec6c1bf5352fb625ab.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c5f034776f5d17ec6c1bf5352fb625ab.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c5f034776f5d17ec6c1bf5352fb625ab.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c5f034776f5d17ec6c1bf5352fb625ab.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c5f034776f5d17ec6c1bf5352fb625ab.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c5f034776f5d17ec6c1bf5352fb625ab.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Scrisoare deschisă a unei mame pentru guvernanți: „Lăsați copiii acasă până în toamnă”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Scrisoare deschisă a unei mame pentru guvernanți: „Lăsați copiii acasă')" target="_blank" href="https://www.stirilekanald.ro/scrisoare-deschisa-a-unei-mame-pentru-guvernanti-lasati-copiii-acasa-pana-in-toamna-20078535?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Scrisoare deschisă a unei mame pentru guvernanți: „Lăsați copiii acasă până în toamnă”">Scrisoare deschisă a unei mame pentru guvernanți: „Lăsați copiii acasă până în toamnă”</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Roșiile românești au apărut în piețe. Adevărul neștiut despre aceste')" target="_blank" href="https://www.stirilekanald.ro/rosii-romanesti-pret-piata-20078627?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Roșiile românești au apărut în piețe. Adevărul neștiut despre aceste tomate. Cât costă un kilogram? - VIDEO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cc1913e2f8527779d154b95245dcbb3d.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cc1913e2f8527779d154b95245dcbb3d.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cc1913e2f8527779d154b95245dcbb3d.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cc1913e2f8527779d154b95245dcbb3d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cc1913e2f8527779d154b95245dcbb3d.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cc1913e2f8527779d154b95245dcbb3d.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Roșiile românești au apărut în piețe. Adevărul neștiut despre aceste tomate. Cât costă un kilogram? - VIDEO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Roșiile românești au apărut în piețe. Adevărul neștiut despre aceste')" target="_blank" href="https://www.stirilekanald.ro/rosii-romanesti-pret-piata-20078627?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Roșiile românești au apărut în piețe. Adevărul neștiut despre aceste tomate. Cât costă un kilogram? - VIDEO">Roșiile românești au apărut în piețe. Adevărul neștiut despre aceste tomate. Cât costă un kilogram? - VIDEO</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Vouchere de vacanță 2020. Schimbări importante de ultim moment')" target="_blank" href="https://www.stirilekanald.ro/vouchere-vacanta-2020-20078586?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vouchere de vacanță 2020. Schimbări importante de ultim moment">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/19a9a988ae4a7724b2be238ab720763f.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/19a9a988ae4a7724b2be238ab720763f.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/19a9a988ae4a7724b2be238ab720763f.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/19a9a988ae4a7724b2be238ab720763f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/19a9a988ae4a7724b2be238ab720763f.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/19a9a988ae4a7724b2be238ab720763f.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Vouchere de vacanță 2020. Schimbări importante de ultim moment">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Vouchere de vacanță 2020. Schimbări importante de ultim moment')" target="_blank" href="https://www.stirilekanald.ro/vouchere-vacanta-2020-20078586?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vouchere de vacanță 2020. Schimbări importante de ultim moment">Vouchere de vacanță 2020. Schimbări importante de ultim moment</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații')" target="_blank" href="https://www.stirilekanald.ro/ma-numesc-zuleyha-actrita-20078620?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații despre cum se se simte în izolare">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/846df52c8d50d4edce98ca295e0a8483.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații despre cum se se simte în izolare">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații')" target="_blank" href="https://www.stirilekanald.ro/ma-numesc-zuleyha-actrita-20078620?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații despre cum se se simte în izolare">Mă numesc Zuleyha. Actrița care o interpretează pe Zuleyha, declarații despre cum se se simte în izolare</a>
</span>
</div>
</article>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="b-lazy loading img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a')" target="_blank" href="https://www.kanald.ro/casa-dragostei-fierbe-esti-tare-in-gura-hai-afara-staff-ul-a-intervenit-sa-ii-desparta-toata-lumea-a-iesit-afara-20078762?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a intervenit sa ii desparta, toata lumea a iesit afara">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/ff74bff898b8f059f57696e959252dd4.jpg?width=480&height=360&q=80" alt="Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a intervenit sa ii desparta, toata lumea a iesit afara">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a')" target="_blank" href="https://www.kanald.ro/casa-dragostei-fierbe-esti-tare-in-gura-hai-afara-staff-ul-a-intervenit-sa-ii-desparta-toata-lumea-a-iesit-afara-20078762?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a intervenit sa ii desparta, toata lumea a iesit afara">Casa dragostei fierbe: &quot;Esti tare in gura? Hai afara!&quot; Staff-ul a intervenit sa ii desparta,...</a>
</span>
</div>
</article> </aside>
<aside class="card-articles card-articles-row">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Spanac cu ou. O rețetă sănătoasă și extrem de gustoasă! Secretul')" target="_blank" href="https://www.stirilekanald.ro/spanac-cu-ou-reteta-20078761?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Spanac cu ou. O rețetă sănătoasă și extrem de gustoasă! Secretul acestui preparat">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/2e15d3b31e747573cf8e99540624fe1f.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/2e15d3b31e747573cf8e99540624fe1f.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/2e15d3b31e747573cf8e99540624fe1f.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/2e15d3b31e747573cf8e99540624fe1f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/2e15d3b31e747573cf8e99540624fe1f.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/2e15d3b31e747573cf8e99540624fe1f.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/2e15d3b31e747573cf8e99540624fe1f.jpg?width=480&height=360&q=80" alt="Spanac cu ou. O rețetă sănătoasă și extrem de gustoasă! Secretul acestui preparat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Spanac cu ou. O rețetă sănătoasă și extrem de gustoasă! Secretul')" target="_blank" href="https://www.stirilekanald.ro/spanac-cu-ou-reteta-20078761?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Spanac cu ou. O rețetă sănătoasă și extrem de gustoasă! Secretul acestui preparat">Spanac cu ou. O rețetă sănătoasă și extrem de gustoasă! Secretul acestui preparat</a>
</span>
</div>
</article> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">
<a class="optanon-show-settings" onclick="__cmp('_showUI')">Setari de confidentialitate</a>
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/paparazzi/" class="nav-link">Paparazzi</a>
</li>

<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#72021d1c0632051d05101b085c001d"><span class="__cf_email__" data-cfemail="dcacb3b2a89cabb3abbeb5a6f2aeb3">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#2b5b5e49474248425f4a5f4e6b404a454a474f055944"><span class="__cf_email__" data-cfemail="e69693848a8f858f92879283a68d8788878a82c89489">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>

<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1584629834',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){	
					window.setUpAgknTag = function(tag){	
						console.log('Init AGKN');	
						tag.setBpId("dogan");	
						tag.setCat("stiri-actualitate");					 
						tag.addEchoKeyValue("subcategory", "");			
						tag.setGdpr("1");	
						tag.setGdprConsent(consentCookie.consentData);	};	
						var script = document.createElement('script');	
						script.src = '//js.agkn.com/prod/v0/tag.js';	
						document.body.appendChild(script);			
					});	
			}
		</script>
</body>
</html>
