<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>
<script type="text/javascript">
function OptanonWrapper() {}
</script>

<link rel="amphtml" href="https://www.wowbiz.ro/fiul-cel-mare-al-lui-emi-pian-gest-surprinzator-la-mormantul-tatalui-sau-ce-a-putut-face-chiar-in-ziua-de-paste-langa-tine-taicutu-meu-20145130/amp" />
<title>Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui său! Ce a putut face chiar în ziua de Paște: „Lângă tine, tăicuțu’ meu” - WOWBiz</title>
<meta name="title" content="Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul..." />
<meta name="Description" content="Aly Pian a vizitat mormântul tatălui său, în ziua de Paște. " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1615212228" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/fiul-cel-mare-al-lui-emi-pian-gest-surprinzator-la-mormantul-tatalui-sau-ce-a-putut-face-chiar-in-ziua-de-paste-langa-tine-taicutu-meu-20145130" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/fiul-cel-mare-al-lui-emi-pian-gest-surprinzator-la-mormantul-tatalui-sau-ce-a-putut-face-chiar-in-ziua-de-paste-langa-tine-taicutu-meu-20145130" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20145130" />
<meta itemprop="name" content="Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul..." />
<meta itemprop="description" content="Aly Pian a vizitat mormântul tatălui său, în ziua de Paște." />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian-fiu.jpg?width=1200&height=630" />
<meta property="og:title" content="Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui său! Ce a putut face chiar în ziua de Paște: „Lângă tine, tăicuțu’ meu”" />
<meta property="og:description" content="Aly Pian a vizitat mormântul tatălui său, în ziua de Paște." />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian-fiu.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui său! Ce a putut face chiar în ziua de Paște: „Lângă tine, tăicuțu’ meu”" />
<meta property="og:url" content="https://www.wowbiz.ro/fiul-cel-mare-al-lui-emi-pian-gest-surprinzator-la-mormantul-tatalui-sau-ce-a-putut-face-chiar-in-ziua-de-paste-langa-tine-taicutu-meu-20145130" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20145130" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Clara Ionescu" />
<meta property="article:section" content="Social" />
<meta property="article:published_time" content="2021-05-03 11:46:56" />
<meta property="article:modified_time" content="2021-05-03 12:10:24" />
<meta property="og:updated_time" content="2021-05-03 12:10:24" />
<meta name="publish-date" content="2021-05-03" />
<meta name="cXenseParse:recs:publishtime" content="2021-05-03T12:10:24Z" />
<meta name="cXenseParse:taxonomy" content="Social" />
<meta property="cXenseParse:author" content="Clara Ionescu" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui său! Ce a putut face chiar în ziua de Paște: „Lângă tine, tăicuțu’ meu”">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian-fiu.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1615212228" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Clara Ionescu","dimension2":"2021-05-03 11:46:56","dimension3":"Social","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(['setCustomParameters',
						{
							'author': 'Clara Ionescu',
							'published': '2021-05-03 11:46:56',
							'category': 'Social',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2021, MASTER: WOWBiz.STIRI */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script> var vitag = vitag || {}; 
			vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
										disableVerticalPosition:   "top bottom" };  
			vitag.outStreamConfig = { position: "right", instantLoad: false }; 
			vitag.outStreamConfig = { instantLoad: false};
			vitag.interstitialConfig = {volume: false};
			vitag.gdprShowConsentTool = false;
			vitag.gdprShowConsentToolButton= false;
			 </script>
<script type="text/plain" class="optanon-category-C0002-C0004" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="defer" async="async"></script><script> var vitag = vitag || {};</script>
<script>
			function receiveMediaInfo(e) {
				try{
				  if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
				  var com = {} ;
				  try{
					com = JSON.parse( e.data.substr( 8 ) );         
				  }catch(e){ com = {} ; }
		  
				  //events that should trigger VI tag
				  var valueimpression_trigger = ['pl_minhidden', 'adcomplete', 'adnotpresent'];
				  
				  //if current event should trigger value impression (if it's in the array above)
				  if (valueimpression_trigger.includes(com.comm)) {
						viAPItag.OutstreamSlider();
					}       
				}catch(e){}
			  }
			  window.addEventListener('message', receiveMediaInfo );
			</script><script src="https://pghub.io/js/pandg-sdk.js"></script>
<script>						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script type="text/javascript">
			var int_agkn = setInterval(function(){	
			  if ( typeof __tcfapi!="undefined"){	
				  __tcfapi('getTCData', 2, (tcData, success) => {	
						  window.setUpAgknTag = function(tag){
							  console.log('Init AGKN');	
							  tag.setBpId("dogan");	
							  tag.setCat("stiri-sociale");					 
							  tag.addEchoKeyValue("subcategory", "");						
							  tag.setGdpr("1");	
							  tag.setGdprConsent(tcData.tcString);	
						  };	
						  var script = document.createElement('script');	
						  script.src = '//js.agkn.com/prod/v0/tag.js';	
						  document.body.appendChild(script);	
				  });	
				  clearInterval(int_agkn);	
			  }	
		  },100);
		  </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script>

<script>	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
							element.async = true;
							element.type = 'text/javascript';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
							
							(adsbygoogle = window.adsbygoogle || []).push({
							google_ad_client: "ca-pub-5815440063775919",
							enable_page_level_ads: true
						  });
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/fiul-cel-mare-al-lui-emi-pian-gest-surprinzator-la-mormantul-tatalui-sau-ce-a-putut-face-chiar-in-ziua-de-paste-langa-tine-taicutu-meu-20145130" />
</head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>

<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script>
		 window.plista_config = window.plista_config || [];
		 window.plista_config.push(
			{'articleID': "20145130",
      'articleTitle': "Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui său! Ce a putut face chiar în ziua de Paște: „Lângă tine, tăicuțu’ meu”",
     "articleURL": "https://www.wowbiz.ro/fiul-cel-mare-al-lui-emi-pian-gest-surprinzator-la-mormantul-tatalui-sau-ce-a-putut-face-chiar-in-ziua-de-paste-langa-tine-taicutu-meu-20145130",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian-fiu.jpg",
     "articleCategory": "News",
     "article_published_at": 1620031616,
      "article_updated_at": 1620031616}
		);
	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20145130">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri-sociale/"><span>Social</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui său! Ce a putut face chiar în ziua de Paște: „Lângă tine, tăicuțu’ meu”</h1>
<p class="lead-paragraph">Aly Pian a vizitat mormântul tatălui său, în ziua de Paște.</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div style="width:100%; height:auto;position:relative;">
<img src="https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian-fiu.jpg?width=800&height=600" style="position:relative" class="img-fluid" alt="emi pian" />
<div style="position:absolute; bottom:0; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time datetime="2021-05-03 11:46:56">11:46, mai 3, 2021</time>
<span>Autor: <a style="color:white" href="/autor/clara-ionescu">Clara Ionescu</a></span>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Cum s-a &icirc;mbogățit clanul Duduianu după moartea lui Emi Pian </span></a></li></ul><hr><p>Gabriel Cristian Duduianu, cunoscut drept Aly Pian, a organizat o petrecere &icirc;n memoria tatălui său. După ce a luat Lumina Sf&acirc;ntă de la biserică, fiul cel mare al interlopului s-a dus cu mai mulți prieteni la locul de veci al tatălui său și au băut &icirc;n memoria lui Emi Pian. 

<script>
				if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
					document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
				}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script>
			if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
			(function(window, document, undefined) {
     			window.__moxGdprApplies = false;
			  var script_tag = document.createElement('script');
			  script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
			  script_tag.defer=true;
			  var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
			  container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
			  container.removeAttribute('data-id');
			  container.parentNode.insertBefore(script_tag, container);
			})(window, document);     
			}
		  </script><strong>&bdquo;L&acirc;ngă tine, tăicuțu&rsquo; meu&rdquo;, </strong>este mesajul transmis de Aly Pian, actualul lider al clanului Duduianu, a morm&acirc;ntul tatălui său. </p>
<p>A doua zi, chiar &icirc;n ziua de Paște, Aly Pian s-a &icirc;ntors la morm&acirc;ntul lui Emi Pian și a continuat &bdquo;petrecerea&rdquo;. Alături de mai mulți apropiați, liderul <a class="content-related" title="Rudele lui Emi Pian, prinse &icirc;n fapt. &Icirc;n timp ce se lăfăie &icirc;n lux, interlopii fură energie electrică" href="https://www.wowbiz.ro/rudele-lui-emi-pian-prinse-in-fapt-in-timp-ce-se-lafaie-in-lux-interlopii-fura-energie-electrica-20132737" data-related-id="20132737">clanului Duduianu&nbsp;</a> a postat o fotografie de la locul de veci al tatălui său. <strong>&bdquo;Regele nostruuuuu&rdquo;, </strong>a scris Gabriel Cristian Duduianu &icirc;n descrierea fotografiei.
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></p>
<p><figure class="figure-mediabox" style="margin-bottom:2rem;">
<div class="mediabox" style="padding-bottom:133.33%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian.jpg?width=544&height=726&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian.jpg?width=532&height=710&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian.jpg?width=900&height=1200&quality=80 900w,
https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian.jpg?width=450&height=600&quality=80 450w,
https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian.jpg?width=800&height=1067&quality=80 800w" sizes="https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian.jpg?width=544&height=726 544w(min-width: 380px) 544px 100vw https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian.jpg?width=532&height=710 532w(min-width: 420px) 532px 100vw https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian.jpg?width=900&height=1200 900w(min-width: 768px) 900px 100vw https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian.jpg?width=450&height=600 450w(min-width: 990px) 450px 100vw https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian.jpg?width=800&height=1067 800w(min-width: 1200px) 800px 100vw " alt="emi pian"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'>Fotografia postată de fiul cel mare al lui Emi Pian <span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Facebook]</span></figcaption> </figure></p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Reacţia lui Cătălin Moroșanu la dezvăluirile BZI.RO precum că Se)" href='https://www.bzi.ro/reactia-lui-catalin-morosanu-la-dezvaluirile-bzi-ro-precum-ca-sergiu-taticul-calaret-si-a-vandut-casa-cand-o-sa-ma-duc-la-iasi-o-sa-am-o-discutie-cu-el-4179524'>Reacţia lui Cătălin Moroșanu la dezvăluirile BZI.RO precum că Sergiu, tăticul călăreț, şi-a vândut casa: Când o să mă duc la Iaşi o să am o discuţie cu el- bzi.ro</a></p>
<!--googleon: index-->
<h2 id="section-0">Cum s-a &icirc;mbogățit clanul Duduianu după moartea lui Emi Pian </h2>
<p>Moartea lui Emi Pian, liderul clanului Duduianu, i-a afectat foarte mult pe apropiații acestuia. <div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div>&Icirc;n ciuda tuturor așteptărilor, afacerile clanului au avut o creștere neașteptată &icirc;n ultimul an. Elvis, fratele mai mic al lui Emi Pian, a vorbit despre pierderea fratelui său. </p>
<p><strong>&bdquo;Eu, familia mea, frățiorii meu, suntem bine toți și mulțumim lui Dumnezeu pentru tot și dacă ne mai dă, avem putere să le ducem. Dumnezeu nu dă necazuri oamenilor slabi, le dă ăstora care pot să ducă.(...) Problemele astea ale vieții &icirc;ți dau putere să mergi mai departe. 
<div class="adsbyvli outstream" data-ad-slot="outstream"></div><script> vitag.outStreamConfig = { type: "slider", position: "right" }; </script>Eu, unul, mă simt mai puternic ca niciodată acum. Am fost și suntem puternici, eu și familia mea&rdquo;, </strong>a povestit Elvis Pian, fratele cel mic al lui Emi Pian, &icirc;ntr-un live pe contul de socializare. </p>
<p class="content-readmore" data-related-id="20143040"><strong>Citeste si: </strong><a href="https://www.wowbiz.ro/rasturnare-de-situatie-in-dosarul-mortii-lui-emi-pian-presupusul-ucigas-al-interlopului-le-cere-despagubiri-fratilor-duduianu-pentru-ca-l-au-lovit-cu-topoarele-exclusiv-20143040">Răsturnare de situație &icirc;n dosarul morții lui Emi Pian! Presupusul ucigaș al interlopului le cere despăgubiri fraților Duduianu pentru că l-au lovit cu topoarele! EXCLUSIV</a></p>

<div id="InArticle"></div><p>Conform unor surse apropiate ale familiei, membrii clanului și-au dat seama de pericolul &icirc;n care se află după moartea liderului lor și au luat măsuri, iar astfel afacerea lor a prosperat. </p>
<p><strong>&bdquo;După moartea lui <a class="content-related" title="Cum s-a &icirc;mbogățit clanul Duduianu după moartea lui Emi Pian! Toată lumea aștepta să cadă, dar ei au găsit afacerea perfectă! Dezvăluiri exclusive" href="https://www.wowbiz.ro/cum-s-a-imbogatit-clanul-duduianu-dupa-moartea-lui-emi-pian-toata-lumea-astepta-sa-cada-dar-ei-au-gasit-afacerea-perfecta-dezvaluiri-exclusive-20143932" data-related-id="20143932">Emi Pian</a></strong><strong>, a avut loc un consiliu de familie și s-a discutat despre viitorul acesteia. Toată lumea aștepta ca Duduienii să cadă. Poliția aștepta să greșim și să ne salte. La acel moment s-a luat decizia ca de acum &icirc;nainte să se facă doar afaceri legale, cu profit rapid&rdquo;, </strong>a povestit o sursă din apropierea familiei Duduianu. </p>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20145130" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Fiul+cel+mare+al+lui+Emi+Pian%2C+gest+surprinz%C4%83tor+la+morm%C3%A2ntul+tat%C4%83lui+s%C4%83u%21+Ce+a+putut+face+chiar+%C3%AEn+ziua+de+Pa%C8%99te%3A+%E2%80%9EL%C3%A2ng%C4%83+tine%2C+t%C4%83icu%C8%9Bu%E2%80%99+meu%E2%80%9D&url=https://www.wowbiz.ro/rd-20145130" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/fiul-cel-mare-al-lui-emi-pian-gest-surprinzator-la-mormantul-tatalui-sau-ce-a-putut-face-chiar-in-ziua-de-paste-langa-tine-taicutu-meu-20145130" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#76490503141c1315024b301f031a5d15131a5d1b1704135d171a5d1a031f5d331b1f5d261f17185344355d111305025d05030406041f180c533542534e450219045d1a175d1b19041b5335455337441802031a5d021702533542534e451a031f5d05533542534e45035344475d35135d175d06030203025d101715135d151e1f17045d533545533733185d0c1f03175d12135d261753354e534f4f02135345375d533344534e46534f333a5335455337441811533542534e455d021f18135344355d02533542534e451f150353354e534f3403533344534e46534f4f5d1b1303533344534e46534f32501419120f4b1e020206054c595901010158011901141f0c5804195904125b4446474243474546" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/fiul-cel-mare-al-lui-emi-pian-gest-surprinzator-la-mormantul-tatalui-sau-ce-a-putut-face-chiar-in-ziua-de-paste-langa-tine-taicutu-meu-20145130"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/imaginile-durerii-de-la-pomenirea-lui-emi-pian-ce-se-intampla-cu-cateva-minute-inainte-de-a-da-politia-buzna-in-casa-liderului-interlop-asasinat-video-20134431"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
 <div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20145130">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20144975">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Sile Cămătaru ar fi fost internat într-un spital al penitenciarului,')" href="https://www.wowbiz.ro/sile-camataru-ar-fi-fost-internat-intr-un-spital-al-penitenciarului-dupa-ce-s-ar-fi-infectat-cu-virusul-sars-cov-2-20144975" title="Sile Cămătaru ar fi fost internat într-un spital al penitenciarului, după ce s-ar fi infectat cu virusul SARS-CoV-2">Sile Cămătaru ar fi fost internat într-un spital al penitenciarului, după ce s-ar fi infectat cu virusul SARS-CoV-2</a>
</p>
<p class="content-readAlso" data-related-id="20143296">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Interlop din Timișoara, imagini de infarct într-un live pe Facebook!')" href="https://www.wowbiz.ro/interlop-din-timisoara-imagini-de-infarct-intr-un-live-pe-facebook-amenintari-cu-pistolul-si-glontul-in-mana-au-vrut-sa-ma-omoare-20143296" title="Interlop din Timișoara, imagini de infarct într-un live pe Facebook! Amenințări cu pistolul și glonțul în mână: ”Au vrut să mă omoare”">Interlop din Timișoara, imagini de infarct într-un live pe Facebook! Amenințări cu pistolul și glonțul în mână: ”Au vrut să mă omoare”</a>
</p>
<p class="content-readAlso" data-related-id="20143040">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răsturnare de situație în dosarul morții lui Emi Pian! Presupusul')" href="https://www.wowbiz.ro/rasturnare-de-situatie-in-dosarul-mortii-lui-emi-pian-presupusul-ucigas-al-interlopului-le-cere-despagubiri-fratilor-duduianu-pentru-ca-l-au-lovit-cu-topoarele-exclusiv-20143040" title="Răsturnare de situație în dosarul morții lui Emi Pian! EXCLUSIV">Răsturnare de situație în dosarul morții lui Emi Pian! Presupusul ucigaș al interlopului le cere despăgubiri fraților Duduianu pentru că l-au lovit cu topoarele! EXCLUSIV</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Ce te face să-&amp;#x21B;i fie frică &amp;#xEE;n func&amp;#x21B;ie de zodie și cum')" href="https://yve.ro/horoscop/compatibilitate-zodii/ce-te-face-sa-ti-fie-frica-in-functie-de-zodie-si-cum-sa-treci-peste/" title="Ce te face să-&amp;#x21B;i fie frică &amp;#xEE;n func&amp;#x21B;ie de zodie și cum să treci peste">Ce te face să-ți fie frică în funcție de zodie și cum să treci peste</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'E gata cu restricţiile în România! Totul a intrat în vigoare chiar de')" href="https://www.capital.ro/e-gata-cu-restrictiile-in-romania-totul-a-intrat-in-vigoare-chiar-de-astazi-masura-priveste-peste-doua-milioane-de-romani.html" title="E gata cu restricţiile în România! Totul a intrat în vigoare chiar de astăzi! Măsura priveşte peste două milioane de români">E gata cu restricţiile în România! Totul a intrat în vigoare chiar de astăzi! Măsura priveşte peste două milioane de români</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','voxbiz.ro', 'CUTREMUR ÎN SHOWBIZ! Cu cine îl înșeală Olivia Steer pe Andi Moisescu!')" href="https://voxbiz.ro/florin-calinescu-il-pune-intr-o-situatie-jenanta-pe-andi-moisescu-ce-a-dezvaluit-despre-olivia-steer.html" title="CUTREMUR ÎN SHOWBIZ! Cu cine îl înșeală Olivia Steer pe Andi Moisescu! S-a aflat totul">CUTREMUR ÎN SHOWBIZ! Cu cine îl înșeală Olivia Steer pe Andi Moisescu! S-a aflat totul</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', '„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă')" href="https://evz.ro/un-celebru-prezentator-roman-a-trecut-pe-langa-moarte-am-fost-paralizat.html" title="„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă moarte">„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă moarte</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/emi-pian" class="tag-links">
<span>Emi Pian</span>
</a>
<a href="https://www.wowbiz.ro/tags/emi-pian-fiu" class="tag-links">
<span>emi pian fiu</span>
</a>
<a href="https://www.wowbiz.ro/tags/paste" class="tag-links">
<span>paste</span>
</a>
<a href="https://www.wowbiz.ro/tags/emi-pian-moarte" class="tag-links">
<span>Emi Pian moarte</span>
</a>
<a href="https://www.wowbiz.ro/tags/emi-pian-cimitir" class="tag-links">
<span>emi pian cimitir</span>
</a>
</div>
</div>
<!--googleoff: index-->
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript" defer="defer">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>

<script>
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut')" target="_blank" href="https://www.kanald.ro/cutremur-in-romania-in-a-doua-zi-de-paste-ce-magnitudine-a-avut-20145125?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut')" target="_blank" href="https://www.kanald.ro/cutremur-in-romania-in-a-doua-zi-de-paste-ce-magnitudine-a-avut-20145125?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut">Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut</a>
 </span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cătălin Moroșanu, dezamăgit de Sergiu, tânărul călăreț pe care l-a')" target="_blank" href="https://www.kanald.ro/catalin-morosanu-dezamagit-de-sergiu-tanarul-calaret-pe-care-l-a-ajutat-prima-reactie-dupa-ce-a-aflat-ca-sergiu-a-vandut-casa-20145123?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cătălin Moroșanu, dezamăgit de Sergiu, tânărul călăreț pe care l-a ajutat! Prima reacție după ce a aflat că Sergiu a vândut casa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/47e90765920d18c8f94f55818c62c9f7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/47e90765920d18c8f94f55818c62c9f7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/47e90765920d18c8f94f55818c62c9f7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/47e90765920d18c8f94f55818c62c9f7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/47e90765920d18c8f94f55818c62c9f7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/47e90765920d18c8f94f55818c62c9f7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cătălin Moroșanu, dezamăgit de Sergiu, tânărul călăreț pe care l-a ajutat! Prima reacție după ce a aflat că Sergiu a vândut casa" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cătălin Moroșanu, dezamăgit de Sergiu, tânărul călăreț pe care l-a')" target="_blank" href="https://www.kanald.ro/catalin-morosanu-dezamagit-de-sergiu-tanarul-calaret-pe-care-l-a-ajutat-prima-reactie-dupa-ce-a-aflat-ca-sergiu-a-vandut-casa-20145123?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Cătălin Moroșanu, dezamăgit de Sergiu, tânărul călăreț pe care l-a ajutat! Prima reacție după ce a aflat că Sergiu a vândut casa">Cătălin Moroșanu, dezamăgit de Sergiu, tânărul călăreț pe care l-a ajutat! Prima reacție după ce a aflat că...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce a spus Starlin despre eliminarea lui Sindy de la Survivor Romania')" target="_blank" href="https://www.kanald.ro/ce-a-spus-starlin-despre-eliminarea-lui-sindy-de-la-survivor-romania-2021-daniel-pavel-a-reactionat-imediat-20145111?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce a spus Starlin despre eliminarea lui Sindy de la Survivor Romania 2021! Daniel Pavel a reactionat imediat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9b687952de85b0435ff32fb43006d5d9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9b687952de85b0435ff32fb43006d5d9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9b687952de85b0435ff32fb43006d5d9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9b687952de85b0435ff32fb43006d5d9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9b687952de85b0435ff32fb43006d5d9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9b687952de85b0435ff32fb43006d5d9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce a spus Starlin despre eliminarea lui Sindy de la Survivor Romania 2021! Daniel Pavel a reactionat imediat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ce a spus Starlin despre eliminarea lui Sindy de la Survivor Romania')" target="_blank" href="https://www.kanald.ro/ce-a-spus-starlin-despre-eliminarea-lui-sindy-de-la-survivor-romania-2021-daniel-pavel-a-reactionat-imediat-20145111?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ce a spus Starlin despre eliminarea lui Sindy de la Survivor Romania 2021! Daniel Pavel a reactionat imediat">Ce a spus Starlin despre eliminarea lui Sindy de la Survivor Romania 2021! Daniel Pavel a reactionat imediat</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Aurica din serialul „Moldovenii” intră în competiția Survivor România')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/aurica-din-serialul-moldovenii-intra-in-competitia-survivor-romania-20144791?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Aurica din serialul „Moldovenii” intră în competiția Survivor România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9bcc3c329326d8b0bae0105f41bec202.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9bcc3c329326d8b0bae0105f41bec202.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9bcc3c329326d8b0bae0105f41bec202.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9bcc3c329326d8b0bae0105f41bec202.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9bcc3c329326d8b0bae0105f41bec202.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9bcc3c329326d8b0bae0105f41bec202.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Aurica din serialul „Moldovenii” intră în competiția Survivor România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Aurica din serialul „Moldovenii” intră în competiția Survivor România')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/aurica-din-serialul-moldovenii-intra-in-competitia-survivor-romania-20144791?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Aurica din serialul „Moldovenii” intră în competiția Survivor România">Aurica din serialul „Moldovenii” intră în competiția Survivor România</a>
</span>
</div>
</div> </div>
</div>
</section>

<script>
					if (!isMobile.any()){
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					}
					</script>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Interlop din Timișoara, imagini de infarct într-un live pe Facebook!')" href="https://www.wowbiz.ro/interlop-din-timisoara-imagini-de-infarct-intr-un-live-pe-facebook-amenintari-cu-pistolul-si-glontul-in-mana-au-vrut-sa-ma-omoare-20143296" title="Interlop din Timișoara, imagini de infarct într-un live pe Facebook! Amenințări cu pistolul și glonțul în mână: ”Au vrut să mă omoare”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20143296/1/sile-bocz2.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1657/20143296/1/sile-bocz2.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1657/20143296/1/sile-bocz2.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1657/20143296/1/sile-bocz2.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1657/20143296/1/sile-bocz2.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1657/20143296/1/sile-bocz2.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Interlop din Timișoara, imagini de infarct într-un live pe Facebook! Amenințări cu pistolul și glonțul în mână: ”Au vrut să mă omoare”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Interlop din Timișoara, imagini de infarct într-un live pe Facebook!')" href="https://www.wowbiz.ro/interlop-din-timisoara-imagini-de-infarct-intr-un-live-pe-facebook-amenintari-cu-pistolul-si-glontul-in-mana-au-vrut-sa-ma-omoare-20143296" title="Interlop din Timișoara, imagini de infarct într-un live pe Facebook! Amenințări cu pistolul și glonțul în mână: ”Au vrut să mă omoare”">Interlop din Timișoara, imagini de infarct într-un live pe Facebook! Amenințări cu pistolul și glonțul în...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răsturnare de situație în dosarul morții lui Emi Pian! Presupusul')" href="https://www.wowbiz.ro/rasturnare-de-situatie-in-dosarul-mortii-lui-emi-pian-presupusul-ucigas-al-interlopului-le-cere-despagubiri-fratilor-duduianu-pentru-ca-l-au-lovit-cu-topoarele-exclusiv-20143040" title="Răsturnare de situație în dosarul morții lui Emi Pian! EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1657/20143040/1/ucigas-emi-pian.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1657/20143040/1/ucigas-emi-pian.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1657/20143040/1/ucigas-emi-pian.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1657/20143040/1/ucigas-emi-pian.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1657/20143040/1/ucigas-emi-pian.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1657/20143040/1/ucigas-emi-pian.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Răsturnare de situație în dosarul morții lui Emi Pian! Presupusul ucigaș al interlopului le cere despăgubiri fraților Duduianu pentru că l-au lovit cu topoarele! EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răsturnare de situație în dosarul morții lui Emi Pian! Presupusul')" href="https://www.wowbiz.ro/rasturnare-de-situatie-in-dosarul-mortii-lui-emi-pian-presupusul-ucigas-al-interlopului-le-cere-despagubiri-fratilor-duduianu-pentru-ca-l-au-lovit-cu-topoarele-exclusiv-20143040" title="Răsturnare de situație în dosarul morții lui Emi Pian! EXCLUSIV">Răsturnare de situație în dosarul morții lui Emi Pian! Presupusul ucigaș al interlopului le cere...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">

<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/fustitele-le-au-jucat-feste-si-li-s-a-vazut-tot-atentie-imagini-necenzurate-20106049?pic=20106473&amp;utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu e singura! Ce alte vedete de la noi au &apos;comis-o&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu e singura! Ce alte vedete de la noi au &apos;comis-o&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/fustitele-le-au-jucat-feste-si-li-s-a-vazut-tot-atentie-imagini-necenzurate-20106049?pic=20106473&amp;utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu e singura! Ce alte vedete de la noi au &apos;comis-o&apos;">S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu e singura! Ce alte vedete de la noi...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bucurie de nedescris în familia lui Culiță Sterp! A NĂSCUT în Sâmbăta')" target="_blank" href="https://www.kfetele.ro/sora-lui-culita-sterp-ileana-a-nascut-zbieram-incontinuu-ca-nu-mai-pot-20145005?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bucurie de nedescris în familia lui Culiță Sterp! A NĂSCUT în Sâmbăta Mare, după ore întregi de chin! Frumoasa mămică a povestit ce s-a întâmplat, cu ochii în lacrimi: „Zbieram încontinuu că nu mai pot...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/fad3ae44637fd3b62fcd1556f900baab.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/fad3ae44637fd3b62fcd1556f900baab.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/fad3ae44637fd3b62fcd1556f900baab.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/fad3ae44637fd3b62fcd1556f900baab.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/fad3ae44637fd3b62fcd1556f900baab.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/fad3ae44637fd3b62fcd1556f900baab.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bucurie de nedescris în familia lui Culiță Sterp! A NĂSCUT în Sâmbăta Mare, după ore întregi de chin! Frumoasa mămică a povestit ce s-a întâmplat, cu ochii în lacrimi: „Zbieram încontinuu că nu mai pot...”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bucurie de nedescris în familia lui Culiță Sterp! A NĂSCUT în Sâmbăta')" target="_blank" href="https://www.kfetele.ro/sora-lui-culita-sterp-ileana-a-nascut-zbieram-incontinuu-ca-nu-mai-pot-20145005?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bucurie de nedescris în familia lui Culiță Sterp! A NĂSCUT în Sâmbăta Mare, după ore întregi de chin! Frumoasa mămică a povestit ce s-a întâmplat, cu ochii în lacrimi: „Zbieram încontinuu că nu mai pot...”">Bucurie de nedescris în familia lui Culiță Sterp! A NĂSCUT în Sâmbăta Mare, după ore întregi de chin!...</a>
</span>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Fiica Ginei Pistol și a lui Smiley, surprinsă într-o ipostază haioasă.')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/fiica-ginei-pistol-surprinsa-intr-o-ipostaza-haioasa-cum-au-reactionat-fanii-366773/attachment/gina-pistol-si-fiica-ei-josephine-ana-maria-2-2" title="Fiica Ginei Pistol și a lui Smiley, surprinsă într-o ipostază haioasă. Cum au reacționat fanii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cfa8e8d928aaf7cf3e8347bc63295cc6.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cfa8e8d928aaf7cf3e8347bc63295cc6.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cfa8e8d928aaf7cf3e8347bc63295cc6.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cfa8e8d928aaf7cf3e8347bc63295cc6.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cfa8e8d928aaf7cf3e8347bc63295cc6.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cfa8e8d928aaf7cf3e8347bc63295cc6.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Fiica Ginei Pistol și a lui Smiley, surprinsă într-o ipostază haioasă. Cum au reacționat fanii" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Fiica Ginei Pistol și a lui Smiley, surprinsă într-o ipostază haioasă.')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/fiica-ginei-pistol-surprinsa-intr-o-ipostaza-haioasa-cum-au-reactionat-fanii-366773/attachment/gina-pistol-si-fiica-ei-josephine-ana-maria-2-2" title="Fiica Ginei Pistol și a lui Smiley, surprinsă într-o ipostază haioasă. Cum au reacționat fanii">Fiica Ginei Pistol și a lui Smiley, surprinsă într-o ipostază haioasă. Cum au reacționat fanii</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Vedeta de la noi a fost părăsită înainte de nuntă, după 6 ani de')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/solista-ionela-guzic-a-fost-parasita-inainte-de-nunta-dupa-6-ani-de-relatie-2673445" title="Vedeta de la noi a fost părăsită înainte de nuntă, după 6 ani de relație! I-a spus tot lui Măruță">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/736fc54387ac99c1378c2d31507736f2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/736fc54387ac99c1378c2d31507736f2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/736fc54387ac99c1378c2d31507736f2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/736fc54387ac99c1378c2d31507736f2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/736fc54387ac99c1378c2d31507736f2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/736fc54387ac99c1378c2d31507736f2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Vedeta de la noi a fost părăsită înainte de nuntă, după 6 ani de relație! I-a spus tot lui Măruță" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Vedeta de la noi a fost părăsită înainte de nuntă, după 6 ani de')" target="_blank" rel="nofollow" href="https://www.viva.ro/galerie-foto/solista-ionela-guzic-a-fost-parasita-inainte-de-nunta-dupa-6-ani-de-relatie-2673445" title="Vedeta de la noi a fost părăsită înainte de nuntă, după 6 ani de relație! I-a spus tot lui Măruță">Vedeta de la noi a fost părăsită înainte de nuntă, după 6 ani de relație! I-a spus tot lui Măruță</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Sile Cămătaru ar fi fost internat într-un spital al penitenciarului,')" href="https://www.wowbiz.ro/sile-camataru-ar-fi-fost-internat-intr-un-spital-al-penitenciarului-dupa-ce-s-ar-fi-infectat-cu-virusul-sars-cov-2-20144975" title="Sile Cămătaru ar fi fost internat într-un spital al penitenciarului, după ce s-ar fi infectat cu virusul SARS-CoV-2">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20144975/1/sile-camataru-dezvaluiri-incredibile-din-inchisoarem-am-pus-in-genunchi-si.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1658/20144975/1/sile-camataru-dezvaluiri-incredibile-din-inchisoarem-am-pus-in-genunchi-si.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1658/20144975/1/sile-camataru-dezvaluiri-incredibile-din-inchisoarem-am-pus-in-genunchi-si.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1658/20144975/1/sile-camataru-dezvaluiri-incredibile-din-inchisoarem-am-pus-in-genunchi-si.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1658/20144975/1/sile-camataru-dezvaluiri-incredibile-din-inchisoarem-am-pus-in-genunchi-si.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1658/20144975/1/sile-camataru-dezvaluiri-incredibile-din-inchisoarem-am-pus-in-genunchi-si.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Sile Cămătaru ar fi fost internat într-un spital al penitenciarului, după ce s-ar fi infectat cu virusul SARS-CoV-2" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Sile Cămătaru ar fi fost internat într-un spital al penitenciarului,')" href="https://www.wowbiz.ro/sile-camataru-ar-fi-fost-internat-intr-un-spital-al-penitenciarului-dupa-ce-s-ar-fi-infectat-cu-virusul-sars-cov-2-20144975" title="Sile Cămătaru ar fi fost internat într-un spital al penitenciarului, după ce s-ar fi infectat cu virusul SARS-CoV-2">Sile Cămătaru ar fi fost internat într-un spital al penitenciarului, după ce s-ar fi infectat cu virusul...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Lovitură la Antena 1 de Paște! Răzvan Simion rupe frăția cu Dani Oțil')" target="_blank" rel="nofollow" href="https://www.cancan.ro/razvan-simion-in-negocieri-secrete-cu-pro-tv-20413716?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Lovitură la Antena 1 de Paște! Răzvan Simion rupe frăția cu Dani Oțil  și se mută la alt post TV. Detalii BOMBĂ">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5a54d5d8bce14c51fc1a2cc849b38a7e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5a54d5d8bce14c51fc1a2cc849b38a7e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5a54d5d8bce14c51fc1a2cc849b38a7e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5a54d5d8bce14c51fc1a2cc849b38a7e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5a54d5d8bce14c51fc1a2cc849b38a7e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5a54d5d8bce14c51fc1a2cc849b38a7e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Lovitură la Antena 1 de Paște! Răzvan Simion rupe frăția cu Dani Oțil  și se mută la alt post TV. Detalii BOMBĂ" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Lovitură la Antena 1 de Paște! Răzvan Simion rupe frăția cu Dani Oțil')" target="_blank" rel="nofollow" href="https://www.cancan.ro/razvan-simion-in-negocieri-secrete-cu-pro-tv-20413716?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Lovitură la Antena 1 de Paște! Răzvan Simion rupe frăția cu Dani Oțil  și se mută la alt post TV. Detalii BOMBĂ">Lovitură la Antena 1 de Paște! Răzvan Simion rupe frăția cu Dani Oțil și se mută la alt post TV. Detalii...</a>
</span>
</div>
</div> </div>
</div>
</section

              
                  <!--DISPLAY ADS SLOT - plista-->
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Fă asta azi, în a doua zi de Paște! Vei avea noroc tot anul')" target="_blank" href="https://huff.ro/stiri/calendar-ortodox-3-mai-2021-a-doua-zi-de-paste-sarbatoare-cu-cruce-rosie-294286" title="Fă asta azi, în a doua zi de Paște! Vei avea noroc tot anul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/19d8829f44bf3620e7629d618a06487d.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/19d8829f44bf3620e7629d618a06487d.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/19d8829f44bf3620e7629d618a06487d.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/19d8829f44bf3620e7629d618a06487d.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/19d8829f44bf3620e7629d618a06487d.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/19d8829f44bf3620e7629d618a06487d.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Fă asta azi, în a doua zi de Paște! Vei avea noroc tot anul" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Fă asta azi, în a doua zi de Paște! Vei avea noroc tot anul')" target="_blank" href="https://huff.ro/stiri/calendar-ortodox-3-mai-2021-a-doua-zi-de-paste-sarbatoare-cu-cruce-rosie-294286" title="Fă asta azi, în a doua zi de Paște! Vei avea noroc tot anul">Fă asta azi, în a doua zi de Paște! Vei avea noroc tot anul</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Adelina Pestrițu este DISPERATĂ, tocmai anunțat, Doamne…')" target="_blank" rel="nofollow" href="https://fresh24.ro/adelina-pestritu-disperata-contul-ei-de-instagram-a-fost-hackuit-sau-suspendat-6146" title="Adelina Pestrițu este DISPERATĂ, tocmai anunțat, Doamne…">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5bfad03ae477b07c0b6430c24c662a66.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5bfad03ae477b07c0b6430c24c662a66.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5bfad03ae477b07c0b6430c24c662a66.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5bfad03ae477b07c0b6430c24c662a66.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5bfad03ae477b07c0b6430c24c662a66.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5bfad03ae477b07c0b6430c24c662a66.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Adelina Pestrițu este DISPERATĂ, tocmai anunțat, Doamne…" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fresh24.ro', 'Adelina Pestrițu este DISPERATĂ, tocmai anunțat, Doamne…')" target="_blank" rel="nofollow" href="https://fresh24.ro/adelina-pestritu-disperata-contul-ei-de-instagram-a-fost-hackuit-sau-suspendat-6146" title="Adelina Pestrițu este DISPERATĂ, tocmai anunțat, Doamne…">Adelina Pestrițu este DISPERATĂ, tocmai anunțat, Doamne…</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Surpriză totală în showbiz-ul din România! Prezentatorul TV și')" target="_blank" href="https://www.kfetele.ro/prezentatorul-dima-trofim-si-iubita-sa-vor-deveni-parinti-20144410?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Surpriză totală în showbiz-ul din România! Prezentatorul TV și partenera sa vor deveni părinți peste numai câteva luni! Cât de frumos au dat vestea cea mare: „Este fetiță”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1eae334680a286b81c7a3aab8f70f556.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1eae334680a286b81c7a3aab8f70f556.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1eae334680a286b81c7a3aab8f70f556.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1eae334680a286b81c7a3aab8f70f556.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1eae334680a286b81c7a3aab8f70f556.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1eae334680a286b81c7a3aab8f70f556.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Surpriză totală în showbiz-ul din România! Prezentatorul TV și partenera sa vor deveni părinți peste numai câteva luni! Cât de frumos au dat vestea cea mare: „Este fetiță”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Surpriză totală în showbiz-ul din România! Prezentatorul TV și')" target="_blank" href="https://www.kfetele.ro/prezentatorul-dima-trofim-si-iubita-sa-vor-deveni-parinti-20144410?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Surpriză totală în showbiz-ul din România! Prezentatorul TV și partenera sa vor deveni părinți peste numai câteva luni! Cât de frumos au dat vestea cea mare: „Este fetiță”">Surpriză totală în showbiz-ul din România! Prezentatorul TV și partenera sa vor deveni părinți peste numai...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bucurie imensă în showbiz! Frumoasa vedetă de la noi a născut o fetiță')" target="_blank" href="https://www.kfetele.ro/diana-enciu-sotia-lui-otrava-a-nascut-pentru-prima-oara-prima-imagine-cu-fetita-20144313?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bucurie imensă în showbiz! Frumoasa vedetă de la noi a născut o fetiță superbă, în urmă cu puțin timp! „Ea e minunea noastră”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e2918e557e8c589943ce4f1e1b61a3ab.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e2918e557e8c589943ce4f1e1b61a3ab.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e2918e557e8c589943ce4f1e1b61a3ab.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e2918e557e8c589943ce4f1e1b61a3ab.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e2918e557e8c589943ce4f1e1b61a3ab.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e2918e557e8c589943ce4f1e1b61a3ab.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bucurie imensă în showbiz! Frumoasa vedetă de la noi a născut o fetiță superbă, în urmă cu puțin timp! „Ea e minunea noastră”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Bucurie imensă în showbiz! Frumoasa vedetă de la noi a născut o fetiță')" target="_blank" href="https://www.kfetele.ro/diana-enciu-sotia-lui-otrava-a-nascut-pentru-prima-oara-prima-imagine-cu-fetita-20144313?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Bucurie imensă în showbiz! Frumoasa vedetă de la noi a născut o fetiță superbă, în urmă cu puțin timp! „Ea e minunea noastră”">Bucurie imensă în showbiz! Frumoasa vedetă de la noi a născut o fetiță superbă, în urmă cu puțin timp! „Ea...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'A început Săptămâna Luminată. Ce se întâmplă cu sufletele celor care')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/a-inceput-saptamana-luminata-ce-se-intampla-cu-sufletele-celor-care-mor-in-aceste-zile-sfinte-de-fapt-322721?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="A început Săptămâna Luminată. Ce se întâmplă cu sufletele celor care mor în aceste zile sfinte, de fapt">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3adfc189992935c740f7d9829221ad08.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3adfc189992935c740f7d9829221ad08.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3adfc189992935c740f7d9829221ad08.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3adfc189992935c740f7d9829221ad08.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3adfc189992935c740f7d9829221ad08.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3adfc189992935c740f7d9829221ad08.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A început Săptămâna Luminată. Ce se întâmplă cu sufletele celor care mor în aceste zile sfinte, de fapt" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'A început Săptămâna Luminată. Ce se întâmplă cu sufletele celor care')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/a-inceput-saptamana-luminata-ce-se-intampla-cu-sufletele-celor-care-mor-in-aceste-zile-sfinte-de-fapt-322721?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="A început Săptămâna Luminată. Ce se întâmplă cu sufletele celor care mor în aceste zile sfinte, de fapt">A început Săptămâna Luminată. Ce se întâmplă cu sufletele celor care mor în aceste zile sfinte, de fapt</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Doliu în lumea muzicii: omul care a compus pentru Celine Dion și')" target="_blank" href="https://www.bzi.ro/doliu-in-lumea-muzicii-omul-care-a-compus-pentru-celine-dion-si-bonnie-tyler-a-murit-4172368?utm_source=wowbiz&utm_medium=referral" title="Doliu în lumea muzicii: omul care a compus pentru Celine Dion și Bonnie Tyler a murit – FOTO, VIDEO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f8a7f1635733a360b3020558f7ba608b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f8a7f1635733a360b3020558f7ba608b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f8a7f1635733a360b3020558f7ba608b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f8a7f1635733a360b3020558f7ba608b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f8a7f1635733a360b3020558f7ba608b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f8a7f1635733a360b3020558f7ba608b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doliu în lumea muzicii: omul care a compus pentru Celine Dion și Bonnie Tyler a murit – FOTO, VIDEO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Doliu în lumea muzicii: omul care a compus pentru Celine Dion și')" target="_blank" href="https://www.bzi.ro/doliu-in-lumea-muzicii-omul-care-a-compus-pentru-celine-dion-si-bonnie-tyler-a-murit-4172368?utm_source=wowbiz&utm_medium=referral" title="Doliu în lumea muzicii: omul care a compus pentru Celine Dion și Bonnie Tyler a murit – FOTO, VIDEO">Doliu în lumea muzicii: omul care a compus pentru Celine Dion și Bonnie Tyler a murit – FOTO, VIDEO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Alexandra Dinu, jignită de Florin Călinescu: „Ce te-aş fi condus eu pe')" target="_blank" href="https://www.bzi.ro/alexandra-dinu-jignita-de-florin-calinescu-ce-te-as-fi-condus-eu-pe-tine-acum-cativa-ani-pana-la-ghena-4172287?utm_source=wowbiz&utm_medium=referral" title="Alexandra Dinu, jignită de Florin Călinescu: „Ce te-aş fi condus eu pe tine acum câţiva ani până la ghenă”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/93563e4021ab53c69d74a0188c78aeb0.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/93563e4021ab53c69d74a0188c78aeb0.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/93563e4021ab53c69d74a0188c78aeb0.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/93563e4021ab53c69d74a0188c78aeb0.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/93563e4021ab53c69d74a0188c78aeb0.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/93563e4021ab53c69d74a0188c78aeb0.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alexandra Dinu, jignită de Florin Călinescu: „Ce te-aş fi condus eu pe tine acum câţiva ani până la ghenă”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Alexandra Dinu, jignită de Florin Călinescu: „Ce te-aş fi condus eu pe')" target="_blank" href="https://www.bzi.ro/alexandra-dinu-jignita-de-florin-calinescu-ce-te-as-fi-condus-eu-pe-tine-acum-cativa-ani-pana-la-ghena-4172287?utm_source=wowbiz&utm_medium=referral" title="Alexandra Dinu, jignită de Florin Călinescu: „Ce te-aş fi condus eu pe tine acum câţiva ani până la ghenă”">Alexandra Dinu, jignită de Florin Călinescu: „Ce te-aş fi condus eu pe tine acum câţiva ani până la ghenă”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Pepe și Raluca, din nou împreună. Gestul care i-a surprins pe')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/pepe-si-raluca-au-petrecut-impreuna-pastele-imagini-cu-familia-reunita_5458563.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Pepe și Raluca, din nou împreună. Gestul care i-a surprins pe cunoşcuţi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4e38092d35564be75efd8d5dd21bbd3d.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/4e38092d35564be75efd8d5dd21bbd3d.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/4e38092d35564be75efd8d5dd21bbd3d.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/4e38092d35564be75efd8d5dd21bbd3d.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/4e38092d35564be75efd8d5dd21bbd3d.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/4e38092d35564be75efd8d5dd21bbd3d.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Pepe și Raluca, din nou împreună. Gestul care i-a surprins pe cunoşcuţi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Pepe și Raluca, din nou împreună. Gestul care i-a surprins pe')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/pepe-si-raluca-au-petrecut-impreuna-pastele-imagini-cu-familia-reunita_5458563.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Pepe și Raluca, din nou împreună. Gestul care i-a surprins pe cunoşcuţi">Pepe și Raluca, din nou împreună. Gestul care i-a surprins pe cunoşcuţi</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'EXCLUSIV. Gigi Becali, prima reacţie despre presupusa relaţie cu Tania')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/gigi-becali-dupa-ce-cristian-rizea-a-scris-ca-ar-fi-avut-o-relatie-cu-tania-budi-un-maimutoi-pai-imi-trebuie-mie-alta-femeie-acuma_5458268.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="EXCLUSIV. Gigi Becali, prima reacţie despre presupusa relaţie cu Tania Budi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e6e67d3d1b35636d7f88fb3b171ddf30.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/e6e67d3d1b35636d7f88fb3b171ddf30.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/e6e67d3d1b35636d7f88fb3b171ddf30.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/e6e67d3d1b35636d7f88fb3b171ddf30.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/e6e67d3d1b35636d7f88fb3b171ddf30.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/e6e67d3d1b35636d7f88fb3b171ddf30.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="EXCLUSIV. Gigi Becali, prima reacţie despre presupusa relaţie cu Tania Budi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'EXCLUSIV. Gigi Becali, prima reacţie despre presupusa relaţie cu Tania')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/gigi-becali-dupa-ce-cristian-rizea-a-scris-ca-ar-fi-avut-o-relatie-cu-tania-budi-un-maimutoi-pai-imi-trebuie-mie-alta-femeie-acuma_5458268.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="EXCLUSIV. Gigi Becali, prima reacţie despre presupusa relaţie cu Tania Budi">EXCLUSIV. Gigi Becali, prima reacţie despre presupusa relaţie cu Tania Budi</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'E oficial? Jador s-a logodit cu Georgiana? Acesta este inelul primit')" target="_blank" href="https://www.kfetele.ro/e-oficial-jador-s-a-logodit-cu-georgiana-acesta-este-inelul-primit-de-femeia-pe-care-o-iubeste-artistul-20131737?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="E oficial? Jador s-a logodit cu Georgiana? Acesta este inelul primit de femeia pe care o iubește artistul?">
 <div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/99b2143ff033bcdff9bb2e64ba862a53.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/99b2143ff033bcdff9bb2e64ba862a53.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/99b2143ff033bcdff9bb2e64ba862a53.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/99b2143ff033bcdff9bb2e64ba862a53.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/99b2143ff033bcdff9bb2e64ba862a53.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/99b2143ff033bcdff9bb2e64ba862a53.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="E oficial? Jador s-a logodit cu Georgiana? Acesta este inelul primit de femeia pe care o iubește artistul?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'E oficial? Jador s-a logodit cu Georgiana? Acesta este inelul primit')" target="_blank" href="https://www.kfetele.ro/e-oficial-jador-s-a-logodit-cu-georgiana-acesta-este-inelul-primit-de-femeia-pe-care-o-iubeste-artistul-20131737?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="E oficial? Jador s-a logodit cu Georgiana? Acesta este inelul primit de femeia pe care o iubește artistul?">E oficial? Jador s-a logodit cu Georgiana? Acesta este inelul primit de femeia pe care o iubește artistul?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'EXCLUSIV! Șoc la Survivor! Unul dintre cei mai îndrăgiți concurenți a')" target="_blank" href="https://www.kfetele.ro/exclusiv-soc-la-survivor-unul-dintre-cei-mai-indragiti-concurenti-a-ajuns-la-spital-m-a-operat-20142920?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="EXCLUSIV! Șoc la Survivor! Unul dintre cei mai îndrăgiți concurenți a ajuns la spital! &quot;M-a operat&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9e0006b9385fcfdedc7bdd41f91ac66b.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9e0006b9385fcfdedc7bdd41f91ac66b.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9e0006b9385fcfdedc7bdd41f91ac66b.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9e0006b9385fcfdedc7bdd41f91ac66b.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9e0006b9385fcfdedc7bdd41f91ac66b.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9e0006b9385fcfdedc7bdd41f91ac66b.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="EXCLUSIV! Șoc la Survivor! Unul dintre cei mai îndrăgiți concurenți a ajuns la spital! &quot;M-a operat&quot;" />
</div>
</a>

</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'EXCLUSIV! Șoc la Survivor! Unul dintre cei mai îndrăgiți concurenți a')" target="_blank" href="https://www.kfetele.ro/exclusiv-soc-la-survivor-unul-dintre-cei-mai-indragiti-concurenti-a-ajuns-la-spital-m-a-operat-20142920?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="EXCLUSIV! Șoc la Survivor! Unul dintre cei mai îndrăgiți concurenți a ajuns la spital! &quot;M-a operat&quot;">EXCLUSIV! Șoc la Survivor! Unul dintre cei mai îndrăgiți concurenți a ajuns la spital! &quot;M-a operat&quot;</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anunț șoc la Survivor România! Daniel Pavel a convocat CONSILIUL DE')" target="_blank" href="https://www.kfetele.ro/consiliu-de-urgenta-la-survivor-romania-ne-vom-lua-ramas-bun-de-la-unul-dintre-voi-20143175?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anunț șoc la Survivor România! Daniel Pavel a convocat CONSILIUL DE URGENȚĂ! „Ne vom lua rămas bun de la unul dintre voi”! Concurenții au izbucnit în plâns">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1fde6c3b8cb3e8b7e60c9d233b353887.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1fde6c3b8cb3e8b7e60c9d233b353887.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1fde6c3b8cb3e8b7e60c9d233b353887.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1fde6c3b8cb3e8b7e60c9d233b353887.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1fde6c3b8cb3e8b7e60c9d233b353887.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1fde6c3b8cb3e8b7e60c9d233b353887.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anunț șoc la Survivor România! Daniel Pavel a convocat CONSILIUL DE URGENȚĂ! „Ne vom lua rămas bun de la unul dintre voi”! Concurenții au izbucnit în plâns" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Anunț șoc la Survivor România! Daniel Pavel a convocat CONSILIUL DE')" target="_blank" href="https://www.kfetele.ro/consiliu-de-urgenta-la-survivor-romania-ne-vom-lua-ramas-bun-de-la-unul-dintre-voi-20143175?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Anunț șoc la Survivor România! Daniel Pavel a convocat CONSILIUL DE URGENȚĂ! „Ne vom lua rămas bun de la unul dintre voi”! Concurenții au izbucnit în plâns">Anunț șoc la Survivor România! Daniel Pavel a convocat CONSILIUL DE URGENȚĂ! „Ne vom lua rămas bun de la...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">

<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/narcisa-suciu-despre-sistemul-performat-educatie-finlanda-profesorii-uitau-extraterestra-1_608f9f8d5163ec4271a512db/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/narcisa-suciu-despre-sistemul-performat-educatie-finlanda-profesorii-uitau-extraterestra-1_608f9f8d5163ec4271a512db/index.html&amp;utm_campaign=CrossPromo" title="Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii se uitau la mine ca la o extraterestră”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii se uitau la mine ca la o extraterestră”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/narcisa-suciu-despre-sistemul-performat-educatie-finlanda-profesorii-uitau-extraterestra-1_608f9f8d5163ec4271a512db/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/narcisa-suciu-despre-sistemul-performat-educatie-finlanda-profesorii-uitau-extraterestra-1_608f9f8d5163ec4271a512db/index.html&amp;utm_campaign=CrossPromo" title="Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii se uitau la mine ca la o extraterestră”">Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii se uitau la mine ca la o extraterestră”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/ramnicu-valcea/tragedie-margini-fiica-cea-mare-si-a-pus-streangul-gat-striptease-prieteni-fiul-mic-murit-saptamana-patimilor-foto-1_608ea6b95163ec42719f4f1d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/ramnicu-valcea/tragedie-margini-fiica-cea-mare-si-a-pus-streangul-gat-striptease-prieteni-fiul-mic-murit-saptamana-patimilor-foto-1_608ea6b95163ec42719f4f1d/index.html&amp;utm_campaign=CrossPromo" title="Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după un striptease pentru prieteni, iar fiul cel mic a murit în Săptămâna Patimilor FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după un striptease pentru prieteni, iar fiul cel mic a murit în Săptămâna Patimilor FOTO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/ramnicu-valcea/tragedie-margini-fiica-cea-mare-si-a-pus-streangul-gat-striptease-prieteni-fiul-mic-murit-saptamana-patimilor-foto-1_608ea6b95163ec42719f4f1d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/ramnicu-valcea/tragedie-margini-fiica-cea-mare-si-a-pus-streangul-gat-striptease-prieteni-fiul-mic-murit-saptamana-patimilor-foto-1_608ea6b95163ec42719f4f1d/index.html&amp;utm_campaign=CrossPromo" title="Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după un striptease pentru prieteni, iar fiul cel mic a murit în Săptămâna Patimilor FOTO">Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după un striptease pentru prieteni, iar...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', '„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă')" target="_blank" rel="nofollow" href="https://evz.ro/un-celebru-prezentator-roman-a-trecut-pe-langa-moarte-am-fost-paralizat.html" title="„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă moarte">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă moarte" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', '„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă')" target="_blank" rel="nofollow" href="https://evz.ro/un-celebru-prezentator-roman-a-trecut-pe-langa-moarte-am-fost-paralizat.html" title="„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă moarte">„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă moarte</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele')" href="https://www.wowbiz.ro/update-lumina-sfanta-de-la-ierusalim-a-ajuns-in-romania-primele-imagini-20145028" title="UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele imagini">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele imagini" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-01 18:37:22">mai 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele')" href="https://www.wowbiz.ro/update-lumina-sfanta-de-la-ierusalim-a-ajuns-in-romania-primele-imagini-20145028" title="UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele imagini">UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele imagini</a>
</span>
</div>
</div>
</div>
</div>
</section>
 <section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Urări de Paşte 2021. Cum să le spui ”Paște fericit!” celor dragi')" target="_blank" href="https://www.stirilekanald.ro/urari-de-paste-2021-cum-sa-le-spui-paste-fericit-celor-dragi-printr-un-mesaj-original-20144703?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Urări de Paşte 2021. Cum să le spui ”Paște fericit!” celor dragi printr-un mesaj original">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/49100728bc3ea4bc3e1f4cf9282c6c67.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/49100728bc3ea4bc3e1f4cf9282c6c67.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/49100728bc3ea4bc3e1f4cf9282c6c67.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/49100728bc3ea4bc3e1f4cf9282c6c67.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/49100728bc3ea4bc3e1f4cf9282c6c67.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/49100728bc3ea4bc3e1f4cf9282c6c67.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Urări de Paşte 2021. Cum să le spui ”Paște fericit!” celor dragi printr-un mesaj original" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Urări de Paşte 2021. Cum să le spui ”Paște fericit!” celor dragi')" target="_blank" href="https://www.stirilekanald.ro/urari-de-paste-2021-cum-sa-le-spui-paste-fericit-celor-dragi-printr-un-mesaj-original-20144703?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Urări de Paşte 2021. Cum să le spui ”Paște fericit!” celor dragi printr-un mesaj original">Urări de Paşte 2021. Cum să le spui ”Paște fericit!” celor dragi printr-un mesaj original</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Doliu mare la „Puterea Dragostei”. Vestea a picat ca un trăznet')" target="_blank" href="https://www.stirilekanald.ro/doliu-philip-de-la-puterea-dragostei-20144931?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Doliu mare la „Puterea Dragostei”. Vestea a picat ca un trăznet">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/dea92412c13ab1d6ea1579a28357eece.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/dea92412c13ab1d6ea1579a28357eece.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/dea92412c13ab1d6ea1579a28357eece.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/dea92412c13ab1d6ea1579a28357eece.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/dea92412c13ab1d6ea1579a28357eece.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/dea92412c13ab1d6ea1579a28357eece.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Doliu mare la „Puterea Dragostei”. Vestea a picat ca un trăznet" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Doliu mare la „Puterea Dragostei”. Vestea a picat ca un trăznet')" target="_blank" href="https://www.stirilekanald.ro/doliu-philip-de-la-puterea-dragostei-20144931?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Doliu mare la „Puterea Dragostei”. Vestea a picat ca un trăznet">Doliu mare la „Puterea Dragostei”. Vestea a picat ca un trăznet</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Alexandra și Codruț de la Puterea dragostei, în pragul despărțirii?')" target="_blank" href="https://www.stirilekanald.ro/alexandra-si-codrut-de-la-puterea-dragostei-in-pragul-despartirii-si-acum-nu-mai-sunt-nu-20144995?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Alexandra și Codruț de la Puterea dragostei, în pragul despărțirii? „Și acum nu mai sunt, nu..?!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/60e948f1cb853ae7f245ef95d6b5adee.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/60e948f1cb853ae7f245ef95d6b5adee.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/60e948f1cb853ae7f245ef95d6b5adee.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/60e948f1cb853ae7f245ef95d6b5adee.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/60e948f1cb853ae7f245ef95d6b5adee.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/60e948f1cb853ae7f245ef95d6b5adee.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Alexandra și Codruț de la Puterea dragostei, în pragul despărțirii? „Și acum nu mai sunt, nu..?!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Alexandra și Codruț de la Puterea dragostei, în pragul despărțirii?')" target="_blank" href="https://www.stirilekanald.ro/alexandra-si-codrut-de-la-puterea-dragostei-in-pragul-despartirii-si-acum-nu-mai-sunt-nu-20144995?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Alexandra și Codruț de la Puterea dragostei, în pragul despărțirii? „Și acum nu mai sunt, nu..?!”">Alexandra și Codruț de la Puterea dragostei, în pragul despărțirii? „Și acum nu mai sunt, nu..?!”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Greșeli pe care le poți face la examenul auto. Polițistul te va')" target="_blank" href="https://www.stirilekanald.ro/greseli-pe-care-le-poti-face-la-examenul-auto-politistul-te-va-penaliza-imediat-20144840?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Greșeli pe care le poți face la examenul auto. Polițistul te va penaliza imediat">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d857ac20fcbbefd9491df2ef55eefdc1.webp?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/d857ac20fcbbefd9491df2ef55eefdc1.webp?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/d857ac20fcbbefd9491df2ef55eefdc1.webp?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/d857ac20fcbbefd9491df2ef55eefdc1.webp?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/d857ac20fcbbefd9491df2ef55eefdc1.webp?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/d857ac20fcbbefd9491df2ef55eefdc1.webp?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Greșeli pe care le poți face la examenul auto. Polițistul te va penaliza imediat" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Greșeli pe care le poți face la examenul auto. Polițistul te va')" target="_blank" href="https://www.stirilekanald.ro/greseli-pe-care-le-poti-face-la-examenul-auto-politistul-te-va-penaliza-imediat-20144840?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Greșeli pe care le poți face la examenul auto. Polițistul te va penaliza imediat">Greșeli pe care le poți face la examenul auto. Polițistul te va penaliza imediat</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Soțul ei a dispărut în tinerețe, a lăsat-o cu datorii și doi băieți,')" target="_blank" href="https://redactia.ro/a-disparut-lasand-o-plina-de-datorii-intr-o-zi-a-aflat-adevarul-era-bogata-18754?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Soțul ei a dispărut în tinerețe, a lăsat-o cu datorii și doi băieți, dar peste 23 de ani a primit un telefon: ,E viu, dar a trăit… Ce se întâmplase cu el?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7a71c7804d4f8165e33882bb4d8577c8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7a71c7804d4f8165e33882bb4d8577c8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7a71c7804d4f8165e33882bb4d8577c8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7a71c7804d4f8165e33882bb4d8577c8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7a71c7804d4f8165e33882bb4d8577c8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7a71c7804d4f8165e33882bb4d8577c8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Soțul ei a dispărut în tinerețe, a lăsat-o cu datorii și doi băieți, dar peste 23 de ani a primit un telefon: ,E viu, dar a trăit… Ce se întâmplase cu el?" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Soțul ei a dispărut în tinerețe, a lăsat-o cu datorii și doi băieți,')" target="_blank" href="https://redactia.ro/a-disparut-lasand-o-plina-de-datorii-intr-o-zi-a-aflat-adevarul-era-bogata-18754?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Soțul ei a dispărut în tinerețe, a lăsat-o cu datorii și doi băieți, dar peste 23 de ani a primit un telefon: ,E viu, dar a trăit… Ce se întâmplase cu el?">Soțul ei a dispărut în tinerețe, a lăsat-o cu datorii și doi băieți, dar peste 23 de ani a primit un...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'A luat calea bisericii și s-a transformat complet! A îmbătrânit, stă')" target="_blank" href="https://redactia.ro/cum-arata-si-cu-ce-se-ocupa-carmen-plesea-fosta-partenera-a-lui-costin-marculescu-este-de-nerecunoscut-109181?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="A luat calea bisericii și s-a transformat complet! A îmbătrânit, stă numai nemachiată și s-a îngrășat teribil FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f29105587721c321e46001280fa0c152.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/f29105587721c321e46001280fa0c152.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/f29105587721c321e46001280fa0c152.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/f29105587721c321e46001280fa0c152.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/f29105587721c321e46001280fa0c152.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/f29105587721c321e46001280fa0c152.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A luat calea bisericii și s-a transformat complet! A îmbătrânit, stă numai nemachiată și s-a îngrășat teribil FOTO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'A luat calea bisericii și s-a transformat complet! A îmbătrânit, stă')" target="_blank" href="https://redactia.ro/cum-arata-si-cu-ce-se-ocupa-carmen-plesea-fosta-partenera-a-lui-costin-marculescu-este-de-nerecunoscut-109181?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="A luat calea bisericii și s-a transformat complet! A îmbătrânit, stă numai nemachiată și s-a îngrășat teribil FOTO">A luat calea bisericii și s-a transformat complet! A îmbătrânit, stă numai nemachiată și s-a îngrășat...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele')" href="https://www.wowbiz.ro/update-lumina-sfanta-de-la-ierusalim-a-ajuns-in-romania-primele-imagini-20145028" title="UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele imagini">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1658/20145028/1/608d77640e145-lumina-sfanta--crop-1619883949.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele imagini" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-01 18:37:22">mai 1, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele')" href="https://www.wowbiz.ro/update-lumina-sfanta-de-la-ierusalim-a-ajuns-in-romania-primele-imagini-20145028" title="UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele imagini">UPDATE Lumina Sfântă de la Ierusalim a ajuns în România! Primele imagini</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Narcisa, o mămică de 18 ani, dată afară din casă înainte de Paște.')" href="https://www.wowbiz.ro/narcisa-o-mamica-de-18-ani-data-afara-din-casa-inainte-de-paste-traieste-cu-cei-doi-copii-ai-ei-intr-o-magazie-de-lemne-20144857" title="Narcisa, o mămică de 18 ani, dată afară din casă înainte de Paște. Trăiește cu cei doi copii ai ei într-o magazie de lemne">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20144857/1/narcisa-si-cei-doi-copii-ai-ei.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1658/20144857/1/narcisa-si-cei-doi-copii-ai-ei.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1658/20144857/1/narcisa-si-cei-doi-copii-ai-ei.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1658/20144857/1/narcisa-si-cei-doi-copii-ai-ei.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1658/20144857/1/narcisa-si-cei-doi-copii-ai-ei.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1658/20144857/1/narcisa-si-cei-doi-copii-ai-ei.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Narcisa, o mămică de 18 ani, dată afară din casă înainte de Paște. Trăiește cu cei doi copii ai ei într-o magazie de lemne" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-29 23:11:54">apr 29, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Narcisa, o mămică de 18 ani, dată afară din casă înainte de Paște.')" href="https://www.wowbiz.ro/narcisa-o-mamica-de-18-ani-data-afara-din-casa-inainte-de-paste-traieste-cu-cei-doi-copii-ai-ei-intr-o-magazie-de-lemne-20144857" title="Narcisa, o mămică de 18 ani, dată afară din casă înainte de Paște. Trăiește cu cei doi copii ai ei într-o magazie de lemne">Narcisa, o mămică de 18 ani, dată afară din casă înainte de Paște. Trăiește cu cei doi copii ai ei într-o...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imagini șocante! Doi tineri, filmați în timp ce transportau cadavrul')" href="https://www.wowbiz.ro/imagini-socante-doi-tineri-filmati-in-timp-ce-transportau-cadavrul-mamei-lor-pe-motocicleta-20144838" title="Imagini șocante! Doi tineri, filmați în timp ce transportau cadavrul mamei lor pe motocicletă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20144838/1/femeie-moarta-covid-motocicleta-2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1658/20144838/1/femeie-moarta-covid-motocicleta-2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1658/20144838/1/femeie-moarta-covid-motocicleta-2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1658/20144838/1/femeie-moarta-covid-motocicleta-2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1658/20144838/1/femeie-moarta-covid-motocicleta-2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1658/20144838/1/femeie-moarta-covid-motocicleta-2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Imagini șocante! Doi tineri, filmați în timp ce transportau cadavrul mamei lor pe motocicletă" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-29 21:16:49">apr 29, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Imagini șocante! Doi tineri, filmați în timp ce transportau cadavrul')" href="https://www.wowbiz.ro/imagini-socante-doi-tineri-filmati-in-timp-ce-transportau-cadavrul-mamei-lor-pe-motocicleta-20144838" title="Imagini șocante! Doi tineri, filmați în timp ce transportau cadavrul mamei lor pe motocicletă">Imagini șocante! Doi tineri, filmați în timp ce transportau cadavrul mamei lor pe motocicletă</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un bărbat obez, ucis precum George Floyd! Imagini șocante cu tânărul')" href="https://www.wowbiz.ro/un-barbat-obez-ucis-precum-george-floyd-imagini-socante-cu-tanarul-pus-la-pamant-de-agentii-de-politie-n-am-facut-nimic-20144833" title="Un bărbat obez, ucis precum George Floyd! Imagini șocante cu tânărul pus la pământ de agenții de poliție: „N-am făcut nimic”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20144833/1/barbat-mort-sua-precum-george-floyd-2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1658/20144833/1/barbat-mort-sua-precum-george-floyd-2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1658/20144833/1/barbat-mort-sua-precum-george-floyd-2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1658/20144833/1/barbat-mort-sua-precum-george-floyd-2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1658/20144833/1/barbat-mort-sua-precum-george-floyd-2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1658/20144833/1/barbat-mort-sua-precum-george-floyd-2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Un bărbat obez, ucis precum George Floyd! Imagini șocante cu tânărul pus la pământ de agenții de poliție: „N-am făcut nimic”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-29 20:29:34">apr 29, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un bărbat obez, ucis precum George Floyd! Imagini șocante cu tânărul')" href="https://www.wowbiz.ro/un-barbat-obez-ucis-precum-george-floyd-imagini-socante-cu-tanarul-pus-la-pamant-de-agentii-de-politie-n-am-facut-nimic-20144833" title="Un bărbat obez, ucis precum George Floyd! Imagini șocante cu tânărul pus la pământ de agenții de poliție: „N-am făcut nimic”">Un bărbat obez, ucis precum George Floyd! Imagini șocante cu tânărul pus la pământ de agenții de poliție:...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gest emoționant al unui tată pentru fetița lui bolnavă. Otilia și Paul')" href="https://www.wowbiz.ro/gest-emotionant-al-unui-tata-pentru-fetita-lui-bolnava-otilia-si-paul-s-au-tuns-reciproc-pentru-ca-micuta-sa-nu-sufere-tati-sper-sa-vina-si-ziua-in-care-o-sa-le-uiti-20144786" title="Gest emoționant al unui tată pentru fetița lui bolnavă. Otilia și Paul s-au tuns reciproc pentru ca micuța să nu sufere: ”Tati, sper să vină și ziua în care o să le uiți...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20144786/1/otilia-si-paul--crop-1619703974.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1658/20144786/1/otilia-si-paul--crop-1619703974.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1658/20144786/1/otilia-si-paul--crop-1619703974.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1658/20144786/1/otilia-si-paul--crop-1619703974.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1658/20144786/1/otilia-si-paul--crop-1619703974.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1658/20144786/1/otilia-si-paul--crop-1619703974.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Gest emoționant al unui tată pentru fetița lui bolnavă. Otilia și Paul s-au tuns reciproc pentru ca micuța să nu sufere: ”Tati, sper să vină și ziua în care o să le uiți...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-04-29 17:00:47">apr 29, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gest emoționant al unui tată pentru fetița lui bolnavă. Otilia și Paul')" href="https://www.wowbiz.ro/gest-emotionant-al-unui-tata-pentru-fetita-lui-bolnava-otilia-si-paul-s-au-tuns-reciproc-pentru-ca-micuta-sa-nu-sufere-tati-sper-sa-vina-si-ziua-in-care-o-sa-le-uiti-20144786" title="Gest emoționant al unui tată pentru fetița lui bolnavă. Otilia și Paul s-au tuns reciproc pentru ca micuța să nu sufere: ”Tati, sper să vină și ziua în care o să le uiți...”">Gest emoționant al unui tată pentru fetița lui bolnavă. Otilia și Paul s-au tuns reciproc pentru ca micuța...</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>

<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Sebastian Chitoșcă și-a revăzut fratele bolnav, după patru luni de')" href="https://www.wowbiz.ro/sebastian-chitosca-si-a-revazut-fratele-bolnav-dupa-patru-luni-de-survivor-faimosul-a-izbucnit-in-lacrimi-a-ramas-la-fel-20145135" title="Sebastian Chitoșcă și-a revăzut fratele bolnav, după patru luni de Survivor! Faimosul a izbucnit în lacrimi: „A rămas la fel”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20145135/1/sebastian-citosca-survivor.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1658/20145135/1/sebastian-citosca-survivor.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1658/20145135/1/sebastian-citosca-survivor.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1658/20145135/1/sebastian-citosca-survivor.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Sebastian Chitoșcă și-a revăzut fratele bolnav, după patru luni de Survivor! Faimosul a izbucnit în lacrimi: „A rămas la fel”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-03 12:47:09">mai 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Sebastian Chitoșcă și-a revăzut fratele bolnav, după patru luni de')" href="https://www.wowbiz.ro/sebastian-chitosca-si-a-revazut-fratele-bolnav-dupa-patru-luni-de-survivor-faimosul-a-izbucnit-in-lacrimi-a-ramas-la-fel-20145135" title="Sebastian Chitoșcă și-a revăzut fratele bolnav, după patru luni de Survivor! Faimosul a izbucnit în lacrimi: „A rămas la fel”">Sebastian Chitoșcă și-a revăzut fratele bolnav, după patru luni de Survivor! Faimosul a izbucnit în...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui')" href="https://www.wowbiz.ro/fiul-cel-mare-al-lui-emi-pian-gest-surprinzator-la-mormantul-tatalui-sau-ce-a-putut-face-chiar-in-ziua-de-paste-langa-tine-taicutu-meu-20145130" title="Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui său! Ce a putut face chiar în ziua de Paște: „Lângă tine, tăicuțu’ meu”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian-fiu.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian-fiu.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian-fiu.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1658/20145130/1/emi-pian-fiu.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui său! Ce a putut face chiar în ziua de Paște: „Lângă tine, tăicuțu’ meu”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-03 11:46:56">mai 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui')" href="https://www.wowbiz.ro/fiul-cel-mare-al-lui-emi-pian-gest-surprinzator-la-mormantul-tatalui-sau-ce-a-putut-face-chiar-in-ziua-de-paste-langa-tine-taicutu-meu-20145130" title="Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui său! Ce a putut face chiar în ziua de Paște: „Lângă tine, tăicuțu’ meu”">Fiul cel mare al lui Emi Pian, gest surprinzător la mormântul tatălui său! Ce a putut face chiar în ziua de...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ileana, sora lui Culiță Sterp, noi declarații după ce a devenit')" href="https://www.wowbiz.ro/ileana-sora-lui-culita-sterp-noi-declaratii-dupa-ce-a-devenit-mamica-traiesc-ceva-magic-20145126" title="Ileana, sora lui Culiță Sterp, noi declarații după ce a devenit mămică: „Trăiesc ceva magic”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20145126/1/ileana-culita-sterp--crop-1620028952.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1658/20145126/1/ileana-culita-sterp--crop-1620028952.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1658/20145126/1/ileana-culita-sterp--crop-1620028952.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1658/20145126/1/ileana-culita-sterp--crop-1620028952.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ileana, sora lui Culiță Sterp, noi declarații după ce a devenit mămică: „Trăiesc ceva magic”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-03 11:05:55">mai 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ileana, sora lui Culiță Sterp, noi declarații după ce a devenit')" href="https://www.wowbiz.ro/ileana-sora-lui-culita-sterp-noi-declaratii-dupa-ce-a-devenit-mamica-traiesc-ceva-magic-20145126" title="Ileana, sora lui Culiță Sterp, noi declarații după ce a devenit mămică: „Trăiesc ceva magic”">Ileana, sora lui Culiță Sterp, noi declarații după ce a devenit mămică: „Trăiesc ceva magic”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este tânăra de 19 ani, găsită moartă într-un cămin din Iași!')" href="https://www.wowbiz.ro/cine-este-tanara-de-19-ani-gasita-moarta-intr-un-camin-din-iasi-apropiatii-fetei-sunt-sfasiati-de-durere-ai-plecat-fulgerator-20145120" title="Cine este tânăra de 19 ani, găsită moartă într-un cămin din Iași! Apropiații fetei sunt sfâșiați de durere: „Ai plecat fulgerător...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20145120/1/studenta-gasita-moarta-camin-iasi.jpeg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1658/20145120/1/studenta-gasita-moarta-camin-iasi.jpeg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1658/20145120/1/studenta-gasita-moarta-camin-iasi.jpeg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1658/20145120/1/studenta-gasita-moarta-camin-iasi.jpeg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cine este tânăra de 19 ani, găsită moartă într-un cămin din Iași! Apropiații fetei sunt sfâșiați de durere: „Ai plecat fulgerător...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-03 10:29:00">mai 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este tânăra de 19 ani, găsită moartă într-un cămin din Iași!')" href="https://www.wowbiz.ro/cine-este-tanara-de-19-ani-gasita-moarta-intr-un-camin-din-iasi-apropiatii-fetei-sunt-sfasiati-de-durere-ai-plecat-fulgerator-20145120" title="Cine este tânăra de 19 ani, găsită moartă într-un cămin din Iași! Apropiații fetei sunt sfâșiați de durere: „Ai plecat fulgerător...”">Cine este tânăra de 19 ani, găsită moartă într-un cămin din Iași! Apropiații fetei sunt sfâșiați de durere:...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ana Porgras, mesaj pentru Sindy după ce a părăsit Survivor România')" href="https://www.wowbiz.ro/ana-porgras-mesaj-pentru-sindy-dupa-ce-a-parasit-survivor-romania-2021-le-rupea-in-doua-pe-faimoase-20145118" title="Ana Porgras, mesaj pentru Sindy după ce a părăsit Survivor România 2021: „Le rupea în două pe Faimoase”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20145118/1/sindy-ana-porgras.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1658/20145118/1/sindy-ana-porgras.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1658/20145118/1/sindy-ana-porgras.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1658/20145118/1/sindy-ana-porgras.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ana Porgras, mesaj pentru Sindy după ce a părăsit Survivor România 2021: „Le rupea în două pe Faimoase”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-03 09:55:28">mai 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ana Porgras, mesaj pentru Sindy după ce a părăsit Survivor România')" href="https://www.wowbiz.ro/ana-porgras-mesaj-pentru-sindy-dupa-ce-a-parasit-survivor-romania-2021-le-rupea-in-doua-pe-faimoase-20145118" title="Ana Porgras, mesaj pentru Sindy după ce a părăsit Survivor România 2021: „Le rupea în două pe Faimoase”">Ana Porgras, mesaj pentru Sindy după ce a părăsit Survivor România 2021: „Le rupea în două pe Faimoase”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscopul săptămânii 3 - 9 mai 2021! Ana Maria Ticea, astrolog')" href="https://www.wowbiz.ro/horoscopul-saptamanii-3-9-mai-2021-ana-maria-ticea-astrolog-wowbiz-ro-vine-cu-detalii-despre-fiecare-zodie-20145116" title="Horoscopul săptămânii 3 - 9 mai 2021! Ana Maria Ticea, astrolog WOWBIZ.ro, vine cu detalii despre fiecare zodie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20145116/1/ana-maria-ticea--crop-1620023707.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1658/20145116/1/ana-maria-ticea--crop-1620023707.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1658/20145116/1/ana-maria-ticea--crop-1620023707.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1658/20145116/1/ana-maria-ticea--crop-1620023707.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Horoscopul săptămânii 3 - 9 mai 2021! Ana Maria Ticea, astrolog WOWBIZ.ro, vine cu detalii despre fiecare zodie" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-03 09:37:22">mai 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Horoscopul săptămânii 3 - 9 mai 2021! Ana Maria Ticea, astrolog')" href="https://www.wowbiz.ro/horoscopul-saptamanii-3-9-mai-2021-ana-maria-ticea-astrolog-wowbiz-ro-vine-cu-detalii-despre-fiecare-zodie-20145116" title="Horoscopul săptămânii 3 - 9 mai 2021! Ana Maria Ticea, astrolog WOWBIZ.ro, vine cu detalii despre fiecare zodie">Horoscopul săptămânii 3 - 9 mai 2021! Ana Maria Ticea, astrolog WOWBIZ.ro, vine cu detalii despre fiecare...</a>
</span>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Raluca Pastramă, adevărul despre o nouă relație: „Nu o să rămân')" href="https://www.wowbiz.ro/raluca-pastrama-adevarul-despre-o-noua-relatie-nu-o-sa-raman-singura-la-30-de-ani-20145114" title="Raluca Pastramă, adevărul despre o nouă relație: „Nu o să rămân singură la 30 de ani”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20145114/1/raluca-pastrama-pepe.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1658/20145114/1/raluca-pastrama-pepe.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1658/20145114/1/raluca-pastrama-pepe.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1658/20145114/1/raluca-pastrama-pepe.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Raluca Pastramă, adevărul despre o nouă relație: „Nu o să rămân singură la 30 de ani”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-03 08:38:36">mai 3, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Raluca Pastramă, adevărul despre o nouă relație: „Nu o să rămân')" href="https://www.wowbiz.ro/raluca-pastrama-adevarul-despre-o-noua-relatie-nu-o-sa-raman-singura-la-30-de-ani-20145114" title="Raluca Pastramă, adevărul despre o nouă relație: „Nu o să rămân singură la 30 de ani”">Raluca Pastramă, adevărul despre o nouă relație: „Nu o să rămân singură la 30 de ani”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Sindy este eliminată de la Survivor România. Reacția surprinzătoare a')" href="https://www.wowbiz.ro/sindy-este-eliminata-de-la-survivor-romania-reactia-surprinzatoare-a-razboinicei-am-avut-o-presimtire-20145084" title="Sindy este eliminată de la Survivor România. Reacția surprinzătoare a Războinicei: „Am avut o presimțire!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20145084/1/sindy-este-eliminata-de-la-survivor-5.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1658/20145084/1/sindy-este-eliminata-de-la-survivor-5.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1658/20145084/1/sindy-este-eliminata-de-la-survivor-5.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1658/20145084/1/sindy-este-eliminata-de-la-survivor-5.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Sindy este eliminată de la Survivor România. Reacția surprinzătoare a Războinicei: „Am avut o presimțire!”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-02 23:52:34">mai 2, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Sindy este eliminată de la Survivor România. Reacția surprinzătoare a')" href="https://www.wowbiz.ro/sindy-este-eliminata-de-la-survivor-romania-reactia-surprinzatoare-a-razboinicei-am-avut-o-presimtire-20145084" title="Sindy este eliminată de la Survivor România. Reacția surprinzătoare a Războinicei: „Am avut o presimțire!”">Sindy este eliminată de la Survivor România. Reacția surprinzătoare a Războinicei: „Am avut o presimțire!”</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fostul șofer al Monicăi Gabor, de negăsit! ”Banderas” nu s-ar mai afla')" href="https://www.wowbiz.ro/fostul-sofer-al-monicai-gabor-de-negasit-banderas-nu-s-ar-mai-afla-in-mexic-si-ricky-a-disparut-de-ani-buni-dezvaluiri-exclusive-20144771" title="Fostul șofer al Monicăi Gabor, de negăsit! ”Banderas” nu s-ar mai afla în Mexic!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20144771/1/media-140180782451947800.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1658/20144771/1/media-140180782451947800.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1658/20144771/1/media-140180782451947800.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1658/20144771/1/media-140180782451947800.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Fostul șofer al Monicăi Gabor, de negăsit! ”Banderas” nu s-ar mai afla în Mexic! Și Ricky a ”dispărut” de ani buni! Dezvăluiri exclusive" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-02 23:39:32">mai 2, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Fostul șofer al Monicăi Gabor, de negăsit! ”Banderas” nu s-ar mai afla')" href="https://www.wowbiz.ro/fostul-sofer-al-monicai-gabor-de-negasit-banderas-nu-s-ar-mai-afla-in-mexic-si-ricky-a-disparut-de-ani-buni-dezvaluiri-exclusive-20144771" title="Fostul șofer al Monicăi Gabor, de negăsit! ”Banderas” nu s-ar mai afla în Mexic!">Fostul șofer al Monicăi Gabor, de negăsit! ”Banderas” nu s-ar mai afla în Mexic! Și Ricky a ”dispărut” de...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cu ce cadou i-a câștigat inima Zanni faimoasei Ana Porgras, înainte de')" href="https://www.wowbiz.ro/cu-ce-cadou-i-a-castigat-inima-zanni-faimoasei-ana-porgras-inainte-de-survivor-daca-sunteti-saraci-nu-veniti-cu-mana-n-c-culisele-unei-relatii-iesite-din-tipare-20144555" title="Cu ce cadou i-a câștigat inima Zanni faimoasei Ana Porgras, înainte de Survivor!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1658/20144555/1/porgras-zanni.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1658/20144555/1/porgras-zanni.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1658/20144555/1/porgras-zanni.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1658/20144555/1/porgras-zanni.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cu ce cadou i-a câștigat inima Zanni faimoasei Ana Porgras, înainte de Survivor! ”Dacă sunteți săraci, nu veniți cu mâna-n c...”! Culisele unei relații ieșite din tipare" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2021-05-02 23:38:45">mai 2, 2021</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cu ce cadou i-a câștigat inima Zanni faimoasei Ana Porgras, înainte de')" href="https://www.wowbiz.ro/cu-ce-cadou-i-a-castigat-inima-zanni-faimoasei-ana-porgras-inainte-de-survivor-daca-sunteti-saraci-nu-veniti-cu-mana-n-c-culisele-unei-relatii-iesite-din-tipare-20144555" title="Cu ce cadou i-a câștigat inima Zanni faimoasei Ana Porgras, înainte de Survivor!">Cu ce cadou i-a câștigat inima Zanni faimoasei Ana Porgras, înainte de Survivor! ”Dacă sunteți săraci, nu...</a>
</span>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', '„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă')" target="_blank" rel="nofollow" href="https://evz.ro/un-celebru-prezentator-roman-a-trecut-pe-langa-moarte-am-fost-paralizat.html" title="„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă moarte">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7f690f59c466fcdf6ff2bac7afe3b8a1.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă moarte" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', '„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă')" target="_blank" rel="nofollow" href="https://evz.ro/un-celebru-prezentator-roman-a-trecut-pe-langa-moarte-am-fost-paralizat.html" title="„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă moarte">„Am fost paralizat”. Un celebru prezentator român a trecut pe lângă moarte</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Atenție! Dezvăluiri din interiorul Pfizer. Cât de eficient este')" target="_blank" rel="nofollow" href="https://evz.ro/dezvaluiri-din-interiorul-pfizer-cat-de-eficient-este-impotriva-coronavirusului-si-ce-trebuie-sa-faca-cei-care-s-au-vaccinat.html" title="Atenție! Dezvăluiri din interiorul Pfizer. Cât de eficient este vaccinul împotriva coronavirusului">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1416feca21fca725998f665d5480cb9f.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1416feca21fca725998f665d5480cb9f.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1416feca21fca725998f665d5480cb9f.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1416feca21fca725998f665d5480cb9f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1416feca21fca725998f665d5480cb9f.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1416feca21fca725998f665d5480cb9f.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Atenție! Dezvăluiri din interiorul Pfizer. Cât de eficient este vaccinul împotriva coronavirusului" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Atenție! Dezvăluiri din interiorul Pfizer. Cât de eficient este')" target="_blank" rel="nofollow" href="https://evz.ro/dezvaluiri-din-interiorul-pfizer-cat-de-eficient-este-impotriva-coronavirusului-si-ce-trebuie-sa-faca-cei-care-s-au-vaccinat.html" title="Atenție! Dezvăluiri din interiorul Pfizer. Cât de eficient este vaccinul împotriva coronavirusului">Atenție! Dezvăluiri din interiorul Pfizer. Cât de eficient este vaccinul împotriva coronavirusului</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Loredanei Chivu i-au „putrezit” fesele! Imagini șocante cu posteriorul')" target="_blank" href="https://www.bzi.ro/loredanei-chivu-i-au-putrezit-fesele-imagini-socante-cu-posteriorul-siliconat-al-blondei-4173206" title="Loredanei Chivu i-au „putrezit” fesele! Imagini șocante cu posteriorul siliconat al blondei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/41ebc02d18cf6bfaa93b93bc40200710.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/41ebc02d18cf6bfaa93b93bc40200710.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/41ebc02d18cf6bfaa93b93bc40200710.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/41ebc02d18cf6bfaa93b93bc40200710.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/41ebc02d18cf6bfaa93b93bc40200710.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/41ebc02d18cf6bfaa93b93bc40200710.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Loredanei Chivu i-au „putrezit” fesele! Imagini șocante cu posteriorul siliconat al blondei" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Loredanei Chivu i-au „putrezit” fesele! Imagini șocante cu posteriorul')" target="_blank" href="https://www.bzi.ro/loredanei-chivu-i-au-putrezit-fesele-imagini-socante-cu-posteriorul-siliconat-al-blondei-4173206" title="Loredanei Chivu i-au „putrezit” fesele! Imagini șocante cu posteriorul siliconat al blondei">Loredanei Chivu i-au „putrezit” fesele! Imagini șocante cu posteriorul siliconat al blondei</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Boala incurabilă de care suferă Bianca Drăgușanu: „Medicii m-au')" target="_blank" href="https://www.bzi.ro/boala-incurabila-de-care-sufera-bianca-dragusanu-medicii-m-au-avertizat-ca-se-poate-agrava-foarte-repede-4172800" title="Boala incurabilă de care suferă Bianca Drăgușanu: „Medicii m-au avertizat că se poate agrava foarte repede”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7573b457c28b3971e3d9fe0e24cc30e6.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7573b457c28b3971e3d9fe0e24cc30e6.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7573b457c28b3971e3d9fe0e24cc30e6.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7573b457c28b3971e3d9fe0e24cc30e6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7573b457c28b3971e3d9fe0e24cc30e6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7573b457c28b3971e3d9fe0e24cc30e6.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Boala incurabilă de care suferă Bianca Drăgușanu: „Medicii m-au avertizat că se poate agrava foarte repede”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Boala incurabilă de care suferă Bianca Drăgușanu: „Medicii m-au')" target="_blank" href="https://www.bzi.ro/boala-incurabila-de-care-sufera-bianca-dragusanu-medicii-m-au-avertizat-ca-se-poate-agrava-foarte-repede-4172800" title="Boala incurabilă de care suferă Bianca Drăgușanu: „Medicii m-au avertizat că se poate agrava foarte repede”">Boala incurabilă de care suferă Bianca Drăgușanu: „Medicii m-au avertizat că se poate agrava foarte repede”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Drama care i-a marcat viața lui Florin Piersic. «Noi am trăit cea mai')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/drama-care-marcat-viata-lui-florin-piersic" title="Drama care i-a marcat viața lui Florin Piersic. «Noi am trăit cea mai mare tragedie a familiei noastre»">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1c822942234b0f87dbe4bbb4d2625647.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1c822942234b0f87dbe4bbb4d2625647.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1c822942234b0f87dbe4bbb4d2625647.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1c822942234b0f87dbe4bbb4d2625647.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1c822942234b0f87dbe4bbb4d2625647.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1c822942234b0f87dbe4bbb4d2625647.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Drama care i-a marcat viața lui Florin Piersic. «Noi am trăit cea mai mare tragedie a familiei noastre»" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Drama care i-a marcat viața lui Florin Piersic. «Noi am trăit cea mai')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/drama-care-marcat-viata-lui-florin-piersic" title="Drama care i-a marcat viața lui Florin Piersic. «Noi am trăit cea mai mare tragedie a familiei noastre»">Drama care i-a marcat viața lui Florin Piersic. «Noi am trăit cea mai mare tragedie a familiei noastre»</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Kate Middleton, sobrietate și rafinament la funeraliile prințului')" target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/kate-middleton-sobrietate-si-rafinament-la-funeraliile-printului-phillip-povestea" title="Kate Middleton, sobrietate și rafinament la funeraliile prințului Phillip. Povestea colierului care a atras atenția întregii lumi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/066d30aecd4b53508117ac470a87ae9d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/066d30aecd4b53508117ac470a87ae9d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/066d30aecd4b53508117ac470a87ae9d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/066d30aecd4b53508117ac470a87ae9d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/066d30aecd4b53508117ac470a87ae9d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/066d30aecd4b53508117ac470a87ae9d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Kate Middleton, sobrietate și rafinament la funeraliile prințului Phillip. Povestea colierului care a atras atenția întregii lumi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Kate Middleton, sobrietate și rafinament la funeraliile prințului')" target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/kate-middleton-sobrietate-si-rafinament-la-funeraliile-printului-phillip-povestea" title="Kate Middleton, sobrietate și rafinament la funeraliile prințului Phillip. Povestea colierului care a atras atenția întregii lumi">Kate Middleton, sobrietate și rafinament la funeraliile prințului Phillip. Povestea colierului care a atras...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/fustitele-le-au-jucat-feste-si-li-s-a-vazut-tot-atentie-imagini-necenzurate-20106049?pic=20106473&amp;utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu e singura! Ce alte vedete de la noi au &apos;comis-o&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/678895844159b0c883d6271016d22e1d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu e singura! Ce alte vedete de la noi au &apos;comis-o&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/fustitele-le-au-jucat-feste-si-li-s-a-vazut-tot-atentie-imagini-necenzurate-20106049?pic=20106473&amp;utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu e singura! Ce alte vedete de la noi au &apos;comis-o&apos;">S-a văzut TOT! Carmen Brumă, gafă rușinoasă în mijlocul străzii. Și nu e singura! Ce alte vedete de la noi...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Dezvăluiri neștiute din culisele clipului ”Fericire”de Loredana Groza.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/dezvaluiri-nestiute-din-culisele-clipului-fericirede-loredana-groza-ce-i-au-facut-manelistii-vedetei-chiar-la-filmari-exclusiv-322744?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Dezvăluiri neștiute din culisele clipului ”Fericire”de Loredana Groza. Ce i-au făcut maneliștii vedetei, chiar la filmări EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8e3e6babbe06a7addd86a405d220bc7d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8e3e6babbe06a7addd86a405d220bc7d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8e3e6babbe06a7addd86a405d220bc7d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8e3e6babbe06a7addd86a405d220bc7d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8e3e6babbe06a7addd86a405d220bc7d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8e3e6babbe06a7addd86a405d220bc7d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dezvăluiri neștiute din culisele clipului ”Fericire”de Loredana Groza. Ce i-au făcut maneliștii vedetei, chiar la filmări EXCLUSIV" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Dezvăluiri neștiute din culisele clipului ”Fericire”de Loredana Groza.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/dezvaluiri-nestiute-din-culisele-clipului-fericirede-loredana-groza-ce-i-au-facut-manelistii-vedetei-chiar-la-filmari-exclusiv-322744?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Dezvăluiri neștiute din culisele clipului ”Fericire”de Loredana Groza. Ce i-au făcut maneliștii vedetei, chiar la filmări EXCLUSIV">Dezvăluiri neștiute din culisele clipului ”Fericire”de Loredana Groza. Ce i-au făcut maneliștii vedetei,...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Gigi Becali, declarație HALUCINANTĂ la adresa Dianei Șoșoacă. Toată')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/gigi-becali-declaratie-halucinanta-la-adresa-dianei-sosoaca-toata-romania-a-aflat-cuvintele-astea-322738?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Gigi Becali, declarație HALUCINANTĂ la adresa Dianei Șoșoacă. Toată România a aflat cuvintele astea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/22c00a983c6385f342cd52ccb5fc1849.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/22c00a983c6385f342cd52ccb5fc1849.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/22c00a983c6385f342cd52ccb5fc1849.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/22c00a983c6385f342cd52ccb5fc1849.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/22c00a983c6385f342cd52ccb5fc1849.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/22c00a983c6385f342cd52ccb5fc1849.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Gigi Becali, declarație HALUCINANTĂ la adresa Dianei Șoșoacă. Toată România a aflat cuvintele astea" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Gigi Becali, declarație HALUCINANTĂ la adresa Dianei Șoșoacă. Toată')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/gigi-becali-declaratie-halucinanta-la-adresa-dianei-sosoaca-toata-romania-a-aflat-cuvintele-astea-322738?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Gigi Becali, declarație HALUCINANTĂ la adresa Dianei Șoșoacă. Toată România a aflat cuvintele astea">Gigi Becali, declarație HALUCINANTĂ la adresa Dianei Șoșoacă. Toată România a aflat cuvintele astea</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Dr. Mihaela Bilic: Ce facem după excesul alimentar din această')" target="_blank" rel="nofollow" href="https://www.antena3.ro/emisiuni/sfat-de-sanatate/sfat-de-sanatate-mihaela-bilic-excesul-alimentar-cozonat-alcool-600289.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Dr. Mihaela Bilic: Ce facem după excesul alimentar din această perioadă, pentru a nu rămâne cu kilograme nedorite">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7b81b47ab065cae8cfcb25a58672cf67.png?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7b81b47ab065cae8cfcb25a58672cf67.png?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7b81b47ab065cae8cfcb25a58672cf67.png?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7b81b47ab065cae8cfcb25a58672cf67.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7b81b47ab065cae8cfcb25a58672cf67.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7b81b47ab065cae8cfcb25a58672cf67.png?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dr. Mihaela Bilic: Ce facem după excesul alimentar din această perioadă, pentru a nu rămâne cu kilograme nedorite" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Dr. Mihaela Bilic: Ce facem după excesul alimentar din această')" target="_blank" rel="nofollow" href="https://www.antena3.ro/emisiuni/sfat-de-sanatate/sfat-de-sanatate-mihaela-bilic-excesul-alimentar-cozonat-alcool-600289.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Dr. Mihaela Bilic: Ce facem după excesul alimentar din această perioadă, pentru a nu rămâne cu kilograme nedorite">Dr. Mihaela Bilic: Ce facem după excesul alimentar din această perioadă, pentru a nu rămâne cu kilograme...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Prof. dr. Dulcan: ”Am 1.000 de dovezi că Dumnezeu există, am văzut')" target="_blank" rel="nofollow" href="https://www.antena3.ro/life/dulcan-dovezi-dumnezeu-exista-vindecari-miraculoase-cancer-600210.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Prof. dr. Dulcan: ”Am 1.000 de dovezi că Dumnezeu există, am văzut vindecări miraculoase de cancer!”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f52b788a6ccdbbc59a8f907c4553a9d9.png?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f52b788a6ccdbbc59a8f907c4553a9d9.png?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f52b788a6ccdbbc59a8f907c4553a9d9.png?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f52b788a6ccdbbc59a8f907c4553a9d9.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f52b788a6ccdbbc59a8f907c4553a9d9.png?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f52b788a6ccdbbc59a8f907c4553a9d9.png?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Prof. dr. Dulcan: ”Am 1.000 de dovezi că Dumnezeu există, am văzut vindecări miraculoase de cancer!”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Prof. dr. Dulcan: ”Am 1.000 de dovezi că Dumnezeu există, am văzut')" target="_blank" rel="nofollow" href="https://www.antena3.ro/life/dulcan-dovezi-dumnezeu-exista-vindecari-miraculoase-cancer-600210.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Prof. dr. Dulcan: ”Am 1.000 de dovezi că Dumnezeu există, am văzut vindecări miraculoase de cancer!”">Prof. dr. Dulcan: ”Am 1.000 de dovezi că Dumnezeu există, am văzut vindecări miraculoase de cancer!”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Mirel Rădoi, apariție extravagantă în play-off-ul Ligii 2!')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-2/mirel-radoi-rapid-csikszereda-lamborghini-630723.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Mirel Rădoi, apariție extravagantă în play-off-ul Ligii 2!">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Mirel Rădoi, apariție extravagantă în play-off-ul Ligii 2!')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-2/mirel-radoi-rapid-csikszereda-lamborghini-630723.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Mirel Rădoi, apariție extravagantă în play-off-ul Ligii 2!">Mirel Rădoi, apariție extravagantă în play-off-ul Ligii 2!</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Culisele rupturii Bergodi - Craiova: „Rotaru ar fi zis: «Dacă nu îl')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/renzo-rossi-ruptura-bergodi-universitatea-craiova-630780.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Culisele rupturii Bergodi - Craiova: „Rotaru ar fi zis: «Dacă nu îl iei pe Papură, eu nu îl aduc pe el»”">
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Culisele rupturii Bergodi - Craiova: „Rotaru ar fi zis: «Dacă nu îl')" target="_blank" rel="nofollow" href="https://www.gsp.ro/fotbal/liga-1/renzo-rossi-ruptura-bergodi-universitatea-craiova-630780.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Culisele rupturii Bergodi - Craiova: „Rotaru ar fi zis: «Dacă nu îl iei pe Papură, eu nu îl aduc pe el»”">Culisele rupturii Bergodi - Craiova: „Rotaru ar fi zis: «Dacă nu îl iei pe Papură, eu nu îl aduc pe el»”</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Îți dai seama cine e? În anii &apos;90 seducea România și devenea una')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cum-arata-la-63-de-ani-sclava-isaura-lucelia-santos-o-mai-recunosti-259320/attachment/259324?pid=259320" title="Îți dai seama cine e? În anii &apos;90 seducea România și devenea una dintre cele mai cunoscute actrițe, iar azi arată așa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c1becdfc7bc2e7193cbf1caba760d021.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c1becdfc7bc2e7193cbf1caba760d021.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c1becdfc7bc2e7193cbf1caba760d021.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c1becdfc7bc2e7193cbf1caba760d021.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c1becdfc7bc2e7193cbf1caba760d021.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c1becdfc7bc2e7193cbf1caba760d021.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Îți dai seama cine e? În anii &apos;90 seducea România și devenea una dintre cele mai cunoscute actrițe, iar azi arată așa" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Îți dai seama cine e? În anii &apos;90 seducea România și devenea una')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cum-arata-la-63-de-ani-sclava-isaura-lucelia-santos-o-mai-recunosti-259320/attachment/259324?pid=259320" title="Îți dai seama cine e? În anii &apos;90 seducea România și devenea una dintre cele mai cunoscute actrițe, iar azi arată așa">Îți dai seama cine e? În anii &apos;90 seducea România și devenea una dintre cele mai cunoscute actrițe,...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ghicești cine e în imagine? Drama cutremurătoare a îndrăgitei vedete.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/ce-s-a-intamplat-cu-katey-sagal-celebra-peggy-bundy-dupa-terminarea-serialului-care-a-facut-o-celebra-259422/attachment/259425?pid=259422" title="Ghicești cine e în imagine? Drama cutremurătoare a îndrăgitei vedete. I-a murit copilul în brațe și a suferit cumplit">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/c4620630e134805a4434b099669d9a8d.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/c4620630e134805a4434b099669d9a8d.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/c4620630e134805a4434b099669d9a8d.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/c4620630e134805a4434b099669d9a8d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c4620630e134805a4434b099669d9a8d.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/c4620630e134805a4434b099669d9a8d.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ghicești cine e în imagine? Drama cutremurătoare a îndrăgitei vedete. I-a murit copilul în brațe și a suferit cumplit" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ghicești cine e în imagine? Drama cutremurătoare a îndrăgitei vedete.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/ce-s-a-intamplat-cu-katey-sagal-celebra-peggy-bundy-dupa-terminarea-serialului-care-a-facut-o-celebra-259422/attachment/259425?pid=259422" title="Ghicești cine e în imagine? Drama cutremurătoare a îndrăgitei vedete. I-a murit copilul în brațe și a suferit cumplit">Ghicești cine e în imagine? Drama cutremurătoare a îndrăgitei vedete. I-a murit copilul în brațe și a...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum arată fiul adolescent al Iulianei Marciuc cu Adrian Enache.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cum-arata-baiatul-iulianei-marciuc-cu-adrian-enache-are-15-ani-si-nu-e-atras-de-muzica-236690/attachment/236691?pid=236690" title="Cum arată fiul adolescent al Iulianei Marciuc cu Adrian Enache. Imagini rare cu băiatul celor doi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6b97dce4fbc3c90d519bcafaecbf2906.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/6b97dce4fbc3c90d519bcafaecbf2906.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/6b97dce4fbc3c90d519bcafaecbf2906.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/6b97dce4fbc3c90d519bcafaecbf2906.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6b97dce4fbc3c90d519bcafaecbf2906.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/6b97dce4fbc3c90d519bcafaecbf2906.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cum arată fiul adolescent al Iulianei Marciuc cu Adrian Enache. Imagini rare cu băiatul celor doi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum arată fiul adolescent al Iulianei Marciuc cu Adrian Enache.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/cum-arata-baiatul-iulianei-marciuc-cu-adrian-enache-are-15-ani-si-nu-e-atras-de-muzica-236690/attachment/236691?pid=236690" title="Cum arată fiul adolescent al Iulianei Marciuc cu Adrian Enache. Imagini rare cu băiatul celor doi">Cum arată fiul adolescent al Iulianei Marciuc cu Adrian Enache. Imagini rare cu băiatul celor doi</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/narcisa-suciu-despre-sistemul-performat-educatie-finlanda-profesorii-uitau-extraterestra-1_608f9f8d5163ec4271a512db/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/narcisa-suciu-despre-sistemul-performat-educatie-finlanda-profesorii-uitau-extraterestra-1_608f9f8d5163ec4271a512db/index.html&amp;utm_campaign=CrossPromo" title="Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii se uitau la mine ca la o extraterestră”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/feca69c3fe8d21dc885e83b95488924e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii se uitau la mine ca la o extraterestră”" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii')" target="_blank" rel="nofollow" href="https://adevarul.ro/entertainment/celebritati/narcisa-suciu-despre-sistemul-performat-educatie-finlanda-profesorii-uitau-extraterestra-1_608f9f8d5163ec4271a512db/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/entertainment/celebritati/narcisa-suciu-despre-sistemul-performat-educatie-finlanda-profesorii-uitau-extraterestra-1_608f9f8d5163ec4271a512db/index.html&amp;utm_campaign=CrossPromo" title="Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii se uitau la mine ca la o extraterestră”">Narcisa Suciu, despre sistemul de educaţie din Finlanda: „Profesorii se uitau la mine ca la o extraterestră”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/ramnicu-valcea/tragedie-margini-fiica-cea-mare-si-a-pus-streangul-gat-striptease-prieteni-fiul-mic-murit-saptamana-patimilor-foto-1_608ea6b95163ec42719f4f1d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/ramnicu-valcea/tragedie-margini-fiica-cea-mare-si-a-pus-streangul-gat-striptease-prieteni-fiul-mic-murit-saptamana-patimilor-foto-1_608ea6b95163ec42719f4f1d/index.html&amp;utm_campaign=CrossPromo" title="Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după un striptease pentru prieteni, iar fiul cel mic a murit în Săptămâna Patimilor FOTO">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1cd2cac88e4ebcf0048fc31ff5afe408.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după un striptease pentru prieteni, iar fiul cel mic a murit în Săptămâna Patimilor FOTO" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/ramnicu-valcea/tragedie-margini-fiica-cea-mare-si-a-pus-streangul-gat-striptease-prieteni-fiul-mic-murit-saptamana-patimilor-foto-1_608ea6b95163ec42719f4f1d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/ramnicu-valcea/tragedie-margini-fiica-cea-mare-si-a-pus-streangul-gat-striptease-prieteni-fiul-mic-murit-saptamana-patimilor-foto-1_608ea6b95163ec42719f4f1d/index.html&amp;utm_campaign=CrossPromo" title="Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după un striptease pentru prieteni, iar fiul cel mic a murit în Săptămâna Patimilor FOTO">Tragedie fără margini: fiica cea mare şi-a pus ştreangul de gât după un striptease pentru prieteni, iar...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Arad: Bărbat căutat în râul Mureș, după ce ar fi căzut din barcă')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/arad-barbat-cautat-in-raul-mures-dupa-ce-ar-fi-cazut-din-barca_1768913.html" title="Arad: Bărbat căutat în râul Mureș, după ce ar fi căzut din barcă">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f2ad921efb177cdb11ad75f684882dc1.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f2ad921efb177cdb11ad75f684882dc1.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f2ad921efb177cdb11ad75f684882dc1.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f2ad921efb177cdb11ad75f684882dc1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f2ad921efb177cdb11ad75f684882dc1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f2ad921efb177cdb11ad75f684882dc1.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Arad: Bărbat căutat în râul Mureș, după ce ar fi căzut din barcă" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Arad: Bărbat căutat în râul Mureș, după ce ar fi căzut din barcă')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/arad-barbat-cautat-in-raul-mures-dupa-ce-ar-fi-cazut-din-barca_1768913.html" title="Arad: Bărbat căutat în râul Mureș, după ce ar fi căzut din barcă">Arad: Bărbat căutat în râul Mureș, după ce ar fi căzut din barcă</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'LOVITURĂ pentru milioane de români! Apar noi TAXE pentru care vor')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/lovitura-pentru-milioane-de-romani-apar-noi-taxe-pentru-care-vor-scoate-mai-multi-bani-din-portofele_1768788.html" title="LOVITURĂ pentru milioane de români! Apar noi TAXE pentru care vor scoate mai mulți bani din portofele">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4a3eb48668e2568c506e1bdee692bc4c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4a3eb48668e2568c506e1bdee692bc4c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4a3eb48668e2568c506e1bdee692bc4c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4a3eb48668e2568c506e1bdee692bc4c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4a3eb48668e2568c506e1bdee692bc4c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4a3eb48668e2568c506e1bdee692bc4c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="LOVITURĂ pentru milioane de români! Apar noi TAXE pentru care vor scoate mai mulți bani din portofele" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'LOVITURĂ pentru milioane de români! Apar noi TAXE pentru care vor')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/lovitura-pentru-milioane-de-romani-apar-noi-taxe-pentru-care-vor-scoate-mai-multi-bani-din-portofele_1768788.html" title="LOVITURĂ pentru milioane de români! Apar noi TAXE pentru care vor scoate mai mulți bani din portofele">LOVITURĂ pentru milioane de români! Apar noi TAXE pentru care vor scoate mai mulți bani din portofele</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Începe marea relaxare în Uniunea Europeană: Comisia Europeană')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/incepe-marea-relaxare-in-uniunea-europeana-comisia-europeana-recomanda-primirea-cetatenilor-non-ue_1768898.html" title="Începe marea relaxare în Uniunea Europeană: Comisia Europeană recomandă primirea cetățenilor non-UE">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/0133f168f1cae60ad69a3206ebaedd4e.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/0133f168f1cae60ad69a3206ebaedd4e.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/0133f168f1cae60ad69a3206ebaedd4e.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/0133f168f1cae60ad69a3206ebaedd4e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0133f168f1cae60ad69a3206ebaedd4e.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/0133f168f1cae60ad69a3206ebaedd4e.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Începe marea relaxare în Uniunea Europeană: Comisia Europeană recomandă primirea cetățenilor non-UE" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Începe marea relaxare în Uniunea Europeană: Comisia Europeană')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/incepe-marea-relaxare-in-uniunea-europeana-comisia-europeana-recomanda-primirea-cetatenilor-non-ue_1768898.html" title="Începe marea relaxare în Uniunea Europeană: Comisia Europeană recomandă primirea cetățenilor non-UE">Începe marea relaxare în Uniunea Europeană: Comisia Europeană recomandă primirea cetățenilor non-UE</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 2 mai 2021. Zodiile care vor trăi clipe de neuitat chiar în')" target="_blank" href="https://www.stirilekanald.ro/horoscop-2-mai-2021-zodiile-care-vor-trai-clipe-de-neuitat-chiar-in-ziua-de-paste-20145002?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 2 mai 2021. Zodiile care vor trăi clipe de neuitat chiar în ziua de Paște">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ce03944c08cf1d9f4c0b1eb109630334.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/ce03944c08cf1d9f4c0b1eb109630334.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/ce03944c08cf1d9f4c0b1eb109630334.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/ce03944c08cf1d9f4c0b1eb109630334.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ce03944c08cf1d9f4c0b1eb109630334.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/ce03944c08cf1d9f4c0b1eb109630334.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Horoscop 2 mai 2021. Zodiile care vor trăi clipe de neuitat chiar în ziua de Paște" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 2 mai 2021. Zodiile care vor trăi clipe de neuitat chiar în')" target="_blank" href="https://www.stirilekanald.ro/horoscop-2-mai-2021-zodiile-care-vor-trai-clipe-de-neuitat-chiar-in-ziua-de-paste-20145002?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 2 mai 2021. Zodiile care vor trăi clipe de neuitat chiar în ziua de Paște">Horoscop 2 mai 2021. Zodiile care vor trăi clipe de neuitat chiar în ziua de Paște</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi')" target="_blank" href="https://www.stirilekanald.ro/mesaje-de-paste-2021-urari-felicitari-hristos-a-inviat-paste-fericit-20144739?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi Paşte Fericit pentru cei dragi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi Paşte Fericit pentru cei dragi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi')" target="_blank" href="https://www.stirilekanald.ro/mesaje-de-paste-2021-urari-felicitari-hristos-a-inviat-paste-fericit-20144739?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi Paşte Fericit pentru cei dragi">Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi Paşte Fericit pentru cei dragi</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - HRISTOS A ÎNVIAT! Lumina sfântă de Paște, primită în')" target="_blank" href="https://www.stirilekanald.ro/video-hristos-a-inviat-lumina-sfanta-de-paste-primita-in-bisericile-din-romania-20145035?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - HRISTOS A ÎNVIAT! Lumina sfântă de Paște, primită în bisericile din România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/69939a550feaff7fda9912e83c48236c.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/69939a550feaff7fda9912e83c48236c.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/69939a550feaff7fda9912e83c48236c.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/69939a550feaff7fda9912e83c48236c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/69939a550feaff7fda9912e83c48236c.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/69939a550feaff7fda9912e83c48236c.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO - HRISTOS A ÎNVIAT! Lumina sfântă de Paște, primită în bisericile din România" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO - HRISTOS A ÎNVIAT! Lumina sfântă de Paște, primită în')" target="_blank" href="https://www.stirilekanald.ro/video-hristos-a-inviat-lumina-sfanta-de-paste-primita-in-bisericile-din-romania-20145035?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO - HRISTOS A ÎNVIAT! Lumina sfântă de Paște, primită în bisericile din România">VIDEO - HRISTOS A ÎNVIAT! Lumina sfântă de Paște, primită în bisericile din România</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Acest selfie trimis iubitei l-a trădat că are o aventură cu o altă')" target="_blank" href="https://www.stirilekanald.ro/acest-selfie-trimis-iubitei-l-a-tradat-ca-are-o-aventura-cu-o-alta-femeie-20145011?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Acest selfie trimis iubitei l-a trădat că are o aventură cu o altă femeie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9e28c42b6035c9e7818ed0ca11f94fb9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/9e28c42b6035c9e7818ed0ca11f94fb9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/9e28c42b6035c9e7818ed0ca11f94fb9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/9e28c42b6035c9e7818ed0ca11f94fb9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9e28c42b6035c9e7818ed0ca11f94fb9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/9e28c42b6035c9e7818ed0ca11f94fb9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Acest selfie trimis iubitei l-a trădat că are o aventură cu o altă femeie" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Acest selfie trimis iubitei l-a trădat că are o aventură cu o altă')" target="_blank" href="https://www.stirilekanald.ro/acest-selfie-trimis-iubitei-l-a-tradat-ca-are-o-aventura-cu-o-alta-femeie-20145011?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Acest selfie trimis iubitei l-a trădat că are o aventură cu o altă femeie">Acest selfie trimis iubitei l-a trădat că are o aventură cu o altă femeie</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Norul de praf saharian a ajuns în România. Care sunt efectele asupra')" target="_blank" href="https://www.stirilekanald.ro/norul-de-praf-saharian-a-ajuns-in-romania-care-sunt-efectele-asupra-sanatatii-20145007?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Norul de praf saharian a ajuns în România. Care sunt efectele asupra sănătății">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7366bf77cac4615db71116b797882194.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7366bf77cac4615db71116b797882194.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7366bf77cac4615db71116b797882194.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7366bf77cac4615db71116b797882194.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7366bf77cac4615db71116b797882194.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7366bf77cac4615db71116b797882194.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Norul de praf saharian a ajuns în România. Care sunt efectele asupra sănătății" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Norul de praf saharian a ajuns în România. Care sunt efectele asupra')" target="_blank" href="https://www.stirilekanald.ro/norul-de-praf-saharian-a-ajuns-in-romania-care-sunt-efectele-asupra-sanatatii-20145007?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Norul de praf saharian a ajuns în România. Care sunt efectele asupra sănătății">Norul de praf saharian a ajuns în România. Care sunt efectele asupra sănătății</a>
</span>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut')" target="_blank" href="https://www.kanald.ro/cutremur-in-romania-in-a-doua-zi-de-paste-ce-magnitudine-a-avut-20145125?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/721f3e002ca0a400010ac917493a8977.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut')" target="_blank" href="https://www.kanald.ro/cutremur-in-romania-in-a-doua-zi-de-paste-ce-magnitudine-a-avut-20145125?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut">Cutremur în România, în a doua zi de Paște! Ce magnitudine a avut</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi')" target="_blank" href="https://www.stirilekanald.ro/mesaje-de-paste-2021-urari-felicitari-hristos-a-inviat-paste-fericit-20144739?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi Paşte Fericit pentru cei dragi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2ce9fce43819054b21ca800171b7c0a5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi Paşte Fericit pentru cei dragi" />
</div>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi')" target="_blank" href="https://www.stirilekanald.ro/mesaje-de-paste-2021-urari-felicitari-hristos-a-inviat-paste-fericit-20144739?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi Paşte Fericit pentru cei dragi">Mesaje de Paşte 2021: Urări, sms şi felicitări cu Hristos a Înviat şi Paşte Fericit pentru cei dragi</a>
</span>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#89f9e6e7fdc9fee6feebe0f3a7fbe6"><span class="__cf_email__" data-cfemail="fa8a95948eba8d958d989380d48895">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#bacacfd8d6d3d9d3cedbcedffad1dbd4dbd6de94c8d5"><span class="__cf_email__" data-cfemail="bdcdc8dfd1d4ded4c9dcc9d8fdd6dcd3dcd1d993cfd2">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2021 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2021, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1606081823', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1611549319',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script type='text/javascript'>
			cX.callQueue.push(['invoke', function () {
			console.log(document.getElementById('AdSense').clientHeight);
			let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
			console.log('HasAdBlock : ' + isAdBlockDetected);
			cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
			cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
			document.getElementById('status').innerHTML = isAdBlockDetected;
			}]);</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>
