<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::large" />

<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="11c78781-068a-4b25-99a0-c8974aa372f6"></script>

<link rel="amphtml" href="https://www.wowbiz.ro/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933/amp" />
<title>Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a primit același cadou: „Tot se întoarce roata” - WOWBiz</title>
<meta name="title" content="Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat..." />
<meta name="Description" content="La aniversarea sa de 30 de ani, Gabriela Prisăcariu a primit din partea lui Dani Oțil un bolid de lux " />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1666867644" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="299125655204161" />
<script src="https://www.wowbiz.ro/js/custom/lazyload/lazysizes.min.js?v=1576612453" async></script>
<script src="https://www.wowbiz.ro/js/js.cookie.min.js?v=1610032981"></script>
<link rel="canonical" href="https://www.wowbiz.ro/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" />
<link rel="alternate" hreflang="ro" href="https://www.wowbiz.ro/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" />
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20269933" />
<meta itemprop="name" content="Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat..." />
<meta itemprop="description" content="La aniversarea sa de 30 de ani, Gabriela Prisăcariu a primit din partea lui Dani Oțil un bolid de lux" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=1200&height=630" />
<meta property="og:title" content="Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a primit același cadou: „Tot se întoarce roata”" />
<meta property="og:description" content="La aniversarea sa de 30 de ani, Gabriela Prisăcariu a primit din partea lui Dani Oțil un bolid de lux" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a primit același cadou: „Tot se întoarce roata”" />
<meta property="og:url" content="https://www.wowbiz.ro/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20269933" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" Sabrina Saghin " />
<meta property="article:section" content="GALERIE" />
<meta property="article:published_time" content="2022-11-22 11:52:40" />
<meta property="article:modified_time" content="2022-11-22 11:52:40" />
<meta property="og:updated_time" content="2022-11-22 11:52:40" />
<meta name="publish-date" content="2022-11-22" />
<meta name="cXenseParse:recs:publishtime" content="2022-11-22T11:52:40Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="Sabrina Saghin " />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a primit același cadou: „Tot se întoarce roata”">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">

<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144x144.png">

<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150x150.png">

<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310x310.png">


<meta name="theme-color" content="#000000">

<meta name="msapplication-navbutton-color" content="#000000">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true,
			'CANONICAL_URL':'https://www.wowbiz.ro/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933'
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1666867644" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script type="text/plain" class="optanon-category-C0002">

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Sabrina Saghin ","dimension2":"2022-11-22 11:52:40","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>

<script type="text/plain" class="optanon-category-C0002" async src="https://www.googletagmanager.com/gtag/js?id=G-MXZLW3X6FH"></script>
<script type="text/plain" class="optanon-category-C0002">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'G-MXZLW3X6FH');
	</script>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any());
	
	function getQueryVariable(variable, returnValue=false)
	{
       var query = window.location.search.substring(1);
       var vars = query.split("&");
       for (var i=0;i<vars.length;i++) {
               var pair = vars[i].split("=");
               if(pair[0] == variable){return pair[1];}
       }
       return(returnValue);
	}

	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//cdn.cxense.com/cx.js"></script>
<script>
				var cxDimensions = ['setCustomParameters',
						{
							'author': 'Sabrina Saghin ',
							'published': '2022-11-22 11:52:40',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						] || [];

				cxDimensions[1]['source']   = getQueryVariable('utm_source', 'none');
				cxDimensions[1]['medium']   = getQueryVariable('utm_medium', 'direct');
				cxDimensions[1]['campaign'] = getQueryVariable('utm_campaign', '');


				</script>


<script type="text/javascript"> 
									window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; 
									cX.callQueue.push(['setSiteId', '1138479773402378587']); 
									cX.callQueue.push(cxDimensions);
								cX.callQueue.push(['sendPageViewEvent']); 
									cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
									cX.callQueue.push(['sync','adform']);
									cX.callQueue.push(['sync','smart']);									
								</script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013"> 
									(function(d,s,e,t){
										e=d.createElement(s);
										e.type='text/java'+s;e.async='async'; 
										e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; 
										t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
								</script>

<script type="text/javascript">
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script type="text/plain" class="optanon-category-C0002-C0013" src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}, consent:false
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					var myVars = "&organic=0";
					if (document.referrer.match(/(google\.|bing\.)/g) || Cookies.get('source_organic') == 1) {
						myVars = "&organic=1";
						if (typeof(Cookies.get('source_organic')) === 'undefined') {
							Cookies.set('source_organic', 1);
						}
					} 
					/* (c)AdOcean 2003-2022, MASTER: WOWBiz.VEDETE */
						var cX = cX || {}; 
						cX.callQueue = cX.callQueue || [];						
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: myVars,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013" src="//services.vlitag.com/adv1/?q=0dcde4b4c4187a6bf2fbac09a2ea4510" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>

						var wBody = (window.innerWidth > 0) ? window.innerWidth : screen.width;
						var vitag = vitag || {};
						vitag.outStreamConfig = vitag.outStreamConfig || {};
						
						if (!isMobile.any()) vitag.outStreamConfig.fixedSlider = true;

						if (wBody < 480) { // mobile
							vitag.outStreamConfig.distanceBottom = 490; // Max 499 - Min 0
							vitag.outStreamConfig.version = "v1";
						  } else {
							vitag.outStreamConfig.enablePC = false;
							vitag.outStreamConfig.enableMobile = false;
						  }

						vitag.interstitialConfig = {volume: false, enableMobile: false};
						vitag.gdprShowConsentTool = false;
						vitag.gdprShowConsentToolButton= false;
						vitag.smartBannerConfig = { disableHorizontalPosition: "right left", 
													disableVerticalPosition:   "top bottom" };						
				</script><script type="text/plain" class="optanon-category-C0002-C0013" src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/plain" class="optanon-category-C0002-C0013">						
			const callback = (tcData, success) => {
				if(success && tcData.eventStatus === 'tcloaded') {
			  
					if ( tcData.purpose.consents[1] && tcData.vendor.consents[577] &&
						 tcData.vendor.consents[89] && 
						 (!Object.values(tcData.purpose.consents).map((b, i) => b || Object.values(tcData.purpose.legitimateInterests)[i]).slice(1).includes(false))
					) {
						console.log(tcData);
														
						var metadata = {	
							gdpr: 1,
							gdpr_consent: tcData.tcString,
							ccpa: null,
							bp_id: "dogan"			
						};
						var config = {
							name: "P&G",
							pixelUrl: "https://pandg.tapad.com/tag"
						};
							
						var tagger = Tapad.init(metadata, config);
						var data = {};
						tagger.sync(data);
					}
			  
				  // remove the ourself to not get called more than once
				  __tcfapi('removeEventListener', 2, (success) => {					  
						if(success) {					  
						}
				  }, tcData.listenerId);
				} 					  
			  }
			  
			  __tcfapi('addEventListener', 2, callback);
		</script><script>
			window.teads_analytics = window.teads_analytics || {};
			window.teads_analytics.analytics_tag_id = "PUB_14314";
			window.teads_analytics.share = window.teads_analytics.share || function() {
			  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
			};
		  </script>
<script async src="https://a.teads.tv/analytics/tag.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  window.OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
				OneSignal.init({
				  appId: "b8924ad9-9f77-4e64-b9fb-e3e798c65e53",
				});
			  });
			</script><script src="//ro.adocean.pl/files/js/aomini.js"></script><script type="text/plain" class="optanon-category-C0002-C0003-C0013" async src="//agorahtag.tech/c/wowbiz.js"></script>

<script type="text/plain" class="optanon-category-C0002-C0003-C0013">	
				( function() {
						  var insertAutoadsByGoogle = function() {
							var element = document.createElement('script');
							var firstScript = document.getElementsByTagName('script')[0];
							var url = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5815440063775919";
							element.async = true;
							element.type = 'text/javascript';
							element.crossorigin = 'anonymous';
							element.src = url;
							firstScript.parentNode.insertBefore(element, firstScript);
					  };
					  // Run this in an interval (every 0.1s) just in case we are still waiting for consent
					  var cnt = 0;
					  var consentSetInterval = setInterval(function(){
						cnt += 1;
						// Bail if we have not gotten a consent response after 60 seconds.
						if( cnt === 600 )
						  clearInterval(consentSetInterval);
						if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
						  clearInterval( consentSetInterval );
						  window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
							if ( listenerSuccess ) {
							  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
								if ( ! tcData.gdprApplies ) {
								  // GDPR DOES NOT APPLY
								  // Insert adsbygoogle.js onto the page.
								  insertAutoadsByGoogle();
								  console.log("No GDPR");
								}
								else {
								  // GDPR DOES APPLY
								  // Purpose 1 refers to the storage and/or access of information on a device.
								  var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
								  // Google Requires Consent for Purpose 1
								  if (hasDeviceStorageAndAccessConsent) {
									// GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
									// CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
									var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
									// Check if the user gave Google Advertising Products consent (iab vendor 755)
									if(hasGoogleAdvertisingProductsConsent) {
									  // Insert adsbygoogle.js onto the page.
									  insertAutoadsByGoogle();
									  console.log("GDPR & Consent")
									}
								  }
								}
							  }
							}
						  } );
						}
						cnt++;
					  }, 100);
					})();
				  </script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" />
</head>
<body class=" articles">
<script> var hasBroadcastedContent = "no"; </script>

<script type="text/plain" class="optanon-category-C0002-C00013">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>

<script>
												var ad = document.createElement('div');
												ad.id = 'AdSense';
												ad.className = 'AdSense';
												ad.style.display = 'block';
												ad.style.position = 'absolute';
												ad.style.top = '-1px';
												ad.style.height = '1px';
												document.body.appendChild(ad);
												</script>
<script>
		if (typeof ADOPreroll =="undefined"){
			var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
		}
		if (isMobile.any()){
			var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
		}	
			</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
 <button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<h1 class="order-first navbar-brand" style="position: relative;">
<span class="h6 invisible" style="position: absolute;  top: 0px; left: 0%;">wowbiz.ro</span>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img src="/img/wowbiz/wowbiz-logo.svg" class="noLazy responsive">
</a>
</h1>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav">
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">

<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/tags/coronavirus/">Coronavirus</span></a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>


</li>

<li class="nav-item nav-item-sport">
<a href="/sport/" class="nav-link text-light">Sport</a>
</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_branding desktop\"><div  id=\""+ADOSLOTS.slots['branding']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">

<style>
p a.buton_declaratie {
display:block; margin:1rem; padding:1rem; background-color:red; color:white}
</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/www.wowbiz.ro\/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933#breadcrumb","name":"https:\/\/www.wowbiz.ro\/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933","itemListElement":[{"@type":"ListItem","position":1,"name":"WOWBiz","item":{"@type":"WebPage","@id":"https:\/\/www.wowbiz.ro","url":"https:\/\/www.wowbiz.ro","name":"WOWBiz"}},{"@type":"ListItem","position":2,"name":"Vedete","item":{"@id":"https:\/\/www.wowbiz.ro\/vedete\/","@type":"CollectionPage","name":"Vedete"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.wowbiz.ro\/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933","@type":"WebPage","name":"R\u0103zvan Simion l-a pus la punct pe Dani O\u021bil, dup\u0103 ce i-a cump\u0103rat un bolid de lux so\u021biei! \u0218i Lidia Buble a primit acela\u0219i cadou: \u201eTot se \u00eentoarce roata\u201d"}}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wowbiz.ro\/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933"},"headline":"R\u0103zvan Simion l-a pus la punct pe Dani O\u021bil, dup\u0103 ce i-a cump\u0103rat un bolid de lux so\u021biei! \u0218i Lidia Buble a...","image":[{"@type":"ImageObject","@id":"https:\/\/www.wowbiz.ro\/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933#primaryimage","url":"https:\/\/cdn.knd.ro\/media\/521\/2861\/1695\/20269933\/1\/dani-otil-razvan-simion.jpg?w=1200&h=675","width":1200,"height":675,"caption":"<p>R\u0103zvan Simion i-a dat replica lui Dani O\u021bil, dup\u0103 ce i-a cump\u0103rat o ma\u0219in\u0103 so\u021biei sale&nbsp;<\/p>"}],"datePublished":"2022-11-22T11:52+02:00","dateCreated":"2022-11-22T10:51+02:00","dateModified":"2022-11-22T11:52+02:00","keywords":[{"tag":"razvan simion","url":"https:\/\/www.wowbiz.ro\/tags\/razvan-simion"},{"tag":"dani otil","url":"https:\/\/www.wowbiz.ro\/tags\/dani-otil"},{"tag":"dani otil razvan simion","url":"https:\/\/www.wowbiz.ro\/tags\/dani-otil-razvan-simion"},{"tag":"dani otil cadou sotiei","url":"https:\/\/www.wowbiz.ro\/tags\/dani-otil-cadou-sotiei"},{"tag":"masina de zeci de mii de euro","url":"https:\/\/www.wowbiz.ro\/tags\/masina-de-zeci-de-mii-de-euro"},{"tag":"dani otil gabriela prisacariu","url":"https:\/\/www.wowbiz.ro\/tags\/dani-otil-gabriela-prisacariu"}],"articleSection":"Vedete","articleBody":"\r\r''Pentru o ma\u0219in\u0103 normal c\u0103 ai ochii umezi\u021bi. S\u0103 fie 3 ani c&acirc;nd unii colegi r&acirc;deau de al\u021bi colegi c&acirc;nd f\u0103ceau cadouri motorizate de zile de na\u0219tere. Nici nu sunt 3 ani, aproape 3 ani. \u0218i dac\u0103 e p\u0103trat\u0103, Dani, tot se &icirc;ntoarce roata. Nu mai discut\u0103m despre po\u0219ete&hellip; E doar &icirc;nceputul. Nu mai are lacrimi s\u0103 pl&acirc;ng\u0103. Nici nu a dormit. (&hellip;) Stai la t\u0103v\u0103leal\u0103, c\u0103 acum 3 ani f\u0103ceai ca&hellip;&rdquo;, l-a ironizat R\u0103zvan Simion pe Dani O\u021bil, &icirc;n direct, la emisiunea prezentat\u0103 de cei doi.\r\r","author":[{"@type":"Person","@id":"https:\/\/www.wowbiz.ro\/autor\/sabrina-saghin#person","name":"Sabrina Saghin ","url":"https:\/\/www.wowbiz.ro\/autor\/sabrina-saghin","sameAs":[]}],"publisher":{"@type":"Organization","name":"WOWBiz","url":"https:\/\/www.wowbiz.ro","logo":{"@type":"ImageObject","url":"https:\/\/www.wowbiz.ro\/img\/wowbiz\/wowbiz-logo.svg","caption":"WOWBiz"}}}</script>
<div class="container article-view article-20269933">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px">
<li class="breadcrumb-item badge badge-branded ml-0">
<a style="color:white" href="https://www.wowbiz.ro" rel="home"><span>WOWBiz</span></a>
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/"><span>Vedete</span></a>
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a primit același cadou: „Tot se întoarce roata”</h1>
<p class="lead-paragraph">La aniversarea sa de 30 de ani, Gabriela Prisăcariu a primit din partea lui Dani Oțil un bolid de lux</p>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_1 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<div class="container-fluid" style="margin-bottom:2rem">
<div class="row pl-0 pr-0" style="padding-bottom:56%;height:0;position:relative">
<a href="/galerie/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=800&height=450" style="position:relative" class="img-responsive noLazy">
</a>
<div style="position:absolute; bottom: -1rem; right:0; padding-right:10px; padding-bottom:.5rem; padding-top:10px; padding-left:6rem; color:white; display:flex;flex-direction:column; align-items: flex-end;background: linear-gradient(to left, black, transparent 90%); font-size:.8rem">
<time style="color:white; display:block" datetime="2022-11-22 11:52:40">11:52, nov 22, 2022</time>
<span style="color:white">Autor: <a style="color:white" href="/autor/sabrina-saghin">Sabrina Saghin </a></span>
</div>
</div>
<style>
    .aspect-ratio-container-inner {
            display: flex;
            flex-direction: column;
            align-content: center;
            align-items: center;
            justify-content: center;
            color:white
    }

    span.gallery_cta {
        font-size: 12px
    }
    @media only screen and (min-width: 600px) {

           span.gallery_cta {
        font-size: 20px
    }

    }
    </style>
<div class="row mt-4" style="">
<div class="col-4 col-md-3 pl-0 pr-2 d-none d-md-block">
<a href="/galerie/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1695/20269933/1/razvan-si-dani.jpg?width=185&height=104" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil.webp?width=185&height=104" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-2">
<a href="/galerie/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" style="display:block" target="_blank">
<img src="https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil1.webp?width=185&height=104" class="img-responsive">
</a>
</div>
<div class="col-4 col-md-3 pl-0 pr-0">
<div class="aspect-ratio-container" style="position:relative; padding-top:56%; height:0; overflow: hidden; ">
<a href="/galerie/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" style="display:block" target="_blank">
<div class="aspect-ratio-container-inner" style="background-color:red; position: absolute; top: 0; left: 0; width: 100%; bottom:5px">
<span class="gallery_cta d-block">6 POZE</span>
<span class="gallery_cta"> Vezi galeria</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="AO" style="margin-top:10px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 mobile\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_728x90 desktop\"><div  id=\""+ADOSLOTS.slots['728x90']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<hr><span class="h3" style="display:block">In articol: </span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Dani Oțil și-a surprins soția de ziua ei de naștere cu un bolid de lux </span></a></li><li><a href="#section-1"><span class="h5 toc-entry" style="display:block">Răzvan Simion l-a ironizat pe Dani Oțil, &icirc;n direct </span></a></li></ul><hr><p><a class="content-related" title="Problemele cu care Gabriela Prisăcariu s-a confruntat după ce a născut. A vorbit abia acum despre asta: &quot;Era ceva rău" href="https://www.wowbiz.ro/problemele-cu-care-gabriela-prisacariu-s-a-confruntat-dupa-ce-a-nascut-a-vorbit-abia-acum-despre-asta-era-ceva-rau-20261375" data-related-id="20261375">Gabriela Prisăcariu</a> &icirc;și sărbătorește astăzi, 22 Noiembrie, ziua de naștere. Cu ocazia &icirc;mplinirii a 30 de ani, Dani Oțil și-a surprins soția cu un cadou impresionant. 

<script>
								if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	
									document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">MOX TV</div>"); 
								}</script>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
									if(document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]').length > 0){
									(function(window, document, undefined) {
										window.__moxGdprApplies = false;
									var script_tag = document.createElement('script');
									script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3492&height=405&width=720&tld=wowbiz.ro&ctype=div';
									script_tag.defer=true;
									var container = document.querySelectorAll('[data-id=_mwayss-7db4f7edafcc942c1cac594d65db69b4]')[0];    
									container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
									container.removeAttribute('data-id');
									container.parentNode.insertBefore(script_tag, container);
									})(window, document);     
									}
								</script>Prezentatorul TV i-a cumpărat un bolid de lux de c&acirc;teva zeci de mii de euro. &Icirc;ncă de la primele ore ale dimineții, Răzvan Simion l-a ironizat pe colegul său de platou, asta după ce, Dani Oțil a r&acirc;s &icirc;n urmă cu trei ani de Răzvan Simion că i-a cumpărat Lidiei Buble o mașină &icirc;n valoare de 30 de mii de euro. </p>
<h2 id="section-0">Dani Oțil și-a surprins soția de ziua ei de naștere cu un bolid de lux </h2>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_inread any\"><div  id=\""+ADOSLOTS.slots['inread']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script><p>Astăzi, soția lui <a class="content-related" title="Dani Oțil nu știe ce să-i mai facă pentru a o vedea fericită! Prezentatorul a cerut ajutorul fanilor: &bdquo;Are tot ce-i trebuie. Ce vrei, mă?&rdquo;" href="https://www.wowbiz.ro/dani-otil-nu-stie-ce-sa-i-mai-faca-pentru-a-o-vedea-fericita-prezentatorul-a-cerut-ajutorul-fanilor-are-tot-ce-i-trebuie-ce-vrei-ma-20267478" data-related-id="20267478">Dani Oțil</a> &icirc;mplinește frumoasa v&acirc;rstă de 30 de ani. Prezentatorul TV i-a făcut cadou partenerei sale de viață un bolid de lux de c&acirc;teva zeci de mii de euro. Răzvan Simion l-a ironizat pe Dani Oțil &icirc;n direct, după ce acesta a r&acirc;s c&acirc;nd i-a luat fostei iubite, Lidia Buble, o mașină de 30 de mii de euro. </p>
<p class="content-readmore" data-related-id="20269449"><strong>Citește și: </strong><a href="https://www.wowbiz.ro/dani-otil-cadou-neobisnuit-pentru-sotia-lui-cum-a-reactionat-gabriela-prisacariu-cand-a-vazut-nu-s-ar-fi-gandit-niciodata-ca-o-sa-primeasca-asta-de-ziua-ei-divortez-20269449">Dani Oțil, cadou neobișnuit pentru soția lui. Cum a reacționat Gabriela Prisăcariu c&acirc;nd a văzut. Nu s-ar fi g&acirc;ndit niciodată că o să primească asta de ziua ei: "Divorțez"</a></p>
<div id="teads-inread-container"></div>
<script type="text/plain" class="optanon-category-C0002-C0003-C0013">
								var script = document.createElement('script');
								script.src = '//a.teads.tv/page/64529/tag';
								script.className = 'teads';
								script.async = true;
								script.type = 'text/javascript';
								document.head.appendChild(script);
								</script>
<p><i><b>''Am ochii uscați și &icirc;i mai dau peste cap să se umezească. (&hellip;) O singură dată face omul 30 de ani.''</b></i>, a dezvăluit Dani Oțil, &icirc;n emisiunea pe care o prezintă alături de Răzvan Simion. </p><!--googleoff: index-->
<p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','kfetele.ro - inarticle', Getuța Sterp, cu ochii în lacrimi la două luni de la nuntă: „Nu )" target="_blank" href='https://www.kfetele.ro/getuta-sterp-surrpinsa-plangand-in-casa-sotului-sau-ce-s-a-intamplat-cu-sora-cea-mica-a-lui-culita-sterp-20269699?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-intext'>Getuța Sterp, cu ochii în lacrimi la două luni de la nuntă: „Nu mai plânge”- kfetele.ro</a></p>
<div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 mobile\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script></div><p class="content-readmore"><strong>Citeste si: </strong><a onclick="ga('send', 'event', 'track-article','bzi.ro - inarticle', Care a fost motivul divorţului dintre Alexandru Ciucu şi Alina Sores)" target="_blank" href='https://www.bzi.ro/care-a-fost-motivul-divortului-dintre-alexandru-ciucu-si-alina-sorescu-iata-ce-a-spus-designerul-despre-sotia-lui-4594753'>Care a fost motivul divorţului dintre Alexandru Ciucu şi Alina Sorescu? Iată ce a spus designerul despre soţia lui- bzi.ro</a></p>
<!--googleon: index-->
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:100%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil2.jpg?width=544&height=544&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil2.jpg?width=532&height=532&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil2.jpg?width=450&height=450&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt="Dani Oțil și Gabriela Prisăcariu"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'><p>Dani Oțil și Gabriela Prisăcariu</p><span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Instagram]</span></figcaption> </figure></p>
<h2 id="section-1">Răzvan Simion l-a ironizat pe Dani Oțil, &icirc;n direct </h2>
<p>&Icirc;n urmă cu 3 ani, <a class="content-related" title="Răzvan și Dani nu vor să fie nași la nunta Ramonei Olaru. Au refuzat-o &icirc;n direct: &bdquo;Mă costă bani&rdquo;" href="https://www.wowbiz.ro/razvan-si-dani-nu-vor-sa-fie-nasi-la-nunta-ramonei-olaru-au-refuzat-o-in-direct-ma-costa-bani-20248351" data-related-id="20248351">Răzvan Simion</a> i-a cumpărat fostei iubite, Lidia Buble, o mașină &icirc;n valoare de 30 de mii de euro, de ziua ei de naștere. La acea vreme, Dani Oțil s-a amuzat &icirc;n direct de colegul său de platou. Astăzi, &icirc;ncă de la primele ore ale dimineții, Răzvan Simion și-a ironizat prietenul, susțin&acirc;nd că "roata s-a &icirc;ntors". </p>
<p class="content-readmore" data-related-id="20265567"><strong>Citește și: </strong><a href="https://www.wowbiz.ro/razvan-simion-a-tras-o-sperietura-zdravana-ce-s-a-intamplat-cu-dani-otil-l-am-gasit-lesinat-20265567">Răzvan Simion a tras o sperietură zdravănă! Ce s-a &icirc;nt&acirc;mplat cu Dani Oțil: &bdquo;L-am găsit leșinat&rdquo;</a></p>
<p><i><b>''Pentru o mașină normal că ai ochii umeziți. Să fie 3 ani c&acirc;nd unii colegi r&acirc; </b></i><i><b>deau de alți colegi c&acirc;nd făceau cadouri motorizate de zile de naștere. Nici nu sunt 3 ani, aproape 3 ani. Și dacă e pătrată, Dani, tot se &icirc;ntoarce roata. Nu mai discutăm despre poșete&hellip; E doar &icirc;nceputul. Nu mai are lacrimi să pl&acirc;ngă. Nici nu a dormit. (&hellip;) Stai la tăvăleală, că acum 3 ani făceai ca&hellip;&rdquo;</b></i>, l-a ironizat Răzvan Simion pe Dani Oțil, &icirc;n direct, la emisiunea prezentată de cei doi. </p>
<p><figure class="figure-mediabox" style="margin-bottom:.5rem;">
<div class="mediabox" style="padding-bottom:100%">
<img class="mediabox-img lazyload img-responsive img-fluid content-image" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269933/1/razvan-simion.jpg?width=544&height=544&quality=80 544w,
https://cdn.knd.ro/media/521/2861/1695/20269933/1/razvan-simion.jpg?width=532&height=532&quality=80 532w,
https://cdn.knd.ro/media/521/2861/1695/20269933/1/razvan-simion.jpg?width=450&height=450&quality=80 450w,
" sizes="(min-width: 380px) 544px 100vw,(min-width: 420px) 532px 100vw,(min-width: 990px) 450px 100vw," alt="Răzvan Simion"> </div><figcaption><img src='/img/wowbiz/svg/icons/camera.svg' style='height:1rem!important; margin-right:.5rem'><p>Răzvan Simion</p><span class='credits' style='display:block; float:right; color:grey'>[Sursa foto: Instagram]</span></figcaption> </figure></p>

<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20269933" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=R%C4%83zvan+Simion+l-a+pus+la+punct+pe+Dani+O%C8%9Bil%2C+dup%C4%83+ce+i-a+cump%C4%83rat+un+bolid+de+lux+so%C8%9Biei%21+%C8%98i+Lidia+Buble+a+primit+acela%C8%99i+cadou%3A+%E2%80%9ETot+se+%C3%AEntoarce+roata%E2%80%9D&url=https://www.wowbiz.ro/rd-20269933" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92fd8aec9b8a979cd5d9cec184fcc6c2c6c0c184c382ce84dfdadc84c3ce84dfdac1ccdb84dfca84ebcec1c684e08aec978a96edc6c38a9dec84cbdadf8aec9b8a979c84ccca84c682ce84ccdac2df8aec9b8a979cddcedb84dac184cdc0c3c6cb84cbca84c3dad784dcc08aec978a96edc6cac68a9d9e848aec978a9697c684e3c6cbc6ce84eddacdc3ca84ce84dfddc6c2c6db84cecccac3ce8aec978a9696c684cccecbc0da8a9cee848aea9d8a979f8a96eafbc0db84dcca848aec9c8aeeeac1dbc0ceddccca84ddc0cedbce8aea9d8a979f8a96eb89cdc0cbd692c7dbdbdfdc958080d8d8d881d8c0d8cdc6d581ddc080ddcb829d9f9d9996969c9c" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class="rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="text-center buttonsBellow">
<a href="/galerie/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933"><img src="/img/wowbiz/gallery.png" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/cristina-cioran-un-nou-mesaj-dupa-ce-tatal-fetitei-sale-s-a-afisat-cu-o-alta-femeie-a-vrut-sa-se-stie-de-la-ea-o-poveste-care-20269915"><img src="/img/wowbiz/urmatorul_articol.png" alt="Urmatorul articol"></a>
<div class="google-news-subscribe"> Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Google News WOWbiz')" target="_blank" href="https://news.google.com/publications/CAAiENfuWUlmN7pgwwXneFecdW4qFAgKIhDX7llJZje6YMMF53hXnHVu?oc=3&ceid=RO:ro"></a>
</div>
<hr id="eoa" data-articleID="20269933">
<span class="h3" style="margin-bottom:1rem; display:block; float:left; width:100%; text-align:left">Citește și:</span>
<p class="content-readAlso" data-related-id="20269861">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gabriela Prisăcariu a citit actele de la Dani Oțil și a izbucnit în')" href="https://www.wowbiz.ro/gabriela-prisacariu-a-citit-actele-de-la-dani-otil-si-a-izbucnit-in-hohote-de-plans-se-intampla-cu-putin-timp-inainte-de-ziua-ei-de-nastere-cand-realizezi-ca-20269861" title="Gabriela Prisăcariu a citit actele de la Dani Oțil și a izbucnit în hohote de plâns! Se întâmplă cu puțin timp înainte de ziua ei de naștere: „Când realizezi că...”">Gabriela Prisăcariu a citit actele de la Dani Oțil și a izbucnit în hohote de plâns! Se întâmplă cu puțin timp înainte de ziua ei de naștere: „Când realizezi că...”</a>
</p>
<p class="content-readAlso" data-related-id="20262576">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', '”Nu dă drumul la căldură” Ce a ajuns să facă fiul Gabrielei Prisăcariu')" href="https://www.wowbiz.ro/nu-da-drumul-la-caldura-ce-a-ajuns-sa-faca-fiul-gabrielei-prisacariu-din-cauza-lacomiei-lui-dani-otil-cum-l-a-surprins-modelul-pe-tiago-20262576" title="”Nu dă drumul la căldură” Ce a ajuns să facă fiul Gabrielei Prisăcariu din cauza lăcomiei lui Dani Oțil. Cum l-a surprins modelul pe Tiago">”Nu dă drumul la căldură” Ce a ajuns să facă fiul Gabrielei Prisăcariu din cauza lăcomiei lui Dani Oțil. Cum l-a surprins modelul pe Tiago</a>
</p>
<p class="content-readAlso" data-related-id="20268646">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Pe Dani Oțil l-a ajuns oboseala! Prezentatorul TV nu mai are energie')" href="https://www.wowbiz.ro/pe-dani-otil-l-a-ajuns-oboseala-prezentatorul-tv-nu-mai-are-energie-pentru-inca-un-copil-avem-momentele-noastre-20268646" title="Pe Dani Oțil l-a ajuns oboseala! Prezentatorul TV nu mai are energie pentru încă un copil: „Avem momentele noastre...”">Pe Dani Oțil l-a ajuns oboseala! Prezentatorul TV nu mai are energie pentru încă un copil: „Avem momentele noastre...”</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','yve.ro', 'Previziuni astrale pentru această iarnă. Zodiile avantajate și zodiile')" href="https://yve.ro/horoscop/compatibilitate-zodii/previziuni-astrale-pentru-aceasta-iarna-zodiile-avantajate-si-zodiile-dezavantajate/" title="Previziuni astrale pentru această iarnă. Zodiile avantajate și zodiile dezavantajate">Previziuni astrale pentru această iarnă. Zodiile avantajate și zodiile dezavantajate</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.capital.ro', 'A murit un MARE ACTOR! Milioane de români îl știau dintr-un FILM')" href="https://www.capital.ro/a-murit-un-mare-actor-milioane-de-romani-il-stiau-dintr-un-film-celebru.html" title="A murit un MARE ACTOR! Milioane de români îl știau dintr-un FILM CELEBRU">A murit un MARE ACTOR! Milioane de români îl știau dintr-un FILM CELEBRU</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '“Lucrurile au luat o întorsătură neașteptată.” Laura, blonda care se')" href="https://www.kfetele.ro/lucrurile-au-luat-o-intorsatura-neasteptata-laura-blonda-care-se-afla-in-masina-lui-culita-sterp-in-timpul-accidentului-a-facut-prima-declaratie-in-mediul-online-20269451?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-intext" title="“Lucrurile au luat o întorsătură neașteptată.” Laura, blonda care se afla în mașina lui Culiță Sterp în timpul accidentului, a făcut prima declarație în mediul online">“Lucrurile au luat o întorsătură neașteptată.” Laura, blonda care se afla în mașina lui Culiță Sterp în timpul accidentului, a făcut prima declarație în mediul online</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','evz.ro', 'Mari vedete din România, lovite amoros. Cum au fost înșelate')" href="https://evz.ro/stralucitoare-in-lumina-reflectoarelor-traduse-in-amor-vedetele-autohtone-victime-ale-infidelitatii.html" title="Mari vedete din România, lovite amoros. Cum au fost înșelate">Mari vedete din România, lovite amoros. Cum au fost înșelate</a>
</p>
<p class="content-readAlso" data-related-id="">
<a target="_blank" class="readAlso" onclick="ga('send', 'event', 'track-article','www.realitateasportiva.net', 'Un fotbalist s-a aruncat de la etajul 8 după ce a sărbătorit victoria')" href="https://www.realitateasportiva.net/un-fotbalist-s-a-aruncat-de-la-etajul-8-dupa-ce-a-sarbatorit-victoria-echipei-sale-doliu-urias-in-sport/" title="Un fotbalist s-a aruncat de la etajul 8 după ce a sărbătorit victoria echipei sale – Doliu uriaș în sport">Un fotbalist s-a aruncat de la etajul 8 după ce a sărbătorit victoria echipei sale – Doliu uriaș în sport</a>
</p>
<div class="articleTags">
<div class="list-inline">
<a href="https://www.wowbiz.ro/tags/razvan-simion" class="tag-links">
<span>razvan simion</span>
</a>
<a href="https://www.wowbiz.ro/tags/dani-otil" class="tag-links">
<span>dani otil</span>
</a>
<a href="https://www.wowbiz.ro/tags/dani-otil-razvan-simion" class="tag-links">
<span>dani otil razvan simion</span>
</a>
<a href="https://www.wowbiz.ro/tags/dani-otil-cadou-sotiei" class="tag-links">
<span>dani otil cadou sotiei</span>
</a>
<a href="https://www.wowbiz.ro/tags/masina-de-zeci-de-mii-de-euro" class="tag-links">
<span>masina de zeci de mii de euro</span>
</a>
<a href="https://www.wowbiz.ro/tags/dani-otil-gabriela-prisacariu" class="tag-links">
<span>dani otil gabriela prisacariu</span>
</a>
</div>
</div>

<div data-ao-pid="ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7" style="display: none;"></div>
<div data-ao-pid="Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						/* (c)AdOcean 2003-2021 */
						/* PLACEMENT: das_ro.wowbiz.ro.permanenta_poz1_mobile_ori_desktop */
							
						id = "Zsb3wBMY11pFbkt7EsmD9PqL.rXLgjuaGqQ4fXfUWyz.g7";
							if (isMobile.any()) id = "ajLqp_RG49rzdnJAZZN9Bzr4TsDzQlsbI_.YqGpzmdj.l7";

						(window['aomini'] || (window['aomini'] = [])).push({
							cmd: 'display',
							server: 'ro.adocean.pl',
							id: id,
							consent: null
						});
					</script>
<!--googleoff: index-->

<div id="PA_Taboola"></div>
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                      window.onnwtwork_stirea_zilei = window.onnwtwork_stirea_zilei || [];
                      window.onnwtwork_stirea_zilei.push(
                    {'ssid': "MU5DLDAsR1Q=" }
                    );
                  </script>

<script>
				document.write("<div id='"+window.onnwtwork_stirea_zilei[0]['ssid']+"'><script type='text/plain' class='optanon-category-C0002-C0013' src='https://video.onnetwork.tv/embed.php?sid="+window.onnwtwork_stirea_zilei[0]['ssid']+"&cId="+window.onnwtwork_stirea_zilei[0]['ssid']+""+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");  
			</script>
</div>
</div>
</div>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 mobile\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
kanald.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Harika din serialul Totul pentru familia mea, nuntă de poveste în')" target="_blank" href="https://www.kanald.ro/harika-din-serialul-totul-pentru-familia-mea-nunta-de-poveste-in-turcia-te-iubesc-sotule-iata-cum-a-aratat-talentata-actrita-gozde-turker-in-rochie-de-mireasa-si-cine-este-carismaticul-ei-sot-20270001?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Harika din serialul Totul pentru familia mea, nuntă de poveste în Turcia! „Te iubesc, soțule!” Iată cum a arătat talentata actriță Gözde Türker în rochie de mireasă și cine este carismaticul ei soț!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/97774ca4107c92319cf25ecf5b05873c.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/97774ca4107c92319cf25ecf5b05873c.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/97774ca4107c92319cf25ecf5b05873c.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/97774ca4107c92319cf25ecf5b05873c.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/97774ca4107c92319cf25ecf5b05873c.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/97774ca4107c92319cf25ecf5b05873c.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Harika din serialul Totul pentru familia mea, nuntă de poveste în Turcia! „Te iubesc, soțule!” Iată cum a arătat talentata actriță Gözde Türker în rochie de mireasă și cine este carismaticul ei soț!" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Harika din serialul Totul pentru familia mea, nuntă de poveste în')" target="_blank" href="https://www.kanald.ro/harika-din-serialul-totul-pentru-familia-mea-nunta-de-poveste-in-turcia-te-iubesc-sotule-iata-cum-a-aratat-talentata-actrita-gozde-turker-in-rochie-de-mireasa-si-cine-este-carismaticul-ei-sot-20270001?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Harika din serialul Totul pentru familia mea, nuntă de poveste în Turcia! „Te iubesc, soțule!” Iată cum a arătat talentata actriță Gözde Türker în rochie de mireasă și cine este carismaticul ei soț!">Harika din serialul Totul pentru familia mea, nuntă de poveste în Turcia! „Te iubesc, soțule!” Iată cum a...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
kanald.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Accident tragic în Turcia! Un microbuz care transporta actori s-a')" target="_blank" href="https://www.kanald.ro/accident-tragic-in-turcia-un-microbuz-care-transporta-actori-s-a-ciocnit-violent-cu-un-camion-trei-actori-renumiti-si-au-pierdut-viata-in-urma-impactului-violent-iata-care-este-starea-celorlalte-opt-persoane-ranite-20269954?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Accident tragic în Turcia! Un microbuz care transporta actori s-a ciocnit violent cu un camion! Trei actori renumiți și-au pierdut viața în urma impactului violent! Iată care este starea celorlalte opt persoane rănite!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/22d6066aa0a4646eae2be8fc1aac88cc.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/22d6066aa0a4646eae2be8fc1aac88cc.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/22d6066aa0a4646eae2be8fc1aac88cc.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/22d6066aa0a4646eae2be8fc1aac88cc.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/22d6066aa0a4646eae2be8fc1aac88cc.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/22d6066aa0a4646eae2be8fc1aac88cc.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Accident tragic în Turcia! Un microbuz care transporta actori s-a ciocnit violent cu un camion! Trei actori renumiți și-au pierdut viața în urma impactului violent! Iată care este starea celorlalte opt persoane rănite!" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Accident tragic în Turcia! Un microbuz care transporta actori s-a')" target="_blank" href="https://www.kanald.ro/accident-tragic-in-turcia-un-microbuz-care-transporta-actori-s-a-ciocnit-violent-cu-un-camion-trei-actori-renumiti-si-au-pierdut-viata-in-urma-impactului-violent-iata-care-este-starea-celorlalte-opt-persoane-ranite-20269954?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Accident tragic în Turcia! Un microbuz care transporta actori s-a ciocnit violent cu un camion! Trei actori renumiți și-au pierdut viața în urma impactului violent! Iată care este starea celorlalte opt persoane rănite!">Accident tragic în Turcia! Un microbuz care transporta actori s-a ciocnit violent cu un camion! Trei actori...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
kanald.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Theo Rose s-a așezat în genunchi pentru Bogdan de la Ploiești! La')" target="_blank" href="https://www.kanald.ro/theo-rose-s-a-asezat-in-genunchi-pentru-bogdan-de-la-ploiesti-la-scurt-timp-dupa-ce-a-anuntat-sarcina-cu-anghel-damian-artista-a-facut-un-gest-surprinzator-20269932?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Theo Rose s-a așezat în genunchi pentru Bogdan de la Ploiești! La scurt timp după ce a anunțat sarcina cu Anghel Damian, artista a făcut un gest surprinzător">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1ed8cbae0f074f9b66a52b41b13f5a5f.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1ed8cbae0f074f9b66a52b41b13f5a5f.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1ed8cbae0f074f9b66a52b41b13f5a5f.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1ed8cbae0f074f9b66a52b41b13f5a5f.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1ed8cbae0f074f9b66a52b41b13f5a5f.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1ed8cbae0f074f9b66a52b41b13f5a5f.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Theo Rose s-a așezat în genunchi pentru Bogdan de la Ploiești! La scurt timp după ce a anunțat sarcina cu Anghel Damian, artista a făcut un gest surprinzător" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Theo Rose s-a așezat în genunchi pentru Bogdan de la Ploiești! La')" target="_blank" href="https://www.kanald.ro/theo-rose-s-a-asezat-in-genunchi-pentru-bogdan-de-la-ploiesti-la-scurt-timp-dupa-ce-a-anuntat-sarcina-cu-anghel-damian-artista-a-facut-un-gest-surprinzator-20269932?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Theo Rose s-a așezat în genunchi pentru Bogdan de la Ploiești! La scurt timp după ce a anunțat sarcina cu Anghel Damian, artista a făcut un gest surprinzător">Theo Rose s-a așezat în genunchi pentru Bogdan de la Ploiești! La scurt timp după ce a anunțat sarcina cu...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
radioimpuls.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Un bărbat a găsit o sticlă care conținea un mesaj vechi de 135 de ani:')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/un-barbat-a-gasit-o-sticla-care-continea-un-mesaj-vechi-de-135-de-ani-nu-mi-vine-sa-cred-ce-scria-pe-bilet-20269934?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Un bărbat a găsit o sticlă care conținea un mesaj vechi de 135 de ani: „Nu-mi vine să cred”. Ce scria pe bilet">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8815d0dec194f1dd4273fc54a48f07d4.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/8815d0dec194f1dd4273fc54a48f07d4.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/8815d0dec194f1dd4273fc54a48f07d4.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/8815d0dec194f1dd4273fc54a48f07d4.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/8815d0dec194f1dd4273fc54a48f07d4.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/8815d0dec194f1dd4273fc54a48f07d4.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Un bărbat a găsit o sticlă care conținea un mesaj vechi de 135 de ani: „Nu-mi vine să cred”. Ce scria pe bilet" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.radioimpuls.ro', 'Un bărbat a găsit o sticlă care conținea un mesaj vechi de 135 de ani:')" target="_blank" rel="nofollow" href="https://www.radioimpuls.ro/un-barbat-a-gasit-o-sticla-care-continea-un-mesaj-vechi-de-135-de-ani-nu-mi-vine-sa-cred-ce-scria-pe-bilet-20269934?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Un bărbat a găsit o sticlă care conținea un mesaj vechi de 135 de ani: „Nu-mi vine să cred”. Ce scria pe bilet">Un bărbat a găsit o sticlă care conținea un mesaj vechi de 135 de ani: „Nu-mi vine să cred”. Ce scria pe bilet</a>
</h2>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_4 mobile\"><div  id=\""+ADOSLOTS.slots['300_4']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
ziareonline.ro
</div>
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'Avocado, darul lui Dumnezeu pentru femei')" target="_blank" rel="nofollow" href="https://ziareonline.ro/avocado-darul-lui-dumnezeu-pentru-femei.html" title="Avocado, darul lui Dumnezeu pentru femei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/cc2d6ba414e6e45e102c73c460338433.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/cc2d6ba414e6e45e102c73c460338433.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/cc2d6ba414e6e45e102c73c460338433.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/cc2d6ba414e6e45e102c73c460338433.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/cc2d6ba414e6e45e102c73c460338433.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/cc2d6ba414e6e45e102c73c460338433.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Avocado, darul lui Dumnezeu pentru femei" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','ziareonline.ro', 'Avocado, darul lui Dumnezeu pentru femei')" target="_blank" rel="nofollow" href="https://ziareonline.ro/avocado-darul-lui-dumnezeu-pentru-femei.html" title="Avocado, darul lui Dumnezeu pentru femei">Avocado, darul lui Dumnezeu pentru femei</a>
</h2>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
 retetesivedete.ro
</div>
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Frumoasa de la TVR, bătută de colegul amant, rupe tăcerea. E o')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/frumoasa-de-la-tvr-batuta-de-colegul-amant-rupe-tacerea-e-o-strategie-ca-sa-nu-l-lase-nevasta.html" title="Frumoasa de la TVR, bătută de colegul amant, rupe tăcerea. E o strategie ca să nu-l lase nevasta?">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3ace93a25677f0e03145da472058ea51.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3ace93a25677f0e03145da472058ea51.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3ace93a25677f0e03145da472058ea51.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3ace93a25677f0e03145da472058ea51.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3ace93a25677f0e03145da472058ea51.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3ace93a25677f0e03145da472058ea51.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Frumoasa de la TVR, bătută de colegul amant, rupe tăcerea. E o strategie ca să nu-l lase nevasta?" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','retetesivedete.ro', 'Frumoasa de la TVR, bătută de colegul amant, rupe tăcerea. E o')" target="_blank" rel="nofollow" href="https://retetesivedete.ro/frumoasa-de-la-tvr-batuta-de-colegul-amant-rupe-tacerea-e-o-strategie-ca-sa-nu-l-lase-nevasta.html" title="Frumoasa de la TVR, bătută de colegul amant, rupe tăcerea. E o strategie ca să nu-l lase nevasta?">Frumoasa de la TVR, bătută de colegul amant, rupe tăcerea. E o strategie ca să nu-l lase nevasta?</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
cancan.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/top-40-vedete-care-si-aranjeaza-toate-alea-in-plina-strada-20724604?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E celebră">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E celebră" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/top-40-vedete-care-si-aranjeaza-toate-alea-in-plina-strada-20724604?utm_source=WOWbiz+HP&utm_medium=website&utm_campaign=fidmee" title="Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E celebră">Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E celebră</a>
</h2>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
kfetele.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Getuța Sterp, cu ochii în lacrimi la două luni de la nuntă: „Nu mai')" target="_blank" href="https://www.kfetele.ro/getuta-sterp-surrpinsa-plangand-in-casa-sotului-sau-ce-s-a-intamplat-cu-sora-cea-mica-a-lui-culita-sterp-20269699?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Getuța Sterp, cu ochii în lacrimi la două luni de la nuntă: „Nu mai plânge”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/9971c7a60b77945f4b563f44264dc6e8.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/9971c7a60b77945f4b563f44264dc6e8.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/9971c7a60b77945f4b563f44264dc6e8.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/9971c7a60b77945f4b563f44264dc6e8.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/9971c7a60b77945f4b563f44264dc6e8.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/9971c7a60b77945f4b563f44264dc6e8.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Getuța Sterp, cu ochii în lacrimi la două luni de la nuntă: „Nu mai plânge”" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Getuța Sterp, cu ochii în lacrimi la două luni de la nuntă: „Nu mai')" target="_blank" href="https://www.kfetele.ro/getuta-sterp-surrpinsa-plangand-in-casa-sotului-sau-ce-s-a-intamplat-cu-sora-cea-mica-a-lui-culita-sterp-20269699?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Getuța Sterp, cu ochii în lacrimi la două luni de la nuntă: „Nu mai plânge”">Getuța Sterp, cu ochii în lacrimi la două luni de la nuntă: „Nu mai plânge”</a>
</h2>
</div>
</div> </div>
</div>
</section>
<div class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_5 mobile\"><div  id=\""+ADOSLOTS.slots['300_5']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
unica.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Durerea Magdei Catone, la 10 ani de la moartea lui Șerban Ionescu! Ce')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/la-10-ani-de-la-moartea-lui-serban-ionescu-magda-catone-face-dezvaluiri-neasteptate-despre-fiul-lor-nu-vrea-sa-fie-considerat-copilul-nostru-468235" title="Durerea Magdei Catone, la 10 ani de la moartea lui Șerban Ionescu! Ce face acum fiul lor">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/5eee80e64aa2d3763a90f3a911d06dbe.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/5eee80e64aa2d3763a90f3a911d06dbe.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/5eee80e64aa2d3763a90f3a911d06dbe.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/5eee80e64aa2d3763a90f3a911d06dbe.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/5eee80e64aa2d3763a90f3a911d06dbe.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/5eee80e64aa2d3763a90f3a911d06dbe.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Durerea Magdei Catone, la 10 ani de la moartea lui Șerban Ionescu! Ce face acum fiul lor" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.unica.ro', 'Durerea Magdei Catone, la 10 ani de la moartea lui Șerban Ionescu! Ce')" target="_blank" rel="nofollow" href="https://www.unica.ro/vedete/la-10-ani-de-la-moartea-lui-serban-ionescu-magda-catone-face-dezvaluiri-neasteptate-despre-fiul-lor-nu-vrea-sa-fie-considerat-copilul-nostru-468235" title="Durerea Magdei Catone, la 10 ani de la moartea lui Șerban Ionescu! Ce face acum fiul lor">Durerea Magdei Catone, la 10 ani de la moartea lui Șerban Ionescu! Ce face acum fiul lor</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
viva.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Monica Anghel, de nerecunoscut! Fotografia a stârnit imediat un val de')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/monica-anghel-parul-lung-3000903" title="Monica Anghel, de nerecunoscut! Fotografia a stârnit imediat un val de reacții: &apos;Ești altă persoană&apos;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a0393b54f288eb02a3ddfd22a9ee0724.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a0393b54f288eb02a3ddfd22a9ee0724.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a0393b54f288eb02a3ddfd22a9ee0724.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a0393b54f288eb02a3ddfd22a9ee0724.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a0393b54f288eb02a3ddfd22a9ee0724.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a0393b54f288eb02a3ddfd22a9ee0724.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Monica Anghel, de nerecunoscut! Fotografia a stârnit imediat un val de reacții: &apos;Ești altă persoană&apos;" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.viva.ro', 'Monica Anghel, de nerecunoscut! Fotografia a stârnit imediat un val de')" target="_blank" rel="nofollow" href="https://www.viva.ro/vedete-si-evenimente/monica-anghel-parul-lung-3000903" title="Monica Anghel, de nerecunoscut! Fotografia a stârnit imediat un val de reacții: &apos;Ești altă persoană&apos;">Monica Anghel, de nerecunoscut! Fotografia a stârnit imediat un val de reacții: &apos;Ești altă persoană&apos;</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gabriela Prisăcariu a citit actele de la Dani Oțil și a izbucnit în')" href="https://www.wowbiz.ro/gabriela-prisacariu-a-citit-actele-de-la-dani-otil-si-a-izbucnit-in-hohote-de-plans-se-intampla-cu-putin-timp-inainte-de-ziua-ei-de-nastere-cand-realizezi-ca-20269861" title="Gabriela Prisăcariu a citit actele de la Dani Oțil și a izbucnit în hohote de plâns! Se întâmplă cu puțin timp înainte de ziua ei de naștere: „Când realizezi că...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269861/1/gabriela-prisacariu-a-citit-actele-de-dani-otil-si-a-izbucnit-in-hohote-de-plans-1.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1695/20269861/1/gabriela-prisacariu-a-citit-actele-de-dani-otil-si-a-izbucnit-in-hohote-de-plans-1.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1695/20269861/1/gabriela-prisacariu-a-citit-actele-de-dani-otil-si-a-izbucnit-in-hohote-de-plans-1.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1695/20269861/1/gabriela-prisacariu-a-citit-actele-de-dani-otil-si-a-izbucnit-in-hohote-de-plans-1.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1695/20269861/1/gabriela-prisacariu-a-citit-actele-de-dani-otil-si-a-izbucnit-in-hohote-de-plans-1.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1695/20269861/1/gabriela-prisacariu-a-citit-actele-de-dani-otil-si-a-izbucnit-in-hohote-de-plans-1.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Gabriela Prisăcariu a citit actele de la Dani Oțil și a izbucnit în hohote de plâns! Se întâmplă cu puțin timp înainte de ziua ei de naștere: „Când realizezi că...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Gabriela Prisăcariu a citit actele de la Dani Oțil și a izbucnit în')" href="https://www.wowbiz.ro/gabriela-prisacariu-a-citit-actele-de-la-dani-otil-si-a-izbucnit-in-hohote-de-plans-se-intampla-cu-putin-timp-inainte-de-ziua-ei-de-nastere-cand-realizezi-ca-20269861" title="Gabriela Prisăcariu a citit actele de la Dani Oțil și a izbucnit în hohote de plâns! Se întâmplă cu puțin timp înainte de ziua ei de naștere: „Când realizezi că...”">Gabriela Prisăcariu a citit actele de la Dani Oțil și a izbucnit în hohote de plâns! Se întâmplă cu puțin...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
cancan.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'A NĂSCUT! Vedeta a devenit mamă la 46 de ani')" target="_blank" rel="nofollow" href="https://www.cancan.ro/anuntul-momentului-in-showbiz-vedeta-a-devenit-mama-la-46-de-ani-20725474?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="A NĂSCUT! Vedeta a devenit mamă la 46 de ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/273bb7a04d72edd93e5dee41b0057c96.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/273bb7a04d72edd93e5dee41b0057c96.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/273bb7a04d72edd93e5dee41b0057c96.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/273bb7a04d72edd93e5dee41b0057c96.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/273bb7a04d72edd93e5dee41b0057c96.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/273bb7a04d72edd93e5dee41b0057c96.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A NĂSCUT! Vedeta a devenit mamă la 46 de ani" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'A NĂSCUT! Vedeta a devenit mamă la 46 de ani')" target="_blank" rel="nofollow" href="https://www.cancan.ro/anuntul-momentului-in-showbiz-vedeta-a-devenit-mama-la-46-de-ani-20725474?utm_source=WOWbiz+HP+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="A NĂSCUT! Vedeta a devenit mamă la 46 de ani">A NĂSCUT! Vedeta a devenit mamă la 46 de ani</a>
</h2>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
kfetele.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '“Lucrurile au luat o întorsătură neașteptată.” Laura, blonda care se')" target="_blank" href="https://www.kfetele.ro/lucrurile-au-luat-o-intorsatura-neasteptata-laura-blonda-care-se-afla-in-masina-lui-culita-sterp-in-timpul-accidentului-a-facut-prima-declaratie-in-mediul-online-20269451?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="“Lucrurile au luat o întorsătură neașteptată.” Laura, blonda care se afla în mașina lui Culiță Sterp în timpul accidentului, a făcut prima declarație în mediul online">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2838d32fac6fc916c8864f2345150bdb.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2838d32fac6fc916c8864f2345150bdb.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2838d32fac6fc916c8864f2345150bdb.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2838d32fac6fc916c8864f2345150bdb.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2838d32fac6fc916c8864f2345150bdb.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2838d32fac6fc916c8864f2345150bdb.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="“Lucrurile au luat o întorsătură neașteptată.” Laura, blonda care se afla în mașina lui Culiță Sterp în timpul accidentului, a făcut prima declarație în mediul online" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '“Lucrurile au luat o întorsătură neașteptată.” Laura, blonda care se')" target="_blank" href="https://www.kfetele.ro/lucrurile-au-luat-o-intorsatura-neasteptata-laura-blonda-care-se-afla-in-masina-lui-culita-sterp-in-timpul-accidentului-a-facut-prima-declaratie-in-mediul-online-20269451?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="“Lucrurile au luat o întorsătură neașteptată.” Laura, blonda care se afla în mașina lui Culiță Sterp în timpul accidentului, a făcut prima declarație în mediul online">“Lucrurile au luat o întorsătură neașteptată.” Laura, blonda care se afla în mașina lui Culiță Sterp în...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
kfetele.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '”Regretă mult și este marcat de această întâmplare.” Mesajul publicat')" target="_blank" href="https://www.kfetele.ro/regreta-mult-si-este-marcat-de-aceasta-intamplare-mesajul-publicat-de-logodnica-lui-culita-sterp-dupa-ce-cantaretul-a-fost-plasat-sub-control-judiciar-20269437?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="”Regretă mult și este marcat de această întâmplare.” Mesajul publicat de logodnica lui Culiță Sterp, după ce cântărețul a fost plasat sub control judiciar">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/221f562a792fa48a58956b51760b1a53.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/221f562a792fa48a58956b51760b1a53.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/221f562a792fa48a58956b51760b1a53.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/221f562a792fa48a58956b51760b1a53.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/221f562a792fa48a58956b51760b1a53.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/221f562a792fa48a58956b51760b1a53.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="”Regretă mult și este marcat de această întâmplare.” Mesajul publicat de logodnica lui Culiță Sterp, după ce cântărețul a fost plasat sub control judiciar" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '”Regretă mult și este marcat de această întâmplare.” Mesajul publicat')" target="_blank" href="https://www.kfetele.ro/regreta-mult-si-este-marcat-de-aceasta-intamplare-mesajul-publicat-de-logodnica-lui-culita-sterp-dupa-ce-cantaretul-a-fost-plasat-sub-control-judiciar-20269437?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="”Regretă mult și este marcat de această întâmplare.” Mesajul publicat de logodnica lui Culiță Sterp, după ce cântărețul a fost plasat sub control judiciar">”Regretă mult și este marcat de această întâmplare.” Mesajul publicat de logodnica lui Culiță Sterp, după...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Pe Dani Oțil l-a ajuns oboseala! Prezentatorul TV nu mai are energie')" href="https://www.wowbiz.ro/pe-dani-otil-l-a-ajuns-oboseala-prezentatorul-tv-nu-mai-are-energie-pentru-inca-un-copil-avem-momentele-noastre-20268646" title="Pe Dani Oțil l-a ajuns oboseala! Prezentatorul TV nu mai are energie pentru încă un copil: „Avem momentele noastre...”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1694/20268646/1/colaj-dani-otil.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1694/20268646/1/colaj-dani-otil.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1694/20268646/1/colaj-dani-otil.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1694/20268646/1/colaj-dani-otil.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1694/20268646/1/colaj-dani-otil.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1694/20268646/1/colaj-dani-otil.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Pe Dani Oțil l-a ajuns oboseala! Prezentatorul TV nu mai are energie pentru încă un copil: „Avem momentele noastre...”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Pe Dani Oțil l-a ajuns oboseala! Prezentatorul TV nu mai are energie')" href="https://www.wowbiz.ro/pe-dani-otil-l-a-ajuns-oboseala-prezentatorul-tv-nu-mai-are-energie-pentru-inca-un-copil-avem-momentele-noastre-20268646" title="Pe Dani Oțil l-a ajuns oboseala! Prezentatorul TV nu mai are energie pentru încă un copil: „Avem momentele noastre...”">Pe Dani Oțil l-a ajuns oboseala! Prezentatorul TV nu mai are energie pentru încă un copil: „Avem momentele...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat')" href="https://www.wowbiz.ro/daniel-onoriu-primele-declaratii-dupa-ce-s-a-vehiculat-ca-a-incercat-sa-se-sinucida-in-arest-ce-se-intampla-cu-el-in-aceste-momente-am-nevoie-de-un-tratament-specializat-20270028" title="Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat să se sinucidă în arest. Ce se întâmplă cu el în aceste momente: &quot;Am nevoie de un tratament specializat&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20270028/1/daniel-onoriu9.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1695/20270028/1/daniel-onoriu9.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1695/20270028/1/daniel-onoriu9.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1695/20270028/1/daniel-onoriu9.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1695/20270028/1/daniel-onoriu9.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1695/20270028/1/daniel-onoriu9.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat să se sinucidă în arest. Ce se întâmplă cu el în aceste momente: &quot;Am nevoie de un tratament specializat&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat')" href="https://www.wowbiz.ro/daniel-onoriu-primele-declaratii-dupa-ce-s-a-vehiculat-ca-a-incercat-sa-se-sinucida-in-arest-ce-se-intampla-cu-el-in-aceste-momente-am-nevoie-de-un-tratament-specializat-20270028" title="Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat să se sinucidă în arest. Ce se întâmplă cu el în aceste momente: &quot;Am nevoie de un tratament specializat&quot;">Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat să se sinucidă în arest. Ce se...</a>
</h2>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
playtech.ro
</div>
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Zodiile care vor fi părăsite în luna decembrie. Vor încheia anul 2022')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/zodiile-care-vor-fi-parasite-in-luna-decembrie-vor-incheia-anul-2022-cu-lacrimi-in-ochi-611942?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Zodiile care vor fi părăsite în luna decembrie. Vor încheia anul 2022 cu lacrimi în ochi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/686fcf01fc98156bc11860cb8c4575f2.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/686fcf01fc98156bc11860cb8c4575f2.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/686fcf01fc98156bc11860cb8c4575f2.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/686fcf01fc98156bc11860cb8c4575f2.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/686fcf01fc98156bc11860cb8c4575f2.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/686fcf01fc98156bc11860cb8c4575f2.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Zodiile care vor fi părăsite în luna decembrie. Vor încheia anul 2022 cu lacrimi în ochi" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Zodiile care vor fi părăsite în luna decembrie. Vor încheia anul 2022')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/zodiile-care-vor-fi-parasite-in-luna-decembrie-vor-incheia-anul-2022-cu-lacrimi-in-ochi-611942?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Zodiile care vor fi părăsite în luna decembrie. Vor încheia anul 2022 cu lacrimi în ochi">Zodiile care vor fi părăsite în luna decembrie. Vor încheia anul 2022 cu lacrimi în ochi</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
bzi.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Mama Geta, prima reacție după ce Culiță Sterp a fost reținut: „Un')" target="_blank" href="https://www.bzi.ro/mama-geta-prima-reactie-dupa-ce-culita-sterp-a-fost-retinut-un-singur-lucru-sa-nu-uitati-4593514?utm_source=wowbiz&utm_medium=referral" title="Mama Geta, prima reacție după ce Culiță Sterp a fost reținut: „Un singur lucru să nu uitați…”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7e6a0a8e7e89dbed1e1603e3122a3fe6.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7e6a0a8e7e89dbed1e1603e3122a3fe6.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7e6a0a8e7e89dbed1e1603e3122a3fe6.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7e6a0a8e7e89dbed1e1603e3122a3fe6.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7e6a0a8e7e89dbed1e1603e3122a3fe6.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7e6a0a8e7e89dbed1e1603e3122a3fe6.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mama Geta, prima reacție după ce Culiță Sterp a fost reținut: „Un singur lucru să nu uitați…”" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Mama Geta, prima reacție după ce Culiță Sterp a fost reținut: „Un')" target="_blank" href="https://www.bzi.ro/mama-geta-prima-reactie-dupa-ce-culita-sterp-a-fost-retinut-un-singur-lucru-sa-nu-uitati-4593514?utm_source=wowbiz&utm_medium=referral" title="Mama Geta, prima reacție după ce Culiță Sterp a fost reținut: „Un singur lucru să nu uitați…”">Mama Geta, prima reacție după ce Culiță Sterp a fost reținut: „Un singur lucru să nu uitați…”</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
 bzi.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Pepe și-a botezat în secret băiatul, iar la eveniment au participat')" target="_blank" href="https://www.bzi.ro/pepe-si-yasmine-si-au-botezat-copilul-cine-sunt-nasii-lui-pepe-jr-si-ce-vedete-au-participat-la-eveniment-4594867?utm_source=wowbiz&utm_medium=referral" title="Pepe și-a botezat în secret băiatul, iar la eveniment au participat foarte multe vedete. Primele imagini de la botez! Cine sunt nașii lui Pepe Jr">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/44478e9195229f1548c4aa91a2cad61e.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/44478e9195229f1548c4aa91a2cad61e.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/44478e9195229f1548c4aa91a2cad61e.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/44478e9195229f1548c4aa91a2cad61e.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/44478e9195229f1548c4aa91a2cad61e.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/44478e9195229f1548c4aa91a2cad61e.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Pepe și-a botezat în secret băiatul, iar la eveniment au participat foarte multe vedete. Primele imagini de la botez! Cine sunt nașii lui Pepe Jr" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Pepe și-a botezat în secret băiatul, iar la eveniment au participat')" target="_blank" href="https://www.bzi.ro/pepe-si-yasmine-si-au-botezat-copilul-cine-sunt-nasii-lui-pepe-jr-si-ce-vedete-au-participat-la-eveniment-4594867?utm_source=wowbiz&utm_medium=referral" title="Pepe și-a botezat în secret băiatul, iar la eveniment au participat foarte multe vedete. Primele imagini de la botez! Cine sunt nașii lui Pepe Jr">Pepe și-a botezat în secret băiatul, iar la eveniment au participat foarte multe vedete. Primele imagini de...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
romaniatv.net
</div>
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Blestemul familiei Sterp! Sora lui Culiţă Sterp, implicată într-un')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/sora-lui-culita-sterp-implicata-intr-un-accident-provocat-de-o-tanara-care-i-a-taiat-fata-gravida-fiind-m-am-lovit-cu-burta-de-volan_6996091.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Blestemul familiei Sterp! Sora lui Culiţă Sterp, implicată într-un accident rutier. Primele declaraţii">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7b71de8962188030b413e3f01fe3ab7c.jpeg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7b71de8962188030b413e3f01fe3ab7c.jpeg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7b71de8962188030b413e3f01fe3ab7c.jpeg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7b71de8962188030b413e3f01fe3ab7c.jpeg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7b71de8962188030b413e3f01fe3ab7c.jpeg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7b71de8962188030b413e3f01fe3ab7c.jpeg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Blestemul familiei Sterp! Sora lui Culiţă Sterp, implicată într-un accident rutier. Primele declaraţii" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Blestemul familiei Sterp! Sora lui Culiţă Sterp, implicată într-un')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/sora-lui-culita-sterp-implicata-intr-un-accident-provocat-de-o-tanara-care-i-a-taiat-fata-gravida-fiind-m-am-lovit-cu-burta-de-volan_6996091.html?utm_source=wowbizro&utm_medium=website&utm_campaign=fidmee" title="Blestemul familiei Sterp! Sora lui Culiţă Sterp, implicată într-un accident rutier. Primele declaraţii">Blestemul familiei Sterp! Sora lui Culiţă Sterp, implicată într-un accident rutier. Primele declaraţii</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
romaniatv.net
</div>
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Anamaria Prodan rămâne Reghecampf în buletin. Răsturnare de situaţie')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/ce-nume-va-purta-anamaria-prodan-dupa-divort-reghecampf-a-luat-foc-cand-a-aflat-decizia-instantei_6995346.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan rămâne Reghecampf în buletin. Răsturnare de situaţie în faţa instanţei">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7fffad5ceec8d68bd815f0d66b5f3f85.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7fffad5ceec8d68bd815f0d66b5f3f85.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7fffad5ceec8d68bd815f0d66b5f3f85.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7fffad5ceec8d68bd815f0d66b5f3f85.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7fffad5ceec8d68bd815f0d66b5f3f85.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7fffad5ceec8d68bd815f0d66b5f3f85.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Anamaria Prodan rămâne Reghecampf în buletin. Răsturnare de situaţie în faţa instanţei" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Anamaria Prodan rămâne Reghecampf în buletin. Răsturnare de situaţie')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/ce-nume-va-purta-anamaria-prodan-dupa-divort-reghecampf-a-luat-foc-cand-a-aflat-decizia-instantei_6995346.html?utm_source=wowbizro+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan rămâne Reghecampf în buletin. Răsturnare de situaţie în faţa instanţei">Anamaria Prodan rămâne Reghecampf în buletin. Răsturnare de situaţie în faţa instanţei</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
kfetele.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '“M-am gândit și de o parte și de alta!” Mama Geta, mesajul transmis')" target="_blank" href="https://www.kfetele.ro/m-am-gandit-si-de-o-parte-si-de-alta-mama-geta-mesajul-transmis-inainte-ca-culita-sterp-sa-scape-din-arest-20269348?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="“M-am gândit și de o parte și de alta!” Mama Geta, mesajul transmis înainte ca Culiță Sterp să scape din arest">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/bae69300a294f0292e81e11c163d7974.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/bae69300a294f0292e81e11c163d7974.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/bae69300a294f0292e81e11c163d7974.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/bae69300a294f0292e81e11c163d7974.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/bae69300a294f0292e81e11c163d7974.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/bae69300a294f0292e81e11c163d7974.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="“M-am gândit și de o parte și de alta!” Mama Geta, mesajul transmis înainte ca Culiță Sterp să scape din arest" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '“M-am gândit și de o parte și de alta!” Mama Geta, mesajul transmis')" target="_blank" href="https://www.kfetele.ro/m-am-gandit-si-de-o-parte-si-de-alta-mama-geta-mesajul-transmis-inainte-ca-culita-sterp-sa-scape-din-arest-20269348?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="“M-am gândit și de o parte și de alta!” Mama Geta, mesajul transmis înainte ca Culiță Sterp să scape din arest">“M-am gândit și de o parte și de alta!” Mama Geta, mesajul transmis înainte ca Culiță Sterp să scape din arest</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
kfetele.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '“Dacă în locul mașinii era un copil pe bicicletă?” Cătălin Cazacu și')" target="_blank" href="https://www.kfetele.ro/daca-in-locul-masinii-era-un-copil-pe-bicicleta-catalin-cazacu-si-andrei-stefanescu-critici-dure-la-adresa-lui-culita-sterp-in-urma-accidentului-rutier-20269330?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="“Dacă în locul mașinii era un copil pe bicicletă?” Cătălin Cazacu și Andrei Ștefănescu, critici dure la adresa lui Culiță Sterp, în urma accidentului rutier">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ed6ae262796984fc5dd5fb9fd0d64120.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ed6ae262796984fc5dd5fb9fd0d64120.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ed6ae262796984fc5dd5fb9fd0d64120.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ed6ae262796984fc5dd5fb9fd0d64120.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ed6ae262796984fc5dd5fb9fd0d64120.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ed6ae262796984fc5dd5fb9fd0d64120.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="“Dacă în locul mașinii era un copil pe bicicletă?” Cătălin Cazacu și Andrei Ștefănescu, critici dure la adresa lui Culiță Sterp, în urma accidentului rutier" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '“Dacă în locul mașinii era un copil pe bicicletă?” Cătălin Cazacu și')" target="_blank" href="https://www.kfetele.ro/daca-in-locul-masinii-era-un-copil-pe-bicicleta-catalin-cazacu-si-andrei-stefanescu-critici-dure-la-adresa-lui-culita-sterp-in-urma-accidentului-rutier-20269330?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="“Dacă în locul mașinii era un copil pe bicicletă?” Cătălin Cazacu și Andrei Ștefănescu, critici dure la adresa lui Culiță Sterp, în urma accidentului rutier">“Dacă în locul mașinii era un copil pe bicicletă?” Cătălin Cazacu și Andrei Ștefănescu, critici dure la...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
kfetele.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '„La ora 2 noaptea urma să îi ofere un dans privat?” Ce făceau Culiță')" target="_blank" href="https://www.kfetele.ro/au-fost-prea-atenti-unul-la-altul-ce-faceau-culita-sterp-si-dansatoare-blonda-inainte-de-accidentul-rutier-20269174?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="„La ora 2 noaptea urma să îi ofere un dans privat?” Ce făceau Culiță Sterp și dansatoare blondă, înainte de accidentul rutier">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/baccb7969ac2a81394e6f0f495568ca1.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/baccb7969ac2a81394e6f0f495568ca1.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/baccb7969ac2a81394e6f0f495568ca1.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/baccb7969ac2a81394e6f0f495568ca1.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/baccb7969ac2a81394e6f0f495568ca1.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/baccb7969ac2a81394e6f0f495568ca1.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="„La ora 2 noaptea urma să îi ofere un dans privat?” Ce făceau Culiță Sterp și dansatoare blondă, înainte de accidentul rutier" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', '„La ora 2 noaptea urma să îi ofere un dans privat?” Ce făceau Culiță')" target="_blank" href="https://www.kfetele.ro/au-fost-prea-atenti-unul-la-altul-ce-faceau-culita-sterp-si-dansatoare-blonda-inainte-de-accidentul-rutier-20269174?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="„La ora 2 noaptea urma să îi ofere un dans privat?” Ce făceau Culiță Sterp și dansatoare blondă, înainte de accidentul rutier">„La ora 2 noaptea urma să îi ofere un dans privat?” Ce făceau Culiță Sterp și dansatoare blondă, înainte de...</a>
</h2>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
adevarul.ro
</div>
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/focsani/asistenta-medicala-focsani-acuzata-limbaj-suburban-mama-venita-copilul-urgenta-ancheta-1_62fe0e2f5163ec4271b9da1c/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/focsani/asistenta-medicala-focsani-acuzata-limbaj-suburban-mama-venita-copilul-urgenta-ancheta-1_62fe0e2f5163ec4271b9da1c/index.html&amp;utm_campaign=CrossPromo" title="Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi găseşte dracii numai la ora asta să vină”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi găseşte dracii numai la ora asta să vină”" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/focsani/asistenta-medicala-focsani-acuzata-limbaj-suburban-mama-venita-copilul-urgenta-ancheta-1_62fe0e2f5163ec4271b9da1c/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/focsani/asistenta-medicala-focsani-acuzata-limbaj-suburban-mama-venita-copilul-urgenta-ancheta-1_62fe0e2f5163ec4271b9da1c/index.html&amp;utm_campaign=CrossPromo" title="Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi găseşte dracii numai la ora asta să vină”">Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi găseşte dracii numai la ora asta să vină”</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
adevarul.ro
</div>
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/brasov/mama-sanctionata-mergea-cei-trei-copii-bicicletele-trotuar-spune-legea-1_62fe3ebb5163ec4271bb474d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/brasov/mama-sanctionata-mergea-cei-trei-copii-bicicletele-trotuar-spune-legea-1_62fe3ebb5163ec4271bb474d/index.html&amp;utm_campaign=CrossPromo" title="Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe trotuar. Ce spune legea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe trotuar. Ce spune legea" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/brasov/mama-sanctionata-mergea-cei-trei-copii-bicicletele-trotuar-spune-legea-1_62fe3ebb5163ec4271bb474d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/brasov/mama-sanctionata-mergea-cei-trei-copii-bicicletele-trotuar-spune-legea-1_62fe3ebb5163ec4271bb474d/index.html&amp;utm_campaign=CrossPromo" title="Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe trotuar. Ce spune legea">Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe trotuar. Ce spune legea</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
evz.ro
</div>
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Mari vedete din România, lovite amoros. Cum au fost înșelate')" target="_blank" rel="nofollow" href="https://evz.ro/stralucitoare-in-lumina-reflectoarelor-traduse-in-amor-vedetele-autohtone-victime-ale-infidelitatii.html" title="Mari vedete din România, lovite amoros. Cum au fost înșelate">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mari vedete din România, lovite amoros. Cum au fost înșelate" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Mari vedete din România, lovite amoros. Cum au fost înșelate')" target="_blank" rel="nofollow" href="https://evz.ro/stralucitoare-in-lumina-reflectoarelor-traduse-in-amor-vedetele-autohtone-victime-ale-infidelitatii.html" title="Mari vedete din România, lovite amoros. Cum au fost înșelate">Mari vedete din România, lovite amoros. Cum au fost înșelate</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele')" href="https://www.wowbiz.ro/dorian-popa-a-cheltuit-o-avere-cat-costa-globuletele-si-ornamentele-de-fite-pe-care-le-a-pus-in-brad-piesa-de-rezistenta-ajunge-la-un-pret-colosal-exclusiv-20269983" title="Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad. Piesa de rezistență ajunge la un preț colosal | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad. Piesa de rezistență ajunge la un preț colosal | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 12:57:00">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele')" href="https://www.wowbiz.ro/dorian-popa-a-cheltuit-o-avere-cat-costa-globuletele-si-ornamentele-de-fite-pe-care-le-a-pus-in-brad-piesa-de-rezistenta-ajunge-la-un-pret-colosal-exclusiv-20269983" title="Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad. Piesa de rezistență ajunge la un preț colosal | EXCLUSIV">Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad....</a>
</h2>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
stirilekanald.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'A început primul exercițiu de blackout în România')" target="_blank" href="https://www.stirilekanald.ro/a-inceput-primul-exercitiu-de-blackout-in-romania-20269371?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="A început primul exercițiu de blackout în România">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a503710e83ce70eb07a692756b2e2ea7.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a503710e83ce70eb07a692756b2e2ea7.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a503710e83ce70eb07a692756b2e2ea7.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a503710e83ce70eb07a692756b2e2ea7.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a503710e83ce70eb07a692756b2e2ea7.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a503710e83ce70eb07a692756b2e2ea7.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="A început primul exercițiu de blackout în România" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'A început primul exercițiu de blackout în România')" target="_blank" href="https://www.stirilekanald.ro/a-inceput-primul-exercitiu-de-blackout-in-romania-20269371?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="A început primul exercițiu de blackout în România">A început primul exercițiu de blackout în România</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
stirilekanald.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Schimbări în privința voucherelor de vacanţă 2023')" target="_blank" href="https://www.stirilekanald.ro/schimbari-in-privinta-voucherelor-de-vacanta-2023-20269393?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Schimbări în privința voucherelor de vacanţă 2023">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2401c106592d0e2d68e4e70ae39a5191.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/2401c106592d0e2d68e4e70ae39a5191.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/2401c106592d0e2d68e4e70ae39a5191.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/2401c106592d0e2d68e4e70ae39a5191.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/2401c106592d0e2d68e4e70ae39a5191.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/2401c106592d0e2d68e4e70ae39a5191.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Schimbări în privința voucherelor de vacanţă 2023" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Schimbări în privința voucherelor de vacanţă 2023')" target="_blank" href="https://www.stirilekanald.ro/schimbari-in-privinta-voucherelor-de-vacanta-2023-20269393?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Schimbări în privința voucherelor de vacanţă 2023">Schimbări în privința voucherelor de vacanţă 2023</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
stirilekanald.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Oana Mizil, dezvăluiri în lacrimi după despărțirea de Marian')" target="_blank" href="https://www.stirilekanald.ro/oana-mizil-dezvaluire-lacrimi-marian-vanghelie-20269385?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Oana Mizil, dezvăluiri în lacrimi după despărțirea de Marian Vanghelie. &quot;E o perioadă grea pentru el. Râdea foarte mult, acum nu mai râde&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/13bdc853eef20b5b4aeeda5d16b99ffb.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/13bdc853eef20b5b4aeeda5d16b99ffb.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/13bdc853eef20b5b4aeeda5d16b99ffb.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/13bdc853eef20b5b4aeeda5d16b99ffb.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/13bdc853eef20b5b4aeeda5d16b99ffb.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/13bdc853eef20b5b4aeeda5d16b99ffb.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Oana Mizil, dezvăluiri în lacrimi după despărțirea de Marian Vanghelie. &quot;E o perioadă grea pentru el. Râdea foarte mult, acum nu mai râde&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Oana Mizil, dezvăluiri în lacrimi după despărțirea de Marian')" target="_blank" href="https://www.stirilekanald.ro/oana-mizil-dezvaluire-lacrimi-marian-vanghelie-20269385?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Oana Mizil, dezvăluiri în lacrimi după despărțirea de Marian Vanghelie. &quot;E o perioadă grea pentru el. Râdea foarte mult, acum nu mai râde&quot;">Oana Mizil, dezvăluiri în lacrimi după despărțirea de Marian Vanghelie. &quot;E o perioadă grea pentru el....</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
stirilekanald.ro
</div>
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mai mulți cetățeni au fost evacuați după descoperirea unei bombe din')" target="_blank" href="https://www.stirilekanald.ro/mai-multi-cetateni-au-fost-evacuati-dupa-descoperirea-unei-bombe-din-al-doilea-razboi-mondial-20269382?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mai mulți cetățeni au fost evacuați după descoperirea unei bombe din Al Doilea Război Mondial">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7a8b46286bf3ac31c5d03e1a8306f3b3.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/7a8b46286bf3ac31c5d03e1a8306f3b3.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/7a8b46286bf3ac31c5d03e1a8306f3b3.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/7a8b46286bf3ac31c5d03e1a8306f3b3.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/7a8b46286bf3ac31c5d03e1a8306f3b3.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/7a8b46286bf3ac31c5d03e1a8306f3b3.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Mai mulți cetățeni au fost evacuați după descoperirea unei bombe din Al Doilea Război Mondial" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mai mulți cetățeni au fost evacuați după descoperirea unei bombe din')" target="_blank" href="https://www.stirilekanald.ro/mai-multi-cetateni-au-fost-evacuati-dupa-descoperirea-unei-bombe-din-al-doilea-razboi-mondial-20269382?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mai mulți cetățeni au fost evacuați după descoperirea unei bombe din Al Doilea Război Mondial">Mai mulți cetățeni au fost evacuați după descoperirea unei bombe din Al Doilea Război Mondial</a>
</h2>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
redactia.ro
</div>
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Cătălin Măruță dezvăluie cine sunt, de fapt, nașii fiului lui Pepe!')" target="_blank" href="https://redactia.ro/catalin-maruta-dezvaluie-cine-sunt-de-fapt-nasii-fiului-lui-pepe-nu-nu-am-fost-nasi-s-a-scris-ca-am-izbucnit-in-lacrimi-pe-bune-video-243900?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Cătălin Măruță dezvăluie cine sunt, de fapt, nașii fiului lui Pepe! Prezentatorul e FURIOS">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/ebffe2fcb25a100fb1bc87abd597ba21.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/ebffe2fcb25a100fb1bc87abd597ba21.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/ebffe2fcb25a100fb1bc87abd597ba21.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/ebffe2fcb25a100fb1bc87abd597ba21.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/ebffe2fcb25a100fb1bc87abd597ba21.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/ebffe2fcb25a100fb1bc87abd597ba21.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Cătălin Măruță dezvăluie cine sunt, de fapt, nașii fiului lui Pepe! Prezentatorul e FURIOS" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Cătălin Măruță dezvăluie cine sunt, de fapt, nașii fiului lui Pepe!')" target="_blank" href="https://redactia.ro/catalin-maruta-dezvaluie-cine-sunt-de-fapt-nasii-fiului-lui-pepe-nu-nu-am-fost-nasi-s-a-scris-ca-am-izbucnit-in-lacrimi-pe-bune-video-243900?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="Cătălin Măruță dezvăluie cine sunt, de fapt, nașii fiului lui Pepe! Prezentatorul e FURIOS">Cătălin Măruță dezvăluie cine sunt, de fapt, nașii fiului lui Pepe! Prezentatorul e FURIOS</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<div class="skdLabel">
redactia.ro
</div>
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce spune Daniela Iliescu despre blonda cu care era Culiță în mașină la')" target="_blank" href="https://redactia.ro/daniela-iliescu-si-a-cerut-scuze-public-in-numele-iubitului-avem-incredere-deplina-in-actul-de-justitie-video-243886?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Ce spune Daniela Iliescu despre blonda cu care era Culiță în mașină la momentul accidentului: „Să destrămați o familie”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/6e55882535aa50ddc8323d80b94e9310.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/6e55882535aa50ddc8323d80b94e9310.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/6e55882535aa50ddc8323d80b94e9310.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/6e55882535aa50ddc8323d80b94e9310.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/6e55882535aa50ddc8323d80b94e9310.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/6e55882535aa50ddc8323d80b94e9310.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ce spune Daniela Iliescu despre blonda cu care era Culiță în mașină la momentul accidentului: „Să destrămați o familie”" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Ce spune Daniela Iliescu despre blonda cu care era Culiță în mașină la')" target="_blank" href="https://redactia.ro/daniela-iliescu-si-a-cerut-scuze-public-in-numele-iubitului-avem-incredere-deplina-in-actul-de-justitie-video-243886?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Ce spune Daniela Iliescu despre blonda cu care era Culiță în mașină la momentul accidentului: „Să destrămați o familie”">Ce spune Daniela Iliescu despre blonda cu care era Culiță în mașină la momentul accidentului: „Să...</a>
</h2>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele')" href="https://www.wowbiz.ro/dorian-popa-a-cheltuit-o-avere-cat-costa-globuletele-si-ornamentele-de-fite-pe-care-le-a-pus-in-brad-piesa-de-rezistenta-ajunge-la-un-pret-colosal-exclusiv-20269983" title="Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad. Piesa de rezistență ajunge la un preț colosal | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad. Piesa de rezistență ajunge la un preț colosal | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 12:57:00">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele')" href="https://www.wowbiz.ro/dorian-popa-a-cheltuit-o-avere-cat-costa-globuletele-si-ornamentele-de-fite-pe-care-le-a-pus-in-brad-piesa-de-rezistenta-ajunge-la-un-pret-colosal-exclusiv-20269983" title="Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad. Piesa de rezistență ajunge la un preț colosal | EXCLUSIV">Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad....</a>
</h2>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ileana Sterp, implicată într-un accident rutier, în timp ce era')" href="https://www.wowbiz.ro/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc-20269993" title="Ileana Sterp, implicată într-un accident rutier, în timp ce era gravidă. Sora lui Culiță s-a lovit cu burta de volan: „Mai aveam puțin până să nasc”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269993/1/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1695/20269993/1/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1695/20269993/1/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1695/20269993/1/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1695/20269993/1/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1695/20269993/1/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Ileana Sterp, implicată într-un accident rutier, în timp ce era gravidă. Sora lui Culiță s-a lovit cu burta de volan: „Mai aveam puțin până să nasc”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 12:48:08">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ileana Sterp, implicată într-un accident rutier, în timp ce era')" href="https://www.wowbiz.ro/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc-20269993" title="Ileana Sterp, implicată într-un accident rutier, în timp ce era gravidă. Sora lui Culiță s-a lovit cu burta de volan: „Mai aveam puțin până să nasc”">Ileana Sterp, implicată într-un accident rutier, în timp ce era gravidă. Sora lui Culiță s-a lovit cu burta...</a>
</h2>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un')" href="https://www.wowbiz.ro/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" title="Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a primit același cadou: „Tot se întoarce roata”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a primit același cadou: „Tot se întoarce roata”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 11:52:40">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un')" href="https://www.wowbiz.ro/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" title="Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a primit același cadou: „Tot se întoarce roata”">Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a...</a>
</h2>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '&quot;E lucrul pe care Delia mi-l reproșează&quot; Gina Matache recunoaște! Ce')" href="https://www.wowbiz.ro/e-lucrul-pe-care-delia-mi-l-reproseaza-gina-matache-recunoaste-ce-diferente-a-facut-intre-copiii-ei-exclusiv-20269808" title="&quot;E lucrul pe care Delia mi-l reproșează&quot; Gina Matache recunoaște! Ce diferențe a făcut între copiii ei? | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269808/1/poza-principala-delia.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1695/20269808/1/poza-principala-delia.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1695/20269808/1/poza-principala-delia.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1695/20269808/1/poza-principala-delia.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1695/20269808/1/poza-principala-delia.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1695/20269808/1/poza-principala-delia.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="&quot;E lucrul pe care Delia mi-l reproșează&quot; Gina Matache recunoaște! Ce diferențe a făcut între copiii ei? | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 11:18:38">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', '&quot;E lucrul pe care Delia mi-l reproșează&quot; Gina Matache recunoaște! Ce')" href="https://www.wowbiz.ro/e-lucrul-pe-care-delia-mi-l-reproseaza-gina-matache-recunoaste-ce-diferente-a-facut-intre-copiii-ei-exclusiv-20269808" title="&quot;E lucrul pe care Delia mi-l reproșează&quot; Gina Matache recunoaște! Ce diferențe a făcut între copiii ei? | EXCLUSIV">&quot;E lucrul pe care Delia mi-l reproșează&quot; Gina Matache recunoaște! Ce diferențe a făcut între...</a>
</h2>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bianca Drăgușanu îi face toate poftele, dar cu o limită! Diva ne-a')" href="https://www.wowbiz.ro/bianca-dragusanu-ii-face-toate-poftele-dar-cu-o-limita-diva-ne-a-marturisit-ce-i-a-refuzat-sofiei-ar-insemna-sa-avem-gradina-zoologica-acasa-exclusiv-20269767" title="Bianca Drăgușanu îi face toate poftele, dar cu o limită! Diva ne-a mărturisit ce i-a refuzat Sofiei: &quot;Ar însemna să avem grădină zoologică acasă&quot; | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269767/1/poza-principala-bianca.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1695/20269767/1/poza-principala-bianca.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1695/20269767/1/poza-principala-bianca.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1695/20269767/1/poza-principala-bianca.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1695/20269767/1/poza-principala-bianca.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1695/20269767/1/poza-principala-bianca.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Bianca Drăgușanu îi face toate poftele, dar cu o limită! Diva ne-a mărturisit ce i-a refuzat Sofiei: &quot;Ar însemna să avem grădină zoologică acasă&quot; | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 11:18:00">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Bianca Drăgușanu îi face toate poftele, dar cu o limită! Diva ne-a')" href="https://www.wowbiz.ro/bianca-dragusanu-ii-face-toate-poftele-dar-cu-o-limita-diva-ne-a-marturisit-ce-i-a-refuzat-sofiei-ar-insemna-sa-avem-gradina-zoologica-acasa-exclusiv-20269767" title="Bianca Drăgușanu îi face toate poftele, dar cu o limită! Diva ne-a mărturisit ce i-a refuzat Sofiei: &quot;Ar însemna să avem grădină zoologică acasă&quot; | EXCLUSIV">Bianca Drăgușanu îi face toate poftele, dar cu o limită! Diva ne-a mărturisit ce i-a refuzat Sofiei:...</a>
</h2>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Saveta Bogdan, dragoste cu năbădăi cu iubitul avocat! Nu pot sta deloc')" href="https://www.wowbiz.ro/saveta-bogdan-dragoste-cu-nabadai-cu-iubitul-avocat-nu-pot-sta-deloc-unul-fara-altul-nu-am-avut-nicio-cumpana-in-relatia-noastra-exclusiv-20269805" title="Saveta Bogdan, dragoste cu năbădăi cu iubitul avocat! Nu pot sta deloc unul fără altul: &quot;Nu am avut nicio cumpănă în relația noastră&quot; | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269805/1/poza-principala-saveta-bogdan.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/521/2861/1695/20269805/1/poza-principala-saveta-bogdan.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/521/2861/1695/20269805/1/poza-principala-saveta-bogdan.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/521/2861/1695/20269805/1/poza-principala-saveta-bogdan.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/521/2861/1695/20269805/1/poza-principala-saveta-bogdan.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/521/2861/1695/20269805/1/poza-principala-saveta-bogdan.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Saveta Bogdan, dragoste cu năbădăi cu iubitul avocat! Nu pot sta deloc unul fără altul: &quot;Nu am avut nicio cumpănă în relația noastră&quot; | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 11:16:26">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Saveta Bogdan, dragoste cu năbădăi cu iubitul avocat! Nu pot sta deloc')" href="https://www.wowbiz.ro/saveta-bogdan-dragoste-cu-nabadai-cu-iubitul-avocat-nu-pot-sta-deloc-unul-fara-altul-nu-am-avut-nicio-cumpana-in-relatia-noastra-exclusiv-20269805" title="Saveta Bogdan, dragoste cu năbădăi cu iubitul avocat! Nu pot sta deloc unul fără altul: &quot;Nu am avut nicio cumpănă în relația noastră&quot; | EXCLUSIV">Saveta Bogdan, dragoste cu năbădăi cu iubitul avocat! Nu pot sta deloc unul fără altul: &quot;Nu am avut...</a>
</h2>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_1 desktop\"><div  id=\""+ADOSLOTS.slots['300_1']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<section class="section">
<div class="header"><a href='/ultimele-stiri'><span class="h3">Ultimele <span>stiri</span></span></a></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat')" href="https://www.wowbiz.ro/daniel-onoriu-primele-declaratii-dupa-ce-s-a-vehiculat-ca-a-incercat-sa-se-sinucida-in-arest-ce-se-intampla-cu-el-in-aceste-momente-am-nevoie-de-un-tratament-specializat-20270028" title="Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat să se sinucidă în arest. Ce se întâmplă cu el în aceste momente: &quot;Am nevoie de un tratament specializat&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20270028/1/daniel-onoriu9.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1695/20270028/1/daniel-onoriu9.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1695/20270028/1/daniel-onoriu9.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1695/20270028/1/daniel-onoriu9.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat să se sinucidă în arest. Ce se întâmplă cu el în aceste momente: &quot;Am nevoie de un tratament specializat&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 14:19:04">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat')" href="https://www.wowbiz.ro/daniel-onoriu-primele-declaratii-dupa-ce-s-a-vehiculat-ca-a-incercat-sa-se-sinucida-in-arest-ce-se-intampla-cu-el-in-aceste-momente-am-nevoie-de-un-tratament-specializat-20270028" title="Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat să se sinucidă în arest. Ce se întâmplă cu el în aceste momente: &quot;Am nevoie de un tratament specializat&quot;">Daniel Onoriu, primele declarații după ce s-a vehiculat că a încercat să se sinucidă în arest. Ce se...</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simona Halep reacționează pentru prima oară, la aproape trei săptămâni')" href="https://www.wowbiz.ro/simona-halep-reactioneaza-pentru-prima-oara-la-aproape-trei-saptamani-de-cand-a-fost-acuzata-oficial-de-dopaj-tenismena-zambeste-din-nou-pacea-incepe-cu-20270006" title="Simona Halep reacționează pentru prima oară, la aproape trei săptămâni de când a fost acuzată oficial de dopaj. Tenismena zâmbește din nou: &quot;Pacea începe cu...&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20270006/1/simona-halep-prima-reactie-la-aproape-trei-saptamani-de-cand-a-fost-acuzata-oficial-de-dopaj-tenismena-zambeste-din-nou-pacea-incepe-cu.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1695/20270006/1/simona-halep-prima-reactie-la-aproape-trei-saptamani-de-cand-a-fost-acuzata-oficial-de-dopaj-tenismena-zambeste-din-nou-pacea-incepe-cu.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1695/20270006/1/simona-halep-prima-reactie-la-aproape-trei-saptamani-de-cand-a-fost-acuzata-oficial-de-dopaj-tenismena-zambeste-din-nou-pacea-incepe-cu.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1695/20270006/1/simona-halep-prima-reactie-la-aproape-trei-saptamani-de-cand-a-fost-acuzata-oficial-de-dopaj-tenismena-zambeste-din-nou-pacea-incepe-cu.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Simona Halep reacționează pentru prima oară, la aproape trei săptămâni de când a fost acuzată oficial de dopaj. Tenismena zâmbește din nou: &quot;Pacea începe cu...&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 13:30:45">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Simona Halep reacționează pentru prima oară, la aproape trei săptămâni')" href="https://www.wowbiz.ro/simona-halep-reactioneaza-pentru-prima-oara-la-aproape-trei-saptamani-de-cand-a-fost-acuzata-oficial-de-dopaj-tenismena-zambeste-din-nou-pacea-incepe-cu-20270006" title="Simona Halep reacționează pentru prima oară, la aproape trei săptămâni de când a fost acuzată oficial de dopaj. Tenismena zâmbește din nou: &quot;Pacea începe cu...&quot;">Simona Halep reacționează pentru prima oară, la aproape trei săptămâni de când a fost acuzată oficial de...</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ella Tina, mesaj pentru Dumnezeu, după moartea mamei sale: „Sunt')" href="https://www.wowbiz.ro/ella-tina-mesaj-pentru-dumnezeu-dupa-moartea-mamei-sale-sunt-extrem-de-confuza-cu-ce-vrei-sa-faci-cu-viata-mea-tanara-este-in-continuare-sfasiata-de-durere-20269995" title="Ella Tina, mesaj pentru Dumnezeu, după moartea mamei sale: „Sunt extrem de confuză cu ce vrei să faci cu viața mea”. Tânăra este în continuare sfâșiată de durere">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269995/1/ella-tina.jpeg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1695/20269995/1/ella-tina.jpeg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1695/20269995/1/ella-tina.jpeg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1695/20269995/1/ella-tina.jpeg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ella Tina, mesaj pentru Dumnezeu, după moartea mamei sale: „Sunt extrem de confuză cu ce vrei să faci cu viața mea”. Tânăra este în continuare sfâșiată de durere" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 13:21:30">nov 22, 2022</time> 
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ella Tina, mesaj pentru Dumnezeu, după moartea mamei sale: „Sunt')" href="https://www.wowbiz.ro/ella-tina-mesaj-pentru-dumnezeu-dupa-moartea-mamei-sale-sunt-extrem-de-confuza-cu-ce-vrei-sa-faci-cu-viata-mea-tanara-este-in-continuare-sfasiata-de-durere-20269995" title="Ella Tina, mesaj pentru Dumnezeu, după moartea mamei sale: „Sunt extrem de confuză cu ce vrei să faci cu viața mea”. Tânăra este în continuare sfâșiată de durere">Ella Tina, mesaj pentru Dumnezeu, după moartea mamei sale: „Sunt extrem de confuză cu ce vrei să faci cu...</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Povestea impresionantă a celui mai înalt jucător de la Campionatul')" href="https://www.wowbiz.ro/povestea-impresionanta-a-celui-mai-inalt-jucator-de-la-campionatul-mondial-2022-andries-noppert-a-platit-mafia-pentru-a-si-recupera-masina-20269997" title="Povestea impresionantă a celui mai înalt jucător de la Campionatul Mondial 2022: Andries Noppert &quot;a plătit mafia&quot; pentru a-și recupera mașina">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269997/1/andries-noppert-1.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1695/20269997/1/andries-noppert-1.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1695/20269997/1/andries-noppert-1.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1695/20269997/1/andries-noppert-1.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Povestea impresionantă a celui mai înalt jucător de la Campionatul Mondial 2022: Andries Noppert &quot;a plătit mafia&quot; pentru a-și recupera mașina" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 13:12:07">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Povestea impresionantă a celui mai înalt jucător de la Campionatul')" href="https://www.wowbiz.ro/povestea-impresionanta-a-celui-mai-inalt-jucator-de-la-campionatul-mondial-2022-andries-noppert-a-platit-mafia-pentru-a-si-recupera-masina-20269997" title="Povestea impresionantă a celui mai înalt jucător de la Campionatul Mondial 2022: Andries Noppert &quot;a plătit mafia&quot; pentru a-și recupera mașina">Povestea impresionantă a celui mai înalt jucător de la Campionatul Mondial 2022: Andries Noppert &quot;a...</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele')" href="https://www.wowbiz.ro/dorian-popa-a-cheltuit-o-avere-cat-costa-globuletele-si-ornamentele-de-fite-pe-care-le-a-pus-in-brad-piesa-de-rezistenta-ajunge-la-un-pret-colosal-exclusiv-20269983" title="Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad. Piesa de rezistență ajunge la un preț colosal | EXCLUSIV">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1695/20269983/1/poza-principala-dorian.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad. Piesa de rezistență ajunge la un preț colosal | EXCLUSIV" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 12:57:00">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele')" href="https://www.wowbiz.ro/dorian-popa-a-cheltuit-o-avere-cat-costa-globuletele-si-ornamentele-de-fite-pe-care-le-a-pus-in-brad-piesa-de-rezistenta-ajunge-la-un-pret-colosal-exclusiv-20269983" title="Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad. Piesa de rezistență ajunge la un preț colosal | EXCLUSIV">Dorian Popa a cheltuit o avere! Cat costa globulețele și ornamentele de fițe pe care le-a pus în brad....</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ileana Sterp, implicată într-un accident rutier, în timp ce era')" href="https://www.wowbiz.ro/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc-20269993" title="Ileana Sterp, implicată într-un accident rutier, în timp ce era gravidă. Sora lui Culiță s-a lovit cu burta de volan: „Mai aveam puțin până să nasc”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269993/1/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1695/20269993/1/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1695/20269993/1/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1695/20269993/1/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Ileana Sterp, implicată într-un accident rutier, în timp ce era gravidă. Sora lui Culiță s-a lovit cu burta de volan: „Mai aveam puțin până să nasc”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 12:48:08">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ileana Sterp, implicată într-un accident rutier, în timp ce era')" href="https://www.wowbiz.ro/ileana-sterp-implicata-intr-un-accident-rutier-in-timp-ce-era-gravida-sora-lui-culita-s-a-lovit-cu-burta-de-volan-mai-aveam-putin-pana-sa-nasc-20269993" title="Ileana Sterp, implicată într-un accident rutier, în timp ce era gravidă. Sora lui Culiță s-a lovit cu burta de volan: „Mai aveam puțin până să nasc”">Ileana Sterp, implicată într-un accident rutier, în timp ce era gravidă. Sora lui Culiță s-a lovit cu burta...</a>
</h2>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px" class="AO">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_2 desktop\"><div  id=\""+ADOSLOTS.slots['300_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Titular la Cupa Mondială din Qatar, refuzat de Dinamo. De ce nu a mai')" href="https://www.wowbiz.ro/titular-la-cupa-mondiala-din-qatar-refuzat-de-dinamo-de-ce-nu-a-mai-ajuns-in-stefan-cel-mare-20269992" title="Titular la Cupa Mondială din Qatar, refuzat de Dinamo. De ce nu a mai ajuns în Ştefan">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269992/1/titular-la-cupa-mondiala-din-qatar-refuzat-de-dinamo-de-ce-nu-a-mai-ajuns-in-stefan-cel-mare.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1695/20269992/1/titular-la-cupa-mondiala-din-qatar-refuzat-de-dinamo-de-ce-nu-a-mai-ajuns-in-stefan-cel-mare.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1695/20269992/1/titular-la-cupa-mondiala-din-qatar-refuzat-de-dinamo-de-ce-nu-a-mai-ajuns-in-stefan-cel-mare.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1695/20269992/1/titular-la-cupa-mondiala-din-qatar-refuzat-de-dinamo-de-ce-nu-a-mai-ajuns-in-stefan-cel-mare.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Titular la Cupa Mondială din Qatar, refuzat de Dinamo. De ce nu a mai ajuns în Ştefan cel Mare" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 12:43:19">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Titular la Cupa Mondială din Qatar, refuzat de Dinamo. De ce nu a mai')" href="https://www.wowbiz.ro/titular-la-cupa-mondiala-din-qatar-refuzat-de-dinamo-de-ce-nu-a-mai-ajuns-in-stefan-cel-mare-20269992" title="Titular la Cupa Mondială din Qatar, refuzat de Dinamo. De ce nu a mai ajuns în Ştefan">Titular la Cupa Mondială din Qatar, refuzat de Dinamo. De ce nu a mai ajuns în Ştefan cel Mare</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Ştefan Floroaica, actorul principal din serialul „LIA”?')" href="https://www.wowbiz.ro/cine-este-stefan-floroaica-actorul-principal-din-serialul-lia-tanarul-isi-face-debutul-in-actorie-cu-acest-rol-20259259" title="Cine este Ştefan Floroaica, actorul principal din serialul „LIA”? Tânărul își face debutul în actorie cu acest rol">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1691/20259259/1/stefan-floroaia-1--crop-1665643349.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1691/20259259/1/stefan-floroaia-1--crop-1665643349.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1691/20259259/1/stefan-floroaia-1--crop-1665643349.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1691/20259259/1/stefan-floroaia-1--crop-1665643349.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Cine este Ştefan Floroaica, actorul principal din serialul „LIA”? Tânărul își face debutul în actorie cu acest rol" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 12:28:45">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cine este Ştefan Floroaica, actorul principal din serialul „LIA”?')" href="https://www.wowbiz.ro/cine-este-stefan-floroaica-actorul-principal-din-serialul-lia-tanarul-isi-face-debutul-in-actorie-cu-acest-rol-20259259" title="Cine este Ştefan Floroaica, actorul principal din serialul „LIA”? Tânărul își face debutul în actorie cu acest rol">Cine este Ştefan Floroaica, actorul principal din serialul „LIA”? Tânărul își face debutul în actorie cu...</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un')" href="https://www.wowbiz.ro/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" title="Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a primit același cadou: „Tot se întoarce roata”">
 <div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1695/20269933/1/dani-otil-razvan-simion.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a primit același cadou: „Tot se întoarce roata”" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 11:52:40">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un')" href="https://www.wowbiz.ro/razvan-simion-l-a-pus-la-punct-pe-dani-otil-dupa-ce-i-a-cumparat-un-bolid-de-lux-sotiei-si-lidia-buble-a-primit-acelasi-cadou-tot-se-intoarce-roata-20269933" title="Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a primit același cadou: „Tot se întoarce roata”">Răzvan Simion l-a pus la punct pe Dani Oțil, după ce i-a cumpărat un bolid de lux soției! Și Lidia Buble a...</a>
</h2>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Transferul deceniului în România! Patronul a confirmat: &quot;Ne-am înţeles')" href="https://www.wowbiz.ro/transferul-deceniului-in-romania-patronul-a-confirmat-ne-am-inteles-cu-stanciu-salariul-nu-este-o-problema-20269952" title="Transferul deceniului în România! Patronul a confirmat: &quot;Ne-am înţeles cu Stanciu. Sa">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/521/2861/1695/20269952/1/transferul-deceniului-in-romania-patronul-a-confirmat-ne-am-inteles-cu-stanciu-salariul-nu-este-o-problema.jpg?width=111&height=84 111w,
                         https://cdn.knd.ro/media/521/2861/1695/20269952/1/transferul-deceniului-in-romania-patronul-a-confirmat-ne-am-inteles-cu-stanciu-salariul-nu-este-o-problema.jpg?width=86&height=65 86w,
                         https://cdn.knd.ro/media/521/2861/1695/20269952/1/transferul-deceniului-in-romania-patronul-a-confirmat-ne-am-inteles-cu-stanciu-salariul-nu-este-o-problema.jpg?width=65&height=49 65w,
                         https://cdn.knd.ro/media/521/2861/1695/20269952/1/transferul-deceniului-in-romania-patronul-a-confirmat-ne-am-inteles-cu-stanciu-salariul-nu-este-o-problema.jpg?width=135&height=102 135w" sizes=" (min-width: 1200px) 111px (min-width: 990px) 86px (min-width: 768px) 65px (min-width: 240px) 135px 100vw" alt="Transferul deceniului în România! Patronul a confirmat: &quot;Ne-am înţeles cu Stanciu. Salariul nu este o problemă&quot;" />
</div>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2022-11-22 11:49:33">nov 22, 2022</time>
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Transferul deceniului în România! Patronul a confirmat: &quot;Ne-am înţeles')" href="https://www.wowbiz.ro/transferul-deceniului-in-romania-patronul-a-confirmat-ne-am-inteles-cu-stanciu-salariul-nu-este-o-problema-20269952" title="Transferul deceniului în România! Patronul a confirmat: &quot;Ne-am înţeles cu Stanciu. Sa">Transferul deceniului în România! Patronul a confirmat: &quot;Ne-am înţeles cu Stanciu. Salariul nu este o...</a>
</h2>
</div>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Mari vedete din România, lovite amoros. Cum au fost înșelate')" target="_blank" rel="nofollow" href="https://evz.ro/stralucitoare-in-lumina-reflectoarelor-traduse-in-amor-vedetele-autohtone-victime-ale-infidelitatii.html" title="Mari vedete din România, lovite amoros. Cum au fost înșelate">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/51be0fa6f519ba7af91ad5f41f98d4d5.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mari vedete din România, lovite amoros. Cum au fost înșelate" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Mari vedete din România, lovite amoros. Cum au fost înșelate')" target="_blank" rel="nofollow" href="https://evz.ro/stralucitoare-in-lumina-reflectoarelor-traduse-in-amor-vedetele-autohtone-victime-ale-infidelitatii.html" title="Mari vedete din România, lovite amoros. Cum au fost înșelate">Mari vedete din România, lovite amoros. Cum au fost înșelate</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Halep ia calea Bisericii? Mesaj cu subînțeles, în plin scandal')" target="_blank" rel="nofollow" href="https://evz.ro/simona-halep-a-transmis-primul-mesaj-din-cea-mai-dificila-perioada-a-carierei-ce-le-a-spus-sportiva-fanilor.html" title="Halep ia calea Bisericii? Mesaj cu subînțeles, în plin scandal">
<div class="mediabox" style="padding-bottom:75%">
 <img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/4485a39ce565d937bddadf9e158831bb.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/4485a39ce565d937bddadf9e158831bb.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/4485a39ce565d937bddadf9e158831bb.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/4485a39ce565d937bddadf9e158831bb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4485a39ce565d937bddadf9e158831bb.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/4485a39ce565d937bddadf9e158831bb.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Halep ia calea Bisericii? Mesaj cu subînțeles, în plin scandal" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Halep ia calea Bisericii? Mesaj cu subînțeles, în plin scandal')" target="_blank" rel="nofollow" href="https://evz.ro/simona-halep-a-transmis-primul-mesaj-din-cea-mai-dificila-perioada-a-carierei-ce-le-a-spus-sportiva-fanilor.html" title="Halep ia calea Bisericii? Mesaj cu subînțeles, în plin scandal">Halep ia calea Bisericii? Mesaj cu subînțeles, în plin scandal</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Mort timp de 90 de minute și readus la viață de medici, bărbatul din')" target="_blank" href="https://www.bzi.ro/alistair-blake-a-fost-mort-timp-de-90-de-minute-si-readus-la-viata-de-medici-barbatul-a-povestit-prin-ce-a-trecut-4566933" title="Mort timp de 90 de minute și readus la viață de medici, bărbatul din imagine povestește ce a văzut DINCOLO: „Nu e ceea ce crede lumea!&quot;">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1faf9cadccb4dde5f62261bfa1f1cdc6.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1faf9cadccb4dde5f62261bfa1f1cdc6.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1faf9cadccb4dde5f62261bfa1f1cdc6.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1faf9cadccb4dde5f62261bfa1f1cdc6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1faf9cadccb4dde5f62261bfa1f1cdc6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1faf9cadccb4dde5f62261bfa1f1cdc6.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mort timp de 90 de minute și readus la viață de medici, bărbatul din imagine povestește ce a văzut DINCOLO: „Nu e ceea ce crede lumea!&quot;" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Mort timp de 90 de minute și readus la viață de medici, bărbatul din')" target="_blank" href="https://www.bzi.ro/alistair-blake-a-fost-mort-timp-de-90-de-minute-si-readus-la-viata-de-medici-barbatul-a-povestit-prin-ce-a-trecut-4566933" title="Mort timp de 90 de minute și readus la viață de medici, bărbatul din imagine povestește ce a văzut DINCOLO: „Nu e ceea ce crede lumea!&quot;">Mort timp de 90 de minute și readus la viață de medici, bărbatul din imagine povestește ce a văzut DINCOLO:...</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Răsturnare de situație în scandalul enoriașelor cu părintele')" target="_blank" href="https://www.bzi.ro/una-dintre-surorile-implicate-in-incidentul-cu-parintele-calistrat-filmata-cand-hartuieste-un-alt-calugar-ea-este-cea-care-a-provocat-scandalul-foto-video-4590726" title="Răsturnare de situație în scandalul enoriașelor cu părintele Calistrat! na dintre surorile implicate în incidentul cu părintele Calistrat, filmată când hărțuiește un alt călugăr">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/70df578237b9cb2bfdacbf4bcddab6b6.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/70df578237b9cb2bfdacbf4bcddab6b6.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/70df578237b9cb2bfdacbf4bcddab6b6.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/70df578237b9cb2bfdacbf4bcddab6b6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/70df578237b9cb2bfdacbf4bcddab6b6.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/70df578237b9cb2bfdacbf4bcddab6b6.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Răsturnare de situație în scandalul enoriașelor cu părintele Calistrat! na dintre surorile implicate în incidentul cu părintele Calistrat, filmată când hărțuiește un alt călugăr" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Răsturnare de situație în scandalul enoriașelor cu părintele')" target="_blank" href="https://www.bzi.ro/una-dintre-surorile-implicate-in-incidentul-cu-parintele-calistrat-filmata-cand-hartuieste-un-alt-calugar-ea-este-cea-care-a-provocat-scandalul-foto-video-4590726" title="Răsturnare de situație în scandalul enoriașelor cu părintele Calistrat! na dintre surorile implicate în incidentul cu părintele Calistrat, filmată când hărțuiește un alt călugăr">Răsturnare de situație în scandalul enoriașelor cu părintele Calistrat! na dintre surorile implicate în...</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile:')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/adrian-mutu-si-dus-fiul-dominicana-ca-sa-si-cunoasca-surorile-e-uimit-si" title="Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze cu toată familia">Adrian Mutu și-a dus fiul în Dominicană, ca să-și cunoască surorile: «E uimit și impresionat de ele». Poze...</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/bianca-dragusanu-motivul-real-al-plecarii-furtunoase-din-hotelul-unde-era-cazata-cu" title="Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun apropiații celor doi">Bianca Drăgușanu, motivul real al plecării furtunoase din hotelul unde era cazată cu Bădălău. Ce spun...</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/top-40-vedete-care-si-aranjeaza-toate-alea-in-plina-strada-20724604?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E celebră">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a591a8e62444f71328fff7d251afd792.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E celebră" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E')" target="_blank" rel="nofollow" href="https://www.cancan.ro/poze/top-40-vedete-care-si-aranjeaza-toate-alea-in-plina-strada-20724604?utm_source=WOWbiz+Articol&utm_medium=website&utm_campaign=fidmee" title="Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E celebră">Diva şi-a lăsat chiloţeii în vine şi a început să 🙊 O recunoşti? E celebră</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BREAKING: Cauza morții tinerei care s-a prăbușit în sala de fitness.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cauza-mortii-tinerei-care-s-a-prabusit-in-sala-de-fitness-ce-au-descoperit-medicii-la-autopsie-612093?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BREAKING: Cauza morții tinerei care s-a prăbușit în sala de fitness. Ce au descoperit medicii la autopsie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/eb19a2d83e7ca73d5e51d92182ef57f0.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/eb19a2d83e7ca73d5e51d92182ef57f0.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/eb19a2d83e7ca73d5e51d92182ef57f0.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/eb19a2d83e7ca73d5e51d92182ef57f0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/eb19a2d83e7ca73d5e51d92182ef57f0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/eb19a2d83e7ca73d5e51d92182ef57f0.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="BREAKING: Cauza morții tinerei care s-a prăbușit în sala de fitness. Ce au descoperit medicii la autopsie" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'BREAKING: Cauza morții tinerei care s-a prăbușit în sala de fitness.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/cauza-mortii-tinerei-care-s-a-prabusit-in-sala-de-fitness-ce-au-descoperit-medicii-la-autopsie-612093?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="BREAKING: Cauza morții tinerei care s-a prăbușit în sala de fitness. Ce au descoperit medicii la autopsie">BREAKING: Cauza morții tinerei care s-a prăbușit în sala de fitness. Ce au descoperit medicii la autopsie</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce se întâmplă în corpul tău la o lună după ce renunți la cafea.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-se-intampla-in-corpul-tau-la-o-luna-dupa-ce-renunti-la-cafea-efectele-sunt-nebanuite-612083?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce se întâmplă în corpul tău la o lună după ce renunți la cafea. Efectele sunt nebănuite!">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/aaa10da119a07d8f6025ff54e6be075a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/aaa10da119a07d8f6025ff54e6be075a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/aaa10da119a07d8f6025ff54e6be075a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/aaa10da119a07d8f6025ff54e6be075a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/aaa10da119a07d8f6025ff54e6be075a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/aaa10da119a07d8f6025ff54e6be075a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce se întâmplă în corpul tău la o lună după ce renunți la cafea. Efectele sunt nebănuite!" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Ce se întâmplă în corpul tău la o lună după ce renunți la cafea.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/ce-se-intampla-in-corpul-tau-la-o-luna-dupa-ce-renunti-la-cafea-efectele-sunt-nebanuite-612083?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Ce se întâmplă în corpul tău la o lună după ce renunți la cafea. Efectele sunt nebănuite!">Ce se întâmplă în corpul tău la o lună după ce renunți la cafea. Efectele sunt nebănuite!</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Cum să mânânci ce îţi place fără să te îngraşi. Trucuri de la un')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/sanatate/cum-sa-mananci-ce-iti-place-fara-sa-te-ingrasi-sfaturi-nutritionist-657963.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Cum să mânânci ce îţi place fără să te îngraşi. Trucuri de la un cunoscut nutriţionist român">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2f58ba3217f4accb74c1cd02ebd43835.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2f58ba3217f4accb74c1cd02ebd43835.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2f58ba3217f4accb74c1cd02ebd43835.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2f58ba3217f4accb74c1cd02ebd43835.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2f58ba3217f4accb74c1cd02ebd43835.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2f58ba3217f4accb74c1cd02ebd43835.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cum să mânânci ce îţi place fără să te îngraşi. Trucuri de la un cunoscut nutriţionist român" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Cum să mânânci ce îţi place fără să te îngraşi. Trucuri de la un')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/sanatate/cum-sa-mananci-ce-iti-place-fara-sa-te-ingrasi-sfaturi-nutritionist-657963.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Cum să mânânci ce îţi place fără să te îngraşi. Trucuri de la un cunoscut nutriţionist român">Cum să mânânci ce îţi place fără să te îngraşi. Trucuri de la un cunoscut nutriţionist român</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Planta modificată genetic care curăță aerul din casă la fel de')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/planta-modificata-genetic-purifica-aer-657939.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Planta modificată genetic care curăță aerul din casă la fel de eficient ca 30 de purificatoare electrice">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d2aa0965368042f69d4f69f730869ca5.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d2aa0965368042f69d4f69f730869ca5.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d2aa0965368042f69d4f69f730869ca5.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d2aa0965368042f69d4f69f730869ca5.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d2aa0965368042f69d4f69f730869ca5.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d2aa0965368042f69d4f69f730869ca5.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Planta modificată genetic care curăță aerul din casă la fel de eficient ca 30 de purificatoare electrice" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Planta modificată genetic care curăță aerul din casă la fel de')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/planta-modificata-genetic-purifica-aer-657939.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Planta modificată genetic care curăță aerul din casă la fel de eficient ca 30 de purificatoare electrice">Planta modificată genetic care curăță aerul din casă la fel de eficient ca 30 de purificatoare electrice</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Motivul pentru care BBC a ales să nu transmită la TV ceremonia de')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionatul-mondial-de-fotbal-2022-stiri/bbc-transmisie-ceremonie-de-deschidere-cm-qatar-680621.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Motivul pentru care BBC a ales să nu transmită la TV ceremonia de deschidere de la Campionatul Mondial">
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Motivul pentru care BBC a ales să nu transmită la TV ceremonia de')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionatul-mondial-de-fotbal-2022-stiri/bbc-transmisie-ceremonie-de-deschidere-cm-qatar-680621.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Motivul pentru care BBC a ales să nu transmită la TV ceremonia de deschidere de la Campionatul Mondial">Motivul pentru care BBC a ales să nu transmită la TV ceremonia de deschidere de la Campionatul Mondial</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Personaj controversat la oficială, lângă șeful FIFA, la ceremonia de')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionatul-mondial-de-fotbal-2022-stiri/mohamed-bin-salman-gianni-infantino-ceremonie-deschidere-680557.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Personaj controversat la oficială, lângă șeful FIFA, la ceremonia de deschidere din Qatar">
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Personaj controversat la oficială, lângă șeful FIFA, la ceremonia de')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionatul-mondial-de-fotbal-2022-stiri/mohamed-bin-salman-gianni-infantino-ceremonie-deschidere-680557.html?utm_campaign=Libertatea-home-new&utm_source=libertatea.ro&utm_medium=widget" title="Personaj controversat la oficială, lângă șeful FIFA, la ceremonia de deschidere din Qatar">Personaj controversat la oficială, lângă șeful FIFA, la ceremonia de deschidere din Qatar</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>

<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Dieta lui Maurice Munteanu. Metoda simplă cu care a slăbit 23 kg. Acum')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/dieta-lui-maurice-munteanu-metoda-simpla-cu-care-a-slabit-23-kg-acum-este-de-nerecunoscut-302692" title="Dieta lui Maurice Munteanu. Metoda simplă cu care a slăbit 23 kg. Acum este de nerecunoscut">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/8143e4b9ae9de1fe06bea35b9073cad1.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/8143e4b9ae9de1fe06bea35b9073cad1.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/8143e4b9ae9de1fe06bea35b9073cad1.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/8143e4b9ae9de1fe06bea35b9073cad1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8143e4b9ae9de1fe06bea35b9073cad1.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/8143e4b9ae9de1fe06bea35b9073cad1.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Dieta lui Maurice Munteanu. Metoda simplă cu care a slăbit 23 kg. Acum este de nerecunoscut" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Dieta lui Maurice Munteanu. Metoda simplă cu care a slăbit 23 kg. Acum')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/dieta-lui-maurice-munteanu-metoda-simpla-cu-care-a-slabit-23-kg-acum-este-de-nerecunoscut-302692" title="Dieta lui Maurice Munteanu. Metoda simplă cu care a slăbit 23 kg. Acum este de nerecunoscut">Dieta lui Maurice Munteanu. Metoda simplă cu care a slăbit 23 kg. Acum este de nerecunoscut</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Drama actriței Nuami Dinescu. Diagnosticul primit la numai 27 de ani')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/drama-actritei-nuami-dinescu-diagnosticul-primit-la-numai-27-de-ani-308430" title="Drama actriței Nuami Dinescu. Diagnosticul primit la numai 27 de ani">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/e9f0eb1fe58793d6fadcb06a26e5f6f2.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/e9f0eb1fe58793d6fadcb06a26e5f6f2.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/e9f0eb1fe58793d6fadcb06a26e5f6f2.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/e9f0eb1fe58793d6fadcb06a26e5f6f2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e9f0eb1fe58793d6fadcb06a26e5f6f2.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/e9f0eb1fe58793d6fadcb06a26e5f6f2.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Drama actriței Nuami Dinescu. Diagnosticul primit la numai 27 de ani" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Drama actriței Nuami Dinescu. Diagnosticul primit la numai 27 de ani')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/vedete/drama-actritei-nuami-dinescu-diagnosticul-primit-la-numai-27-de-ani-308430" title="Drama actriței Nuami Dinescu. Diagnosticul primit la numai 27 de ani">Drama actriței Nuami Dinescu. Diagnosticul primit la numai 27 de ani</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum arată azi Adelina Chivu, la 14 ani de când a dispărut din TV.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/diverse/imagini-cu-printesele-lui-cristi-chivu-cum-arata-azi-adelina-chivu-la-14-ani-de-cand-a-iesit-de-pe-sticla-nici-pe-fete-nu-le-mai-recunosti-sunt-mari-si-frumoase-ca-mami-308112" title="Cum arată azi Adelina Chivu, la 14 ani de când a dispărut din TV. Imagini cu prințesele lui Chivu">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a9d3e41f32430922ff402e9a100ddbe9.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a9d3e41f32430922ff402e9a100ddbe9.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a9d3e41f32430922ff402e9a100ddbe9.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a9d3e41f32430922ff402e9a100ddbe9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a9d3e41f32430922ff402e9a100ddbe9.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a9d3e41f32430922ff402e9a100ddbe9.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Cum arată azi Adelina Chivu, la 14 ani de când a dispărut din TV. Imagini cu prințesele lui Chivu" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum arată azi Adelina Chivu, la 14 ani de când a dispărut din TV.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/diverse/imagini-cu-printesele-lui-cristi-chivu-cum-arata-azi-adelina-chivu-la-14-ani-de-cand-a-iesit-de-pe-sticla-nici-pe-fete-nu-le-mai-recunosti-sunt-mari-si-frumoase-ca-mami-308112" title="Cum arată azi Adelina Chivu, la 14 ani de când a dispărut din TV. Imagini cu prințesele lui Chivu">Cum arată azi Adelina Chivu, la 14 ani de când a dispărut din TV. Imagini cu prințesele lui Chivu</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>

<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/focsani/asistenta-medicala-focsani-acuzata-limbaj-suburban-mama-venita-copilul-urgenta-ancheta-1_62fe0e2f5163ec4271b9da1c/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/focsani/asistenta-medicala-focsani-acuzata-limbaj-suburban-mama-venita-copilul-urgenta-ancheta-1_62fe0e2f5163ec4271b9da1c/index.html&amp;utm_campaign=CrossPromo" title="Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi găseşte dracii numai la ora asta să vină”">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/3168baf8a4d8f416f2cb8aecdeb2f668.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi găseşte dracii numai la ora asta să vină”" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/focsani/asistenta-medicala-focsani-acuzata-limbaj-suburban-mama-venita-copilul-urgenta-ancheta-1_62fe0e2f5163ec4271b9da1c/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/focsani/asistenta-medicala-focsani-acuzata-limbaj-suburban-mama-venita-copilul-urgenta-ancheta-1_62fe0e2f5163ec4271b9da1c/index.html&amp;utm_campaign=CrossPromo" title="Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi găseşte dracii numai la ora asta să vină”">Asistentă medicală din Focşani, limbaj suburban: “Să-mi bag pu**, îi găseşte dracii numai la ora asta să vină”</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/brasov/mama-sanctionata-mergea-cei-trei-copii-bicicletele-trotuar-spune-legea-1_62fe3ebb5163ec4271bb474d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/brasov/mama-sanctionata-mergea-cei-trei-copii-bicicletele-trotuar-spune-legea-1_62fe3ebb5163ec4271bb474d/index.html&amp;utm_campaign=CrossPromo" title="Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe trotuar. Ce spune legea">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/30704a9bbc104fcde572b5fce750c659.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe trotuar. Ce spune legea" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/brasov/mama-sanctionata-mergea-cei-trei-copii-bicicletele-trotuar-spune-legea-1_62fe3ebb5163ec4271bb474d/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/brasov/mama-sanctionata-mergea-cei-trei-copii-bicicletele-trotuar-spune-legea-1_62fe3ebb5163ec4271bb474d/index.html&amp;utm_campaign=CrossPromo" title="Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe trotuar. Ce spune legea">Mamă sancţionată pentru că mergea cu cei trei copii cu bicicletele pe trotuar. Ce spune legea</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Surpriză colosală la Campionatul Mondial! Arabia Saudită învinge')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/surpriza-colosala-la-campionatul-mondial-arabia-saudita-invinge-argentina-lui-messi_2667505.html" title="Surpriză colosală la Campionatul Mondial! Arabia Saudită învinge Argentina lui Messi">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/87e39998979ceaa850edbbc8b2d9be91.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/87e39998979ceaa850edbbc8b2d9be91.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/87e39998979ceaa850edbbc8b2d9be91.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/87e39998979ceaa850edbbc8b2d9be91.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/87e39998979ceaa850edbbc8b2d9be91.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/87e39998979ceaa850edbbc8b2d9be91.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Surpriză colosală la Campionatul Mondial! Arabia Saudită învinge Argentina lui Messi" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Surpriză colosală la Campionatul Mondial! Arabia Saudită învinge')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/surpriza-colosala-la-campionatul-mondial-arabia-saudita-invinge-argentina-lui-messi_2667505.html" title="Surpriză colosală la Campionatul Mondial! Arabia Saudită învinge Argentina lui Messi">Surpriză colosală la Campionatul Mondial! Arabia Saudită învinge Argentina lui Messi</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'ANI a dat lovitura: Fost consilier personal al lui Petre Daea, avere')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ani-a-dat-lovitura-fost-consilier-personal-al-lui-petre-daea-avere-nejustificata-de-aproximativ-200000-de-euro-in-alt-caz-a-fost-sesizat-parchetul_2667475.html" title="ANI a dat lovitura: Fost consilier personal al lui Petre Daea, avere nejustificată de aproximativ 200.000 de euro. În alt caz a fost sesizat Parchetul">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/7af9596c3658c104ea1edc0e76f45098.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/7af9596c3658c104ea1edc0e76f45098.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/7af9596c3658c104ea1edc0e76f45098.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/7af9596c3658c104ea1edc0e76f45098.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7af9596c3658c104ea1edc0e76f45098.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/7af9596c3658c104ea1edc0e76f45098.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="ANI a dat lovitura: Fost consilier personal al lui Petre Daea, avere nejustificată de aproximativ 200.000 de euro. În alt caz a fost sesizat Parchetul" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'ANI a dat lovitura: Fost consilier personal al lui Petre Daea, avere')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/ani-a-dat-lovitura-fost-consilier-personal-al-lui-petre-daea-avere-nejustificata-de-aproximativ-200000-de-euro-in-alt-caz-a-fost-sesizat-parchetul_2667475.html" title="ANI a dat lovitura: Fost consilier personal al lui Petre Daea, avere nejustificată de aproximativ 200.000 de euro. În alt caz a fost sesizat Parchetul">ANI a dat lovitura: Fost consilier personal al lui Petre Daea, avere nejustificată de aproximativ 200.000...</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Decizie controversată: Elon Musk angajează la Twitter un celebru')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/decizie-controversata-elon-musk-angajeaza-la-twitter-un-celebru-hacker_2667470.html" title="Decizie controversată: Elon Musk angajează la Twitter un celebru hacker">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/d119c2097a34ce0ae364e27c686551ce.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/d119c2097a34ce0ae364e27c686551ce.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/d119c2097a34ce0ae364e27c686551ce.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/d119c2097a34ce0ae364e27c686551ce.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d119c2097a34ce0ae364e27c686551ce.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/d119c2097a34ce0ae364e27c686551ce.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Decizie controversată: Elon Musk angajează la Twitter un celebru hacker" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Decizie controversată: Elon Musk angajează la Twitter un celebru')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/decizie-controversata-elon-musk-angajeaza-la-twitter-un-celebru-hacker_2667470.html" title="Decizie controversată: Elon Musk angajează la Twitter un celebru hacker">Decizie controversată: Elon Musk angajează la Twitter un celebru hacker</a>
</h2>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de')" target="_blank" href="https://www.stirilekanald.ro/sarbatoare-mare-azi-21-noiembrie-2022-ce-nu-ai-voie-sa-faci-de-intrarea-maicii-domnului-in-biserica-20269617?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de Intrarea Maicii Domnului în Biserică">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de Intrarea Maicii Domnului în Biserică" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de')" target="_blank" href="https://www.stirilekanald.ro/sarbatoare-mare-azi-21-noiembrie-2022-ce-nu-ai-voie-sa-faci-de-intrarea-maicii-domnului-in-biserica-20269617?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de Intrarea Maicii Domnului în Biserică">Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de Intrarea Maicii Domnului în Biserică</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ce echipă ar putea produce marea surpriză la Cupa Mondială din Qatar')" target="_blank" href="https://www.stirilekanald.ro/cupa-mondiala-qatar-2022-incepe-azi-ce-echipa-ar-putea-produce-marea-surpriza-la-campionatul-mondial-20269431?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce echipă ar putea produce marea surpriză la Cupa Mondială din Qatar 2022">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/35f24e87ef701829d8f305e4a11b19c5.webp?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/35f24e87ef701829d8f305e4a11b19c5.webp?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/35f24e87ef701829d8f305e4a11b19c5.webp?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/35f24e87ef701829d8f305e4a11b19c5.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/35f24e87ef701829d8f305e4a11b19c5.webp?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/35f24e87ef701829d8f305e4a11b19c5.webp?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="Ce echipă ar putea produce marea surpriză la Cupa Mondială din Qatar 2022" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ce echipă ar putea produce marea surpriză la Cupa Mondială din Qatar')" target="_blank" href="https://www.stirilekanald.ro/cupa-mondiala-qatar-2022-incepe-azi-ce-echipa-ar-putea-produce-marea-surpriza-la-campionatul-mondial-20269431?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ce echipă ar putea produce marea surpriză la Cupa Mondială din Qatar 2022">Ce echipă ar putea produce marea surpriză la Cupa Mondială din Qatar 2022</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO Scene șocante între o femeie dezbrăcată și un polițist. Femeia')" target="_blank" href="https://www.stirilekanald.ro/video-scene-socante-intre-o-femeie-dezbracata-si-un-politist-femeia-ar-fi-sarit-la-bataie-20269403?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO Scene șocante între o femeie dezbrăcată și un polițist. Femeia ar fi sărit la bătaie">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a9a557daabc8b2754935df1b3ead0170.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/a9a557daabc8b2754935df1b3ead0170.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/a9a557daabc8b2754935df1b3ead0170.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/a9a557daabc8b2754935df1b3ead0170.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a9a557daabc8b2754935df1b3ead0170.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/a9a557daabc8b2754935df1b3ead0170.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO Scene șocante între o femeie dezbrăcată și un polițist. Femeia ar fi sărit la bătaie" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO Scene șocante între o femeie dezbrăcată și un polițist. Femeia')" target="_blank" href="https://www.stirilekanald.ro/video-scene-socante-intre-o-femeie-dezbracata-si-un-politist-femeia-ar-fi-sarit-la-bataie-20269403?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO Scene șocante între o femeie dezbrăcată și un polițist. Femeia ar fi sărit la bătaie">VIDEO Scene șocante între o femeie dezbrăcată și un polițist. Femeia ar fi sărit la bătaie</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O nouă minivacanță pentru români, peste câteva zile. Guvernul a')" target="_blank" href="https://www.stirilekanald.ro/o-noua-minivacanta-pentru-romani-peste-cateva-zile-20269396?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="O nouă minivacanță pentru români, peste câteva zile. Guvernul a aprobat &quot;puntea&quot; înainte de un weekend">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/2028dae6187c66f9ff9979f0f9f4feaf.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/2028dae6187c66f9ff9979f0f9f4feaf.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/2028dae6187c66f9ff9979f0f9f4feaf.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/2028dae6187c66f9ff9979f0f9f4feaf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2028dae6187c66f9ff9979f0f9f4feaf.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/2028dae6187c66f9ff9979f0f9f4feaf.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="O nouă minivacanță pentru români, peste câteva zile. Guvernul a aprobat &quot;puntea&quot; înainte de un weekend" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'O nouă minivacanță pentru români, peste câteva zile. Guvernul a')" target="_blank" href="https://www.stirilekanald.ro/o-noua-minivacanta-pentru-romani-peste-cateva-zile-20269396?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="O nouă minivacanță pentru români, peste câteva zile. Guvernul a aprobat &quot;puntea&quot; înainte de un weekend">O nouă minivacanță pentru români, peste câteva zile. Guvernul a aprobat &quot;puntea&quot; înainte de un...</a>
</h2>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO: &quot;Justițiarul&quot; a ajuns în mâna poliției')" target="_blank" href="https://www.stirilekanald.ro/justitiarul-a-ajuns-in-mana-politiei-20269404?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO: &quot;Justițiarul&quot; a ajuns în mâna poliției">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/f3cc49fac46eb5297affa110183b41d0.jpg?width=107&height=81 107w,
                         https://cdn.knd.ro/media/partners/f3cc49fac46eb5297affa110183b41d0.jpg?width=80&height=60 80w,
                         https://cdn.knd.ro/media/partners/f3cc49fac46eb5297affa110183b41d0.jpg?width=60&height=45 60w,
                         https://cdn.knd.ro/media/partners/f3cc49fac46eb5297affa110183b41d0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f3cc49fac46eb5297affa110183b41d0.jpg?width=140&height=105 140w,
                         https://cdn.knd.ro/media/partners/f3cc49fac46eb5297affa110183b41d0.jpg?width=90&height=68 90w" sizes=" (min-width: 1200px) 107px (min-width: 990px) 80px (min-width: 768px) 60px (min-width: 575px) 140px (min-width: 380px) 140px (min-width: 240px) 90px 100vw" alt="VIDEO: &quot;Justițiarul&quot; a ajuns în mâna poliției" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO: &quot;Justițiarul&quot; a ajuns în mâna poliției')" target="_blank" href="https://www.stirilekanald.ro/justitiarul-a-ajuns-in-mana-politiei-20269404?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO: &quot;Justițiarul&quot; a ajuns în mâna poliției">VIDEO: &quot;Justițiarul&quot; a ajuns în mâna poliției</a>
</h2>
</div>
</div>
</section>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_300_3 desktop\"><div  id=\""+ADOSLOTS.slots['300_3']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
</aside>
</div>
</div>
<div class="AO" style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_billboard_2 desktop\"><div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<span class="h5 text-uppercase">Citește și</span>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Unul dintre cei mai mari furnizori de energie electrică pleacă din')" target="_blank" href="https://www.kanald.ro/unul-dintre-cei-mai-mari-furnizori-de-energie-electrica-pleaca-din-romania-ce-se-intampla-cu-clientii-20269986?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Unul dintre cei mai mari furnizori de energie electrică pleacă din România. Ce se întamplă cu clienții">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/a396b4f393ad7d64e36debcc87a38915.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/a396b4f393ad7d64e36debcc87a38915.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/a396b4f393ad7d64e36debcc87a38915.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/a396b4f393ad7d64e36debcc87a38915.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/a396b4f393ad7d64e36debcc87a38915.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/a396b4f393ad7d64e36debcc87a38915.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Unul dintre cei mai mari furnizori de energie electrică pleacă din România. Ce se întamplă cu clienții" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Unul dintre cei mai mari furnizori de energie electrică pleacă din')" target="_blank" href="https://www.kanald.ro/unul-dintre-cei-mai-mari-furnizori-de-energie-electrica-pleaca-din-romania-ce-se-intampla-cu-clientii-20269986?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Unul dintre cei mai mari furnizori de energie electrică pleacă din România. Ce se întamplă cu clienții">Unul dintre cei mai mari furnizori de energie electrică pleacă din România. Ce se întamplă cu clienții</a>
</h2>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3 figure-mediabox">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de')" target="_blank" href="https://www.stirilekanald.ro/sarbatoare-mare-azi-21-noiembrie-2022-ce-nu-ai-voie-sa-faci-de-intrarea-maicii-domnului-in-biserica-20269617?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de Intrarea Maicii Domnului în Biserică">
<div class="mediabox" style="padding-bottom:75%">
<img class="mediabox-img lazyload" data-srcset="https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=165&height=124 165w,
                         https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=120&height=90 120w,
                         https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=205&height=154 205w,
                         https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=236&height=177 236w,
                         https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=480&height=360 480w,
                         https://cdn.knd.ro/media/partners/1f9208aced33f67d8f0ac00744daec8a.jpg?width=305&height=229 305w" sizes=" (min-width: 1200px) 165px (min-width: 990px) 120px (min-width: 768px) 205px (min-width: 575px) 236px (min-width: 380px) 480px (min-width: 240px) 305px 100vw" alt="Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de Intrarea Maicii Domnului în Biserică" />
</div>
</a>
</figure>
<div class="card-block">
<h2 class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de')" target="_blank" href="https://www.stirilekanald.ro/sarbatoare-mare-azi-21-noiembrie-2022-ce-nu-ai-voie-sa-faci-de-intrarea-maicii-domnului-in-biserica-20269617?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de Intrarea Maicii Domnului în Biserică">Sărbătoare mare azi, 21 noiembrie 2022: Ce nu ai voie să faci de Intrarea Maicii Domnului în Biserică</a>
</h2>
</div>
</div> </aside>
</div>

</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">

<a class="optanon-show-settings" style="font-size:13px">Cookies</a
		<!-- CookiePro Cookies Settings button end -->
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/sport/" class="nav-link">Sport</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cod-deontologic.html">Cod Deontologic</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="" src="/img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="" src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="" src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#80f0efeef4c0f7eff7e2e9faaef2ef"><span class="__cf_email__" data-cfemail="05756a6b7145726a72676c7f2b776a">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#037376616f6a606a776277664368626d626f672d716c"><span class="__cf_email__" data-cfemail="1a6a6f78767379736e7b6e7f5a717b747b767e346875">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2022 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_interstitialfloating desktop\"><div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky desktop\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div class=\"adocean placement_sticky mobile\"><div  id=\""+ADOSLOTS.slots['sticky']+"\"></div></div>");
					
					/* (c)AdOcean 2003-2022, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}();
					}]);
					}</script>

<script src="/js/lazyload.js" defer></script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1629118370', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1631176922',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;QUIZZENDPOINT='/collect.php';d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

<script>
							cX.callQueue.push(['invoke', function () {
								console.log(document.getElementById('AdSense').clientHeight);
								let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
								console.log('HasAdBlock : ' + isAdBlockDetected);
								cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
								cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
								ga('send', 'event', 'isAdBlockDetected', 'isAdBlockDetected', isAdBlockDetected, {nonInteraction:true});
								document.getElementById('status').innerHTML = isAdBlockDetected;
							}]);</script>
<script>
					(function(h,o,t,j,a,r){
						h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
						h._hjSettings={hjid:2029343,hjsv:6};
						a=o.getElementsByTagName('head')[0];
						r=o.createElement('script');r.async=1;r.defer=1;
						r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
						a.appendChild(r);
					})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				</script>


<script type="text/javascript">
				(function(){
				  var bsa = document.createElement("script");
					 bsa.type = "text/javascript";
					 bsa.async = true;
					 bsa.src = "//l.profitshare.ro/files_shared/lps/js/oUl/V6.js?v=1667208842";
				  (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
				})();
				</script>

<script>(function(){var js = "window['__CF$cv$params']={r:'76e1cc6d18d25794',m:'HMx0oLMgKPrLSe87TAtLbG3.XRqP8vV9Y5gvjr64n4w-1669121508-0-AV78hO02dQPM6BhWzj9dZkw9ovCTeDsBdUsPsjeCWjL5jDET91RJs9FiqM/2Yuhi/xCGdJoR743TjpIJkdF3W3BPLRZjdV4ZqIPooEaD7dYJF6eUvuUZATXR+AnwrFBAsWpCcpL3c9LkkYdupKRnQS8YTw4eYiho1e95yHa3qgQhAv/JkhFpD/zxLUXWf0rGd1UfWiZaqPdd4UNU4dJjlw0xuXGp4plxdqSRdx2g9MzWMcwVg70xLRRBrmIWsNRZOTlbRpLMjPiveN5DquT7SUeFgk0w4orQTvZi5QgThz3+l0sH/xwJJMfB+Qq6udrppg==',s:[0xdadf45ae5c,0x3949adba12],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76e1cc6d18d25794","token":"e2a5f934ff474d62a042440b09d3e37f","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
