<!DOCTYPE html>
<html lang="ro">
<head>
	<script>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</script>			
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="robots" content="max-snippet:160, max-image-preview::standard" />

			<link rel="amphtml" href="https://www.wowbiz.ro/prima-decizie-a-judecatorilor-in-cazul-lui-what-s-up-ce-se-intampla-in-acest-moment-cu-interpretul-recalcitrant-20057014/amp" />
	
	<title>Prima decizie a judecătorilor în cazul lui What&apos;s Up! - WOWBiz</title>
	<meta name="Description" content="What’s Up a avut noroc de un judecător îngăduitor după scandalul de săptămâna trecută, în urma căruia s-a ales cu o vizită la poliție" />	
	<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1574261882" />
	<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1574854418" />
	
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<link rel="canonical" href="https://www.wowbiz.ro/prima-decizie-a-judecatorilor-in-cazul-lui-what-s-up-ce-se-intampla-in-acest-moment-cu-interpretul-recalcitrant-20057014"/>			
	        
	<link rel="shortlink" href="https://www.wowbiz.ro/rd-20057014" />	
	
		<meta itemprop="name" content="Prima decizie a judecătorilor în cazul lui What&apos;s Up!"/>
	<meta itemprop="description" content="What’s Up a avut noroc de un judecător îngăduitor după scandalul de săptămâna trecută, în urma căruia s-a ales cu o vizită la poliție"/>
	<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg"/>
	
		
	<meta property="og:title" content="Prima decizie a judecătorilor în cazul lui What&apos;s Up!" /> 
	<meta property="og:description" content="What’s Up a avut noroc de un judecător îngăduitor după scandalul de săptămâna trecută, în urma căruia s-a ales cu o vizită la poliție" /> 
	<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg?width=1200&height=630" /> 
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:image:alt" content="Prima decizie a judecătorilor în cazul lui What&apos;s Up!" />
	<meta property="og:url" content="https://www.wowbiz.ro/prima-decizie-a-judecatorilor-in-cazul-lui-what-s-up-ce-se-intampla-in-acest-moment-cu-interpretul-recalcitrant-20057014" /> 
	<meta property="og:type" content="article" /> 
	<meta property="fb:pages" content="438929159486694" />
	<meta property="fb:admins" content="100000322283449"/>
	<meta property="og:site_name" content="WOWBiz" />
    	<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
	<meta property="article:author" content=" Radu Constantin" /> 
    <meta property="article:section" content="Vedete"/>
    <meta property="article:published_time" content="2019-12-23 16:54:28" />
	<meta property="article:modified_time" content="2019-12-23 16:55:36" />
	<meta property="og:updated_time" content="2019-12-23 16:55:36" />
	<meta name="publish-date" content="2019-12-23" />
	 	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Prima decizie a judecătorilor în cazul lui What&apos;s Up!">
	<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg">
	<meta name="twitter:domain" content="https://www.wowbiz.ro">
	
		    
     <script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
        
        <script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
 <link rel="preconnect" href="https://cdn.knd.ro" />
 <link rel="preconnect" href="https://cm.mgid.com" />
 <link rel="preconnect" href="https://secure.adnxs.com" />
 <link rel="preconnect" href="https://ib.adnxs.com" />
 <link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
 <link rel="preconnect" href="https://fastlane.rubiconproject.com" />
 <link rel="preconnect" href="https://ro.adocean.pl" />
 <link rel="preconnect" href="https://ads.vidoomy.com" />
 <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
 <link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
 <link rel="preconnect" href="https://secure.adnxs.com" />
 <link rel="preconnect" href="https://cdn6.onnetwork.tv" />
 <link rel="preconnect" href="https://vast.onnetwork.tv" />
 <link rel="preconnect" href="https://cdn15.onnetwork.tv" />
 <link rel="preconnect" href="https://code3.adtlgc.com" />


 

 	<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">
<!-- iPhone/iOS 6 and prior/non-Retina -->
<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">
<!-- iPhone/iOS 7/non-Retina -->
<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">
<!-- iPad/iOS 6 and prior/non-Retina -->
<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">
<!-- iPad/iOS 7/non-Retina -->
<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">
<!-- iPhone/iOS 6 and prior/Retina -->
<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">
<!-- iPhone/iOS 7/Retina -->
<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">
<!-- iPad/iOS 6 and prior/Retina -->
<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">
<!-- iPad/iOS 7/Retina -->
<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">
<!-- iPad/iOS 8/Retina -->
<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">
<!-- Android/Chrome -->
<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">
<!-- GoogleTV -->
<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<!-- Microsoft Edge on Windows 10 -->
<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">
<!-- Microsoft Edge on Windows 10 -->
<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">
<!-- medium tile -->
<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">
<!-- large tile -->
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#000000">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#000000">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">	
	<link rel="manifest" href="/manifest.json">
	

		<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1574261882" rel="stylesheet">
	
	
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script>
		
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"Radu Constantin","dimension2":"2019-12-23 16:54:28","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
		
	<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>
	
		<!--DISPLAY ADS HEADER - all-->
<script>var userConsent = true;</script><!-- Cxense SATI script 2.1 begin --> 
			<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> 
			<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
			<script type="text/javascript"> 
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
			</script>
			<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
			<!-- Cxense SATI script 2.1 end --><script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
			<!-- End Google Tag Manager -->
	<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}}; console.log(isMobile.any()); 
				
				
				if (isMobile.any()){
					var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
					}else{
						var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
					}
					
					</script><script type="text/javascript" src="https://ro.adocean.pl/files/js/ado.js" ></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script><script type="text/javascript">	
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true, consent: userConsent});
				ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});			
				</script>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2019, MASTER: WOWBiz.VEDETE */
					ado.master({id: ADOSLOTS.master, server: 'ro.adocean.pl' , vars:DGM_ADO_EXTRAVARS, keys: cX.getUserSegmentIds({persistedQueryId:'9621c812d300cebfe0e7ad4c839c803051c9f8d1'}).toString()});
					</script>
					<script type="text/javascript">
					window.cxDmpSegments = cX.getUserSegmentIds({persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"}).toString().replace(/,/g, " ");
					</script>
	<!--DISPLAY ADS SLOT - valueimpression-->
<!--------------------------------!>
			<!-- HEAD SCRIPT -----------------!>
			<!--------------------------------!>
			<!--Paste the above code right above the closing hed of the HTML in your wowbiz.ro-->
			<script type="text/javascript" src="//services.bilsyndication.com/adv1/?d=1044" defer="" async=""></script><script> var vitag = vitag || {};</script>
			<!--End Valueimpression Header Tags-->
		

					<meta name="cXenseParse:pageclass" content="article" />
					<meta name="cXenseParse:url" content="https://www.wowbiz.ro/prima-decizie-a-judecatorilor-in-cazul-lui-what-s-up-ce-se-intampla-in-acest-moment-cu-interpretul-recalcitrant-20057014" />
</head>

<body class="">

	

 	<script type="text/javascript">
 	var hasBroadcastedContent = "no";
	</script>
	
	<!--DISPLAY ADS SLOT - gaudience-->
<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>	
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	
</script>
 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<script> (adsbygoogle = window.adsbygoogle || []).push(
	{ google_ad_client: "ca-pub-5815440063775919", enable_page_level_ads: true }); 
</script>

	<header id="header">	
		
		<nav class="navbar navbar-expand-md bg-dark">

			<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
				<span class="menu-icon"></span>
			</button>

			<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
								<img alt="fara descriere"    src="/img/wowbiz/wowbiz-logo.svg"  class="noLazy">
			</a>			
			
						
			
			<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">

				<div class="container-fluid">

					<ul class="navbar-nav">

						
						<li class="nav-item nav-item-vedete">

							<a href="/vedete/" class="nav-link text-light">Vedete</a>

						</li>

						
						<li class="nav-item nav-item-wow">

							<a href="/wow/" class="nav-link text-light">WOW</a>

						</li>

						
						<li class="nav-item nav-item-stiri">

							<a href="/stiri/" class="nav-link text-light">Stiri</a>

						</li>

						
						<li class="nav-item nav-item-paparazzi">

							<a href="/paparazzi/" class="nav-link text-light">Paparazzi</a>

						</li>

						
						<li class="nav-item nav-item-video">

							<a href="/video/" class="nav-link text-light">Video</a>

						</li>

						
						<li class="nav-item  d-none d-md-flex">
							<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
						</li>
						<li class="nav-item  d-none d-lg-flex">
							<a href="https://www.wowbiz.ro/quiz/" class="nav-link text-light">Wow <span class="text-primary">Quiz</span></a>
						</li>

					</ul>

				</div>

			</div>
			
			
			<nav class="navbar-nav social-nav d-none d-lg-flex">				
				<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img   src="/img/wowbiz/svg/icons/facebook.svg"  alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
				<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img   src="/img/wowbiz/svg/icons/twitter.svg"  alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
				<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img   src="/img/wowbiz/svg/icons/instagram.svg"  alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
				<a class="nav-link" href="https://web.whatsapp.com/"><img   src="/img/wowbiz/svg/icons/whatsapp.svg"  alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
			</nav>

			<button class="btn btn-link search-bar-toggler ml-auto ml-md-0"  type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
				<img   src="/img/wowbiz/svg/icons/search.svg"  alt="whatsapp" width="30" height="30" class="noLazy">				
			</button>

		</nav>

		<div class="collapse" id="search-bar">
			<div class="container-fluid">
				<form method="get" action="/cauta">
					<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
				</form>
			</div>
		</div>

	</header>
	<div>
	
		<center>	
		
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.BRANDING */
						if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['branding']+"\"></div>");
							ado.slave(ADOSLOTS.slots['branding'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
		</center>

	</div>
	<div id="container" class="page-wrapper">

		<main id="contents">

			<!-- AJAX_PAGE_BEGIN -->

        <div>
  
  <center>	
   
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300 */
						if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
 </center>
 
</div>

<script>
  function insertTeads (){
   if(typeof (__cmp) === 'function')
   {	
    var script = document.createElement('script');
    script.src = '//a.teads.tv/page/64529/tag';
    script.className  = 'teads';    
    document.head.appendChild(script);
  }
  else{
   setTimeout(insertTeads, 1000);
 }
}
insertTeads();
</script>

   
<script type="application/ld+json">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</script>


<div class="container article-view article-20057014">	

  		
		
	<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
		
		<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
														<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
					<meta itemprop="position" content="1" />
				</li>
			
												<li class="breadcrumb-item  badge badge-branded ml-0 active"  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
					<a style="color:white" href="https://www.wowbiz.ro/vedete/" itemprop="item"><span itemprop="name">Vedete</span></a>
					<meta itemprop="position" content="2" />
				</li>
			
				
		</ol>
		
	</nav>
		
	
  <div class="entry-header mb-3">
    
    <h1 class="font-weight-bold">Prima decizie a judecătorilor în cazul lui What's Up! Ce se întâmplă în acest moment cu interpretul recalcitrant?</h1>
    
    <p>What’s Up a avut noroc de un judecător îngăduitor după scandalul de săptămâna trecută, în urma căruia s-a ales cu o vizită la poliție.</p>

    <div class="d-flex flex-wrap">
     
          
<div class="d-flex align-items-center my-1">
    <span>Distribuie pe:</span>
    <ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">							
        <li class="list-inline-item">
            <a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20057014" target="_blank" title="Distribuie pe Facebook">
                <img   src="/img/wowbiz/svg/icons/facebook.svg"  alt="Facebook" width="32" height="32"  class=" loading rounded-circle noLazy"  />
            </a>
        </li>
        <li class="list-inline-item">
            <a href="https://twitter.com/intent/tweet?text=Prima+decizie+a+judec%C4%83torilor+%C3%AEn+cazul+lui+What%27s+Up%21+Ce+se+%C3%AEnt%C3%A2mpl%C4%83+%C3%AEn+acest+moment+cu+interpretul+recalcitrant%3F&url=https://www.wowbiz.ro/rd-20057014" target="_blank" title="Distribuie pe Twitter">
                <img   src="/img/wowbiz/svg/icons/twitter.svg"  alt="Twitter" width="32" height="32"  class=" loading rounded-circle noLazy"  />
            </a>
        </li>
        <li class="list-inline-item">
            <a href="" target="_blank" title="Distribuie pe Whatsapp">  
                <img   src="/img/wowbiz/svg/icons/whatsapp.svg"  alt="Whatsapp" width="32" height="32"  class=" loading rounded-circle noLazy"  />
            </a>
        </li>
        <li class="list-inline-item">
            <a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff92b0abafa3e9a6a7a1abb8aba7e9a3e9a8b7a6a7a1e781f6e7faf1b6adb0abaeadb0e9e781f1e78387ace9a1a3b8b7aee9aeb7abe995aaa3b6e7f0f5b1e997b2e7f0f3e981a7e9b1a7e9e781f1e78387acb6e781f1e783f0afb2aee781f6e7faf1e9e781f1e78387ace9a3a1a7b1b6e9afadafa7acb6e9a1b7e9abacb6a7b0b2b0a7b6b7aee9b0a7a1a3aea1abb6b0a3acb6e7f184e4a0ada6bbffaab6b6b2b1f8ededb5b5b5ecb5adb5a0abb8ecb0adedb0a6eff0f2f2f7f5f2f3f6" target="_blank" title="Distribuie pe email">
                <img   src="/img/wowbiz/svg/icons/email.svg"  alt="Email" width="32" height="32"  class=" loading rounded-circle noLazy"  />
            </a>
        </li>
    </ul>
</div>            

      <div class="my-1">
                <p class="author mb-0">Autor: 
          <strong>Radu Constantin</strong>          
        </p>        <time datetime="2019-12-23 16:54:28">dec 23, 2019</time>
      </div>
      
    </div>
    
  </div>

  <div style="margin-top: 20px; margin-bottom: 20px">
    
   <center>	
    
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.BILLBOARD_1 */
						if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['billboard_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
  </center>

</div>

<div>
  
 <center>	
  
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_1 */
						if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
</center>

</div>

<div class="row">
  
 <main class="article-content col-12 col-md-8">
  
  <div class="entry-content">
 

        
                    
                                        
                    
                    
                    <p>
									<picture class="img1"><!--[if IE 9]><video style="display:none;"><![endif]-->
										<source media="(min-width: 1100px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg?width=770">
										<source media="(min-width: 995px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg?width=610">    
										<source media="(min-width: 760px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg?width=450&q=80">
										<source media="(min-width: 410px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg?width=500&q=80">
										<source media="(min-width: 375px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg?width=380&q=80">
										<source media="(min-width: 300px) and (resolution:100dpi)" srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg?width=360?q=80">
										<!--[if IE 9]></video><![endif]-->
										<img loading="lazy" class="img-responsive 1 loading content-image img-fluid b-lazy" data-src="https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg?width=360&q=30" src="https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg?width=360?q=60" >
									</picture></p><div class="" style="text-align:center">
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.728X90 */
						if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
							ado.slave(ADOSLOTS.slots['728x90'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div><p></p><p>What&rsquo;s Up a fost plasat sub control de judiciar și este urmărit penal pentru ultraj, după un incident violent care a avut loc &icirc;n urmă cu o săptăm&acirc;nă, la ușa apartamentului iubitei sale. C&acirc;ntrețul a făcut pl&acirc;ngere &icirc;mpotriva controlului judiciar și a avut parte de un judecător &icirc;ngăduitor, care i-a admis solicitarea &icirc;nsă nu &icirc;n totalitate.<!-- wowbiz.ro_OutstreamNative -->
			<div class="adsbyvli" data-ad-slot="vi_10446207"></div> <script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_10446207"); }); </script>
			</p><p>
									<picture class="img2"><!--[if IE 9]><video style="display:none;"><![endif]-->
										<source media="(min-width: 1100px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-iubire-33527.jpg?width=770">
										<source media="(min-width: 995px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-iubire-33527.jpg?width=610">    
										<source media="(min-width: 760px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-iubire-33527.jpg?width=450&q=80">
										<source media="(min-width: 410px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-iubire-33527.jpg?width=500&q=80">
										<source media="(min-width: 375px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-iubire-33527.jpg?width=380&q=80">
										<source media="(min-width: 300px) and (resolution:100dpi)" srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-iubire-33527.jpg?width=360?q=80">
										<!--[if IE 9]></video><![endif]-->
										<img loading="lazy" class="img-responsive 2 loading content-image img-fluid b-lazy" data-src="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-iubire-33527.jpg?width=360&q=30" src="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-iubire-33527.jpg?width=360?q=60" >
									</picture></p><p><div class="inarticle-ad" style="text-align:center">
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.INREAD */
						if (typeof ADOSLOTS.slots['inread'] !="undefined"){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['inread']+"\"></div>");
							ado.slave(ADOSLOTS.slots['inread'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div>Astfel, What&rsquo;s Up răm&acirc;ne sub control judiciar &icirc;nsă are parte de un tratament ceva mai bl&acirc;nd. El va trebui să se prezinte la secția de poliție conform programului de supraveghere sau ori de c&acirc;te ori este chemat &icirc;nsă nu mai mult de o dată pe săptăm&acirc;nă (mențiune care nu exista anterior, &icirc;n decizia procurorului). O altă victorie mare obținută de What&rsquo;s Up a fost aceea că poate părăsi teritoriul Rom&acirc;niei &icirc;nsă doar &icirc;n condiții excepționale și cu &icirc;ncuviințarea prealabilă a procurorului de caz. Judecătorul a considerat că interpretului nu trebuie să &icirc;i fie luat dreptul la muncă, &icirc;n condițiile &icirc;n care pe viitor ar putea să apară oferte pentru concerte &icirc;n străinătate.</p><p><strong>Citeste si:</strong> <a href="/what-s-up-si-a-anulat-concertul-de-maine-de-la-bucuresti-interpretul-lovit-din-plin-dupa-scandalul-cu-politia-20056597">What's Up și-a anulat concertul de m&acirc;ine, de la București! Interpretul, lovit din plin după scandalul cu poliția</a></p><p><strong>Citeste si:</strong> <a href="/what-s-up-declaratii-in-exclusivitate-pentru-stirile-kanal-d-ce-spune-despre-incidentul-de-saptamana-trecuta-20056459">What's Up, declarații &icirc;n exclusivitate pentru Știrile Kanal D. Ce spune despre incidentul de săptăm&acirc;na trecută</a></p><p><strong>Citeste si:</strong> <a href="/surpriza-pe-ce-suma-canta-what-s-up-inainte-sa-fie-ridicat-de-politie-dupa-ce-si-a-batut-iubita-20056272">Surpriză! Pe ce sumă c&acirc;nta What&rsquo;s Up &icirc;nainte să fie ridicat de poliție după ce și-a bătut iubita!</a></p><p><strong>Citeste si:</strong> <a href="/surpriza-pe-ce-suma-canta-what-s-up-inainte-sa-fie-ridicat-de-politie-dupa-ce-si-a-batut-iubita-20056272">Surpriză! Pe ce sumă c&acirc;nta What&rsquo;s Up &icirc;nainte să fie ridicat de poliție după ce și-a bătut iubita!</a></p>
<h2>Ce s-a &icirc;nt&acirc;mplat la ușa iubitei lui What's Up?</h2>
<p>
									<picture class="img3"><!--[if IE 9]><video style="display:none;"><![endif]-->
										<source media="(min-width: 1100px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-ar-fi-fost-arestat-1024x609.jpg?width=770">
										<source media="(min-width: 995px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-ar-fi-fost-arestat-1024x609.jpg?width=610">    
										<source media="(min-width: 760px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-ar-fi-fost-arestat-1024x609.jpg?width=450&q=80">
										<source media="(min-width: 410px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-ar-fi-fost-arestat-1024x609.jpg?width=500&q=80">
										<source media="(min-width: 375px)"  srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-ar-fi-fost-arestat-1024x609.jpg?width=380&q=80">
										<source media="(min-width: 300px) and (resolution:100dpi)" srcset="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-ar-fi-fost-arestat-1024x609.jpg?width=360?q=80">
										<!--[if IE 9]></video><![endif]-->
										<img loading="lazy" class="img-responsive 3 loading content-image img-fluid b-lazy" data-src="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-ar-fi-fost-arestat-1024x609.jpg?width=360&q=30" src="https://cdn.knd.ro/media/521/2861/569/20057014/1/whats-up-ar-fi-fost-arestat-1024x609.jpg?width=360?q=60" >
									</picture></p><p><div class="inarticle-ad" style="text-align:center">
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_2 */
						if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script></div>What&rsquo;s Up a fost &icirc;ncătușat și dus la secția de poliție &icirc;n urmă cu o săptăm&acirc;nă, după ce agenții au fost chemați la domiciliul iubitei c&acirc;ntărețului pentru că acesta făcea scandal la ușa fetei. La apariția poliției, What&rsquo;s Up a avut un comportament violent și a fost imobilizat de oamenii legii, după care dus la secție.</p><p>&Icirc;ntr-o postare pe contul lui de socializare, What&rsquo;s Up a recunoscut că<strong> &rdquo;am vorbit mult, tare și prost&rdquo;, &icirc;</strong>nsă nu și-a asumat celelalte acuzații, cum ar fi că și-a agresat iubita sau că a mușcat un polițist de picior. <strong>&rdquo;E o nuvelă inventată de c&acirc;țiva oameni din presă, de dragul ineditului&rdquo;,</strong> a scris c&acirc;țntărețul.</p>
<!-- PAGE 0 -->
                    
                                                            
		                    
                    <div class="text-center">
                                          <a href="/galerie/prima-decizie-a-judecatorilor-in-cazul-lui-what-s-up-ce-se-intampla-in-acest-moment-cu-interpretul-recalcitrant-20057014"><img   src="/img/wowbiz/gallery.png"   class=" loading noLazy"  alt="Galerie foto"></a>&nbsp;
                                                               <a href="https://www.wowbiz.ro/dani-otil-i-a-prezis-iubitei-lui-what-s-up-ca-o-sa-aiba-probleme-cu-barbatii-nu-o-sa-te-mariti-niciodata-cu-atitudinea-asta-20055219"><img   src="/img/wowbiz/next.png"   class=" loading noLazy"  alt="Urmatorul articol"></a>
                     					 
                                       <hr id="eoa" data-articleID="20057014"> 

            
             
                    <div class="entry-content" style="margin-bottom:1rem">
                     <span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
                                              <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q="></script>
                            
                    </div> 
             
                             
                     
                     <!--DISPLAY ADS SLOT - adnow-->
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>

				<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>
                     <!--DISPLAY ADS SLOT - articleshopingmobile-->
<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
                   </div>
                   
                 </div>
                 
                 <div>
                  
                   <center>	
                    
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_3 */
						if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_3'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
                  </center>
                  
                </div>
                
                                                <section class="card-articles card-articles-related">
                  <header>KanalD va recomanda</header>
                  <div class="row">
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Bogdan Vlădău, Ioana Filimon și Mihai Onicaș se alătură concurenților')" target="_blank" href="https://www.kanald.ro/bogdan-vladau-ioana-filimon-si-mihai-onicas-se-alatura-concurentilor-survivor-romania-20057304?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Bogdan Vlădău, Ioana Filimon și Mihai Onicaș se alătură concurenților „Survivor România”!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/0846ab6515f292213778a160722ec85d.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/0846ab6515f292213778a160722ec85d.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/0846ab6515f292213778a160722ec85d.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/0846ab6515f292213778a160722ec85d.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/0846ab6515f292213778a160722ec85d.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/0846ab6515f292213778a160722ec85d.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/0846ab6515f292213778a160722ec85d.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/0846ab6515f292213778a160722ec85d.jpg?width=480&height=360&q=80"  
                alt="Bogdan Vlădău, Ioana Filimon și Mihai Onicaș se alătură concurenților „Survivor România”!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.kanald.ro/bogdan-vladau-ioana-filimon-si-mihai-onicas-se-alatura-concurentilor-survivor-romania-20057304?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Bogdan Vlădău, Ioana Filimon și Mihai Onicaș se alătură concurenților „Survivor România”!">Bogdan Vlădău, Ioana Filimon și Mihai Onicaș se alătură concurenților „Survivor România”!</a>
        </span>
        
    </div>
    
</article>                    </div>
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.kanald.ro', '„Survivor Romania” isi anunta primii concurenti! Cine intra in')" target="_blank" href="https://www.kanald.ro/survivor-romania-isi-anunta-primii-concurenti-cine-intra-in-competitie-20056882?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="„Survivor Romania” isi anunta primii concurenti! Cine intra in competitie">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=480&height=360&q=80"  
                alt="„Survivor Romania” isi anunta primii concurenti! Cine intra in competitie">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.kanald.ro/survivor-romania-isi-anunta-primii-concurenti-cine-intra-in-competitie-20056882?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="„Survivor Romania” isi anunta primii concurenti! Cine intra in competitie">„Survivor Romania” isi anunta primii concurenti! Cine intra in competitie</a>
        </span>
        
    </div>
    
</article>                    </div>
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Porecla mai putin stiuta pe care o avea Elena Ceausescu: de ce i se')" target="_blank" href="https://www.kanald.ro/porecla-mai-putin-stiuta-pe-care-o-avea-elena-ceausescu-de-ce-i-se-spunea-pasarica-20056699?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Porecla mai putin stiuta pe care o avea Elena Ceausescu: de ce i se spunea &quot;pasarica&quot;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8e53b149d8b01d51fb7f2c870efe3f84.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8e53b149d8b01d51fb7f2c870efe3f84.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8e53b149d8b01d51fb7f2c870efe3f84.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8e53b149d8b01d51fb7f2c870efe3f84.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8e53b149d8b01d51fb7f2c870efe3f84.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/8e53b149d8b01d51fb7f2c870efe3f84.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/8e53b149d8b01d51fb7f2c870efe3f84.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/8e53b149d8b01d51fb7f2c870efe3f84.jpg?width=480&height=360&q=80"  
                alt="Porecla mai putin stiuta pe care o avea Elena Ceausescu: de ce i se spunea &quot;pasarica&quot;">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.kanald.ro/porecla-mai-putin-stiuta-pe-care-o-avea-elena-ceausescu-de-ce-i-se-spunea-pasarica-20056699?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Porecla mai putin stiuta pe care o avea Elena Ceausescu: de ce i se spunea &quot;pasarica&quot;">Porecla mai putin stiuta pe care o avea Elena Ceausescu: de ce i se spunea &quot;pasarica&quot;</a>
        </span>
        
    </div>
    
</article>                    </div>
                                        <div class="col-12 col-sm-6 col-lg-3">
                      
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'O noua lovitura pentru Liviu Dragnea: nu mai sta singur, ci cu alti 4')" target="_blank" href="https://www.kanald.ro/o-noua-lovitura-pentru-liviu-dragnea-nu-mai-sta-singur-ci-cu-alti-4-detinuti-cu-cine-imparte-celula-20056673?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="O noua lovitura pentru Liviu Dragnea: nu mai sta singur, ci cu alti 4 detinuti! Cu cine imparte celula">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/98f9dfbf18e7a42e00a09639fb7dacd4.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/98f9dfbf18e7a42e00a09639fb7dacd4.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/98f9dfbf18e7a42e00a09639fb7dacd4.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/98f9dfbf18e7a42e00a09639fb7dacd4.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/98f9dfbf18e7a42e00a09639fb7dacd4.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/98f9dfbf18e7a42e00a09639fb7dacd4.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/98f9dfbf18e7a42e00a09639fb7dacd4.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/98f9dfbf18e7a42e00a09639fb7dacd4.jpg?width=480&height=360&q=80"  
                alt="O noua lovitura pentru Liviu Dragnea: nu mai sta singur, ci cu alti 4 detinuti! Cu cine imparte celula">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.kanald.ro/o-noua-lovitura-pentru-liviu-dragnea-nu-mai-sta-singur-ci-cu-alti-4-detinuti-cu-cine-imparte-celula-20056673?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="O noua lovitura pentru Liviu Dragnea: nu mai sta singur, ci cu alti 4 detinuti! Cu cine imparte celula">O noua lovitura pentru Liviu Dragnea: nu mai sta singur, ci cu alti 4 detinuti! Cu cine imparte celula</a>
        </span>
        
    </div>
    
</article>                    </div>
                                      </div>
                </section>
               
                <!--DISPLAY ADS SLOT - tabolamobile-->
<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>  

                <!--DISPLAY ADS SLOT - articleshoping-->
<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
                <div>
                  
                 <center>	
                   
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_4 */
						if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_4'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
                 </center>
                 
               </div>
                                             
                              <section class="card-articles card-articles-related">
                <div class="row">
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Tragedie uriașă în România! Ioana Mureșan a fost găsită moartă în casă')" target="_blank" rel="nofollow" href="https://www.cancan.ro/tragedie-uriasa-in-romania-ioana-muresan-a-fost-gasita-moarta-in-casa-20114424" title="Tragedie uriașă în România! Ioana Mureșan a fost găsită moartă în casă">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=480&height=360&q=80"  
                alt="Tragedie uriașă în România! Ioana Mureșan a fost găsită moartă în casă">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.cancan.ro/tragedie-uriasa-in-romania-ioana-muresan-a-fost-gasita-moarta-in-casa-20114424" title="Tragedie uriașă în România! Ioana Mureșan a fost găsită moartă în casă">Tragedie uriașă în România! Ioana Mureșan a fost găsită moartă în casă</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cine-este-iubitul-lui-razvan-botezatu-cei-doi-se-vor-casatori-in-ultimele-zile-din-2019-18471693?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=480&height=360&q=80"  
                alt="S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cine-este-iubitul-lui-razvan-botezatu-cei-doi-se-vor-casatori-in-ultimele-zile-din-2019-18471693?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT">S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face')" target="_blank" href="https://www.stirilekanald.ro/reteta-ciorbei-fara-apa-a-ioanei-lee-a-facut-milioane-de-vizualizari-pe-internet-20057274?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" title="Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=480&height=360&q=80"  
                alt="Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.stirilekanald.ro/reteta-ciorbei-fara-apa-a-ioanei-lee-a-facut-milioane-de-vizualizari-pe-internet-20057274?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-hot" title="Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF">Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină')" target="_blank" href="https://www.kfetele.ro/horoscop-mariana-cojocaru-22-28-decembrie-2019-zodiile-care-termina-anul-in-lacrimi-incendii-si-explozii-pe-destin-20056752?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină anul în lacrimi: „Incendii și explozii pe destin”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=480&height=360&q=80"  
                alt="Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină anul în lacrimi: „Incendii și explozii pe destin”">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.kfetele.ro/horoscop-mariana-cojocaru-22-28-decembrie-2019-zodiile-care-termina-anul-in-lacrimi-incendii-si-explozii-pe-destin-20056752?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină anul în lacrimi: „Incendii și explozii pe destin”">Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină anul în lacrimi: „Incendii și...</a>
        </span>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>

              
                            <div>
                
               <center>	
                 
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_5 */
						if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_5'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
               </center>
               
             </div>
              <!--DISPLAY ADS SLOT - tabola-->
<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>	


                
                                                
                <section class="card-articles card-articles-related">
                  <div class="row">
                      
                                      <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        							



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'What&apos;s Up, snopit în bătaie de polițiști? &quot;L-au călcat în picioare')"  href="https://www.wowbiz.ro/what-s-up-snopit-in-bataie-de-politisti-l-au-calcat-in-picioare-dupa-ce-i-au-pus-catusele-din-aceasta-cauza-l-a-si-muscat-de-picior-pe-unul-dintre-ei-20055450" title="What&apos;s Up, snopit în bătaie de polițiști? &quot;L-au călcat în picioare după ce i-au pus cătușele! Din această cauză l-a și mușcat de picior pe unul dintre ei&quot;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055450/1/whatzy.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055450/1/whatzy.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055450/1/whatzy.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055450/1/whatzy.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055450/1/whatzy.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055450/1/whatzy.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/521/2861/568/20055450/1/whatzy.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/521/2861/568/20055450/1/whatzy.jpg?width=480&height=360&q=80"  
                alt="What&apos;s Up, snopit în bătaie de polițiști? &quot;L-au călcat în picioare după ce i-au pus cătușele! Din această cauză l-a și mușcat de picior pe unul dintre ei&quot;">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a  href="https://www.wowbiz.ro/what-s-up-snopit-in-bataie-de-politisti-l-au-calcat-in-picioare-dupa-ce-i-au-pus-catusele-din-aceasta-cauza-l-a-si-muscat-de-picior-pe-unul-dintre-ei-20055450" title="What&apos;s Up, snopit în bătaie de polițiști? &quot;L-au călcat în picioare după ce i-au pus cătușele! Din această cauză l-a și mușcat de picior pe unul dintre ei&quot;">What&apos;s Up, snopit în bătaie de polițiști? &quot;L-au călcat în picioare după ce i-au pus cătușele! Din...</a>
        </span>
        
    </div>
    
</article>                  </div>
                                     <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        							



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Incredibil! What&apos;s Up și-a snopit iubita în bătaie după ce a făcut')"  href="https://www.wowbiz.ro/incredibil-what-s-up-si-a-snopit-iubita-in-bataie-dupa-ce-a-facut-nunta-cu-ea-ce-a-spus-artistul-despre-alice-atunci-cand-si-a-facut-publica-relatia-20055357" title="Incredibil! What&apos;s Up și-a snopit iubita în bătaie după ce a făcut ”nuntă” cu ea! Ce a spus artistul despre Alice atunci când și-a făcut publică relația">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055357/1/nu2.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055357/1/nu2.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055357/1/nu2.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055357/1/nu2.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055357/1/nu2.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055357/1/nu2.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/521/2861/568/20055357/1/nu2.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/521/2861/568/20055357/1/nu2.jpg?width=480&height=360&q=80"  
                alt="Incredibil! What&apos;s Up și-a snopit iubita în bătaie după ce a făcut ”nuntă” cu ea! Ce a spus artistul despre Alice atunci când și-a făcut publică relația">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a  href="https://www.wowbiz.ro/incredibil-what-s-up-si-a-snopit-iubita-in-bataie-dupa-ce-a-facut-nunta-cu-ea-ce-a-spus-artistul-despre-alice-atunci-cand-si-a-facut-publica-relatia-20055357" title="Incredibil! What&apos;s Up și-a snopit iubita în bătaie după ce a făcut ”nuntă” cu ea! Ce a spus artistul despre Alice atunci când și-a făcut publică relația">Incredibil! What&apos;s Up și-a snopit iubita în bătaie după ce a făcut ”nuntă” cu ea! Ce a spus artistul...</a>
        </span>
        
    </div>
    
</article>                  </div>
                                     <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        							



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce s-a întâmplat CU ADEVĂRAT în apartamentul lui What’s Up! Ce au spus')"  href="https://www.wowbiz.ro/ce-s-a-intamplat-cu-adevarat-in-apartamentul-lui-what-s-up-ce-au-spus-martorii-despre-semnele-de-pe-capul-cantaretului-la-iesirea-din-casa-in-catuse-20055347" title="Ce s-a întâmplat CU ADEVĂRAT în apartamentul lui What’s Up! Ce au spus martorii despre semnele de pe capul cântărețului la ieșirea din casă în cătușe">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055347/1/what-s-upp.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055347/1/what-s-upp.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055347/1/what-s-upp.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055347/1/what-s-upp.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055347/1/what-s-upp.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/568/20055347/1/what-s-upp.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/521/2861/568/20055347/1/what-s-upp.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/521/2861/568/20055347/1/what-s-upp.jpg?width=480&height=360&q=80"  
                alt="Ce s-a întâmplat CU ADEVĂRAT în apartamentul lui What’s Up! Ce au spus martorii despre semnele de pe capul cântărețului la ieșirea din casă în cătușe">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a  href="https://www.wowbiz.ro/ce-s-a-intamplat-cu-adevarat-in-apartamentul-lui-what-s-up-ce-au-spus-martorii-despre-semnele-de-pe-capul-cantaretului-la-iesirea-din-casa-in-catuse-20055347" title="Ce s-a întâmplat CU ADEVĂRAT în apartamentul lui What’s Up! Ce au spus martorii despre semnele de pe capul cântărețului la ieșirea din casă în cătușe">Ce s-a întâmplat CU ADEVĂRAT în apartamentul lui What’s Up! Ce au spus martorii despre semnele de pe capul...</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'SCANDAL MONSTRUOS! Șerban Huidu îl face praf pe Smiley')" target="_blank" rel="nofollow" href="https://www.cancan.ro/serban-huidu-atac-umilitor-la-adresa-lui-smiley-si-a-show-ului-vocea-romaniei-de-la-pro-tv-cel-mai-bun-lucru-e-20114414" title="SCANDAL MONSTRUOS! Șerban Huidu îl face praf pe Smiley">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/f6903a76f7c20cd621441c0229618c93.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/f6903a76f7c20cd621441c0229618c93.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/f6903a76f7c20cd621441c0229618c93.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/f6903a76f7c20cd621441c0229618c93.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/f6903a76f7c20cd621441c0229618c93.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/f6903a76f7c20cd621441c0229618c93.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/f6903a76f7c20cd621441c0229618c93.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/f6903a76f7c20cd621441c0229618c93.jpg?width=480&height=360&q=80"  
                alt="SCANDAL MONSTRUOS! Șerban Huidu îl face praf pe Smiley">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.cancan.ro/serban-huidu-atac-umilitor-la-adresa-lui-smiley-si-a-show-ului-vocea-romaniei-de-la-pro-tv-cel-mai-bun-lucru-e-20114414" title="SCANDAL MONSTRUOS! Șerban Huidu îl face praf pe Smiley">SCANDAL MONSTRUOS! Șerban Huidu îl face praf pe Smiley</a>
        </span>
        
    </div>
    
</article>                  </div>
                                      
                </div>
              </section>	
              
                            
                      <div data-widget="plista_widget_belowArticle"></div>

             <script type="text/javascript">
              (function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
              "publickey": "a0e422b7e6529f2814276c58",
              "item": {
                
                "objectid": "20057014",
                "title": "Prima decizie a judecătorilor în cazul lui What&apos;s Up! Ce se întâmplă în acest moment cu interpretul recalcitrant?",
                "text": "",
                "url": "https://www.wowbiz.ro/prima-decizie-a-judecatorilor-in-cazul-lui-what-s-up-ce-se-intampla-in-acest-moment-cu-interpretul-recalcitrant-20057014",
                "img": "https://cdn.knd.ro/media/521/2861/569/20057014/1/rss-wh.jpg",
                "category": "News",
                "published_at": 1577112868,
                "updated_at": 1577112868
                
              },
              "origin": "ro"
            }));
          </script>    
              
                            <section class="card-articles card-articles-related">
                <div class="row">
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cine-este-iubitul-lui-razvan-botezatu-cei-doi-se-vor-casatori-in-ultimele-zile-din-2019-18471693?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=480&height=360&q=80"  
                alt="S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cine-este-iubitul-lui-razvan-botezatu-cei-doi-se-vor-casatori-in-ultimele-zile-din-2019-18471693?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT">S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Tragedia care a SOCAT Romania! Fiica unui afacerist, gasita MOARTA!')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/tragedie-in-familia-unui-afacerist-din-romania-fiica-sa-cezara-ioana-muresan-a-fost-gasita-moarta-in-casa-18471600?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Tragedia care a SOCAT Romania! Fiica unui afacerist, gasita MOARTA! Cum si CINE a facut descoperirea macabra...">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=480&height=360&q=80"  
                alt="Tragedia care a SOCAT Romania! Fiica unui afacerist, gasita MOARTA! Cum si CINE a facut descoperirea macabra...">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/tragedie-in-familia-unui-afacerist-din-romania-fiica-sa-cezara-ioana-muresan-a-fost-gasita-moarta-in-casa-18471600?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Tragedia care a SOCAT Romania! Fiica unui afacerist, gasita MOARTA! Cum si CINE a facut descoperirea macabra...">Tragedia care a SOCAT Romania! Fiica unui afacerist, gasita MOARTA! Cum si CINE a facut descoperirea...</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Veste BOMBA in lumea mondena! S-au casatorit in secret')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cantareata-de-muzica-populara-anamaria-german-s-a-maritat-cu-daniel-sidor-fanii-i-au-urat-casa-de-piatra-18471647?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Veste BOMBA in lumea mondena! S-au casatorit in secret">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=480&height=360&q=80"  
                alt="Veste BOMBA in lumea mondena! S-au casatorit in secret">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cantareata-de-muzica-populara-anamaria-german-s-a-maritat-cu-daniel-sidor-fanii-i-au-urat-casa-de-piatra-18471647?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Veste BOMBA in lumea mondena! S-au casatorit in secret">Veste BOMBA in lumea mondena! S-au casatorit in secret</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Mircea Dinescu, dezvaluiri BOMBA! Ce a facut pe timpul lui Ceausescu!')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/mircea-dinescu-povestiri-din-perioada-lui-nicolae-ceausescu-a-fost-i19n-arest-la-domiciliu-18471583?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Mircea Dinescu, dezvaluiri BOMBA! Ce a facut pe timpul lui Ceausescu! Si-a facut CURAJ abia acum sa vorbeasca...">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/aebc911adbdec6c7ede34f4280e5d252.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/aebc911adbdec6c7ede34f4280e5d252.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/aebc911adbdec6c7ede34f4280e5d252.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/aebc911adbdec6c7ede34f4280e5d252.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/aebc911adbdec6c7ede34f4280e5d252.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/aebc911adbdec6c7ede34f4280e5d252.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/aebc911adbdec6c7ede34f4280e5d252.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/aebc911adbdec6c7ede34f4280e5d252.jpg?width=480&height=360&q=80"  
                alt="Mircea Dinescu, dezvaluiri BOMBA! Ce a facut pe timpul lui Ceausescu! Si-a facut CURAJ abia acum sa vorbeasca...">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/mircea-dinescu-povestiri-din-perioada-lui-nicolae-ceausescu-a-fost-i19n-arest-la-domiciliu-18471583?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Mircea Dinescu, dezvaluiri BOMBA! Ce a facut pe timpul lui Ceausescu! Si-a facut CURAJ abia acum sa vorbeasca...">Mircea Dinescu, dezvaluiri BOMBA! Ce a facut pe timpul lui Ceausescu! Si-a facut CURAJ abia acum sa...</a>
        </span>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>
              
                            
              <section class="card-articles card-articles-related">
                <div class="row">
                  	
                  												<div class="col-12 col-sm-6 col-lg-3">
							
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Motivul pentru care Raluca Bădulescu poartă perucă aproape mereu.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/nimeni-nu-stie-asta-motivul-pentru-care-raluca-badulescu-poarta-peruca-aproape-mereu-71098?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Motivul pentru care Raluca Bădulescu poartă perucă aproape mereu. Nimeni nu știe asta">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/8d076525d9f55ca63b8d617d978ce619.JPG?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/8d076525d9f55ca63b8d617d978ce619.JPG?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/8d076525d9f55ca63b8d617d978ce619.JPG?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/8d076525d9f55ca63b8d617d978ce619.JPG?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/8d076525d9f55ca63b8d617d978ce619.JPG?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/8d076525d9f55ca63b8d617d978ce619.JPG?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/8d076525d9f55ca63b8d617d978ce619.JPG?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/8d076525d9f55ca63b8d617d978ce619.JPG?width=480&height=360&q=80"  
                alt="Motivul pentru care Raluca Bădulescu poartă perucă aproape mereu. Nimeni nu știe asta">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/nimeni-nu-stie-asta-motivul-pentru-care-raluca-badulescu-poarta-peruca-aproape-mereu-71098?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Motivul pentru care Raluca Bădulescu poartă perucă aproape mereu. Nimeni nu știe asta">Motivul pentru care Raluca Bădulescu poartă perucă aproape mereu. Nimeni nu știe asta</a>
        </span>
        
    </div>
    
</article>						</div>
										
																				<div class="col-12 col-sm-6 col-lg-3">
					
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Tudor Gheorghe, dezvăluiri incendiare despre perioada în care a')" target="_blank" href="https://www.bzi.ro/tudor-gheorghe-dezvaluiri-incendiare-despre-perioada-in-care-a-consumat-heroina-3844327?utm_source=wowbiz&utm_medium=referral" title="Tudor Gheorghe, dezvăluiri incendiare despre perioada în care a consumat heroină">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ea461c1e71c187610576a2f963b73633.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ea461c1e71c187610576a2f963b73633.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ea461c1e71c187610576a2f963b73633.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ea461c1e71c187610576a2f963b73633.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ea461c1e71c187610576a2f963b73633.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ea461c1e71c187610576a2f963b73633.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/ea461c1e71c187610576a2f963b73633.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/ea461c1e71c187610576a2f963b73633.jpg?width=480&height=360&q=80"  
                alt="Tudor Gheorghe, dezvăluiri incendiare despre perioada în care a consumat heroină">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.bzi.ro/tudor-gheorghe-dezvaluiri-incendiare-despre-perioada-in-care-a-consumat-heroina-3844327?utm_source=wowbiz&utm_medium=referral" title="Tudor Gheorghe, dezvăluiri incendiare despre perioada în care a consumat heroină">Tudor Gheorghe, dezvăluiri incendiare despre perioada în care a consumat heroină</a>
        </span>
        
    </div>
    
</article>					</div>
										<div class="col-12 col-sm-6 col-lg-3">
					
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Roxana Vancea a spus adio burlăciei. Cine este norocosul')" target="_blank" href="https://www.bzi.ro/roxana-vancea-a-spus-adio-burlaciei-cine-este-norocosul-3842506?utm_source=wowbiz&utm_medium=referral" title="Roxana Vancea a spus adio burlăciei. Cine este norocosul">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b7d9b41332d88e58789bd845d07308e5.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b7d9b41332d88e58789bd845d07308e5.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b7d9b41332d88e58789bd845d07308e5.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b7d9b41332d88e58789bd845d07308e5.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b7d9b41332d88e58789bd845d07308e5.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b7d9b41332d88e58789bd845d07308e5.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/b7d9b41332d88e58789bd845d07308e5.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/b7d9b41332d88e58789bd845d07308e5.jpg?width=480&height=360&q=80"  
                alt="Roxana Vancea a spus adio burlăciei. Cine este norocosul">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.bzi.ro/roxana-vancea-a-spus-adio-burlaciei-cine-este-norocosul-3842506?utm_source=wowbiz&utm_medium=referral" title="Roxana Vancea a spus adio burlăciei. Cine este norocosul">Roxana Vancea a spus adio burlăciei. Cine este norocosul</a>
        </span>
        
    </div>
    
</article>					</div>
															
																<div class="col-12 col-sm-6 col-lg-3">
							
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Staţi în casă, va fi PRĂPĂD! Un CICLON va mătura România!')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/un-ciclon-va-matura-romania-va-fi-prapad-anuntul-meteorologilor_502373.html" title="Staţi în casă, va fi PRĂPĂD! Un CICLON va mătura România!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/6d761a7ec29ebf367382f13a636ffb88.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/6d761a7ec29ebf367382f13a636ffb88.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/6d761a7ec29ebf367382f13a636ffb88.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/6d761a7ec29ebf367382f13a636ffb88.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/6d761a7ec29ebf367382f13a636ffb88.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/6d761a7ec29ebf367382f13a636ffb88.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/6d761a7ec29ebf367382f13a636ffb88.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/6d761a7ec29ebf367382f13a636ffb88.jpg?width=480&height=360&q=80"  
                alt="Staţi în casă, va fi PRĂPĂD! Un CICLON va mătura România!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.romaniatv.net/un-ciclon-va-matura-romania-va-fi-prapad-anuntul-meteorologilor_502373.html" title="Staţi în casă, va fi PRĂPĂD! Un CICLON va mătura România!">Staţi în casă, va fi PRĂPĂD! Un CICLON va mătura România!</a>
        </span>
        
    </div>
    
</article>						</div>
											<div class="col-12 col-sm-6 col-lg-3">
							
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'A cui e, de fapt, cenuşa găsită în curtea lui Dincă! Răsturnare de')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/a-cui-e-cenusa-gasita-in-curtea-lui-dinca-rasturnare-de-situatie-se-cere-o-noua-experiza_502352.html" title="A cui e, de fapt, cenuşa găsită în curtea lui Dincă! Răsturnare de situaţie, se cere o nouă experiză!">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/55c0be52b6a74ca8aa05062d6ab8fc41.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/55c0be52b6a74ca8aa05062d6ab8fc41.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/55c0be52b6a74ca8aa05062d6ab8fc41.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/55c0be52b6a74ca8aa05062d6ab8fc41.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/55c0be52b6a74ca8aa05062d6ab8fc41.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/55c0be52b6a74ca8aa05062d6ab8fc41.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/55c0be52b6a74ca8aa05062d6ab8fc41.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/55c0be52b6a74ca8aa05062d6ab8fc41.jpg?width=480&height=360&q=80"  
                alt="A cui e, de fapt, cenuşa găsită în curtea lui Dincă! Răsturnare de situaţie, se cere o nouă experiză!">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.romaniatv.net/a-cui-e-cenusa-gasita-in-curtea-lui-dinca-rasturnare-de-situatie-se-cere-o-noua-experiza_502352.html" title="A cui e, de fapt, cenuşa găsită în curtea lui Dincă! Răsturnare de situaţie, se cere o nouă experiză!">A cui e, de fapt, cenuşa găsită în curtea lui Dincă! Răsturnare de situaţie, se cere o nouă experiză!</a>
        </span>
        
    </div>
    
</article>						</div>
											<div class="col-12 col-sm-6 col-lg-3">
							
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină')" target="_blank" href="https://www.kfetele.ro/horoscop-mariana-cojocaru-22-28-decembrie-2019-zodiile-care-termina-anul-in-lacrimi-incendii-si-explozii-pe-destin-20056752?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină anul în lacrimi: „Incendii și explozii pe destin”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/5ac249855d002946462da70e79e65351.jpg?width=480&height=360&q=80"  
                alt="Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină anul în lacrimi: „Incendii și explozii pe destin”">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.kfetele.ro/horoscop-mariana-cojocaru-22-28-decembrie-2019-zodiile-care-termina-anul-in-lacrimi-incendii-si-explozii-pe-destin-20056752?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină anul în lacrimi: „Incendii și explozii pe destin”">Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină anul în lacrimi: „Incendii și...</a>
        </span>
        
    </div>
    
</article>						</div>
					                </div>
              </section>
              
                            <section class="card-articles card-articles-related">
                <div class="row">
                  
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.perfecte.ro', 'Reac&amp;#x21B;ia Alexandrei Stan după ce a apărut goală pe internet:')" target="_blank" href="https://www.perfecte.ro/people/reactia-alexandrei-stan-dupa-ce-a-aparut-goala-pe-internet-sper-ca-nu-v-au-deranjat-imaginile.html" title="Reac&amp;#x21B;ia Alexandrei Stan după ce a apărut goală pe internet: &amp;#x201C;Sper că nu v-au deranjat imaginile&quot;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/451a0999c6d3c10b391a93560f298aa0.JPG?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/451a0999c6d3c10b391a93560f298aa0.JPG?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/451a0999c6d3c10b391a93560f298aa0.JPG?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/451a0999c6d3c10b391a93560f298aa0.JPG?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/451a0999c6d3c10b391a93560f298aa0.JPG?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/451a0999c6d3c10b391a93560f298aa0.JPG?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/451a0999c6d3c10b391a93560f298aa0.JPG?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/451a0999c6d3c10b391a93560f298aa0.JPG?width=480&height=360&q=80"  
                alt="Reac&amp;#x21B;ia Alexandrei Stan după ce a apărut goală pe internet: &amp;#x201C;Sper că nu v-au deranjat imaginile&quot;">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.perfecte.ro/people/reactia-alexandrei-stan-dupa-ce-a-aparut-goala-pe-internet-sper-ca-nu-v-au-deranjat-imaginile.html" title="Reac&amp;#x21B;ia Alexandrei Stan după ce a apărut goală pe internet: &amp;#x201C;Sper că nu v-au deranjat imaginile&quot;">Reac&amp;#x21B;ia Alexandrei Stan după ce a apărut goală pe internet: &amp;#x201C;Sper că nu v-au deranjat...</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Vecina de pe Pornhub. Cum au vrut doi băieţi să-şi şantajeze')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/vecina-pornhub-vrut-doi-baieti-sa-si-santajeze-consateanca-descoperit-o-site-adulti-1_5e009a2c5163ec42714d5ddd/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/vecina-pornhub-vrut-doi-baieti-sa-si-santajeze-consateanca-descoperit-o-site-adulti-1_5e009a2c5163ec42714d5ddd/index.html&amp;utm_campaign=CrossPromo" title="Vecina de pe Pornhub. Cum au vrut doi băieţi să-şi şantajeze consăteanca pe care au descoperit-o pe un site pentru adulţi">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=480&height=360&q=80"  
                alt="Vecina de pe Pornhub. Cum au vrut doi băieţi să-şi şantajeze consăteanca pe care au descoperit-o pe un site pentru adulţi">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/vecina-pornhub-vrut-doi-baieti-sa-si-santajeze-consateanca-descoperit-o-site-adulti-1_5e009a2c5163ec42714d5ddd/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/vecina-pornhub-vrut-doi-baieti-sa-si-santajeze-consateanca-descoperit-o-site-adulti-1_5e009a2c5163ec42714d5ddd/index.html&amp;utm_campaign=CrossPromo" title="Vecina de pe Pornhub. Cum au vrut doi băieţi să-şi şantajeze consăteanca pe care au descoperit-o pe un site pentru adulţi">Vecina de pe Pornhub. Cum au vrut doi băieţi să-şi şantajeze consăteanca pe care au descoperit-o pe un site...</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Viaţa plină de riscuri a prostituatelor din anii &apos;80. Cum se făcea sex')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/hunedoara/viata-plina-riscuri-prostituatelor-anii-80-facea-sex-ascuns-romania-ceausescu-1_5dff7afb5163ec42714665c9/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/hunedoara/viata-plina-riscuri-prostituatelor-anii-80-facea-sex-ascuns-romania-ceausescu-1_5dff7afb5163ec42714665c9/index.html&amp;utm_campaign=CrossPromo" title="Viaţa plină de riscuri a prostituatelor din anii &apos;80. Cum se făcea sex pe ascuns în România lui Ceauşescu">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=480&height=360&q=80"  
                alt="Viaţa plină de riscuri a prostituatelor din anii &apos;80. Cum se făcea sex pe ascuns în România lui Ceauşescu">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/hunedoara/viata-plina-riscuri-prostituatelor-anii-80-facea-sex-ascuns-romania-ceausescu-1_5dff7afb5163ec42714665c9/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/hunedoara/viata-plina-riscuri-prostituatelor-anii-80-facea-sex-ascuns-romania-ceausescu-1_5dff7afb5163ec42714665c9/index.html&amp;utm_campaign=CrossPromo" title="Viaţa plină de riscuri a prostituatelor din anii &apos;80. Cum se făcea sex pe ascuns în România lui Ceauşescu">Viaţa plină de riscuri a prostituatelor din anii &apos;80. Cum se făcea sex pe ascuns în România lui Ceauşescu</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','evz.ro', 'Cazul Caracal. Exploziv! I-a turnat pe politicienii implicați.')" target="_blank" rel="nofollow" href="https://evz.ro/cazul-caracal-exploziv-i-a-turnat-pe-politicienii-implicati-breaking-news.html" title="Cazul Caracal. Exploziv! I-a turnat pe politicienii implicați. Breaking News">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=480&height=360&q=80"  
                alt="Cazul Caracal. Exploziv! I-a turnat pe politicienii implicați. Breaking News">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://evz.ro/cazul-caracal-exploziv-i-a-turnat-pe-politicienii-implicati-breaking-news.html" title="Cazul Caracal. Exploziv! I-a turnat pe politicienii implicați. Breaking News">Cazul Caracal. Exploziv! I-a turnat pe politicienii implicați. Breaking News</a>
        </span>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>
                            <section class="card-articles card-articles-related">
                <div class="row">
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face')" target="_blank" href="https://www.stirilekanald.ro/reteta-ciorbei-fara-apa-a-ioanei-lee-a-facut-milioane-de-vizualizari-pe-internet-20057274?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=480&height=360&q=80"  
                alt="Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.stirilekanald.ro/reteta-ciorbei-fara-apa-a-ioanei-lee-a-facut-milioane-de-vizualizari-pe-internet-20057274?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF">Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', '20 de oameni AU MURIT în urma unui cumplit accident: Un autocar s-a')" target="_blank" href="https://www.stirilekanald.ro/accident-cumplit-20-de-oameni-au-murit-in-urma-unui-impact-frontal-intre-un-autocar-si-un-camion-20057208?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="20 de oameni AU MURIT în urma unui cumplit accident: Un autocar s-a IZBIT FRONTAL cu un camion">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=480&height=360&q=80"  
                alt="20 de oameni AU MURIT în urma unui cumplit accident: Un autocar s-a IZBIT FRONTAL cu un camion">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.stirilekanald.ro/accident-cumplit-20-de-oameni-au-murit-in-urma-unui-impact-frontal-intre-un-autocar-si-un-camion-20057208?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="20 de oameni AU MURIT în urma unui cumplit accident: Un autocar s-a IZBIT FRONTAL cu un camion">20 de oameni AU MURIT în urma unui cumplit accident: Un autocar s-a IZBIT FRONTAL cu un camion</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare')" target="_blank" href="https://www.stirilekanald.ro/cvadruplul-campion-olimpic-la-natatie-roland-matthes-a-decedat-la-varsta-de-69-de-ani-20057161?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=480&height=360&q=80"  
                alt="Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.stirilekanald.ro/cvadruplul-campion-olimpic-la-natatie-roland-matthes-a-decedat-la-varsta-de-69-de-ani-20057161?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare">Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Fetiţa de doar 5 ani a pădurarului ucis în Maramureş a început să')" target="_blank" href="https://www.stirilekanald.ro/clipe-grele-pentru-fetita-de-5-ani-a-padurarului-ucis-in-maramures-de-hotii-de-lemne-plange-intruna-recent-i-au-aparut-fire-carunte-20057042?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fetiţa de doar 5 ani a pădurarului ucis în Maramureş a început să încărunţească: &quot;Plânge întruna&quot;! A aflat de la grădiniță că tatăl său a murit. Micuța este de nerecunoscut">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=480&height=360&q=80"  
                alt="Fetiţa de doar 5 ani a pădurarului ucis în Maramureş a început să încărunţească: &quot;Plânge întruna&quot;! A aflat de la grădiniță că tatăl său a murit. Micuța este de nerecunoscut">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.stirilekanald.ro/clipe-grele-pentru-fetita-de-5-ani-a-padurarului-ucis-in-maramures-de-hotii-de-lemne-plange-intruna-recent-i-au-aparut-fire-carunte-20057042?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fetiţa de doar 5 ani a pădurarului ucis în Maramureş a început să încărunţească: &quot;Plânge întruna&quot;! A aflat de la grădiniță că tatăl său a murit. Micuța este de nerecunoscut">Fetiţa de doar 5 ani a pădurarului ucis în Maramureş a început să încărunţească: &quot;Plânge...</a>
        </span>
        
    </div>
    
</article>                  </div>
                                  </div>
              </section>
                            
              
              <section class="card-articles card-articles-related">
                <div class="row">
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','parteneri.dcnews.ro', '30 ani de la Revoluție: BLESTEMELE familiei Ceaușescu asupra României')" target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="30 ani de la Revoluție: BLESTEMELE familiei Ceaușescu asupra României">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/914d7c78a46c6010c3cfc23ef790e51b.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/914d7c78a46c6010c3cfc23ef790e51b.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/914d7c78a46c6010c3cfc23ef790e51b.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/914d7c78a46c6010c3cfc23ef790e51b.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/914d7c78a46c6010c3cfc23ef790e51b.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/914d7c78a46c6010c3cfc23ef790e51b.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/914d7c78a46c6010c3cfc23ef790e51b.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/914d7c78a46c6010c3cfc23ef790e51b.jpg?width=480&height=360&q=80"  
                alt="30 ani de la Revoluție: BLESTEMELE familiei Ceaușescu asupra României">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="30 ani de la Revoluție: BLESTEMELE familiei Ceaușescu asupra României">30 ani de la Revoluție: BLESTEMELE familiei Ceaușescu asupra României</a>
        </span>
        
    </div>
    
</article>                  </div>
                                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','parteneri.stiridiaspora.ro', 'EXCLUSIV. Interviu cu Maria Cervatiuc, dentist renumit în Bruxelles:')" target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="EXCLUSIV. Interviu cu Maria Cervatiuc, dentist renumit în Bruxelles: „Pacienții belgieni preferă să meargă la medicii români” (FOTO)">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b9fef289f4c4af850de09ff2b9a0e522.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b9fef289f4c4af850de09ff2b9a0e522.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b9fef289f4c4af850de09ff2b9a0e522.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b9fef289f4c4af850de09ff2b9a0e522.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b9fef289f4c4af850de09ff2b9a0e522.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b9fef289f4c4af850de09ff2b9a0e522.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/b9fef289f4c4af850de09ff2b9a0e522.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/b9fef289f4c4af850de09ff2b9a0e522.jpg?width=480&height=360&q=80"  
                alt="EXCLUSIV. Interviu cu Maria Cervatiuc, dentist renumit în Bruxelles: „Pacienții belgieni preferă să meargă la medicii români” (FOTO)">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="EXCLUSIV. Interviu cu Maria Cervatiuc, dentist renumit în Bruxelles: „Pacienții belgieni preferă să meargă la medicii români” (FOTO)">EXCLUSIV. Interviu cu Maria Cervatiuc, dentist renumit în Bruxelles: „Pacienții belgieni preferă să meargă...</a>
        </span>
        
    </div>
    
</article>                  </div>
                  
                  				                    <div class="col-12 col-sm-6 col-lg-3">
                    
 
 
 
	
    
    	
																						
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'ALERTA METEO: Schimbare radicala a vremii chiar inainte de Craciun!')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2019/12/23/alerta-meteo-schimbare-radicala-a-vremii-chiar-inainte-de-craciun-vin-ninsorile-viscolul-si-ploile-zonele-afectate/?utm_source=wowbiz&utm_medium=referral" title="ALERTA METEO: Schimbare radicala a vremii chiar inainte de Craciun! Vin ninsorile, viscolul si ploile. Zonele afectate">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/560737d52cdc8bc3b006e0f966561a2e.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/560737d52cdc8bc3b006e0f966561a2e.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/560737d52cdc8bc3b006e0f966561a2e.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/560737d52cdc8bc3b006e0f966561a2e.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/560737d52cdc8bc3b006e0f966561a2e.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/560737d52cdc8bc3b006e0f966561a2e.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded   zoomable"  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/560737d52cdc8bc3b006e0f966561a2e.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/560737d52cdc8bc3b006e0f966561a2e.jpg?width=480&height=360&q=80"  
                alt="ALERTA METEO: Schimbare radicala a vremii chiar inainte de Craciun! Vin ninsorile, viscolul si ploile. Zonele afectate">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://fabricatinromania.info/2019/12/23/alerta-meteo-schimbare-radicala-a-vremii-chiar-inainte-de-craciun-vin-ninsorile-viscolul-si-ploile-zonele-afectate/?utm_source=wowbiz&utm_medium=referral" title="ALERTA METEO: Schimbare radicala a vremii chiar inainte de Craciun! Vin ninsorile, viscolul si ploile. Zonele afectate">ALERTA METEO: Schimbare radicala a vremii chiar inainte de Craciun! Vin ninsorile, viscolul si ploile....</a>
        </span>
        
    </div>
    
</article>                  </div>
                  				  
                </div>
              </section>
              
            </main>
            
            <aside class="site-sidebar hidden-sm-down col-12 col-md-4">				
              
              <div style="margin-top: 20px; margin-bottom: 20px">
                
               <center>	
                 
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_1 */
						if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_1'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
               </center>
               
             </div>
             
             
             
                
                        <section class="section">
          <header><h3>Știrile <span>WOW</span></h3></header>
          <div class="card-articles card-articles-row">	
                        
 
 
 
	
    
    	
																						
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'ȘOC! Cumpănașu a răbufnit după ce procurorii au vrut să o declare')"  href="https://www.wowbiz.ro/soc-cumpanasu-a-rabufnit-dupa-ce-procurorii-au-vrut-sa-o-declare-moarta-pe-alexandra-puteau-totusi-sa-aleaga-o-alta-zi-pentru-executie-nu-ajunul-craciunului-20057317" title="ȘOC! Cumpănașu a răbufnit după ce procurorii au vrut să o declare moartă pe Alexandra. ”Puteau totusi sa aleagă o altă zi pentru execuție, nu Ajunul Crăciunului”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057317/1/criminalul-in-serie.jpg?width=111&height=84&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057317/1/criminalul-in-serie.jpg?width=86&height=65&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057317/1/criminalul-in-serie.jpg?width=65&height=49&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057317/1/criminalul-in-serie.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/521/2861/569/20057317/1/criminalul-in-serie.jpg?width=112&height=84&q=80" data-src="https://cdn.knd.ro/media/521/2861/569/20057317/1/criminalul-in-serie.jpg?width=112&height=84&q=80"  
                alt="ȘOC! Cumpănașu a răbufnit după ce procurorii au vrut să o declare moartă pe Alexandra. ”Puteau totusi sa aleagă o altă zi pentru execuție, nu Ajunul Crăciunului”">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-12-23 13:36:02">dec 23, 2019</time>        
        <span class="h4 title">
            <a  href="https://www.wowbiz.ro/soc-cumpanasu-a-rabufnit-dupa-ce-procurorii-au-vrut-sa-o-declare-moarta-pe-alexandra-puteau-totusi-sa-aleaga-o-alta-zi-pentru-executie-nu-ajunul-craciunului-20057317" title="ȘOC! Cumpănașu a răbufnit după ce procurorii au vrut să o declare moartă pe Alexandra. ”Puteau totusi sa aleagă o altă zi pentru execuție, nu Ajunul Crăciunului”">ȘOC! Cumpănașu a răbufnit după ce procurorii au vrut să o declare moartă pe Alexandra. ”Puteau totusi sa...</a>
        </span>
        
    </div>
    
</article>		
                        
 
 
 
	
    
    	
																						
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cum a reacționat tatăl Alinei Plugaru atunci când a aflat din')"  href="https://www.wowbiz.ro/cum-a-reactionat-tatal-alinei-plugaru-atunci-cand-a-aflat-din-intamplare-ca-ea-joaca-in-filme-pentru-adulti-20057207" title="Cum a reacționat tatăl Alinei Plugaru atunci când a aflat din întâmplare că ea joacă în filme pentru adulți">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057207/1/alina-plugaru.jpg?width=111&height=84&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057207/1/alina-plugaru.jpg?width=86&height=65&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057207/1/alina-plugaru.jpg?width=65&height=49&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057207/1/alina-plugaru.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/521/2861/569/20057207/1/alina-plugaru.jpg?width=112&height=84&q=80" data-src="https://cdn.knd.ro/media/521/2861/569/20057207/1/alina-plugaru.jpg?width=112&height=84&q=80"  
                alt="Cum a reacționat tatăl Alinei Plugaru atunci când a aflat din întâmplare că ea joacă în filme pentru adulți">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-12-22 15:22:08">dec 22, 2019</time>        
        <span class="h4 title">
            <a  href="https://www.wowbiz.ro/cum-a-reactionat-tatal-alinei-plugaru-atunci-cand-a-aflat-din-intamplare-ca-ea-joaca-in-filme-pentru-adulti-20057207" title="Cum a reacționat tatăl Alinei Plugaru atunci când a aflat din întâmplare că ea joacă în filme pentru adulți">Cum a reacționat tatăl Alinei Plugaru atunci când a aflat din întâmplare că ea joacă în filme pentru adulți</a>
        </span>
        
    </div>
    
</article>		
                        
 
 
 
	
    
    	
																						
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Marturiile șocante ale unui pedofil! Bărbatul acționează într-un')"  href="https://www.wowbiz.ro/marturiile-socante-ale-unui-pedofil-barbatul-actioneaza-intr-un-cartier-din-bucuresti-m-am-gandit-si-eu-ca-e-posibil-sa-fie-o-boala-psihica-20057160" title="Marturiile șocante ale unui pedofil! Bărbatul acționează într-un cartier din București: &quot;M-am gândit și eu că e posibil să fie o boală psihică&quot;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057160/1/pedofil-eroii-revolutiei.jpg?width=111&height=84&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057160/1/pedofil-eroii-revolutiei.jpg?width=86&height=65&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057160/1/pedofil-eroii-revolutiei.jpg?width=65&height=49&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/569/20057160/1/pedofil-eroii-revolutiei.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/521/2861/569/20057160/1/pedofil-eroii-revolutiei.jpg?width=112&height=84&q=80" data-src="https://cdn.knd.ro/media/521/2861/569/20057160/1/pedofil-eroii-revolutiei.jpg?width=112&height=84&q=80"  
                alt="Marturiile șocante ale unui pedofil! Bărbatul acționează într-un cartier din București: &quot;M-am gândit și eu că e posibil să fie o boală psihică&quot;">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-12-22 12:51:28">dec 22, 2019</time>        
        <span class="h4 title">
            <a  href="https://www.wowbiz.ro/marturiile-socante-ale-unui-pedofil-barbatul-actioneaza-intr-un-cartier-din-bucuresti-m-am-gandit-si-eu-ca-e-posibil-sa-fie-o-boala-psihica-20057160" title="Marturiile șocante ale unui pedofil! Bărbatul acționează într-un cartier din București: &quot;M-am gândit și eu că e posibil să fie o boală psihică&quot;">Marturiile șocante ale unui pedofil! Bărbatul acționează într-un cartier din București: &quot;M-am gândit...</a>
        </span>
        
    </div>
    
</article>		
                        
 
 
 
	
    
    	
																						
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'ULTIMĂ ORĂ în dosarul lui Gheorghe Dincă. ”A început să plângă când a')"  href="https://www.wowbiz.ro/ultima-ora-in-dosarul-lui-gheorghe-dinca-a-inceput-sa-planga-cand-a-marturisit-ca-le-a-ucis-pe-fete-de-alexandra-i-a-fost-mila-dar-luiza-l-a-umilit-20056635" title="ULTIMĂ ORĂ în dosarul lui Gheorghe Dincă. ”A început să plângă când a mărturisit că le-a ucis pe fete! De Alexandra i-a fost milă, dar Luiza l-a umilit”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/568/20056635/1/luiza-melencu-iubit.jpg?width=111&height=84&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/568/20056635/1/luiza-melencu-iubit.jpg?width=86&height=65&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/568/20056635/1/luiza-melencu-iubit.jpg?width=65&height=49&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/568/20056635/1/luiza-melencu-iubit.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/521/2861/568/20056635/1/luiza-melencu-iubit.jpg?width=112&height=84&q=80" data-src="https://cdn.knd.ro/media/521/2861/568/20056635/1/luiza-melencu-iubit.jpg?width=112&height=84&q=80"  
                alt="ULTIMĂ ORĂ în dosarul lui Gheorghe Dincă. ”A început să plângă când a mărturisit că le-a ucis pe fete! De Alexandra i-a fost milă, dar Luiza l-a umilit”">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-12-22 10:49:48">dec 22, 2019</time>        
        <span class="h4 title">
            <a  href="https://www.wowbiz.ro/ultima-ora-in-dosarul-lui-gheorghe-dinca-a-inceput-sa-planga-cand-a-marturisit-ca-le-a-ucis-pe-fete-de-alexandra-i-a-fost-mila-dar-luiza-l-a-umilit-20056635" title="ULTIMĂ ORĂ în dosarul lui Gheorghe Dincă. ”A început să plângă când a mărturisit că le-a ucis pe fete! De Alexandra i-a fost milă, dar Luiza l-a umilit”">ULTIMĂ ORĂ în dosarul lui Gheorghe Dincă. ”A început să plângă când a mărturisit că le-a ucis pe fete! De...</a>
        </span>
        
    </div>
    
</article>		
                        
 
 
 
	
    
    	
																						
        							



 

<article class="card card-xxs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'ȘOCANT! Fiul lui Gheorghe Dincă  s-a automutilat! Bărbatul a venit în')"  href="https://www.wowbiz.ro/socant-fiul-lui-gheorghe-dinca-s-a-automutilat-barbatul-a-venit-in-fata-anchetatorilor-cu-buza-sparta-chiar-de-el-a-vrut-sa-sensibilizeze-autoritatile-20056959" title="ȘOCANT! Fiul lui Gheorghe Dincă  s-a automutilat! Bărbatul a venit în fața anchetatorilor cu buza spartă chiar de el? ”A vrut să sensibilizeze autoritățile”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/521/2861/569/20056959/1/dinca-si-fiul-lui.jpg?width=111&height=84&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/521/2861/569/20056959/1/dinca-si-fiul-lui.jpg?width=86&height=65&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/521/2861/569/20056959/1/dinca-si-fiul-lui.jpg?width=65&height=49&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/521/2861/569/20056959/1/dinca-si-fiul-lui.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/521/2861/569/20056959/1/dinca-si-fiul-lui.jpg?width=112&height=84&q=80" data-src="https://cdn.knd.ro/media/521/2861/569/20056959/1/dinca-si-fiul-lui.jpg?width=112&height=84&q=80"  
                alt="ȘOCANT! Fiul lui Gheorghe Dincă  s-a automutilat! Bărbatul a venit în fața anchetatorilor cu buza spartă chiar de el? ”A vrut să sensibilizeze autoritățile”">
                </picture>

             
        </a>	
                    <span class="icon icon-photo"></span>
        			
    </figure>

    
        <div class="card-block">
	    
        <time datetime="2019-12-21 22:48:55">dec 21, 2019</time>        
        <span class="h4 title">
            <a  href="https://www.wowbiz.ro/socant-fiul-lui-gheorghe-dinca-s-a-automutilat-barbatul-a-venit-in-fata-anchetatorilor-cu-buza-sparta-chiar-de-el-a-vrut-sa-sensibilizeze-autoritatile-20056959" title="ȘOCANT! Fiul lui Gheorghe Dincă  s-a automutilat! Bărbatul a venit în fața anchetatorilor cu buza spartă chiar de el? ”A vrut să sensibilizeze autoritățile”">ȘOCANT! Fiul lui Gheorghe Dincă  s-a automutilat! Bărbatul a venit în fața anchetatorilor cu buza spartă...</a>
        </span>
        
    </div>
    
</article>		
                      </div>                       
        </section>
         
        <div style="margin-top: 20px; margin-bottom: 20px">
          
         <center>	
           
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_2 */
						if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
         </center>
         
       </div>
       		

                     <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Click</h3></header>
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Andreea Berecleanu, amintiri dureroase de la Revoluție: «Dacă aș fi')" target="_blank" rel="nofollow" href="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/12/23/andreea-marin.png?itok=Vkg-V-cq" title="Andreea Berecleanu, amintiri dureroase de la Revoluție: «Dacă aș fi rămas acolo, nu aș mai fi trăit!»">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/654dc5876999c0408707c0d56325e51e.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/654dc5876999c0408707c0d56325e51e.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/654dc5876999c0408707c0d56325e51e.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/654dc5876999c0408707c0d56325e51e.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/654dc5876999c0408707c0d56325e51e.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/654dc5876999c0408707c0d56325e51e.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/654dc5876999c0408707c0d56325e51e.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/654dc5876999c0408707c0d56325e51e.jpg?width=230&height=181&q=80"  
                alt="Andreea Berecleanu, amintiri dureroase de la Revoluție: «Dacă aș fi rămas acolo, nu aș mai fi trăit!»">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/12/23/andreea-marin.png?itok=Vkg-V-cq" title="Andreea Berecleanu, amintiri dureroase de la Revoluție: «Dacă aș fi rămas acolo, nu aș mai fi trăit!»">Andreea Berecleanu, amintiri dureroase de la Revoluție: «Dacă aș fi rămas acolo, nu aș mai fi trăit!»</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Marea mahmureală în «Vinerea Nebună» pe străzile din Marea Britanie!')" target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/marea-mahmureala-vinerea-nebuna-pe-strazile-din-marea-britanie#slide_8" title="Marea mahmureală în «Vinerea Nebună» pe străzile din Marea Britanie! Fetele au rămas în fundul gol">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/a6da74d4d0652081b404e2094c8e2f17.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/a6da74d4d0652081b404e2094c8e2f17.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/a6da74d4d0652081b404e2094c8e2f17.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/a6da74d4d0652081b404e2094c8e2f17.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/a6da74d4d0652081b404e2094c8e2f17.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/a6da74d4d0652081b404e2094c8e2f17.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/a6da74d4d0652081b404e2094c8e2f17.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/a6da74d4d0652081b404e2094c8e2f17.jpg?width=230&height=181&q=80"  
                alt="Marea mahmureală în «Vinerea Nebună» pe străzile din Marea Britanie! Fetele au rămas în fundul gol">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.click.ro/news/lume/marea-mahmureala-vinerea-nebuna-pe-strazile-din-marea-britanie#slide_8" title="Marea mahmureală în «Vinerea Nebună» pe străzile din Marea Britanie! Fetele au rămas în fundul gol">Marea mahmureală în «Vinerea Nebună» pe străzile din Marea Britanie! Fetele au rămas în fundul gol</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Cancan</h3></header>
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Tragedie uriașă în România! Ioana Mureșan a fost găsită moartă în casă')" target="_blank" rel="nofollow" href="https://www.cancan.ro/tragedie-uriasa-in-romania-ioana-muresan-a-fost-gasita-moarta-in-casa-20114424" title="Tragedie uriașă în România! Ioana Mureșan a fost găsită moartă în casă">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/65b138abf5c8b5d684ed9b0cf40404f1.jpg?width=230&height=181&q=80"  
                alt="Tragedie uriașă în România! Ioana Mureșan a fost găsită moartă în casă">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.cancan.ro/tragedie-uriasa-in-romania-ioana-muresan-a-fost-gasita-moarta-in-casa-20114424" title="Tragedie uriașă în România! Ioana Mureșan a fost găsită moartă în casă">Tragedie uriașă în România! Ioana Mureșan a fost găsită moartă în casă</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Fanatik.ro</h3></header>
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cine-este-iubitul-lui-razvan-botezatu-cei-doi-se-vor-casatori-in-ultimele-zile-din-2019-18471693?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/e258dc6f2824d61150766c74e8526829.jpg?width=230&height=181&q=80"  
                alt="S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cine-este-iubitul-lui-razvan-botezatu-cei-doi-se-vor-casatori-in-ultimele-zile-din-2019-18471693?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT">S-a AFLAT! Cine este iubitul lui Botezatu. Chiar el a RECUNOSCUT TOT</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Tragedia care a SOCAT Romania! Fiica unui afacerist, gasita MOARTA!')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/tragedie-in-familia-unui-afacerist-din-romania-fiica-sa-cezara-ioana-muresan-a-fost-gasita-moarta-in-casa-18471600?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Tragedia care a SOCAT Romania! Fiica unui afacerist, gasita MOARTA! Cum si CINE a facut descoperirea macabra...">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/4be84e31f3273905ad2da5988e882896.jpg?width=230&height=181&q=80"  
                alt="Tragedia care a SOCAT Romania! Fiica unui afacerist, gasita MOARTA! Cum si CINE a facut descoperirea macabra...">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/tragedie-in-familia-unui-afacerist-din-romania-fiica-sa-cezara-ioana-muresan-a-fost-gasita-moarta-in-casa-18471600?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Tragedia care a SOCAT Romania! Fiica unui afacerist, gasita MOARTA! Cum si CINE a facut descoperirea macabra...">Tragedia care a SOCAT Romania! Fiica unui afacerist, gasita MOARTA! Cum si CINE a facut descoperirea...</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Veste BOMBA in lumea mondena! S-au casatorit in secret')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cantareata-de-muzica-populara-anamaria-german-s-a-maritat-cu-daniel-sidor-fanii-i-au-urat-casa-de-piatra-18471647?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Veste BOMBA in lumea mondena! S-au casatorit in secret">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/a7fa1ceb6fd0660b213f1f6fcfa8b52e.jpg?width=230&height=181&q=80"  
                alt="Veste BOMBA in lumea mondena! S-au casatorit in secret">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/cantareata-de-muzica-populara-anamaria-german-s-a-maritat-cu-daniel-sidor-fanii-i-au-urat-casa-de-piatra-18471647?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Veste BOMBA in lumea mondena! S-au casatorit in secret">Veste BOMBA in lumea mondena! S-au casatorit in secret</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Playtech.ro</h3></header>
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Care este starea de sănătate a lui Florin Salam, după ce a fost')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/care-este-starea-de-sanatate-a-lui-florin-salam-dupa-ce-a-fost-internat-in-sua-imaginea-care-spune-tot-71022?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Care este starea de sănătate a lui Florin Salam, după ce a fost internat în SUA. Imaginea care spune tot">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/709fdcf973bea7cecd7e742ce1f504d9.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/709fdcf973bea7cecd7e742ce1f504d9.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/709fdcf973bea7cecd7e742ce1f504d9.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/709fdcf973bea7cecd7e742ce1f504d9.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/709fdcf973bea7cecd7e742ce1f504d9.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/709fdcf973bea7cecd7e742ce1f504d9.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/709fdcf973bea7cecd7e742ce1f504d9.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/709fdcf973bea7cecd7e742ce1f504d9.jpg?width=230&height=181&q=80"  
                alt="Care este starea de sănătate a lui Florin Salam, după ce a fost internat în SUA. Imaginea care spune tot">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/care-este-starea-de-sanatate-a-lui-florin-salam-dupa-ce-a-fost-internat-in-sua-imaginea-care-spune-tot-71022?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Care este starea de sănătate a lui Florin Salam, după ce a fost internat în SUA. Imaginea care spune tot">Care este starea de sănătate a lui Florin Salam, după ce a fost internat în SUA. Imaginea care spune tot</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Șocant! Tudor Gheorghe a recunoscut că și-a INJECTAT HEROINĂ.')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/tudor-gheorghe-si-a-injectat-heroina-artistul-povesteste-ce-a-simtit-atunci-ingeri-de-argint-zburau-70978?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Șocant! Tudor Gheorghe a recunoscut că și-a INJECTAT HEROINĂ. Dezvăluiri uluitoare despre artist">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/1896ac3841f3ab9599aecb2cea63e8d1.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/1896ac3841f3ab9599aecb2cea63e8d1.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/1896ac3841f3ab9599aecb2cea63e8d1.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/1896ac3841f3ab9599aecb2cea63e8d1.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/1896ac3841f3ab9599aecb2cea63e8d1.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/1896ac3841f3ab9599aecb2cea63e8d1.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/1896ac3841f3ab9599aecb2cea63e8d1.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/1896ac3841f3ab9599aecb2cea63e8d1.jpg?width=230&height=181&q=80"  
                alt="Șocant! Tudor Gheorghe a recunoscut că și-a INJECTAT HEROINĂ. Dezvăluiri uluitoare despre artist">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://playtech.ro/stiri/tudor-gheorghe-si-a-injectat-heroina-artistul-povesteste-ce-a-simtit-atunci-ingeri-de-argint-zburau-70978?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Șocant! Tudor Gheorghe a recunoscut că și-a INJECTAT HEROINĂ. Dezvăluiri uluitoare despre artist">Șocant! Tudor Gheorghe a recunoscut că și-a INJECTAT HEROINĂ. Dezvăluiri uluitoare despre artist</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>Antena 3</h3></header>
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Asistenta credea că familia fetiței de care avea grijă nu vedea ce')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/asistenta-credea-ca-familia-fetitei-de-care-avea-grija-nu-vedea-ce-facea-ea-zilnic-in-camera-551452.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Asistenta credea că familia fetiței de care avea grijă nu vedea ce făcea ea zilnic în camera micuței. Într-o zi, mama a surprins-o și i-a făcut o poză. Apoi a făcut totul public, iar adevărul a ieșit la iveală">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=230&height=181&q=80"  
                alt="Asistenta credea că familia fetiței de care avea grijă nu vedea ce făcea ea zilnic în camera micuței. Într-o zi, mama a surprins-o și i-a făcut o poză. Apoi a făcut totul public, iar adevărul a ieșit la iveală">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/asistenta-credea-ca-familia-fetitei-de-care-avea-grija-nu-vedea-ce-facea-ea-zilnic-in-camera-551452.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Asistenta credea că familia fetiței de care avea grijă nu vedea ce făcea ea zilnic în camera micuței. Într-o zi, mama a surprins-o și i-a făcut o poză. Apoi a făcut totul public, iar adevărul a ieșit la iveală">Asistenta credea că familia fetiței de care avea grijă nu vedea ce făcea ea zilnic în camera micuței....</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Asistenta credea că familia fetiței de care avea grijă nu vedea ce')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/asistenta-credea-ca-familia-fetitei-de-care-avea-grija-nu-vedea-ce-facea-ea-zilnic-in-camera-551452.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="Asistenta credea că familia fetiței de care avea grijă nu vedea ce făcea ea zilnic în camera micuței. Într-o zi, mama a surprins-o și i-a făcut o poză. Apoi a făcut totul public, iar adevărul a ieșit la iveală">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/c7b240aaab35c166bad420e87b9b2d2d.jpg?width=230&height=181&q=80"  
                alt="Asistenta credea că familia fetiței de care avea grijă nu vedea ce făcea ea zilnic în camera micuței. Într-o zi, mama a surprins-o și i-a făcut o poză. Apoi a făcut totul public, iar adevărul a ieșit la iveală">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/asistenta-credea-ca-familia-fetitei-de-care-avea-grija-nu-vedea-ce-facea-ea-zilnic-in-camera-551452.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="Asistenta credea că familia fetiței de care avea grijă nu vedea ce făcea ea zilnic în camera micuței. Într-o zi, mama a surprins-o și i-a făcut o poză. Apoi a făcut totul public, iar adevărul a ieșit la iveală">Asistenta credea că familia fetiței de care avea grijă nu vedea ce făcea ea zilnic în camera micuței....</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>stirinebune.ro</h3></header>
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'După ce Gică Popescu și-a închis ditamai afacerea, soția lui ia')" target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/foto-gica-popescu-a-renuntat-la-hotelul-sau-din-calafat-cum-arata-in-prezent-stabilimentul-585916.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="După ce Gică Popescu și-a închis ditamai afacerea, soția lui ia măsuri! Ce a făcut Luminița">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/3acf12aa7620d1381a06d000d05dbe31.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/3acf12aa7620d1381a06d000d05dbe31.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/3acf12aa7620d1381a06d000d05dbe31.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/3acf12aa7620d1381a06d000d05dbe31.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/3acf12aa7620d1381a06d000d05dbe31.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/3acf12aa7620d1381a06d000d05dbe31.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/3acf12aa7620d1381a06d000d05dbe31.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/3acf12aa7620d1381a06d000d05dbe31.jpg?width=230&height=181&q=80"  
                alt="După ce Gică Popescu și-a închis ditamai afacerea, soția lui ia măsuri! Ce a făcut Luminița">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.gsp.ro/gsp-special/diverse/foto-gica-popescu-a-renuntat-la-hotelul-sau-din-calafat-cum-arata-in-prezent-stabilimentul-585916.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="După ce Gică Popescu și-a închis ditamai afacerea, soția lui ia măsuri! Ce a făcut Luminița">După ce Gică Popescu și-a închis ditamai afacerea, soția lui ia măsuri! Ce a făcut Luminița</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Ilie Năstase a primit trofeul „Legendă GSP”. A avut un mesaj și pentru')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/superlativele-gsp-2019-video-ilie-nastase-scuze-publice-pentru-presedintele-klaus-iohannis-a-fost-o-greseala-ce-am-spus-585732.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Ilie Năstase a primit trofeul „Legendă GSP”. A avut un mesaj și pentru Klaus Iohannis">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/3c0ba115be7c072216d67e3b9a7d359c.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/3c0ba115be7c072216d67e3b9a7d359c.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/3c0ba115be7c072216d67e3b9a7d359c.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/3c0ba115be7c072216d67e3b9a7d359c.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/3c0ba115be7c072216d67e3b9a7d359c.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/3c0ba115be7c072216d67e3b9a7d359c.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/3c0ba115be7c072216d67e3b9a7d359c.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/3c0ba115be7c072216d67e3b9a7d359c.jpg?width=230&height=181&q=80"  
                alt="Ilie Năstase a primit trofeul „Legendă GSP”. A avut un mesaj și pentru Klaus Iohannis">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/superlativele-gsp-2019-video-ilie-nastase-scuze-publice-pentru-presedintele-klaus-iohannis-a-fost-o-greseala-ce-am-spus-585732.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Ilie Năstase a primit trofeul „Legendă GSP”. A avut un mesaj și pentru Klaus Iohannis">Ilie Năstase a primit trofeul „Legendă GSP”. A avut un mesaj și pentru Klaus Iohannis</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>bzi.ro</h3></header>
                
 
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Ștefan Mandachi îl apără pe Selly în conflictul cu Cristian Tudor')" target="_blank" href="https://www.bzi.ro/stefan-mandachi-il-apara-pe-selly-in-conflictul-cu-cristian-tudor-popescu-ar-trebui-sa-predea-antreprenoriat-3841858" title="Ștefan Mandachi îl apără pe Selly în conflictul cu Cristian Tudor Popescu: „Ar trebui să predea antreprenoriat”">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/f12c88d70d35d3f5bfe12af76951f7ba.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/f12c88d70d35d3f5bfe12af76951f7ba.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/f12c88d70d35d3f5bfe12af76951f7ba.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/f12c88d70d35d3f5bfe12af76951f7ba.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/f12c88d70d35d3f5bfe12af76951f7ba.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/f12c88d70d35d3f5bfe12af76951f7ba.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/f12c88d70d35d3f5bfe12af76951f7ba.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/f12c88d70d35d3f5bfe12af76951f7ba.jpg?width=230&height=181&q=80"  
                alt="Ștefan Mandachi îl apără pe Selly în conflictul cu Cristian Tudor Popescu: „Ar trebui să predea antreprenoriat”">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.bzi.ro/stefan-mandachi-il-apara-pe-selly-in-conflictul-cu-cristian-tudor-popescu-ar-trebui-sa-predea-antreprenoriat-3841858" title="Ștefan Mandachi îl apără pe Selly în conflictul cu Cristian Tudor Popescu: „Ar trebui să predea antreprenoriat”">Ștefan Mandachi îl apără pe Selly în conflictul cu Cristian Tudor Popescu: „Ar trebui să predea...</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>evz.ro</h3></header>
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','evz.ro', 'Cazul Caracal. Exploziv! I-a turnat pe politicienii implicați.')" target="_blank" rel="nofollow" href="https://evz.ro/cazul-caracal-exploziv-i-a-turnat-pe-politicienii-implicati-breaking-news.html" title="Cazul Caracal. Exploziv! I-a turnat pe politicienii implicați. Breaking News">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/0155b96d9daf6306d3b38410aa243c67.jpg?width=230&height=181&q=80"  
                alt="Cazul Caracal. Exploziv! I-a turnat pe politicienii implicați. Breaking News">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://evz.ro/cazul-caracal-exploziv-i-a-turnat-pe-politicienii-implicati-breaking-news.html" title="Cazul Caracal. Exploziv! I-a turnat pe politicienii implicați. Breaking News">Cazul Caracal. Exploziv! I-a turnat pe politicienii implicați. Breaking News</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','evz.ro', 'Iphone îți pune viața în pericol! Anunțul oficial vine chiar din')" target="_blank" rel="nofollow" href="https://evz.ro/daca-ai-smartphone-atentie-la-acest-detaliu-anuntul-oficial-vine-chiar-din-romania.html" title="Iphone îți pune viața în pericol! Anunțul oficial vine chiar din România">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/78f4b45242fc2df484c4d72f2e1f5630.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/78f4b45242fc2df484c4d72f2e1f5630.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/78f4b45242fc2df484c4d72f2e1f5630.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/78f4b45242fc2df484c4d72f2e1f5630.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/78f4b45242fc2df484c4d72f2e1f5630.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/78f4b45242fc2df484c4d72f2e1f5630.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/78f4b45242fc2df484c4d72f2e1f5630.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/78f4b45242fc2df484c4d72f2e1f5630.jpg?width=230&height=181&q=80"  
                alt="Iphone îți pune viața în pericol! Anunțul oficial vine chiar din România">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://evz.ro/daca-ai-smartphone-atentie-la-acest-detaliu-anuntul-oficial-vine-chiar-din-romania.html" title="Iphone îți pune viața în pericol! Anunțul oficial vine chiar din România">Iphone îți pune viața în pericol! Anunțul oficial vine chiar din România</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>libertateapentrufemei.ro</h3></header>
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Mihaela Rădulescu, mai sexy ca niciodată, în grădină. Nu a mai fost')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/mihaela-radulescu-mai-sexy-ca-niciodata-gradina-nu-mai-fost-vazuta-niciodata-asa-fanii-au-fost-uimiti-de-noile-fotografii-cu-vedeta-182195" title="Mihaela Rădulescu, mai sexy ca niciodată, în grădină. Nu a mai fost văzută niciodată așa. Fanii au fost uimiți de noile fotografii cu vedeta">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/d11646eeefd410357393b317502124d2.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/d11646eeefd410357393b317502124d2.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/d11646eeefd410357393b317502124d2.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/d11646eeefd410357393b317502124d2.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/d11646eeefd410357393b317502124d2.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/d11646eeefd410357393b317502124d2.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/d11646eeefd410357393b317502124d2.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/d11646eeefd410357393b317502124d2.jpg?width=230&height=181&q=80"  
                alt="Mihaela Rădulescu, mai sexy ca niciodată, în grădină. Nu a mai fost văzută niciodată așa. Fanii au fost uimiți de noile fotografii cu vedeta">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/mihaela-radulescu-mai-sexy-ca-niciodata-gradina-nu-mai-fost-vazuta-niciodata-asa-fanii-au-fost-uimiti-de-noile-fotografii-cu-vedeta-182195" title="Mihaela Rădulescu, mai sexy ca niciodată, în grădină. Nu a mai fost văzută niciodată așa. Fanii au fost uimiți de noile fotografii cu vedeta">Mihaela Rădulescu, mai sexy ca niciodată, în grădină. Nu a mai fost văzută niciodată așa. Fanii au fost...</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Celine Dion, de nerecunoscut! Cea mai recentă apariție a artistei i-a')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/celine-dion-schimbare-de-look-spectaculoasa-artista-arata-mai-bine-ca-oricand-217242" title="Celine Dion, de nerecunoscut! Cea mai recentă apariție a artistei i-a lăsat pe toți cu gura căscată">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/35b858d91d47c9043d635d99136bb067.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/35b858d91d47c9043d635d99136bb067.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/35b858d91d47c9043d635d99136bb067.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/35b858d91d47c9043d635d99136bb067.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/35b858d91d47c9043d635d99136bb067.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/35b858d91d47c9043d635d99136bb067.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/35b858d91d47c9043d635d99136bb067.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/35b858d91d47c9043d635d99136bb067.jpg?width=230&height=181&q=80"  
                alt="Celine Dion, de nerecunoscut! Cea mai recentă apariție a artistei i-a lăsat pe toți cu gura căscată">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/celine-dion-schimbare-de-look-spectaculoasa-artista-arata-mai-bine-ca-oricand-217242" title="Celine Dion, de nerecunoscut! Cea mai recentă apariție a artistei i-a lăsat pe toți cu gura căscată">Celine Dion, de nerecunoscut! Cea mai recentă apariție a artistei i-a lăsat pe toți cu gura căscată</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Naște la anul, dar s-a îngrășat deja 23 de kilograme! Cum arată acum.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/ashley-graham-s-a-ingrasat-23-de-kilograme-in-sarcina-cand-naste-vedeta-219941" title="Naște la anul, dar s-a îngrășat deja 23 de kilograme! Cum arată acum. Fanii sunt șocați">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/de040f90a7b2e7af1f611fced4b3a83c.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/de040f90a7b2e7af1f611fced4b3a83c.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/de040f90a7b2e7af1f611fced4b3a83c.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/de040f90a7b2e7af1f611fced4b3a83c.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/de040f90a7b2e7af1f611fced4b3a83c.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/de040f90a7b2e7af1f611fced4b3a83c.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/de040f90a7b2e7af1f611fced4b3a83c.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/de040f90a7b2e7af1f611fced4b3a83c.jpg?width=230&height=181&q=80"  
                alt="Naște la anul, dar s-a îngrășat deja 23 de kilograme! Cum arată acum. Fanii sunt șocați">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/ashley-graham-s-a-ingrasat-23-de-kilograme-in-sarcina-cand-naste-vedeta-219941" title="Naște la anul, dar s-a îngrășat deja 23 de kilograme! Cum arată acum. Fanii sunt șocați">Naște la anul, dar s-a îngrășat deja 23 de kilograme! Cum arată acum. Fanii sunt șocați</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>adevarul.ro</h3></header>
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Vecina de pe Pornhub. Cum au vrut doi băieţi să-şi şantajeze')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/vecina-pornhub-vrut-doi-baieti-sa-si-santajeze-consateanca-descoperit-o-site-adulti-1_5e009a2c5163ec42714d5ddd/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/vecina-pornhub-vrut-doi-baieti-sa-si-santajeze-consateanca-descoperit-o-site-adulti-1_5e009a2c5163ec42714d5ddd/index.html&amp;utm_campaign=CrossPromo" title="Vecina de pe Pornhub. Cum au vrut doi băieţi să-şi şantajeze consăteanca pe care au descoperit-o pe un site pentru adulţi">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/939ac54c3f958aa36ff0573b79624f99.jpg?width=230&height=181&q=80"  
                alt="Vecina de pe Pornhub. Cum au vrut doi băieţi să-şi şantajeze consăteanca pe care au descoperit-o pe un site pentru adulţi">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/iasi/vecina-pornhub-vrut-doi-baieti-sa-si-santajeze-consateanca-descoperit-o-site-adulti-1_5e009a2c5163ec42714d5ddd/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/iasi/vecina-pornhub-vrut-doi-baieti-sa-si-santajeze-consateanca-descoperit-o-site-adulti-1_5e009a2c5163ec42714d5ddd/index.html&amp;utm_campaign=CrossPromo" title="Vecina de pe Pornhub. Cum au vrut doi băieţi să-şi şantajeze consăteanca pe care au descoperit-o pe un site pentru adulţi">Vecina de pe Pornhub. Cum au vrut doi băieţi să-şi şantajeze consăteanca pe care au descoperit-o pe un site...</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Viaţa plină de riscuri a prostituatelor din anii &apos;80. Cum se făcea sex')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/hunedoara/viata-plina-riscuri-prostituatelor-anii-80-facea-sex-ascuns-romania-ceausescu-1_5dff7afb5163ec42714665c9/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/hunedoara/viata-plina-riscuri-prostituatelor-anii-80-facea-sex-ascuns-romania-ceausescu-1_5dff7afb5163ec42714665c9/index.html&amp;utm_campaign=CrossPromo" title="Viaţa plină de riscuri a prostituatelor din anii &apos;80. Cum se făcea sex pe ascuns în România lui Ceauşescu">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/6e8ccadd08129c33728b95d9a3234202.jpg?width=230&height=181&q=80"  
                alt="Viaţa plină de riscuri a prostituatelor din anii &apos;80. Cum se făcea sex pe ascuns în România lui Ceauşescu">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://adevarul.ro/locale/hunedoara/viata-plina-riscuri-prostituatelor-anii-80-facea-sex-ascuns-romania-ceausescu-1_5dff7afb5163ec42714665c9/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/hunedoara/viata-plina-riscuri-prostituatelor-anii-80-facea-sex-ascuns-romania-ceausescu-1_5dff7afb5163ec42714665c9/index.html&amp;utm_campaign=CrossPromo" title="Viaţa plină de riscuri a prostituatelor din anii &apos;80. Cum se făcea sex pe ascuns în România lui Ceauşescu">Viaţa plină de riscuri a prostituatelor din anii &apos;80. Cum se făcea sex pe ascuns în România lui Ceauşescu</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>stiripesurse.ro</h3></header>
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'BNR va lansa o monedă de aur aniversară dedicată publicării romanului')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/bnr-va-lansa-o-moneda-de-aur-aniversara-dedicata-publicarii-romanului-craii-de-curtea-veche_1415714.html" title="BNR va lansa o monedă de aur aniversară dedicată publicării romanului &apos;Craii de Curtea Veche&apos;">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/fe1523397586e84f52bb4a8311d9e25b.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/fe1523397586e84f52bb4a8311d9e25b.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/fe1523397586e84f52bb4a8311d9e25b.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/fe1523397586e84f52bb4a8311d9e25b.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/fe1523397586e84f52bb4a8311d9e25b.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/fe1523397586e84f52bb4a8311d9e25b.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/fe1523397586e84f52bb4a8311d9e25b.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/fe1523397586e84f52bb4a8311d9e25b.jpg?width=230&height=181&q=80"  
                alt="BNR va lansa o monedă de aur aniversară dedicată publicării romanului &apos;Craii de Curtea Veche&apos;">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/bnr-va-lansa-o-moneda-de-aur-aniversara-dedicata-publicarii-romanului-craii-de-curtea-veche_1415714.html" title="BNR va lansa o monedă de aur aniversară dedicată publicării romanului &apos;Craii de Curtea Veche&apos;">BNR va lansa o monedă de aur aniversară dedicată publicării romanului &apos;Craii de Curtea Veche&apos;</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Pro România aşteaptă o decizie a Guvernului cu privire la alegerile')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/pro-romania-asteapta-o-decizie-a-guvernului-cu-privire-la-alegerile-locale-inaintea-desemnarii-candidatilor_1415712.html" title="Pro România aşteaptă o decizie a Guvernului cu privire la alegerile locale, înaintea desemnării candidaţilor">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b51d7e21e9cdb7af990f22bf0cbfc6dd.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b51d7e21e9cdb7af990f22bf0cbfc6dd.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b51d7e21e9cdb7af990f22bf0cbfc6dd.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b51d7e21e9cdb7af990f22bf0cbfc6dd.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b51d7e21e9cdb7af990f22bf0cbfc6dd.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b51d7e21e9cdb7af990f22bf0cbfc6dd.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/b51d7e21e9cdb7af990f22bf0cbfc6dd.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/b51d7e21e9cdb7af990f22bf0cbfc6dd.jpg?width=230&height=181&q=80"  
                alt="Pro România aşteaptă o decizie a Guvernului cu privire la alegerile locale, înaintea desemnării candidaţilor">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/pro-romania-asteapta-o-decizie-a-guvernului-cu-privire-la-alegerile-locale-inaintea-desemnarii-candidatilor_1415712.html" title="Pro România aşteaptă o decizie a Guvernului cu privire la alegerile locale, înaintea desemnării candidaţilor">Pro România aşteaptă o decizie a Guvernului cu privire la alegerile locale, înaintea desemnării candidaţilor</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																						
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Lone Star Funds achiziționează divizia de produse chimice pentru')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/lone-star-funds-achizitioneaza-divizia-de-produse-chimice-pentru-constructii-de-la-basf_1415713.html" title="Lone Star Funds achiziționează divizia de produse chimice pentru construcții de la BASF">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/85699f7f64dc6839db888a9909726722.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/85699f7f64dc6839db888a9909726722.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/85699f7f64dc6839db888a9909726722.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/85699f7f64dc6839db888a9909726722.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/85699f7f64dc6839db888a9909726722.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/85699f7f64dc6839db888a9909726722.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/85699f7f64dc6839db888a9909726722.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/85699f7f64dc6839db888a9909726722.jpg?width=230&height=181&q=80"  
                alt="Lone Star Funds achiziționează divizia de produse chimice pentru construcții de la BASF">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/lone-star-funds-achizitioneaza-divizia-de-produse-chimice-pentru-constructii-de-la-basf_1415713.html" title="Lone Star Funds achiziționează divizia de produse chimice pentru construcții de la BASF">Lone Star Funds achiziționează divizia de produse chimice pentru construcții de la BASF</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
                    <section class="section card-articles card-articles-row card-articles-border click">
        <header><h3>stirilekanald.ro</h3></header>
                
 
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face')" target="_blank" href="https://www.stirilekanald.ro/reteta-ciorbei-fara-apa-a-ioanei-lee-a-facut-milioane-de-vizualizari-pe-internet-20057274?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/4a3c1573358d8a66a78b2e949761f482.jpg?width=230&height=181&q=80"  
                alt="Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.stirilekanald.ro/reteta-ciorbei-fara-apa-a-ioanei-lee-a-facut-milioane-de-vizualizari-pe-internet-20057274?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF">Ai aflat de la ea rețeta CIORBEI FĂRĂ APĂ. Stai să vezi cum face SALATA BOEUF</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', '20 de oameni AU MURIT în urma unui cumplit accident: Un autocar s-a')" target="_blank" href="https://www.stirilekanald.ro/accident-cumplit-20-de-oameni-au-murit-in-urma-unui-impact-frontal-intre-un-autocar-si-un-camion-20057208?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="20 de oameni AU MURIT în urma unui cumplit accident: Un autocar s-a IZBIT FRONTAL cu un camion">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/ee43dc5126158890b3bb9f97a5171c9a.jpg?width=230&height=181&q=80"  
                alt="20 de oameni AU MURIT în urma unui cumplit accident: Un autocar s-a IZBIT FRONTAL cu un camion">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.stirilekanald.ro/accident-cumplit-20-de-oameni-au-murit-in-urma-unui-impact-frontal-intre-un-autocar-si-un-camion-20057208?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="20 de oameni AU MURIT în urma unui cumplit accident: Un autocar s-a IZBIT FRONTAL cu un camion">20 de oameni AU MURIT în urma unui cumplit accident: Un autocar s-a IZBIT FRONTAL cu un camion</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare')" target="_blank" href="https://www.stirilekanald.ro/cvadruplul-campion-olimpic-la-natatie-roland-matthes-a-decedat-la-varsta-de-69-de-ani-20057161?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=230&height=181&q=80"  
                alt="Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.stirilekanald.ro/cvadruplul-campion-olimpic-la-natatie-roland-matthes-a-decedat-la-varsta-de-69-de-ani-20057161?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare">Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Fetiţa de doar 5 ani a pădurarului ucis în Maramureş a început să')" target="_blank" href="https://www.stirilekanald.ro/clipe-grele-pentru-fetita-de-5-ani-a-padurarului-ucis-in-maramures-de-hotii-de-lemne-plange-intruna-recent-i-au-aparut-fire-carunte-20057042?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fetiţa de doar 5 ani a pădurarului ucis în Maramureş a început să încărunţească: &quot;Plânge întruna&quot;! A aflat de la grădiniță că tatăl său a murit. Micuța este de nerecunoscut">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/ca22dc40b6e32af6d0ca936b8d604757.jpg?width=230&height=181&q=80"  
                alt="Fetiţa de doar 5 ani a pădurarului ucis în Maramureş a început să încărunţească: &quot;Plânge întruna&quot;! A aflat de la grădiniță că tatăl său a murit. Micuța este de nerecunoscut">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.stirilekanald.ro/clipe-grele-pentru-fetita-de-5-ani-a-padurarului-ucis-in-maramures-de-hotii-de-lemne-plange-intruna-recent-i-au-aparut-fire-carunte-20057042?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Fetiţa de doar 5 ani a pădurarului ucis în Maramureş a început să încărunţească: &quot;Plânge întruna&quot;! A aflat de la grădiniță că tatăl său a murit. Micuța este de nerecunoscut">Fetiţa de doar 5 ani a pădurarului ucis în Maramureş a început să încărunţească: &quot;Plânge...</a>
        </span>
        
    </div>
    
</article>		
                
 
 
 
	
    
    	
																													
        



 

<article class="card card-xs">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Veste ȘOC: Unul dintre cei mai iubiți polițiști A MURIT într-un')" target="_blank" href="https://www.stirilekanald.ro/un-politist-de-22-de-ani-a-murit-in-bistrita-masina-lui-a-fost-de-nerecunoscut-20056468?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste ȘOC: Unul dintre cei mai iubiți polițiști A MURIT într-un groaznic accident">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/6bfff4ca9cd3658094ecda33f9ba1a30.jpg?width=162&height=122&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/6bfff4ca9cd3658094ecda33f9ba1a30.jpg?width=122&height=92&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/6bfff4ca9cd3658094ecda33f9ba1a30.jpg?width=82&height=62&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/6bfff4ca9cd3658094ecda33f9ba1a30.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/6bfff4ca9cd3658094ecda33f9ba1a30.jpg?width=193&height=145&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/6bfff4ca9cd3658094ecda33f9ba1a30.jpg?width=135&height=102&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/6bfff4ca9cd3658094ecda33f9ba1a30.jpg?width=230&height=181&q=80" data-src="https://cdn.knd.ro/media/partners/6bfff4ca9cd3658094ecda33f9ba1a30.jpg?width=230&height=181&q=80"  
                alt="Veste ȘOC: Unul dintre cei mai iubiți polițiști A MURIT într-un groaznic accident">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.stirilekanald.ro/un-politist-de-22-de-ani-a-murit-in-bistrita-masina-lui-a-fost-de-nerecunoscut-20056468?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Veste ȘOC: Unul dintre cei mai iubiți polițiști A MURIT într-un groaznic accident">Veste ȘOC: Unul dintre cei mai iubiți polițiști A MURIT într-un groaznic accident</a>
        </span>
        
    </div>
    
</article>		
              </section>	
      	
            <div style="margin-top: 20px; margin-bottom: 20px">
        
       <center>	
         
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.300_3 */
						if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
							ado.slave(ADOSLOTS.slots['300_3'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
       </center>
       
     </div>
     <section class="section text-center">
       <a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
        <img  loading="lazy"  src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg"  alt="Ai un pont?"  class="b-lazy loading img-fluid"  />
      </a>
    </section>
    
  </aside>
  
</div>

</div>
<div style="margin-top: 20px; margin-bottom: 20px">
  
  <center>	
   
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.BILLBOARD_2 */
						if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
							ado.slave(ADOSLOTS.slots['billboard_2'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
 </center>
 
</div>
<div id="hp-insert-tmp" style="display: none">  
  
    
</div>	

<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
  <div class="closefloating">
    <h3>Citește și</h3>
    <div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
  </div>
  <aside class="card-articles card-articles-row">
    
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.kanald.ro', '„Survivor Romania” isi anunta primii concurenti! Cine intra in')" target="_blank" href="https://www.kanald.ro/survivor-romania-isi-anunta-primii-concurenti-cine-intra-in-competitie-20056882?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="„Survivor Romania” isi anunta primii concurenti! Cine intra in competitie">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/ceaeca9aa2916f734c29c4fda6e45fdc.jpg?width=480&height=360&q=80"  
                alt="„Survivor Romania” isi anunta primii concurenti! Cine intra in competitie">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.kanald.ro/survivor-romania-isi-anunta-primii-concurenti-cine-intra-in-competitie-20056882?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="„Survivor Romania” isi anunta primii concurenti! Cine intra in competitie">„Survivor Romania” isi anunta primii concurenti! Cine intra in competitie</a>
        </span>
        
    </div>
    
</article>  </aside>
  <aside class="card-articles card-articles-row">
    
 
 
 
	
    
    	
																													
        



 

<article class="card card-sm">

    <figure class="card-img img-responsive img-responsive-4by3">
        <a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare')" target="_blank" href="https://www.stirilekanald.ro/cvadruplul-campion-olimpic-la-natatie-roland-matthes-a-decedat-la-varsta-de-69-de-ani-20057161?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare">
                        <picture><!--[if IE 9]><video style="display:none;"><![endif]-->
                                            <source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=255&height=192&q=80">
                                            <source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=195&height=147&q=80">
                                            <source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=315&height=237&q=80">
                                            <source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=225&height=169&q=80">
                                            <source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=480&height=360&q=80">
                                            <source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=360&height=270&q=80">
                                <!--[if IE 9]></video><![endif]-->
                <img   class="b-lazy loading img-responsive  lazyloaded  "  
                     loading="lazy" 
                     src="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=480&height=360&q=80" data-src="https://cdn.knd.ro/media/partners/0611be73f0774728be6b11a689f2040e.jpg?width=480&height=360&q=80"  
                alt="Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare">
                </picture>

             
        </a>	
        			
    </figure>

    
        <div class="card-block">
	    
                
        <span class="h4 title">
            <a target="_blank" href="https://www.stirilekanald.ro/cvadruplul-campion-olimpic-la-natatie-roland-matthes-a-decedat-la-varsta-de-69-de-ani-20057161?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare">Vestea tristă a serii! A MURIT răpus de o boală fulgerătoare</a>
        </span>
        
    </div>
    
</article>  </aside>
</div>
        

			<!-- AJAX_PAGE_END -->

		</main>
	</div>
		<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer"> 
<a class="optanon-show-settings"  onclick="__cmp('_showUI')">Setari de confidentialitate</a>
</div>
	<footer id="footer" class="">

		<ul class="nav menulist">
						
				
				<li class="nav-item">

					<a href="/vedete/" class="nav-link">Vedete</a>

				</li>

				
				<li class="nav-item">

					<a href="/wow/" class="nav-link">WOW</a>

				</li>

				
				<li class="nav-item">

					<a href="/stiri/" class="nav-link">Stiri</a>

				</li>

				
				<li class="nav-item">

					<a href="/paparazzi/" class="nav-link">Paparazzi</a>

				</li>

				
				<li class="nav-item">

					<a href="/video/" class="nav-link">Video</a>

				</li>

										
			<li class="nav-item">
				<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
			</li>

                        <li class="nav-item">
                                <a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
                        </li>

                        <li class="nav-item">
						<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
                        </li>
			
			<li class="nav-item">
				<a class="nav-link" href="/contact.html">Contact</a>
			</li>
			
		</ul>
					
	
		<div class="contact">
			<div class="d-flex mx-auto mb-6">
				<div class="d-flex flex-column align-items-center mr-3">
					<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
					
					<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img  loading="lazy" alt="facebook"  class="b-lazy loading "  src=" /img/wowbiz/svg/icons/facebook.svg" data-src=" /img/wowbiz/svg/icons/facebook.svg"  width="46" height="46"></picture></a>

					<a class="m-1"  href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img  loading="lazy"  class="b-lazy loading "  src=" /img/wowbiz/svg/icons/twitter.svg" data-src=" /img/wowbiz/svg/icons/twitter.svg"  alt="twitter" width="46" height="46"></picture></a>

					<a class="m-1"  href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img  loading="lazy"  class="b-lazy loading "  src=" /img/wowbiz/svg/icons/instagram.svg" data-src=" /img/wowbiz/svg/icons/instagram.svg"  alt="instagram" width="46" height="46"></a></picture>

					<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
						<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img  loading="lazy"  class="b-lazy loading "  src=" /img/wowbiz/svg/icons/whatsapp.svg" data-src=" /img/wowbiz/svg/icons/whatsapp.svg"  alt="whatsapp" width="46" height="46"></picture>
					</button>
				</div>
				<div>
					<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
					<dl class="row no-gutters mb-0">
						<dt class="col-sm-3">Adresa:</dt>
						<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
						<dt class="col-sm-3">Telefon pont:</dt>
						<dd class="col-sm-9">0757 WOWBIZ</dd>
						<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
						<dt class="col-sm-3">Email:</dt>
						<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#592936372d192e362e3b3023772b36"><span class="__cf_email__" data-cfemail="cebea1a0ba8eb9a1b9aca7b4e0bca1">[email&#160;protected]</span></a></dd>
						<dt class="col-sm-3"></dt>
						<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#413134232d28222835203524012a202f202d256f332e"><span class="__cf_email__" data-cfemail="7c0c091e10151f15081d08193c171d121d1018520e13">[email&#160;protected]</span></a></dd>
					</dl>
				</div>
			</div>
		</div>
		
		<p class="text-center mb-0">&copy; 2019 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
		<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
	
	


	<div class="modal fade modal-leave">
   <div class="modal-dialog modal-lg" role="document">
      <div class="modal-content">
         <div class="modal-body">
            <p>Înainte să pleci...</p>
            <p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
            <p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
         </div>
         <div class="modal-footer px-0">
            <form action="/subscribe" class="row no-gutters w-100">
               <div class="col-12 col-lg-9">
                  <div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
               </div>
               <div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
               <a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
            </form>
         </div>
      </div>
   </div>
</div>	
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.INTERSTITIALFLOATING */
						if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
							ado.slave(ADOSLOTS.slots['interstitialfloating'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
	
						<script type="text/javascript">
						
						/* (c)AdOcean 2003-2019, SLOT: WOWBiz.STICKY */
						if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){		
							if (typeof DEV !="undefined" && DEV) { 	

									//document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
								
							}					
							document.write("<div id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
							ado.slave(ADOSLOTS.slots['sticky'], {myMaster: ADOSLOTS.master });
						}
						
						</script>
	<!--DISPLAY ADS SLOT - demand-->


	
	
		
	<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1574854418', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1576833640',

			}
		};

	</script>

	<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>

	<div id="fb-root"></div>

	<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>

		<!--DISPLAY ADS FOOTER - all-->
<script>
				
				    window._taboola = window._taboola || [];
					_taboola.push({
						mode: 'alternating-wowbiz',
						container: 'taboola-alternating',
						placement: 'alternating',
						target_type: 'mix',
						tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_wowbiz'
						});
				</script><!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) --><script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){
					window.setUpAgknTag = function(tag){
						console.log('Init AGKN'); 
						tag.setBpId("dogan");
						tag.setCat("vedete");
						tag.addEchoKeyValue("subcategory", "");
						tag.setGdpr("1");
						tag.setGdprConsent(consentCookie.consentData);
						console.log(consentCookie.consentData)
					};
					var script = document.createElement('script');
					script.src = '//js.agkn.com/prod/v0/tag.js';
					document.head.appendChild(script); 
					});

				}
				</script>
	
</body>
</html>
